Тимоти Зан - Темное Воинство

1 Тимоти Зан

ГЛАВА 1

Звезда прямо за иллюминатором больше напоминала желтовато - оранжевый шарик для детской игры "мраморики"; жесткий свет ее смягчался расстоянием и автоматически настраивающимся защитным экраном. Корабль со всех сторон окружало безбрежье звезд - разбросанные по глубокой черноте космоса белые точки размером с булавочную головку. Под днищем корабля, окутанная легкой дымкой, медленно плыла планета Миркар. Там, над западной частью Великого Северного леса, занимался рассвет.
Последний рассвет для тех, кто обитает в лесу. Возле одного из боковых иллюминаторов ходового мостика имперского разрушителя "Химера" стоял капитан Пелеон. Капитан наблюдал за нечеткой линией терминатора, подползавшей к исходному сектору атаки. Десять минут назад наземные силы, окружившие цель, сообщили о готовности; сам разрушитель блокировал планету уже около часа. Оставалось только отдать приказ.
Медленно, украдкой Пелеон чуть повернул голову вбок. Слева, перед командирским пультом, неподвижно застыл Адмирал Траун. Он не отрывал горящего взора от распечатки текущих сводок.
Длинная лента, выползающая из информатора, чуть ли не в три ряда опутала кресло командующего. Адмирал не проронил ни слова и не изменил позы с того момента, как пришло сообщение от наземных сил. Капитан мог с уверенностью сказать, что подобное поведение все больше беспокоило членов экипажа, находившихся на ходовом мостике. Сам Пелеон давно уже забросил безнадежное дело - предугадывать действия Трауна. Тот факт, что покойный Император в свое время горел желанием сделать Трауна одним из двенадцати Великих Адмиралов, явно свидетельствовал о безграничном доверии Темного Владыки. Особенно если учесть, что по происхождению Траун не вполне человек, а предубеждение Императора к инородцам было всем хорошо известно. Кроме того, на протяжении года, с тех пор как Траун взял на себя командование "Химерой" и приступил к реконструкции имперского флота, Пелеон мог неоднократно воочию убедиться в военном гении Адмирала.
Что бы ни послужило причиной отсрочки атаки, Пелеон не сомневался в весомости этой причины.
Так же осторожно капитан вновь повернулся к иллюминатору. Однако его телодвижения не остались, по-видимому, незамеченными. - Есть вопросы, капитан? - спокойный, хорошо поставленный голос Трауна прорезал обычный для ходового мостика глухой шум. - Нет, сэр. - отчеканил Пелеон, снова поворачиваясь к командующему.
Какое-то мгновение кроваво-красные, горящие глаза Адмирала пристально изучали Пелеона. Капитан невольно подумал, что напросился на выговор, если не на что-то худшее. Ему нестерпимо хотелось, чтобы затянувшееся напряженное молчание наконец прекратилось. Однако Траун не отличался вошедшим в легенду фатально опасным нравом Дарта Вейдера. - Вас, видимо, удивляет, почему мы все еще не атакуем? - высказал предположение Адмирал все тем же обходительным тоном. - Да, сэр, это так, - сознался Пелеон, - все наши силы вышли на исходные позиции. - Наши военные силы - да, - согласился Траун, - но не разведчики, которых я послал в Хилиярд-Сити.
Пелеон прищурил глаза. - Хилиярд-Сити? - Да. Я нахожу невероятным, что такой проходимец, как Тэйлон Каррд, соорудив базу посреди леса, для обеспечения безопасности не установил контакты с кем-нибудь вне укрепленной зоны. Хилиярд слишком далеко от базы Каррда, чтобы там оказались очевидцы нашей атаки; следовательно, любое внезапное проявление активности в городе будет означать существование какой-то хитроумной связи. По этой активности мы сможем выявить контакты Каррда и установить долгосрочное наблюдение. И постепенно выйти на него. - Да, сэр, - согласился Пелеон, слегка наморщив лоб. - Значит, вы надеетесь, что нам удастся захватить кого-то из людей Каррда живым? На губах Адмирала появилось подобие улыбки. - Наоборот. Я почти уверен, что наши силы найдут базу покинутой.
Пелеон бросил взгляд в иллюминатор на частично уже освещенную планету. - В таком случае... зачем мы атакуем? - По трем причинам, капитан. Во-первых, даже такой человек, как Тэйлон Каррд, иногда делает ошибки. Вполне вероятно, что, поспешив с эвакуацией базы, он оставил какую-нибудь ценную информацию. Во - вторых, как я уже заметил, атака может вывести нас на его сообщников в Хилиярд-сити. И в-третьих, это даст нашим наземным силам столь необходимый опыт в реальной боевой обстановке. - Кроваво-красные глаза прямо-таки сверлили Пелеона. - Никогда не забывайте, капитан, что теперь наша цель - не просто жалкие хлопоты об арьергарде. Подобными глупостями мы занимались последние пять лет. Располагая баллонами Спаарти, собранными нашим покойным Императором, мы возвращаем себе инициативу. Теперь мы очень скоро приступим к последовательному захвату планет. А для этого нам потребуется любая дееспособная армейская единица, так же как хорошо обученные офицеры и экипажи кораблей. - Понимаю, Адмирал, - кивнул Пелеон. - Прекрасно. - Траун обратил взгляд к дисплеям. - Время пришло. Дайте генералу Коуэллу сигнал, что он может начинать. - Да, сэр! - Пелеон строевым шагом направился к своему пульту, подал команду по экстренной связи, затем объявил общекорабельную тревогу. Про себя капитан отметил, что Траун тоже задействовал связь. Наверное, посылает какие-нибудь тайные сообщения своим шпионам в Хилиярд-Сити... - Говорит "Химера", - рявкнул Пелеон в передатчик, - начинайте атаку. - "Химера", прием подтверждаю, - откликнулся генерал Коуэлл в шлемофон, изо всех сил стараясь не выдать голосом владевшего им презрения. Черт возьми, насколько это стало привычным! Ты, как последний идиот, болтаешься по уши в дерьме, суетишься на выгрузке живой силы и техники, определяешь позиции... а потом сидишь и ждешь, пока эти напыщенные ослы в чистеньких мундирах на уютных корабликах закончат чаепитие и соизволят наконец отпустить тебя с поводка!
Ну и оставайтесь в своих теплых сортирах! Коуэлл издевательски подмигнул флагманскому разрушителю над головой. Вне зависимости от того, интересуют Адмирала Трауна реальные результаты или просто ему необходимо шумное представление, лично он, генерал Коуэлл, намерен получить за это приличные деньги. Протянув руку к приборной доске, он переключил аппаратуру на местную частоту командирской связи. - Генерал Коуэлл - всем подразделениям. Получен зеленый свет. Вперед!
Поступили подтверждения приказа. Задрожав стальной палубой под ногами, громадный шагоход типа "мастодонт" тронулся в путь, громыхая выглядевшей обманчиво неуклюжей ходовой частью, прямо через лес к расположенному примерно в километре впереди окруженному лагерю. Время от времени через иллюминатор просматривались два шагохода-разведчика класса "ящер". Держась параллельно друг другу, они намечали тропу для мастодонта, наблюдали за вражеской позицией и проверяли, нет ли на пути мин-ловушек.
Нет, никуда деться этот болван Каррд не сможет. За долгие годы службы Коуэллу приходилось руководить сотнями штурмовых кампаний, и он прекрасно знал, сколь устрашающи боевые машины, которые наступают под его командованием.
Сбоку под иллюминатором светился голографический дисплей тактической обстановки. На экране мигали красные, белые и зеленые точки, которыми отмечалось местоположение шагоходов и парящих кораблей. Кольцо все теснее сужалось вокруг лагеря Каррда почти классическими порядками. Почти, но не совсем. На северном фланге мастодонт и группа его поддержки заметно отставали от остальных. - Борт два, подтянитесь, - скомандовал генерал на частоте местной связи. - Пытаемся, сэр. - Голос в шлемофоне звучал тихо, словно бы с очень большого расстояния. Это все из-за странного приглушающего эффекта богатой металлом флоры Миркара. - Мы несколько раз попадали в густые заросли, которые замедляют продвижение разведчиков. - Это затруднительно и для вашего мастодонта? - Нет, сэр, но я хотел держать фланг вместе с... - Согласованность построения - прекрасная цель для учебных маневров, майор, - оборвал офицера Коуэлл, - но не за счет общего плана наступления. Если "ящеры" не в состоянии поддерживать темп, оставляйте их позади. - Да, сэр.
Фыркнув, Коуэлл отключил связь. Адмирал прав по крайней мере в одном: войскам требуется пройти сквозь настоящее пекло, прежде чем они дорастут до имперских стандартов. А пока это всего лишь сырой материал. Только под его наблюдением северный фланг переформировался, развернув впереди воздушные корабли, которые приняли на себя функции оставшихся в арьергарде "ящеров".
Энергетический сенсор подал сигнал, предупреждая о приближении к источнику энергии: войска входили на территорию базы. - Готовность? - обратился генерал к экипажу. - Оружие активировано и готово к бою, - доложил канонир, не отрывая взгляда от дисплеев, - Никакой индикации о сопротивлении - ни активном, ни пассивном, - добавил водитель. - Оставаться в боевой готовности, - приказал Коуэлл и вновь нажал клавишу командирской частоты. - Всем подразделениям - атакуем!
И с последним хрустом искалеченной растительности генеральский "мастодонт" вырвался на свободное пространство.
Зрелище было впечатляющим. В предрассветной полутьме со всех четырех сторон на открытую площадку почти по парадному четко из леса выступили шагающие гиганты. Десантные катера мгновенно развернулись веером по обе стороны от шагоходов и окружили темные силуэты построек.
Дав контрольный тест, Коуэлл скомандовал переключить сенсоры на наивысшую чувствительность слежения за источниками энергии. В лагере их функционировало два; один - в центральном здании, другой - в одном из внешних строений барачного типа. Подтверждения действия каких-либо установок, наличия оружия или энергетических полей не была Анализатор присутствия живых форм прогнал свои сложные программы и выдал заключение об отсутствии признаков жизни во внешних строениях.
Но в большом главном здании... - Получены данные о присутствии в главном здании около двадцати живых существ, генерал - доложил командир четвертой машины - Все в центральной зоне. - Однако они не определяются как люди, - пробормотал водитель машины Коуэлла. - Может быть, они экранируются, - проворчал генерал, глядя в иллюминатор. На территории лагеря по-прежнему не было никаких признаков движения. - Надо выяснить. Штурмовые взводы - вперед!
На десантных катерах распахнулись крышки кормовых люков: из каждого выскочили по восемь солдат, они крепко прижимали лазерные ружья к груди, защищенной боевой броней. Половина личного состава каждого взвода составила прикрытие - солдаты остались под защитой кораблей, нацелив оружие в сторону лагеря. Остальные бросились к зданиям и ангарам через открытое пространство. За строениями они найдут укрытие и обеспечат подход тех, кто остался у кораблей.
Старая, как мир, военная тактика, проводимая в жизнь с поразительно трафаретной педантичностью, которой Коуэлл и ожидал от этого зеленого воинства.. Да, материал еще очень сырой.
Солдаты короткими перебежками приближаясь к главному зданию; то одна, то другая небольшая группа отставала от общего кольца наступавших, чтобы осмотреть каждое попадавшееся на пути строение. Передовые дозорные достигли главного здания - яркая вспышка дружного огня в дверь осветила лес, вызвав легкое замешательство в рядах остальных, уже сбившихся кучками наступающих.
Затем наступила тишина.
В течение нескольких минут раздавались лишь редкие отрывистые приказы командиров подразделений. Коуэлл прислушивался, наблюдая за сенсорами...и доклад поступил: - Генерал Коуэлл, говорит лейтенант Барт. Охранение в зоне атаки выставлено. Здесь нет ни души.
Коуэлл кивнул. - Очень хорошо, лейтенант. Ваше общее впечатление о том, что внутри? - Все выглядит так, будто убирались они отсюда в спешке, сэр, - ответил лейтенант. - Оставлено множество вещей, но все это здорово смахивает на хлам. - Это решит поисковая команда, - сказал Коуэлл. - Есть ли какие - то признаки мин-ловушек или других сюрпризов? - Совершенно никаких, сэр. Обнаруженные живые формы не что иное, как длинные лохматые твари, которые живут на дереве, проросшем сквозь крышу.
Коуэлл снова кивнул. Исаламири. Он уверен, что называются они именно так. Траун носится с этими мерзкими гадинами уже целых два месяца, хотя, Какая может быть от них польза, генерал догадаться не смог. Со временем, решил он, покрутив вокруг да около, флотские боссы посвятят его в эту тайну. - Поставьте сотовую оборону, - приказал он лейтенанту. - Дайте сигнал поисковой команде, когда будете готовы. И устраивайте все обстоятельно. Адмирал желает, чтобы этому месту было уделено особое внимание. - Очень хорошо, генерал, - вещал голос, едва различимый, несмотря на большое усиление и под давление компьютерного шума. - Продолжайте демонтаж.

Сидя за пультом управления "Варвара", Мара Шейд полуобернулась к стоявшему позади неё Тэйлону. - Полагаю, все кончено, - проговорила она.
Какое-то мгновение ей казалось, что Каррд не слушает. Он просто стоял, глазея в иллюминатор на далекую планету, крохотный голубоватый серп которой виднелся над иззубренной кромкой горизонта астероида, на котором, словно спрятавшись под широкополой шляпой от солнца, притаился "Варвар". Мара была готова повторить свое замечание, когда Каррд вышел из оцепенения. - Да, - откликнулся он спокойно; ни малейшего намека на то, что творилось в его душе, - наверное, все кончено.
Мара обменялась взглядом с Ависом, сидевшим в кресле второго пилота, затем снова посмотрела на Каррда. - Почему бы тогда нам не отправиться? - намекнула она.
Тэйлон глубоко вздохнул... и в выражении его лица Мара заметила едва различимый отблеск того, что в действительности означала для него утрата базы на Миркаре. Больше чем просто базы! Это был его дом!
С некоторым усилием женщина подавила в себе жалость. Так уж вышло, что Каррд остался бездомным. Велико ли дело! Она потеряла за свою жизнь гораздо больше, и как-то живет. Ничего, Тэйлон не слюнявый пацан... - Я спрашивала, не пора ли нам отправляться. - Слышал. - бросил Каррд. И усмехнулся с обычным для него сарказмом. - Думаю, нам следует немного подождать. Поглядеть, не осталось ли там чего-то, что могло бы привести имперцев к нашей базе на Риши.
Мара вновь взглянула на Ависа. - Мы неплохо обо всем позаботились, - проговорил Авис. - Не думаю, что упоминание о Риши могло оказаться где-то, кроме главного компьютера, а его мы отправили с первой группой. - Согласен, - кивнул Каррд. - Только вот готов ли ты головой за это ручаться? - Всерьез - нет. - Голос Ависа дрогнул. - И я тоже. Так что подождем. - А если они засекут нас? - настойчиво возразила Мара. - Прятки за астероидами-самый древний из всех фокусов. - Нас не засекут. - Тэйлон был совершенно спокоен. - По существу, я сомневаюсь в том, что у них вообще возникнет желание попробовать.Обыкновенный человек, удирающий от таких, как Адмирал Траун, вряд ли остановится, пока не уберется подальше.
"А ты бы сам смог поручиться головой?" - кисло подумала Мара, но придержала при себе свой остроумный вопрос. Возможно, Тэйлон прав. Как бы там ни было, а если "Химера" или любой из имперских штурмовиков двинется в направлении "Варвара", не составит большого труда разогнать двигатели и довести скорость корабля до световой задолго до того, как начнется атака.
И логика, и тактика казались очевидными. Но Мара все еще ощущала навязчивое беспокойство. Некое странное чувство, не позволявшее относиться к происходящему спокойно.
Стиснув зубы, она настроила корабельные сенсоры на самую высокую чувствительность и еще раз проверила включение и готовность стартового цикла. Теперь не остается ничего, кроме ожидания.

Поисковая команда сработала быстро, эффективно и тщательно; на всю работу ушло чуть больше тридцати минут. - Ну, для таких результатов это слишком, - поморщился Пелеон, просмотрев рапорты о выполнении операции. Возможно, для наземных сил это действительно хорошая практика. В противном случае операция в целом выглядела бы совершенно бесполезной. - Если вашим разведчикам не удалось обнаружить какую-нибудь реакцию в Хилиярд-Сити, - добавил капитан, повернувшись к Трауну.
Горящий взор Адмирала неотрывно следил за информацией на экранах. - Еле заметный всплеск, - сказал он, - который прекратился, едва возникнув, но мне думается, что причастность очевидна. Ну хоть что-то все же получилось... - Да, сэр. Должен ли я дать команду начать подготовку и экипировку наземной команды для долгосрочного наблюдения? - Терпение, капитан, - ответил Траун, - в конечном счете может оказаться, что в этом нет необходимости. Переключитесь на средний диапазон наблюдения и доложите, каковы результаты проверки.
Пелеон повернулся во вращающемся кресле к панели управления и набрал на пульте необходимые команды. В этот диапазон попадали, конечно, сама планета и сеть стандартной защиты, поставленной вокруг "Химеры". В зоне наблюдения оказался всего один посторонний объект. - Вы имеете в виду этот маленький астероид? - Именно его, - кивнул Траун. - Ничего примечательного, не так ли? Нет, изменением фокусировки сенсора заниматься не надо, - добавил он еще до того, как Пелеон подумал подрегулировать сенсор. - Мы ведь не хотим преждевременно спугнуть нашу жертву, как вы считаете? - Нашу жертву? - повторил Пелеон, вновь хмуро уставившись на индикатор данных. Результаты сканирования, продолжающегося уже три часа подряд, давали отрицательную оценку и хоть что-то обнаружить по ним на астероиде было невозможно. - При всем моем уважении к вам, сэр, я не вижу ни единого намека на то, что на астероиде кто-то прячется. - И я тоже, - согласился Траун. - Но то же самое можно сказать о пространстве в радиусе примерно десяти миллионов километров вокруг Миркара. Здесь действительно нет такого места, откуда Каррд мог бы наблюдать за нашей операцией. Пелеон поджал губы. - Если позволите. Адмирал, я хотел бы выразить сомнение! Каррд не настолько глуп, чтобы сидеть где-нибудь поблизости, ожидая нашего прибытия.
Красные глаза Адмирала едва заметно сузились. - Вы забываете, капитан, - проговорил он тихо, - что я встречался с этим человеком. Еще важнее то, что мне пришлось познакомиться с набором военных хитростей, к которым он умеет прибегнуть. - Траун вновь повернулся к дисплеям. - Нет, он там. Я уверен в этом. Тэйлон Каррд не просто контрабандист. Контрабанда, может быть, - даже не главное его занятие. Более всего другого, что можно найти в галактике, его интересует информация - точное знание того, что у нас есть или чем мы не располагаем. Слишком ценная для него жемчужина, чтобы пройти мимо.
Пелеон украдкой разглядывал Адмирала. Последнее заявление выглядит слишком уж тонким логическим вывертом. Но, с другой стороны, ему уже приходилось сталкиваться с множеством подобных виражей адмиральской логики, чтобы отнестись серьезно и к этому. - Должен ли я приказать эскадрилье истребителей произвести разведку, сэр? - Я уже сказал: терпение, капитан, - ответил Траун. - Даже находясь в режиме скрытного сенсорного наблюдения при полностью остановленных двигателях, он наверняка успеет развить мощность и удрать до того, как к нему подберутся наши корабли. - Адмирал холодно улыбнулся. - Вернее сказать, любые боевые единицы "Химеры".
Всплеск памяти: Траун, потянувшийся к передатчику, как раз когда Пелеон отдавал наземным силам приказ атаковать. - Вы послали сообщение остальному флоту, - сказал Пелеон, - подгадав время так, чтобы сигнал перекрыла передача моего приказа.
Темно-синие брови Трауна поднялись. - Очень хорошо, капитан. В самом деле очень хорошо.
Пелеон почувствовал, как щеки обдало жаром. Услышать комплимент от Адмирала - большая редкость. - Благодарю вас, сэр.
Траун кивнул. - Если быть точным, мое сообщение адресовалось одному - единственному кораблю, "Карателю" Он прибудет примерно через десять минут И тогда, - взгляд Адмирала полыхнул кровавым огнем, - мы увидим, насколько точно я вычислил намерения Каррда

Переговоры поисковой команды, доносившиеся из громкоговорителей ходового мостика "Варвара" становились все более вялыми. - Похоже, они так ничего и не нашли, - про комментировал Авис. - Как ты уже говорил, мы обо всем позаботились, - напомнила ему Мара, с трудом расслышав собственный голос. Тревожные мысли, крутившиеся на задворках сознания, казалось, набирают силу. - Теперь мы можем отправляться? - спросила она, повернувшись в кресле, чтобы взглянул на Каррда.
Он ответил ей неодобрительным взглядом. - Попытайся расслабиться, Мара. Они не могут знать, что мы находимся здесь. На астероиды нет зонда для фокусировки сенсоров, а без него у них нет никакой возможности обнаружить наш корабль. - Если сенсоры истребителей не чувствительнее, чем ты думаешь, - резко возразила женщина - Об их приборах нам известно все, - попытался успокоить ее Авис. - Не волнуйся. Мара, Тэйлон знает, что делает. Режим скрытного наблюдения "Варвара", вероятно, самый труднообнаруживаемый по эту сторону...
Он не успел договорить, как позади распахнулась дверь; Мара обернулась как раз в тот момент, когда два вонскра ворвались в помещение, буквально волоча за собой своего проводника. - Что ты здесь делаешь. Чин? - изумился Каррд. - Извините, босс, - тяжело дыша, ответил Чин; он упирался пятками в пол и, откинувшись всем телом назад, натягивал оба поводка. Его усилия имели лишь относительный успех: хотя и медленно, чудовища продолжали его тащить. - Я не смог остановить их. - Может быть, им приспичило повидаться с вами? - Что вам в башку ударило, в самом деле? - обратился Каррд с упреком к вонскрам, присев перед ними на корточки. - Разве вам не известно, что мы заняты?
Вонскры даже не взглянули на Тэйлона. Они продолжали рваться вперед, будто хозяина здесь не было вовсе, таращась на Мару. - Эй, - сказал Каррд, протягивая руку, чтобы легонько похлопать одного урода по морде, - я к тебе обращаюсь, Старм. Что с тобой? - Он проследил направление взглядов немигающих глаз чудовищ...
Секунду Тэйлон молча пристально глядел на Мару, потом спросил: - Ты что-то делаешь?
Мара отрицательно покачала головой, по ее спине пробежала холодная дрожь. Перед ней происходило то, что она уже видела прежде; тогда тоже было много диких вонскров, на которых она наткнулась во время долгого трехдневного перехода со Скайвокером через лес Миркара.
За исключением того, что те вонскры таращились не на нее. Их взгляды предназначались Скайвокеру. Как обычно перед тем, как наброситься. - Это Мара, Старм, - втолковывал Каррд хищнику, словно перед ним был ребенок, - Мара. Теперь подойди - дома ты все время встречался с ней.
Медленно и как-то неохотно Старм перестал рваться вперед и обратил внимание на хозяина. - Мара, - повторил Каррд, глядя в глаза второму вонскру - самке. - Наш друг. Ты слышишь, Дрэнг? - добавил он, крепко сжав уроду морду. - Она друг. Понимаешь?
Дрэнг, казалось, поразмышляла над его словами. Затем так же неохотно, как Старм, опустила голову и. остановилась. - Так-то лучше, - сказал Каррд, потрепав за ушами обоих чудовищ, и поднялся на ноги - Уведи-ка их отсюда. Чин. Может быть, стоит по - гулять с ними в главном трюме, пусть разомнутся. - Если мне удастся отыскать свободный проход среди наваленного там хлама, - проворчал Чин, дернув к себе поводки. Вперед, ребята, мы уходим.
Лишь слегка поколебавшись, вонскры позволили утащить себя с мостика. Каррд подождал, пока за ними не закрылась дверь. - Весьма странно, - заметил он, бросив на Мару задумчивый взгляд. - Hе знаю, в чем дело, - ответила женщина и услышала, как напряженно звучит ее голос. Теперь, когда внимание уже ничто не отвлекало, прежнее ощущение вернулось с удесятеренной силой. Мара повернулась к пульту, почти ожидая увидеть эскадрилью истребителей, идущих в атаку.
Но мониторы были темны. Только слабо высвечивалась "Химера", все еще медленно плывущая по орбите вокруг Миркара. Ни один прибор "Варвара" не обнаруживал ничего угрожающего. Однако Мара все сильнее и сильнее ощущала внутреннюю дрожь...
И у женщины внезапно иссякло терпение. Она больше не могла сидеть без дела. Потянувшись к панели управления, Мара набрала команду предстартовой подготовки двигателей. - Мара! - завопил Авис, подпрыгнув в кресле, словно ужаленный. - Что это за?.. - Они подходят, - огрызнулась в ответ Мара И услыхала в собственном голосе полдюжины смешавшихся эмоций. Жребий брошен, назад пути нет - включив двигатели "Варвара", она заставила взбеситься все сенсоры "Химеры". Теперь не оставалось ничего, кроме бегства.
Мара глянула на Тэйлона, вдруг испугавшись того, что могла бы прочесть в его глазах. Однако он просто стоял и смотрел на нее, чуть насмешливо хмуря брови. - Не похоже, чтоб они двинулись, - мягко констатировал он.
Мара согласно кивнула, чувствуя, что выглядит провинившейся школьницей. - Ты должен мне верить, - проговорила она невольно осознавая, что не верит себе и сама. - Они готовятся к атаке. - Я тебе верю, - ответил Тэйлон спокойно.
Может быть, он тоже понимал, что другого выбора не осталось? - Авис! Готовь расчеты для светового скачка. Выбери самый простой курс прямо на Риши без каких-либо остановок. Позднее подкорректируем. - Каррд... - Мара - вторая в нашей комманде, - оборвал его Каррд. - Поэтому у нее есть право и обязанность принимать важные решения. - Да, но... - Авис замолчал, последнее слово застряло в горле, словно его придушили. - Да, - повторил он, разжимая и снова стискивая зубы. Бросив сердитый взгляд на Мару, он повернулся к навигационному компьютеру и углубился в работу. - Слушаюсь, босс, - отозвалась Мара. Клубок ее смешавшихся эмоций начал распутываться, оставляя после себя смесь злости и полного замешательства. Она снова сделала это! Прислушалась к внутреннему голосу, заставлявшему ее делать то, чего, как она прекрасно знала, ей делать не следовало, и еще раз сама бросилась на острие клинка.
Назначение вторым лицом в команде - вероятно, последнее, что она ожидала слышать из уст Каррда. Оказаться старше Ависа по должности - это стоящее дело! Но раз они убираются отсюда, ей одной придется расплачиваться с Каррдом черт знает как. Хорошо, если он вообще не вышвырнет ее из организации.
Порывисто нажимая клавиши на пульте, Мара развернула "Варвара", поставив корабль кормой к астероиду...
Внезапная вспышка в каких-то двадцати километрах позади "Варвара" отметила появление какого-то большого судна, только что сбросившего световую скорость.
Имперский крейсер-"охотник", уже перешедший в стандартный режим движения.
Авис испуганно, визгливо выругался. - У нас появилась компания, - вякнул он. - Вижу, - сказал Каррд. Как всегда, хладнокровно... Но оттенок удивления в его голосе не ускользнул от внимания Мары. - Сколько нам надо времени для светового скачка? - Добрую минуту, - твердым голосом ответил Авис. - Компьютеру надо перемолоть еще массу информационного хлама о внешней системе. - Значит, предстоит гонка, - хмыкнул Каррд. - Мара, как там скорость? - До "ноль-семь-три", - ответила она, выжимая из еще медленно работающих двигателей максимум, на что они способны. Тэйлон прав - гонки не миновать. С помощью четырех громадных генераторов гравитационных волн крейсеры-"охотники" могли моделировать массы, соизмеримые с массами планет, и были главным оружием Империи для захвата вражеских кораблей в обычном космосе, тогда как штурмовики или истребители добивали попадавших в ловушку в мелкое крошево. Но только что вышедшему из светового режима "охотнику" требовалось не меньше минуты для пуска генераторов на полную мощность. Если ей удастся вырвать "Варвара" из диапазона действия... - Еще гости, - объявил Авис. - Пара эскадрилий истребителей подходят со стороны "Химеры". - Мы уже на "ноль-восемь-три", - доложила Мара. - Выйдем на световую скорость, как только навигационный компьютер даст курс. - Состояние "охотника"? - Генераторы гравитации выведены на полную мощность, - сказал Авис.
На тактическом дисплее Мары появился призрачный конус, обозначающий зону, в которой вскоре должно возникнуть поле гашения световых скоростей. Она немного изменила курс, направив корабль к ближайшей кромке корпуса, и рискнула бросить взгляд на дисплей навигационного компьютера. Почти готов. Мутный гравитационный конус быстро становился все более четким...
Компьютер слежения за конусом гравитации засвистел. Мара ухватилась за все три рычага управления движением в гиперпространстве и потянула их на себя. "Варвар" слегка вздрогнул, и какую-то секунду казалось, что "охотник" выиграл смертельную дуэль. Потом неожиданно резко звезды за бортом превратились в сверкающие линии.
Ушли!
У Ависа вырвался вздох облегчения, как только звездные полосы померкли в сверкающем вихре гиперпространства. - Попробуем сообразить. Как вы думаете, они догадались о том, что мы там были? - Понятия не имею, - отозвался Каррд холодным тоном. - А ты. Мара? - Я тоже не знаю. - Мара не отрывала глаз от дисплеев, не смея взглянуть на своих спутников. - Возможно, Траун действовал просто интуитивно. С ним это бывает. - К счастью для нас, он не единственный, кто полагается на интуицию, - заметил Авис, и его голос прозвучал немного необычно. - Прекрасный разгон. Мара. Прости за то, что я набросился на тебя. - Да, - подхватил Каррд, - в самом деле замечательная работа, - Спасибо, - пробормотала Мара, продолжая смотреть на пульт управления и щуря глаза, чтобы дать скатиться внезапно появившимся слезинкам.
Итак, наваждение вернулось! Она горячо наделялась, что определение местонахождения крестокрыла Скайвокера в глубоком космосе было ни с чем не связанной случайностью. Просто везение, скорее самого Люка, чем ее.
Но нет! Все повторяется вновь, как уже было много раз за последние пять лет. Интуиция и вспышки обострения чувствительности, побуждение и самопринуждение.
А это означает, что теперь скоро, очень скоро опять возвратятся и проклятые сны.
Она зло вытерла слезы и с усилием разжала стиснутые зубы. Достаточно привычная картина...но на этот раз все пойдет по-другому. Никогда прежде она ничего не могла поделать с призрачными голосами и странными видениями, ей оставалось только страдать. Страдать и быть готовой укрыться в какой угодно нише, которую ей удастся подготовить, пока она наконец не выдаст себя с потрохами.
Но теперь она уже не девчонка-служанка в какой-нибудь форлисской забегаловке или приманка-наводчица банды налетчиков на Каприориле, и даже не гиперводитель-механик в тихой заводи Асонского Коридора. Она - вторая в команде самого могущественного контрабандиста галактики, располагает такими ресурсами и обладает такой мобильностью, какие ей и не снились после смерти Императора. Ресурсами такого рода, что она сможет с их помощью снова отыскать Люка Скайвокера. И убить его
Может быть, тогда призрачные голоса замолчат.

Целую минуту Траун стоял возле иллюминатора ходового мостика, глядя на далекий астероид и теперь уже бесполезный крейсер - "охотник" возле него. "Почти в такой же позе, - думал с тяжестью на сердце Пелеон, - Адмирал стоял и после того, как совсем недавно из подобной ловушки удрал Скайвокер". Сдерживая дыхание, Пелеон сверлил взглядом спину Трауна и задавался вопросом, какой экзекуции подвергся бы любой другой из экипажа "Химеры" за эту неудачу. Траун повернулся. - Интересно, - проговорил он тихо, - обратили ли вы внимание на последовательность событий, капитан? - Да, сэр, - осторожно ответил Пелеон, - наша жертва уже запустила двигатели, когда прибыл "Каратель". - Да, - кивнул Траун, - а это может означать одно из трех. Либо Каррд и без того собирался отправляться, либо он запаниковал по какой-то причине... - Кроваво-красные глаза Адмирала заблестели. - Либо он был каким-то образом предупрежден.
Пелеон почувствовал, как у него похолодела спина. - Надеюсь, вы не предполагаете, сэр, что его предостерег кто-то из наших людей. - Нет, конечно нет, - губы Трауна слегка дрогнули. - Преданность ваших подчиненных не подлежит сомнению - никто на борту "Химеры" не знал о приближении "Карателя". И никто на "Карателе" не смог бы послать сообщение так, чтобы мы не засекли. - Он шагнул к своему командному пульту и сел, задумчиво уставившись на Пелеона. - Забавная головоломка, капитан. Придется попотеть над ней. Между тем есть более злободневные вопросы. Решение проблемы приобретения новых военных кораблей, например. За последнее время поступали ответы на наше предложение? - Ничего особо интересного. Адмирал, - сказал Пелеон, выводя на экран журнал регистрации переговоров и быстро прокручивая его, чтобы освежить память. - Восемь из пятнадцати групп, с которыми я вступил в контакт, проявили заинтересованность, хотя ни одна не желает принимать на себя какие-либо особые обязательства. Мы ждем сообщений и от других.
Траун кивнул. - Дадим им еще пять недель. Если по истечении этого срока результатов не будет, придадим нашим предложениям чуть более принудительный характер. - Да, сэр. - Пелеон немного поколебался. - Было и еще одно сообщение, с Йомарка. Горящие глаза Трауна повернулись к Пелеону. - Я буду очень признателен вам, капитан, - сказал он, отрывисто выговаривая каждое слово, - если вы попытаетесь объяснить нашему хваленому Мастеру К'баоту, что, коль скоро он будет упорствовать в своем стремлении общаться, это перечеркнет саму цель водворения его на Йомарк. Если Повстанцы хотя бы заподозрят наличие связи между нами, он может забыть о появлении Скайвокера. - Я уже объяснял ему это, сэр. - Пелеон поморщился. - Множество раз. Он всегда отвечает, что Скайвокер уже намерен показаться. И после этого требует, чтобы ему сообщили, когда вы намерены отправить к нему сестру Скайвокера. Траун надолго замолчал. - Полагаю, его не удастся заставить замолчать, пока он не получит то, чего добивается, - проговорил он наконец. - Не склонить его и что-нибудь сделать для нас. - Да, он ворчал по поводу координации атаки, которую вы поручили ему провести, - кивнув, согласился Пелеон. - Он несколько раз предупреждал меня, что не в состоянии точно предсказать, когда прибудет Скайвокер. - И полагает, что на наши головы падет ужасное возмездие, если его там не будет, когда это произойдет, - прорычал Траун. - Да, я хорошо знаю правила игры. И мне все это надоело. - Он сделал глубокий вдох и медленно выдохнул. - Ну ладно, капитан. Когда К'баот свяжется в очередной раз, можете проинформировать его, что Таанабская операция будет последней в его ближайшем будущем. Скайвокер, вероятнее всего, не заявится на Йомарк, по крайней мере, еще недели две. Небольшое политическое недоразумение, которое мы устроили в высшем эшелоне власти Повстанцев, задержит его. Что же касается Леи Органы Соло и ее пока не родившихся Джедаев... вы можете также проинформировать Мастера о том, что начиная с данного момента я лично занимаюсь этим делом. Пелеон быстро оглянулся через плечо на Рукха, телохранителя Адмирала, спокойно стоявшего у кормовой двери ходового мостика. - Означает ли это, что вы отстраняете от работы ногри, сэр? - тихо спросил капитан. - С этим связаны какие-то ваши личные проблемы, капитан? - Нет, сэр. Однако осмелюсь почтительно напомнить Адмиралу, что ногри не любят оставлять поручение не до конца выполненным. - Ногри - слуги Империи, - холодно возразил Траун. - Точнее, они преданы мне лично. Они исполнят то, что обещали. - Он помолчал. - Тем не менее я приму вашу обеспокоенность к сведению. Во всяком случае, наша задача здесь, на Миркаре, выполнена. Прикажите силам генерала Коуэлла возвращаться. - Да, сэр! - отчеканил Пелеон. И подал офицеру связи сигнал передать приказ. - Мне потребуется файл с рапортом генерала через три часа, - продолжал Траун. - Еще через двенадцать часов пусть он представит мне рекомендации на трех лучших из бронепехоты и двух лучших из экипажей бронемашин, участвовавших в штурме. Эта пятерка будет прикомандирована к Тантисской операции и немедленно переброшена на Вейленд. - Понятно, - кивнул Пелеон, покорно фиксируя приказы в файле Коуэлла.
Такие рекомендации уже в течение нескольких недель являлись неотъемлемой частью стандартной процедуры составления имперского рапорта, с тех пор как подготовка к операции на Тантиссе приобрела серьезный характер. Но Траун тем не менее считал своим долгом периодически напоминать об этом офицерам. Возможно, полагая, что иначе они позабудут, как жизненно важны эти рекомендации для выполнения плана по стремительному уничтожению Повстанцев. Траун снова поглядел через иллюминатор на планету, висящую под килем. - А пока мы ждем возвращения генерала, свяжитесь со Службой Безопасности и организуйте команду долгосрочного наблюдения в Хилиярд-Сити. - Он улыбнулся. - Это очень большая галактика, капитан, но даже такой человек, как Тэйлон Каррд, не может убежать слишком далеко. Рано или поздно ему придется где-то передохнуть.

В действительности он недостоин своего названия, этот Высокий Замок Йомарка.Во всяком случае, с точки зрения Йоруса К'баота. Приземистый, корявый и такой же чуждый, как давным-давно исчезнувшая раса, которая его построила; он неуклюже теснится между двумя довольно большими утесами - всем, что осталось от конуса древнего вулкана. Хотя, глядя на остатки кратера, простирающиеся правильной окружностью в обе стороны от Замка, и сверкающую голубую воду кольцевого озера четырьмястами метрами ниже, почти прямо под ним, К'баот вполне допускал, что туземцы нашли, по крайней мере, приятную глазу местность для своего сооружения. Замка, или храма, или чем бы эта штука у них ни была. Место оказалось подходящим для Джедая, в частности, по той причине, что колонисты, кажется, испытывают перед Замком благоговейный страх. Кроме того, мрачный остров в центральной части кратера, давший озеру его кольцевую форму, представляет собой идеальное место для посадки бесконечного потока уже надоевших кораблей Трауна.
Но не этот прекрасный вид, не власть и даже не Империя занимали мысли К'баота, пока он стоял на террасе Замка и не сводил глаз с поверхности озера. Мастера беспокоила странная короткая вспышка Силы, которую он только что ощутил.
Он ощущал ее и прежде - эту мгновенную дрожь. По крайней мере, он думал, что уже ощущал. Прокладывая обратный путь в прошлое, всегда так же трудно быть последовательным, как и ничего не стоит потеряться во мгле и суете настоящего. Даже о собственном прошлом у Йоруса были только проблески памяти, кое-какие сцены словно выхваченные из исторической хроники. Он склонялся к мысли, что легче вспоминается тот, кто попытался однажды растолковать ему причины этой дрожи, но само объяснение давно утонуло во тьме прожитых лет.
В конце концов, дело не в этом. Память не имеет значения. В его прошлом тоже нет ничего важного.
Он может вызывать Силу, когда пожелает, только это и имеет значение. Пока он в состоянии делать это, никто не. может причинить ему вред или отобрать то, что у него есть.
За исключением Адмирала Трауна...
К'баот оглядел террасу. Да! Ни этот дом, ни этот город, ни этот мир он не выбирал сам, чтобы киснуть здесь от скуки. Это не Вейленд, который он отбил у Темных Джедаев, посланных Императором охранять сокровищницу на Горе Тантисс. Здесь Йомарк, и он поджидает... кое-кого.
Мастер провел пальцами по длинной белой бороде, заставляя себя сконцентрироваться. Он ждет Люка Скайвокера - это так. Молодой выскочка уже направляется сюда: и Люка, и его сестру вместе с ее неродившимися близнецами Иорус превратит в своих учеников. Адмирал Траун обещал их ему в обмен на помощь в делах имперцев. Йорус вздрогнул, вспомнив об этом. Трудно, очень трудно оказывать помощь, которую требует Адмирал Траун; все время концентрировать мысли и чувства на чем-то определенном и долгое время удерживать их неимоверно тяжко. На Вейленде ничего подобного ему делать не приходилось с тех пор, как он одержал победу над Хранителем Императора.
Он улыбнулся. Это была великая битва, и он выиграл ее у Хранителя. Но даже когда Йорус пытался вспоминать перипетии сражения, подробности разлетались, словно солома на ветру. Это было слишком давно. Слишком давно... как и эти судорожные вспышки Силы. Пальцы К'баота соскользнули с бороды на медальон, прилипший к коже на груди. Прижав ладонь к теплому металлу, он снова подумал о тумане, застилающем прошлое, попытался вглядеться в него. Да, он не ошибается. Те же самые вспышки трижды случались в прошлом с небольшими перерывами. Появлялись, некоторое время не оставляли его в покое, а затем резко и надолго затихали. Будто он, давно научившийся пользоваться Силой в течение некоторого времени помнит, как это делается, а потом почему-то забывает.
Он не понимает, в чем дело. Но это его не беспокоит, а следовательно, и не имеет значения.
К'баот внутренним зрением различил, как на орбиту вышел имперский истребитель; он очень высоко, скрыт облаками, и никто на Йомарке не может его увидеть. Когда спустится ночь, один из его шаттлов совершит посадку и заберет Йоруса. Вероятно, на Таанаб, - подумал он, - чтобы помочь в координации еще одного из многочисленных мперских нападений.
Не хочется заранее думать об ожидающих напряжении и боли. Но все mb. окупится, когда он приберет к рукам всех Джедаев. Он переделает их а свой манер, и они станут его слугами и последователями на всю оставшуюся жизнь.
А тогда даже Адмиралу Трауну придется признать, что он, Йорус К'баот, знает, в чем состоит истинное назначение власти.

ГЛАВА 2

Извини, Люк, - послышался Сквозь помехи связи голос Виджа Антилеса, - я нажимаю на рычаги, какие приходят на ум, в том числе и на те, прикасаться к которым мне не по рангу. Но дело не сдвигается с мертвой точки. Какой-то толкач повыше меня отдал приказ, чтобы корабли обороны, принадлежащие слуисси, ремонтировались в первую очередь. Пока мы не найдем этого парня и не испросим у него особой милости, не удастся получить в свое распоряжение никого, кто притронется хотя бы пальцем к твоему крестокрылу.
Люк Скайвокер поморщился, ощущая, что досада из-за потери четырех часов буквально комом стоит в горле. Ровно четыре часа коту под хвост, и не видно ни конца ни края, тогда как на Корусканте будущее всей Новой Республики балансирует на краю пропасти. - Ты узнал имя этого толкача? - спросил Люк. - Я даже не знаю, с какого конца подступиться, - ответил Видж. - По какой бы линии я ни пытался до него достучаться, след исчезает на третьем уровне, начиная с механиков. Я не прекращаю попыток, но создается впечатление, что вся эта контора существует только для того, чтобы раздавать зуботычины. - Ты нахватаешь их, когда начнется атака главных имперских сил, - со вздохом поддакнул ему Люк. Он мог понять, почему слуисси установили такой приоритет для своих кораблей, но это вовсе не означает, что он готов отправиться в путешествие на свой страх и риск. До Корусканта отсюда добрых шесть суток полета, а каждый час задержки дает лишний час политическим силам, пытающимся сместить адмирала Акбара, для консолидации их позиций. - Продолжай свои попытки, ладно? Мне необходимо отлучиться. - Будь уверен, - сказал Видж. - Слушай, я знаю, что тебя беспокоит происходящее на Корусканте. Но никто не в силах сделать больше чем может. Даже Джедай. - Мне ли не знать, - неохотно согласился Люк. И Хэн возвращается, и Лея уже там... - Мне просто ненавистна мысль оказаться в стороне. - Мне тоже. - Видж немного понизил голос. - У тебя все еще остается другая возможность. Не забывай об этом. - Не забуду, - пообещал Люк.
То, на что толкает его друг, действительно возможно. Но официально Люк больше не состоит в вооруженных силах Республики. А сейчас, когда силы Новой Республики находятся здесь, на верфи, в полной боевой готовности, Видж немедленно попадет под военный трибунал, если приступит к ремонту крестокрыла Скайвокера. Советник Борек Фей'лиа и его антиакбаровская группировка могут не пожелать вступиться за кого-то относительно низкого чином. Командира истребителя, например. Но потом-то они обязательно спохватятся. Видж знает, конечно, все это лучше Люка. И Люк сделал более благородное предложение. - Я высоко ценю твой совет, - сказал он, - но воспользуюсь им только в том случае, если дело окажется действительно безнадежным. Сейчас мне, вероятно, лучше всего подождать. - Хорошо. Как дела у генерала Ландо? - Он примерно в том же состоянии, что и мой крестокрыл, - сухо ответил Люк. - Все доктора м даже медицинские дройды устали возиться с боевыми ранениями. Выковыривать мелкие осколки из того, кто в данный момент не истекает кровью, - занятие, по их мнению, самого низкого приоритета срочности. - Бьюсь об заклад, он этим по-настоящему доволен. - Я видел его и много более счастливым, - заметил Люк. - Пойду-ка еще раз подгоню медиков. Почему бы и тебе не вернуться к рукопашной с бюрократией слуисси - может быть, если мы достаточно крепко поработаем локтями, то повстречаемся где-то посередине. Видж хихикнул. - Ладно. Поговорим после.
С последним разрядом фонового треска связь оборвалась. - Ну, и всего хорошего, - мягко добавил Люк, поднялся из-за столика связи общего пользования и направился через центральную приемную зону Слуис-Вана к медицинскому блоку. Если и остальное оборудование слуисси так же повреждено, как их внутрисистемная связь, может действительно пройти немало времени, прежде чем кто - то улучит минутку, чтобы поставить пару новых генераторов гиперпривода на гражданский крестокрыл.
Все же обстоятельства выглядят пока не такими мрачными, как могли бы быть, решил Люк, осторожно выбирая путь в торопливо снующей толпе. Сейчас здесь Находилось несколько кораблей Новой Республики, экипажи которых с большим рвением, чем сами слуисси, способны изменить правила для бывшего офицера вроде Скайвокера. А если станет совсем тошно, он попытается позвонить на Корускант, чтобы узнать, не сможет ли как-то ускорить дело сама Мои Мотма.
Нежелательность такого подхода состоит в том, что звонок с просьбой о помощи может произвести впечатление слабости... а именно сейчас показывать слабость перед Советником Фей'лиа ни в коем случае нельзя.
По крайней мере, так ему кажется. С другой стороны, демонстрация того, что ты в состоянии обратить на себя внимание главы Новой Республики, может быть воспринята как признак силы и сплоченности.
Люк тряхнул головой, досадуя на себя. Джедаю полезно обладать способностью видеть обе стороны спорного вопроса. Это, однако, заставляет воспринимать интриги и политиканство в более мрачном свете, чем они есть на самом деле. Еще одна из причин, по которым он всегда старается оставлять политику Лее.
Остается только надеяться, что сестра окажется на высоте и при решении этой конкретной проблемы.
Медицинский блок кишел народом не меньше, , чем остальные помещения громадной центральной космической станции Слуис-Вана. Но здесь, по крайней мере, большой процент обитателей спокойно сидели или лежали в сторонке, а не бегали где попало. Прокладывая путь между креслами и припаркованными аэрокаталками, Люк добрался до большой палаты, превращенной в приемный покой для пациентов с легкими ранениями. Ландокалриссит - выражение его лица и настроение свидетельствовали о том, что он находится в состоянии между раздражением и скукой, - сидел в дальнем углу, прижав одной рукой успокоительный медпакет к груди, а другой подводил итоги доходов и расходов на мини-компьютере. Когда Люк подошел. Ландо хмуро изучал результаты своих вычислений. - Плохие новости? - спросил Люк.
Не хуже чем все остальное что произошло со мной за последнее время, - сказал Ландо, бросая прибор на пустое кресло рядом с собой. - Цены на хфрендум на общем рынке снова упали. Если в ближайшие месяц или два они не пойдут вверх, я наверняка лишусь нескольких сотен тысяч. - Да уж, - согласился Люк. - Это ведь главная продукция вашего комплекса в Городе-Кочевнике, не так ли? - Одна из нескольких главных продукций, - поморщившись, ответил Ландо. - Мы достаточно разнообразили капиталовложения.. поэтому нормальные колебания рынка не причиняют нам большого вреда. Проблема в том, что в последнее время я делал запасы этого материала, ожидая подъема цен. Сейчас же получилось как раз наоборот.
Люк подавил улыбку. Ландо есть Ландо, все правильно. Будучи, несомненно, в состоянии стать и респектабельным, и законопослушным, он все еще не может подняться настолько, чтобы не барахтаться в каких-нибудь азартных махинациях. - Ну, если тебе это поможет, могу сообщить несколько хороших новостей. Поскольку все корабли, которые имперцы стараются стянуть, принадлежат непосредственно Новой Республике, нам не пробиться через местные бюрократические барьеры слуисси, чтобы забрать обратно ваших "кротов". Придется-таки составлять соответствующее требование на имя республиканского военного командования и вытаскивать их отсюда.
Ландо выдавил некое подобие улыбки. - Это здорово. Люк, - сказал он. - Я способен оценить это по достоинству, ты представления не имеешь, через что мне пришлось пройти, чтобы завладеть этими "кротами". Искать им замену стало бы моей новой головной болью.
Люк отмахнулся: - В нынешних обстоятельствах это самая малость того, что мы могли бы сделать. Дай мне добраться до распределительной станции, тогда ты увидишь, что я в состоянии поторопить дело. Ты закончил долбить на компьютере? - Конечно, забери его. Есть новости о твоем крестокрыле? - Ничего обнадеживающего, - ответил Люк, наклоняясь за лежавшим в кресле компом. - Они по-прежнему толкуют о том, что надо подождать еще несколько часов, прежде чем...
Он уловил резкое изменение настроения Ландо за секунду до того, как рука калриссита метнулась вверх, чтобы схватить Люка за рукав. - В чем дело?
Ландо уставился в некую точку в пространстве, лоб его прорезали морщины напряженной сосредоточенности, он шумно втянул носом воздух. - Где ты только что был? - требовательно спросил он. - Я прошел через приемную зону к одному из столов связи общего пользования, - сказал Люк.
Ландо не просто втягивал носом воздух, внезапно сообразил Люк: он принюхивался к рукаву его куртки. Зачем?
Калриссит отпустил руку Скайвокера. - Это карабабба-табак, - заговорил он, растягивая слова, - к которому подмешано немного пряности армуду. Я не встречался с этим запахом с тех пор... - Резким скачком его напряжение еще более усилилось, и он поднял взгляд на Люка: - Это Найлз Феррье. Именно он. - Кто такой Найлз Феррье? - спросил Люк, чувствуя, как сильнее забилось сердце. Напряжение Ландо оказалось заразительным. - Человек... Крупный и достаточно обрюзгший, - ответил Ландо. - Черные волосы, скорее всего, с бородой, но ее может и не быть. Вероятно, курит длинную тонкую сигару. Да, конечно же, он курил - ты притащил на себе запах его дыма. В твоей памяти можно поискать, где ты его видел? - Подожди. - Люк закрыл глаза, чтобы добиться внутреннего общения с Силой.
Усиление краткосрочной памяти было одним из приемов, которым он научился у Иоды. Виденные картины быстро замелькали в обратном порядке: он направляется к медикам, его разговор с Виджем, его поиски столика общедоступной связи... Вот он? Именно такой, каким описал его Ландо. Прошел не далее трех метров от Люка. - Вспомнил его, - сказал он Ландо, остановив обнаруженную картинку. - Куда он идет?. - Хм... - Люк стал воспроизводить зрительную память в прямой последовательности. Этот человек бродил то туда, то сюда в поле его зрения около минуты, постепенно исчезнув вовсе, когда Люк нашел наконец столик связи. - Похоже, он и пара его спутников направлялись к шестому коридору. Ландо воспроизвел на мини-компе схему космической станции. - Коридор шесть... проклятье. - Он поднялся с кресла, бросив на него и комп, и успокоительный медпакет. - Вперед, давай проверим на месте. - Проверим что? - спросил Люк, широко шагая, чтобы не отставать от Ландо, торопливо пробиравшегося в массе пациентов к двери. - Кто, в конце концов, этот Найлз Феррье? - Это один из лучших похитителей космических кораблей в галактике. А коридор шесть ведет к одной из ремонтных зон. Нам надо выбраться отсюда прежде, чем он прикоснется своими лапами к одному из кореллианских судов или другому кораблю и смоется на нем отсюда.
Они пересекли приемную зону и вошли под арку с надписью "Коридор шесть" изящными кариоглифами слуисси и значительно более неуклюжими буквами интерлингвы. Здесь, к удивлению Люка, толпы снующих людей, которые были, казалось, всюду, превратились всего лишь в ручейки. Пройдя не более сотни метров по коридору, приятели оказались одни. - Не говорил ли ты, что это дорога к одной из ремонтных зон? - спросил Люк, продолжая поддерживать концентрацию Силы Джедая. Свет в кабинетах и рабочих помещениях, мимо которых они шли, был включен, оборудование работало. Скайвокер ощущал множество дройдов, деловито снующих за стенами коридора. Но в остальном место выглядело пустынным. - Да, говорил, - мрачно ответил Ландо. - На схеме показано, что туда можно попасть еще и по коридорам пять и три. Но там гораздо больше попутного и встречного движения, поэтому для своего дела они, скорее всего, воспользовались именно шестеркой. Не думаю, что у тебя припасен бластер.
Люк подтвердил его слова отрицательным жестом. - Я вообще не ношу с собой бластер. Думаешь, нам следует вызвать охрану станции? - Нет, если мы хотим выяснить, как далеко намерен зайти Феррье. Он сейчас уже добрался до компьютера станции и системы связи: позвонишь охране - и он тут же уберется, исчезнет и затаится где-нибудь под камешком. - Калриссит всмотрелся через открытую дверь в глубь помещения, мимо которого они проходили. - Такого вот пошиба этот Феррье. Один из его любимых трюков - имитировать деловые распоряжения, чтобы выпроводить всех из той зоны, где он хочет... - Помолчи, - оборвал его Люк. - Где-то на самой границе сознания... Думаю, я засек их. Шестеро людей и два чужака. Ближайший к нам - в паре сотен метров прямо впереди. - Что за чужаки? - Не знаю. Мне никогда прежде не приходилось иметь дело с этой расой. - Ну, тебе придется полюбоваться ими. Чужаки в банду Феррье обычно нанимаются ввиду их габаритов. Пошли. - Тебе, возможно, лучше остаться здесь, - предложил Люк, снимая с пояса Огненный Меч. - Я не уверен, что смогу надежно защитить тебя, если они решат померяться силами. - Не хочу упустить шанс, - ответил Ландо. - Феррье меня знает. Может быть, мне удастся удержать его от резких движений. Кроме того, у меня есть одна задумка, которой я попробую воспользоваться.
Они были в двадцати метрах от первого бандита, когда Люк почувствовал, что их заметили. - Нас обнаружили, - шепнул он Ландо, крепко сжав рукоять Меча. - Хочешь попробовать поговорить с ними? - Не знаю, - тоже шепотом ответил Ландо, вытягивая шею, чтобы получше вглядеться в пустынный на вид коридор. - Может быть, следует подойти ближе...
Все произошло мгновенно. Легкое движение в одном из дверных проемов и резкая пульсация Силы. - Пригнись! - рявкнул Люк, зажигая Меч.
С шипением возникло яркое зеленовато-белое лезвие... И чуть ли не само собой двинулось вперед, чтобы аккуратно преградить путь направленному в приятелей разряду бластера. - Стань позади меня! - скомандовал Люк Ландо, когда второй разряд зашипел в воздухе перед ними. Напряжением Силы Скайвокер вновь подставил лезвие Меча навстречу огню нападавших. Третий разряд разлетелся брызгами, наткнувшись на Меч, но за ним последовал четвертый. Из другого дверного проема, дальше по коридору, тоже открыли пальбу.
Люк остался на месте, ощущая вливающийся в него поток Силы, которая вырывалась через его руки, создавая странный эффект тоннеля, где огонь сознания наведен на атакующих, а все остальное погружено в густую тьму. Ландо, полуприсев за спиной Скайвокера, смутно воспринимался Джедаем где-то на задворках разума. Не пустившие пока в ход оружие люди Феррье ощущались еще менее четко.
Стиснув зубы, позволяя Силе управлять защитой. Люк не переставал оглядывать коридор в полной боевой готовности на случай новых нападений.
Он заметил неуклюжую тень, которая отделилась от стены и двинулась вперед. Несколько мгновений Люк не желал верить ни собственным глазам, ни чутью Джедая. У тени не было ни определенного строения, ни каких-то характерных черт - ничего, кроме слабо переливающейся формы и почти абсолютной черноты. Но она была реальностью... и двигалась прямо к ним. - Ландо! - закричал Люк, чтобы превозмочь шум пальбы. - Пять метров впереди, сорок градусов влево. Есть соображения?
Он услыхал позади себя шум втягиваемого в легкие воздуха. - Никогда не видел ничего подобного. Отступаем?
Люк с усилием перевел часть Силы на приближающуюся тень, осмелившись лишь совсем немного ослабить оборону. Это в самом деле что-то реальное - один из чужаков. Причем с таким интеллектом, ощущения которого Скайвокеру уже приходилось воспринимать. Значит, это кто-то из банды Феррье. - Держись как можно ближе ко мне, - бросил он Ландо.
Дело рискованное, однако показать спину и бежать значило бы остаться ни с чем. Медленно, держась прямо и не уменьшая поток пронизывающей его Силы, Люк двинулся прямо на тень.
Чужак остановился, его импульсы говорили об изумлении - потенциальная жертва приближается, вместо того чтобы бежать. Люк воспользовался преимуществом, которое дало ему это временное замешательство противника, чтобы сместиться к левой стене коридора. Первый бластер, огонь которого, следуя за Люком, стал приближаться к подвижной тени, резко прекратил стрельбу. Форма тени слегка изменилась, и у Люка создалось впечатление, что чужак оглянулся через плечо. Скайвокер продолжал двигаться влево, заставляя и второго бандита смещать огонь бластера в сторону тени; наконец, с неохотой, тот тоже перестал стрелять. - Хорошая работа, - одобрительно прошептал Ландо прямо ему в ухо. - Позволь теперь мне. Он отступил на шаг от Люка. - Феррье? - позвал он. - Здесь калриссит Ландо. Слушай, если ты хочешь, чтобы твой приятель сохранил себя одним куском, лучше отзови его. Он имеет дело с Люком Скайвокером, Воином-Джедаем. Тем самым, который разделался с Дартом Вейдером.
Что, конечно, не соответствовало действительности. Но было достаточно близко к правде. В конце концов. Люк действительно одолел Вейдера во время их последней дуэли на Мечах, хотя и не довел дело до того, чтобы убить его.
Невидимые в глубине коридора бандиты оставались настроены по - прежнему серьезно, не обратив внимания на предложение Ландо. Однако, несмотря на их угрожающие импульсы, Люк ощутил признаки сомнения. Но даже когда он немного выше поднял Меч, тень не перестала приближаться. - Так как тебя зовут? - послышался голос. - Калриссит Ландо, - повторил Ландо. - Покопайся в памяти, ты найдешь там кое-что о неудавшейся лет десять тому назад фраэтисской операции. - О, я помню, - зловеще согласился голос. - Чего ты добиваешься? - Хочу предложить тебе дело, - ответил Ландо. - Выходи, и мы потолкуем.
Некоторое мгновение было тихо. Затем гигант, запечатлевшийся в памяти Люка, вышел из-за упаковочных ящиков, сложенных у стены в коридоре. В зубах незнакомца еще тлела сигара. - Выходите все! - потребовал Ландо. - Давай, Феррье, вытаскивай их из укрытий. Если, конечно, ты всерьез не думаешь, что их можно спрятать от Джедая.
Феррье сверкнул взглядом в сторону Люка. - Мистическое могущество Джедаев всегда преувеличивали...
Но после этой фразы его губы не перестали беззвучно двигаться, и, пока он приближался к Люку и Ландо, к нему, выходя из. укрытий, по одному присоединились пятеро громил и один длинный тощий насекомоподобный чужак. - Так-то лучше, - удовлетворенно произнес Ландо, выступая из-за спины Люка. - Верпай, да? - добавил он, махнув рукой в сторону насекомоподобного. - Ты набил руку, Феррье, - умеешь действовать быстро. Всего каких-то тридцать часов, как убрались имперцы, а ты уже тут как тут. Да еще с прирученным верпаем. Ты когда-нибудь слышал о верпаях. Люк?
Люк утвердительно кивнул. Вид чужака знаком ему не был, но о существовании этой расы он знал. - Они, как я слышал, настоящие гении по части сборки и разборки сложных технические устройств. - И это заслуживающая уважения репутация, - усмехнулся Ландо. - Ходят слухи, что именно они помогли адмиралу Акбару сконструировать новый крестокрыл. Ты заранее уговорил местных специалистов доверить тебе поврежденные корабли, Феррье? Или взял с собой верпая просто на всякий случай? - Ты что-то говорил о деле, - холодно заметил Феррье, - вот и приступай к делу. - Сперва я хочу знать, был ли ты здесь с самого начала нападения на Слуис-Ван, - ответил Ландо в тон Феррье. - Если ты работаешь на Империю, у нас не может быть общих дел.
Один из бандитов с бластером в руках осторожно сделал глубокий вдох. Люк повернул Меч в том направлении, и это едва заметное предупреждение выветрило из башки громилы мысль о героизме. Феррье посмотрел в его сторону, затем снова перевел взгляд на Ландо. - Империя разослала заявки на корабли, - нехотя сказал он, - в частности, и на военные. Они выплачивают премию в размере двадцати процентов от рыночной стоимости за все, что может сражаться, если грузоподъемность выше ста тысяч тонн.
Люк и Ландо обменялись быстрыми взглядами. - Странный заказ, - проговорил Ландо. - Они лишились одной из своих верфей или дело в чем-то другом? - Мне об этом не докладывали, а сам я не спрашивал, - желчно отпарировал Феррье. - Я бизнесмен, доставляю покупателю то, что он хочет. Ты хотел говорить о деле или просто решил поболтать? - Я здесь для дела, - заверил его Ландо. - Но ты, Феррье, кажется, загнан в тупик. Мы поймали тебя на месте преступления, когда ты пытался похитить военные корабли Новой Республики. Мы достаточно наглядно показали тебе, что
Люк возьмет нас всех один без особых затруднений. Мне достаточно свистнуть Службе Безопасности, и вся ваша компания обоснуется в колонии строгого режима на следующие несколько лет. Тень, стоявшая спокойно, шагнула вперед. - Джедай, может быть, и останется жив, - угрожающе прорычал Феррье, - но ты наверняка подохнешь. - Все может быть, - ответил Ландо спокойно. - В любом случае это не та ситуация, в которую нравится попадать париям твоего сорта. В этом и состоит мое дело: вы сейчас же отваливаете, а мы позволяем вам убраться из системы Слуис-Вана и только потом стучим властям. - Какое великодушие, - саркастически изрек Феррье. - Так вот чего тебе хочется на самом деле? Пресечь нашу операцию? Или просто пачку денег?
Ландо отрицательно покачал головой. - Мне не нужны твои деньги. Я хочу, чтобы ты убрался отсюда. - Я плохо отношусь к угрозам. - Тогда прими это как предостережение в знак прошлой дружбы, - сказал Ландо, и его голос стал твердым. - Но отнесись к нему серьезно.
В течение минуты единственным звуком в коридоре был монотонный отдаленный шум работающих машин. Люк продолжал стоять выпрямив - шись, во всеоружии, стараясь не пропустить изменения эмоций, владевших Феррье. - Твое "дело" будет стоить нам массу денег, - сказал тот, передвинув сигару из одного уголка губ в другой. - Понимаю, - согласился Ландо, - и веришь ты мне или нет, но я сожалею. Однако Новой Республике в данный момент не по карману разбрасываться кораблями. Попробуй свои силы где-нибудь в системе Аморрис. Я слышал, что пираты Каврил-ху используют ее в качестве своей базы, а им всегда нужны специалисты по техническому обслуживанию оценивающим взглядом посмотрел на тень. И дополнительные мышцы тоже.
Феррье проследил за его взглядом. - А, ты имеешь в виду моего духа? - Духа? - Люк нахмурил брови. - Они называют себя дефлями, - сказал Феррье, - но я думаю название "духи" подходит им гораздо больше. Их тела поглощают весь видимый свет - своего рода вершина эволюции механизма выживания. - Он пристально посмотрел в глаза Люку. - Д что ты думаешь об этом деле, Джедай? Ты, блюститель закона и справедливости?
Люк ожидал такого вопроса, - Ты украл здесь что-нибудь? - нанес он встречный удар. - Или совершил что-нибудь незаконное, кроме того, что вмешался в работу компьютера станции?
Губы Феррье дрогнули. - Подстрелили одного-двух бизитов, которые сунули свои носы куда не следовало, - сообщил - Нет, если они еще живы, - ровным голосом уверил его Люк. - Настолько это касается меня, вы можете отправляться. - Ты слишком добрый, - проворчал Феррье. - Значит, дело сделано? - Сделано, - кивнул Ландо. - О, подожди-ка, мне нужны и ваши карты-пароли доступа.
Феррье бросил на него свирепый взгляд, но подал знак стоявшему возле него верпаю Длинный зеленый чужак молча наклонился и протянул Ландо пару информационных карт. - Спасибо, - кивнул Ландо. - Все в порядке. Я дам вам ровно час, чтобы поднять корабль и убраться из системы, прежде чем опущу молоток. Счастливого путешествия. - Ладно, мы так и поступим, - огрызнулся Феррье. - Был рад повидаться с тобой, калриссит. Может быть, в следующий раз оказать тебе услугу смогу я. - Сделай попытку на Аморрисе, - еще раз посоветовал Ландо. - Держу пари, у пиратов есть, по крайней мере, пара старых патрульных кораблей, от которых ты мог бы их освободить.
Феррье не ответил. Вся банда молча прошествовала мимо Ландо и Люка, держа путь по пустому коридору к приемной зоне. - Ты уверен, что это была хорошая мысль - рассказать ему об Аморрисе? - шепнул Люк, не переставая наблюдать за уходящими. - Империя наверняка получит один, а то и два патрульных корабля, когда он сделает дело. - А ты бы предпочел, чтобы они сперли крейсер каламари? - возразил ему Ландо. - Феррье достаточно квалифицирован, чтобы украсть хотя бы один. Из двух зол лучше выбрать наименьшее. - Он задумчиво покачал головой. - Меня не перестает мучить вопрос, к чему готовятся в Империи. Не укладывается в рамки здравого смысла - зачем выплачивать премии за чужие корабли, если есть возможность делать собственные? - Может быть, столкнулись с какими-нибудь трудностями, - предположил Люк, погасив Меч и пристегнув его к поясу. - Или, возможно, потеряли одно из своих судов и делают все, чтобы спасти экипаж, для доставки которого появилась нужда в кораблях. - Полагаю, это возможно, - с сомнением согласился Ландо. - Трудно представить аварию, в которой корабль пострадал настолько, что не подлежит ремонту, а экипаж остался жив. Ладно, у нас есть пара слов для Корусканта. Пусть отчаянные головы из разведки прикинут, что это значит. - Если они не все слишком заняты политическими дрязгами, - сказал Люк. Если группа Советника Фей'лиа пытается распространить свое влияние и на военную разведку, то... Он отогнал эту мысль. Беспокоиться о создавшейся ситуации просто непродуктивно. - Итак, что теперь? Даем Феррье час, а потом передаем карты-коды слуисси? - О, мы дадим Феррье этот час, - ответил Ландо, задумчиво хмурясь вслед удаляющейся шайке, - но карты-коды совсем другое дело. Мне пришло в голову: если Феррье использовал их и прогнал рабочих из этой части станции, то почему бы нам не воспользоваться ими, чтобы протолкнуть твой крестокрыл безо всяких проволочек. - Ого, - только и сказал Люк.
Он знал, что подобные дела не вполне соответствуют понятию действия на грани законности, которая допустима для Джедая. Но в нынешних обстоятельствах - имея в виду безотлагательность того, что происходит на Корусканте, - некоторое отклонение от правил, вероятно, правомерно. - Когда начнем? - Прямо сейчас, - сказал Ландо, и Люк не смог сдержать дрожь облегчения, которое дало спокойствие его голосу и настроению. Наверняка Ландо побаивался, что Люк заговорит о неловкости и неэтичности его предложения. - Если повезет, ты закончишь с ремонтом и будешь готов к отлету еще до того, как я передам эти карты слуисси. Пошли, надо отыскать терминал.

ГЛАВА 3

Запрос на посадку получен и подтверждается, "Сокол", - прозвучал голос руководителя диспетчерской службы Императорского Дворца. - Для вас освобождена площадка восемь. Госпожа Органа Соло встретит вас. - Спасибо, диспетчерская, - сказал Хэн Соло; снижая корабль над Великим Городом, он видел, что сплошная темная облачность висит над всем регионом, словно готовая обрушиться опасность. Он никогда особенно не верил в предзнаменования, но эти облака наверняка не улучшат ему настроение.
Если его уже беспокоят мысли о плохом настроении... Он щелкнул переключателем внутрикорабельной связи. - Приготовься к посадке, - приказал он, - мы на подходе. - Спасибо, капитан Соло, - ответил Трипио.
Говорил он чуть суше, чем обычно: дройд, должно быть, все еще не мог прийти в себя от последнего оскорбления.
Хэн выключил связь, и его губы дрогнули от досады на самого себя. Дройды и прежде ему не особенно нравились. Он пользовался ими от случая к случаю, но никогда не прибегал к их услугам, если это не было абсолютно необходимо. Трипио не хуже тех, с которыми ему приходилось уже иметь дело... но Хэн никогда не проводил с ними один на один шесть суток в гиперпространстве.
Соло согласился взять его с собой. Для этого не было никакой другой причины, кроме того, что Трипио нравится Лее и она попросила об этом.
В первый день после отправления со Слуис-Вана Хэн разрешил Трипио сидеть в пилотской кабине впереди и стойко выносил дурацкий голосок дройда, героически поддерживая то, что можно было бы назвать дружеской беседой. На второй день он позволил говорить главным образом дройду, проводя массу времени в узких переходах корабля, где для двоих не было места. Трипио воспринял это ограничение с типично механической беззаботностью и беспрерывно болтал, пристраиваясь возле входных люков снаружи.
К полудню третьего дня Хэн вообще запретил дройду попадаться ему на глаза. Лее это не понравится. Но ей понравится еще меньше, если он поддастся искушению и превратит дройда в мелкую россыпь того, из чего железный олух сотворен.
"Сокол" пробился сквозь толщу облаков и был теперь виден из чудовищного сооружения, которое напыщенно величали Императорским Дворцом. Слегка накренив корабль, Хэн удостоверился, что посадочное место восемь свободно, и приземлился.
Лея, должно быть, уже ожидала его внутри ограждения входного тоннеля, потому что оказалась возле корабля, как только Хэн опустил пандус "Сокола". - Хэн, - закричала она еще издали, и в ее голосе звучало напряжение, - хвала Силе, ты вернулся! - Привет, любимая, - ответил он и крепко обнял жену, стараясь не слишком сильно прижимать к себе выступающий живот Леи. Он ощутил тугие мышцы ее плеч и спины. - Я тоже рад тебя видеть.
На какое-то мгновение она прильнула к мужу, затем осторожно высвободилась. - Пойдем, нам надо спешить.
Чубакка ждал их внутри шлюзового тоннеля. его арбалет висел на плече в положении на изготовку. - Эй, Чуви, - Хэн кивнул ему и услыхал в ответ приветствие вуки, похожее на раскаты отдаленного грома, - спасибо за заботу о Лее.
Еще одно, теперь застенчивое рычание в ответ. Хэн пристально поглядел на него, но решил, что сейчас не время выжимать из вуки подробные сведения об их остановке на Кашууке. - Что я пропустил? - спросил он вместо этого Лею. - Не так уж много, - ответила она, следуя за мужем по наклонному тоннелю по направлению к Дворцу. - После той первой большой суматохи, вызванной обвинениями, Фей'лиа, вероятно, решил охладить страсти. Он просил Совет передать ему обязанности Акбара по Службе Безопасности, но ведет себя скорее как смотритель, чем новый управляющий. Кроме того, он открыто намекает, что готов взвалить на свои плечи заботы Верховного Главнокомандующего, но не делает никаких конкретных поползновений в этом направлении. - Значит, никто не желал паники, - сказал Хэн. - Обвинение такого человека, как Акбар, в измене - достаточно большой кусок, чтобы стоило прожевать его, прежде чем глотать. Если откусят чуть больше, то начнут давиться. - У меня такое же ощущение, - согласилась Лея. - Но это позволяет нам по крайней мере немного отдышаться и попытаться разобраться в этой банковской истории. - Да, все-таки какова подноготная этого дела? - спросил Хэн. - Ты лишь сказала мне, что при очередной банковской проверке обнаружилась большая куча денег на счетах Акбара. - Дело обернулось так, что это была не очередная проверка, - сказала Лея. - Во время нападения на Слуис-Ван утром произошло какое-то хитроумное электронное вмешательство, в центральном клиринговом банке Корусканта. Оно затронуло несколько крупных счетов. Следователи провели проверку всех счетов и обнаружили, что в то же утро имел место крупный перевод на счет Акбара из центрального банка паланхов. Ты хорошо знаком с паланхами? - Паланхов знает каждый, - кисло ответил Хэн. - Маленькая планета на перекрестке космических дорог. У ребят непомерное самомнение. - И непоколебимая вера в то, что если они смогут оставаться достаточно нейтральными, то сумеют подыгрывать обеим воюющим сторонам и извлекать из этого выгоду, - заметила Лея. - Как бы там ни было, здешний центральный банк заявляет, что деньги самих паланхов не переводились и, должно быть, только переданы через них. Но так далеко наши люди проследить это дело не смогли. Хэн кивнул. - Могу поклясться, Фей'лиа имеет кое-какие соображения о том, откуда появились деньги. - Эти соображения приходили в голову не ему одному, - вздохнула Лея. - Он просто первым высказал их вслух, вот и все. - И заработал несколько очков за счет Акбара, - прорычал Хэн. - А куда они дели Акбара? Предоставили отдельный номер в старой тюрьме?
Лея отрицательно покачала головой. - Он находится под домашним арестом в собственных апартаментах на весь период следствия. Достаточно очевидно, что Фей'лиа не станет ощипывать его больше, чем уже ощипал. - Лея слабо улыбнулась. - Он пытается притянуть Акбара к ответственности за фиаско на Слуис-Ване. Используя тот факт, что именно Акбар отослал туда все военные корабли. - Сурово, - согласился Хэн, пытаясь вспомнить положения устава Повстанцев о военных преступниках. Если ему не изменяет память, офицер, находящийся под домашним арестом, может принимать посетителей, которые не обязаны предварительно проходить более чем обычную проверку.
Хотя вполне возможно, что он ошибается. Его заставляли изучать всю эту чушь, когда он сгоряча позволил присвоить себе офицерский чин после битвы при Явине. Но к положениям устава Хэн никогда не относился всерьез. - Много ли у Фей'лиа сторонников в Совете? - спросил он Лею. - Если тебя интересуют те, кто твердо на его стороне, то их всего пара, - сказала она. - Если же учитывать склоняющихся на его сторону... Ну, ты сам сможешь разобраться в этом через минуту.
Хэн заморгал от изумления. Погрузившись в сумятицу собственных противоречивых размышлений, он совершенно не обращал внимания на то, куда его ведет Лея. Теперь же он внезапно осознал, что они идут по Большому Коридору, который соединяет Палату Совета с много более обширным Залом Собраний. - Подожди-ка минутку, - запротестовал Соло, - почему так сразу? - Извини, Хэн, - вздохнула Лея. - Мои Мотма настаивает. Ты - первый из возвратившихся очевидцев нападения на Слуис-Ван, и они хотят задать тебе миллион вопросов о том, что произошло.
Хэн оглядел коридор: высокий, напоминающий уходящую вдаль спираль, свод; следующие одно за другим по обеим стенам богато украшенные резьбой по дереву окна с гранеными стеклами; ряды невысоких молодых древовидных растений с зеленовато-пурпурными листьями вдоль обеих стен. По общему мнению, дизайн Большого Коридора создал сам Император, чем, вероятно, и объясняется, почему Хэну всегда не нравилось это место. - Как я не догадался отослать вместо себя Трипио, - проворчал он. Лея взяла мужа за руку. - Вперед, солдат. Сделай глубокий вдох и ныряй. Чуви, тебе лучше подождать за дверью.

Обычно расстановка мебели в Палате Совета соответствовала ее использованию для заседаний малого Внутреннего Совета: овальный стол в центре для самих Советников и несколько рядов стульев вдоль стен для их адъютантов и помощников.
Сегодня, к удивлению Хэна, палата больше подходила для заседания Общего Собрания. Стулья располагались аккуратными, постепенно поднимающимися, как в амфитеатре, рядами, а каждый Советник сидел в окружении его или ее помощников. В передней части Палаты на самом низком уровне совершенно одна за обычной лекторской кафедрой сидела Мон Мотма, которая очень походила на классную даму. - Чья это идея? - шепотом спросил Хэн, когда они с Леей шли по коридору к тому месту возле стола Мон Мотмы, которое, видимо, предназначалось для свидетеля. - Все это устроила Мон Мотма, - ответила женщина тоже шепотом, - но я могла бы поспорить, что идея принадлежит Фей'лиа.
Хэн нахмурился. Ему пришла в голову мысль, что именно такой способ подчеркнуть выдающуюся роль Мон Мотмы в Совете должен быть для Фей'лиа наименее желательным - Мне так не кажется.
Лея кивнула в сторону лекторской кафедры. - Предоставление Мон Мотме самого освещенного места на сцене помогает успокоить любые страхи по поводу того, что Фей'лиа планирует занять ее место. В то же самое время рассаживание Советников вместе с их приспешниками маленькими группами преследует - цель изолировать их друг от друга. - Пожалуй, - кивнул Хэн. - Этот Фей'лиа, видать, довольно скользкий маленький пушистый скок-поскок, как ты думаешь? - Да, да, - согласилась Лея, - и собирается выдоить из трагедии Слуис-Вана все, что сможет. Следи за собой.
Они разделились. Лея направилась к первому ряду и села рядом со своей секретаршей Винтер, а Хэн подошел к Мон Мотме. - Вы хотите, чтобы я дал клятву или еще что-нибудь в этом роде? - спросил он без предварительных церемоний.
Мон Мотма отрицательно покачала головой. - В этом нет необходимости, капитан Соло, - сказала она официальным и немного натянутым тоном. - Садитесь, пожалуйста. Есть несколько вопросов, касающихся последних событий на верфях Слуис - Вана, которые Совет хотел бы вам задать.
Хэн занял свидетельское место. Группа Фей'лиа и его приятелей-ботанов разместилась, как заметил Хэн, в первом ряду рядом с группой Леи. Пустых мест, что могло означать отсутствие адмирала Акбара, не было. По крайней мере, в первом ряду, где адмиралу положено находиться, их точно нет. Советники, обычно размещавшиеся соответственно рангу, видимо, перетасовали места таким образом, чтобы оказаться как можно ближе к первому ряду. Еще одна причина, по которой Фей'лиа мог проталкивать идею такого размещения в зале, решил Хэн: за привычным овальным столом место Акбара должно было оставаться пустым. - Прежде всего, капитан Соло, - начала Мон Мотма, - мы желаем услышать о вашей роли во время нападения на Слуис-Ван. Когда вы прибыли, что произошло следом за этим - какого рода вещи? - Мы добрались туда, когда сражение уже началось, - сказал Хэн. - Совсем немного опередив имперских разрушителей. Сразу же поймали сообщение Виджа Антилеса - командира "Эскадрильи Бродяг", - в котором говорилось, что на верфях орудуют вражеские корабли... - Простите меня, - мягко прервал его Фей'лиа. - Кого вы называете "мы"?
Хэн пристально посмотрел на ботана. Впился взглядом в его фиолетовые глаза, оглядел покрытую мягким кремового цвета мехом совершенно ничего не выражающую физиономию. - Экипаж состоял из Люка Скайвокера и Ландо-калриссита. - Фей'лиа, без сомнения, уже знал об этом. Просто дешевый трюк, чтобы сбить его с толку. - О, чуть не забыл, и еще двух дройдов. Вам назвать их серийные номера?
Слабая волна неодобрительных смешков пробежала по залу, и Хэн почувствовал некоторое удовлетворение, увидев, что кремового цвета мех немного пригладился. - Спасибо, не надо, - сказал Фей'лиа. - "Бродяги" ввязались в бой с группой примерно в сорок истребителей и пятьдесят ворованных "кротов", которые каким-то образом контрабандно были доставлены на верфи, - продолжал Хэн. - Мы оказали им посильную помощь в драке с истребителями, поняв, что имперцы использовали "кротов" с целью похитить несколько крупных военных кораблей, вынужденных заниматься грузоперевозками. Нам удалось остановить их. Вот и все. - Вы слишком скромничаете, капитан Соло, - снова заговорил Фей'лиа. - Согласно полученным нами рапортам, вы и калриссит одной левой разрушили планы Империи.
Хэн заставил себя сдержаться. Вот оно. Они с Ландо остановили имперцев. очень хорошо... только пришлось прижечь нервные центры едва ли не сорока крупным военным кораблям, чтобы справиться с этой задачей. - Мне жаль, что корабли пострадали, - сказал он, глядя прямо в глаза Фей'лиа. - Вы бы предпочли, чтобы они достались Империи нетронутыми? По меху ботана пробежала рябь. - В самом деле, капитан Соло, - сказал он примирительно. - Я ни в коей мере не оспариваю примененный вами способ предотвращения попытки Империи совершить грандиозное похищение, сколь дорогим бы этот способ ни оказался. У вас было только то, с чем вы умеете работать. При ваших ограниченных возможностях и вы, и другие достигли блестящего успеха.
Хэн нахмурился, внезапно ощутив небольшой дисбаланс. Он ожидал, что Фей'лиа попытается сделать из него козла отпущения. В виде исключения ботан, казалось, решил проиграть пари. - Благодарю вас. Советник, - буркнул Хэн, не найдя ничего лучшего. - Однако это не позволяет утверждать, что попытка Империи, которая почти удалась, не имеет значения, - сказал Фей'лиа, оглядывая зал, и на этот раз рябь по его меху пробежала в обратном направлении. - Наоборот. В лучшем случае временный успех говорит о серьезных ошибках в оценке профессиональных качеств части наших военных. В худшем... он может свидетельствовать об измене.
Хэн почувствовал, как у него дрожат губы. Так вот в чем дело Фей'лиа не гнет свое! Он просто решил не растрачивать свой золотой запас на такого, как Хэн. - При всем к вам уважении. Советник, - быстро заговорил Соло, - в том, что случилось на Слуис-Ване, вины адмирала Акбара не было. Вся операция... - Простите, капитан Соло, - оборвал его Фей'лиа, - но, при всем моем уважении к вам, позвольте обратить внимание на то, что большие военные корабли находились на Слуис-Ване без экипажей и совершенно незащищенные, потому что адмирал Акбар приказал отправить их туда. - В этом нет ничего, похожего на измену, - упрямо настаивал Хэн. - Мы уже знаем, что у Империи есть отводной канал в нашей системе связи... - А кто ответственен за такие промахи Службы Безопасности? - отпарировал Фей'лиа. - И здесь вина ложится непосредственно на плечи адмирала Акбара. - Ну, значит, вы уже нашли эту утечку, - рявкнул Хэн. Краем глаза он видел, что Лея настойчиво качает головой, желая привлечь его внимание, но он уже слишком разбуживался, чтобы беспокоиться о том, почтительно он ведет себя или нет. - Хотел бы я посмотреть, насколько хорошо управились бы вы, борясь с Великим Адмиралом Империи.
Низкий гул разговоров вполголоса, который начинал нарастать в зале, резко оборвался. - И кто же он? - спросила Мон Мотма.
Хэн мысленно обругал себя. У него не было намерения набрасываться на кого бы то ни было до тех пор, пока не появится возможность покопаться в архивах Дворца. Но теперь было уже слишком поздно. - Империю возглавляет Великий Адмирал, - пробормотал он, - я сам его видел.
Тяжелая тишина повисла в воздухе. Мон Мотма пришла в себя первой. ~ Это невероятно! - заявила она, но ее голос звучал так, словно она хотела поверить в это, но в действительности не верила. - Нам известны имена всех Великих Адмиралов. - Я сам видел его, - повторил Хэн. - Опишите, - сказал Фей'лиа, - как он выглядит. - Он не человек, - ответил Хэн. - По крайней мере, не вполне человек. У него примерно человеческая конституция, но слегка синеватая кожа, голубовато-черные волосы и горящие красным блеском глаза. Я не ведаю, какой он расы. - Мы прекрасно знаем, что Император не благоволил к существам нечеловеческих рас, - напомнила ему Мон Мотма.
Хэн взглянул на Лею. Жена напряглась, взгляд устремился куда-то сквозь Хэна. Лея понимает, что все это значит, ну и прекрасно. - Он был одет в белый мундир, - сказал Хэн Мон Мотме. - Никакие другие имперские офицеры не носят ничего похожего. И связной, с которым я был рядом, называл его только Адмиралом. - Очевидно, самопродвижение по службе, - отрывисто изрек Фей'лиа. - Какой-нибудь бывший флотский сановник, а может быть, переживший всех Мофф, пытающийся объединить вокруг себя остатки Империи. Кто бы он ни был, этот вопрос не требует немедленного рассмотрения. - Не требует? - решительно возразил Хэн. - Послушайте, Советник, если какой-то Великий Адмирал свободно носится... - Если такой существует, - твердо оборвала его Мон Мотма, - мы скоро будем знать это совершенно определенно. А до тех пор представляется малостоящим вести дебаты, переливая из пустого в порожнее. Исследовательской службе Совета поручается сейчас же заняться проработкой возможности того, что некий Великий Адмирал все еще жив. Пока выяснения не будут завершены, мы продолжим рассмотрение текущего вопроса повестки дня, касающегося обстоятельств нападения на Слуис-Ван. - Она поглядела на Хэна, затем отвернулась и кивнула Лее: - Советник Органа Соло, можете задавать вопросы.

Большая куполообразная оранжево-розовая голова адмирала Акбара слегка наклонилась вбок, его громадные круглые глаза завертелись в глазницах. Такого выражения чувств каламари Лея, сколько ни пыталась, припомнить не могла. Может быть, это удивление? А возможно, и страх? - Великий Адмирал, - заговорил наконец Акбар, и его голос прозвучал еще более раскатисто, чем обычно. - Какой-то имперский Адмирал. Да. Этим действительно можно объяснить огромное множество вещей. - На самом деле мы еще ничего не знаем, - предостерегла его Лея, бросив взгляд на словно бы окаменевшее лицо мужа. Хэн явно не сомневается в себе. Она тоже верит ему в этом деле. - Мон Мотма поручила Исследовательской службе поискать концы. - Они ничего не найдут, - сказал Акбар, отрицательно качая головой. Более человеческое выражение эмоций, именно того сорта, какие он обычно применяет, когда имеет дело с людьми. Боже, это означает, что он привел себя в равновесие. - Я провел тщательное исследование имперских записей, когда мы в первый раз вернули Корускант, отобрав планету у Империи. Не было ничего, кроме списка имен Великих Адмиралов и очень кратких сведений об их назначениях. - Стерли перед отступлением, - проворчал Хэн. - Или, может быть, никогда не заводили, - предположила Лея. - Не забывайте, что это не просто лучшие и храбрейшие военные вожди, которых мог найти Император. Они были еще и частью плана подчинения имперской военной машины его личному управлению. - Чем и была по сути своей программа Звезды Смерти, - сказал Акбар. - Я согласен, Советник. Пока Великие Адмиралы составляли одно целое в военном отношении и политически, незачем было публиковать информацию об их индивидуальных чертах. Но было много причин ее замалчивать. - Итак, - хмыкнул Хэн, - окончательный тупик. - Похоже на то, - согласился Акбар. - Любая необходимая нам информация на эту тему может поступить только из ныне существующих источников.
Лея взглянула на Хэна. - Ты говорил, что был рядом с каким-то связистом, когда видел этого Адмирала, но не назвал его имя. - Верно, - кивнул Хэн, - не назвал. И не собираюсь называть. Во всяком случае, сейчас.
Лея хмуро всматривалась в непроницаемое лицо Хэна, пытаясь проникнуть в ощущения мужа всеми возможными методами Джедая. Но глубоко проникнуть в его сознание ей так и не удалось. "Будь у меня побольше времени для тренировок", - грустно, подумала она. Но если Совет и прежде отнимал почти все ее свободное время, то теперь, похоже, его потребуется еще больше. - Мои Мотма со временем все равно дознается, - предупредила она. - Со временем я сообщу ей и сам, - отпарировал Хэн, - а пока пусть это будет нашим маленьким секретом. - В качестве "средства достижения цели"? - Как сказать. - Какая-то тень пробежала по лицу Хэна. - В любом случае прямо сейчас это имя никакой ценной информации Совету не даст.
Вся группа, вероятно, схоронилась где-нибудь подальше. Если Империя уже не разобралась с ними. - Ты знаешь, как найти их, - спросила Лея.
Хэн пожал плечами. - Есть корабль, который я обещал им вытащить из-под конфискации. Я могу попытаться. - Сделайте что сможете, - сказал Акбар. - Вы говорили, что с вами на Слуис-Ване был брат Советника Органы Соло? - Да, сэр, - ответил Хэн. - Его гиперпривод требовал кое-какого ремонта, но он должен был прибыть через пару часов после меня. - Он посмотрел на Лею. - О, мы еще должны вернуть Ландо его корабль на Слуис-Ван.
Акбар издал звук, напоминающий приглушенный свист, - у каламари это эквивалент ворчания. - Нам потребуются показания их обоих, - сказал он. - И командира Антилеса тоже. Жизненно важно выяснить, каким образом Империя ухитрилась контрабандно доставить такие большие силы, миновав множество преград. Лея бросила взгляд на Хэна. - Согласно-предварительному рапорту Виджа, вероятнее всего, они были в грузовом судне, зарегистрированном как порожнее.
Глаза Акбара снова завертелись в глазницах. - Порожнее? Или всего лишь не прошедшее контроль из-за сбоя сенсоров или статического затухания приборов? - Видж говорил, что оно было зарегистрировано как пустое, - подтвердил Хэн. - Он обязан знать разницу между регистрацией пустого трюма и записью статического затухания. - Пустой. - Акбар, казалось, вот-вот упадет со стула. - Это может означать только одно: Империя наконец разработала действующий маскирующий экран. - Все начинает выглядеть именно так, - здраво рассудила Лея. - Полагаю, единственная хорошая новость состоит только в том, что в их системе еще осталось несколько "клопов". Иначе они могли бы просто укрыться своим экраном от всех оперативных сил Слуис-Вана и разорвать оборону в клочья. - Нет, - сказал Акбар, отрицательно качая своей массивной головой, - по крайней мере, об этом нам незачем беспокоиться. По своей природе маскирующий экран опасен для того, кто им пользуется. Отраженные сигналы собственных сенсоров маскированного корабля для него так же не существуют, как и вражеские сенсорные лучи, поэтому он будет действовать вслепую. Может получиться еще хуже, если работает энергетическая установка корабля - враг засечет его по следу эмиссии. - О, - сказала Лея, - об этом я не подумала. - Многие годы ходили слухи, что Император разрабатывал некий Незримый Щит, - сказал Акбар. - Я беспрестанно думаю о непредвиденных возможностях его использования. - Он тяжело вздохнул - Его несовершенство дает мало утешения. Что ни говори, маскирующий экран в руках Великого Адмирала - опасное оружие. Он найдет пути его применения против нас. - Уже нашел, - пробормотал Хэн. - Так, по-видимому, и есть. - Взгляд вращающихся глаз Акбара задержался на лице Леи. - Вы должны вытащить меня чистым и оградить от этого нелепого обвинения. Советник. И как можно быстрее. Несмотря на амбициозность и самонадеянность, Советник Фей'лиа не обладает квалификацией, позволяющей принимать правильные тактические решения, а без этого нам не выстоять против угрозы такого масштаба. - Мы вытащим вас, адмирал, - пообещала Лея, очень надеясь, что и сама верит в это. - Именно этим мы сейчас и занимаемся.
Раздался стук в дверь, и она открылась за спиной Леи. - Прошу прощения, - сказал приземистый дройд резонирующим механическим голосом, - ваше время истекло. - Спасибо, - ответила Лея, поднимаясь и подавляя ощущение разочарованности. Ее обуревало отчаянное желание остаться у Акбара подольше чтобы вместе проанализировать новую имперскую угрозу и обсудить юридически правильную стратегию его защиты в Совете. Но спор с дройдом ничего бы не дал и даже мог положить конец ее привилегии на подобные визиты. Дройды-охранники имели разрешение на такого рода свободу действий, а принадлежавшие к серии 2RD пользовались еще и репутацией беспредельно раздражительных. - Скоро я снова буду у вас, - сказала она, - либо нынче после полудня, либо завтра утром. - До свидания, Советник. - Одно мгновение адмирал колебался... - Всего хорошего и вам, капитан Соло. Спасибо, что навестили. - До свидания, адмирал, - сказал Хэн.
Они вышли из комнаты и двинулись по широкому коридору, дройд занял позицию у двери. - На это следовало бы обидеться, - заметил Хэн. - На что? - спросила Лея. - Ты не поблагодарила меня за то, что я пошел с тобой.
Она взглянула на него, нахмурив брови, но его лицо выглядело серьезным. - Ну же, продолжай. Только потому, что ты отказался назвать своего осведомителя... - Он считает, что мне осталось сделать всего один шаг, чтобы стать предателем, - закончил за нее Хэн.
Явно нелестная реплика о мании преследования готова была сорваться с языка Леи. - Акбар никогда не принадлежал к числу тех, кого ты называешь бегущими впереди мотобота, - сказала она вместо язвительного замечания. Хэн отрицательно покачал головой. - У меня и в мыслях этого не было. Поговори как-нибудь с Ландо - он чувствует к себе точно такое же отношение. Стоит оставить военную службу, и ты становишься объектом насмешливых плевков в свою сторону, таких же, каким наградил меня Акбар.
Лея вздохнула. - Тебе следует разобраться в поведении мон-каламари, Хэн. Они никогда не были воинственной расой, пока Империя не стала порабощать их и опустошать мир, в котором они жили. Эти их замечательные крейсеры изначально были пассажирскими лайнерами. Ты ведь знаешь, что мы помогли им превратить их в боевые корабли. Может быть, это не столько злость на тебя за твою отставку, сколько обыкновенное самобичевание и запоздалое раскаяние за то, что ввязались в войну. - Даже несмотря на то что их принудили к этому?
От неловкости Лея передернула плечами. - Вряд ли кто-то решается воевать без ноющего в подсознании ощущения, что можно было найти иной путь. Даже когда испробованы все пути и ни один из них не дал результата. Я знаю это, потому что испытала подобное чувство, когда впервые присоединилась к Восстанию И поверь мне, люди, подобные Мои Мотме, действительно пробуют абсолютно все. А у представителей такой от природы мирной расы, как мон-каламари, эти ощущения, должно быть, еще острее. - Ну... может быть, - неохотно согласился Хэн. - Тогда мне просто хотелось бы, чтобы они обуздывали их сами, оставив нам справляться с собственными. - Они так и ведут себя, - заверила его Лея. - Только им надо дать время.

1 Следующая страница


Темное Воинство 2

Он поглядел на жену сверху вниз. - Ты еще не рассказала мне, почему вы с Чуви оставили Кашуук и вернулись сюда.
Лея соединила большой и указательный пальцы в кольцо. Она понимает, что рано или поздно должна поговорить с Хэном о том деле, которое затеяла с Хабарухом, командиром ногри-диверсантов. Но общественный коридор Императорского Дворца - неподходящее место для подобных дискуссий. - Здесь, кажется, даже негде остановиться, чтобы поболтать, - сказала она и добавила шепотом: - Было и еще одно нападение... - Было что? - Расслабься, мы отбились, - успокоила мужа Лея. - И я решила, что должна пожить в безопасности по крайней мере пару недель. Я расскажу тебе обо всем позднее, когда мы окажемся в более располагающей обстановке.
Лея чувствовала, что он сверлит ее взглядом, ощущала блуждающее в его разуме подозрение, что она о чем-то не хочет сказать ему. Но он понимает не хуже ее опасность открытого разговора о том, что следует держать в секрете. - Хорошо, - буркнул Хэн, - надеюсь, ты знаешь, что делаешь.
Лея вздрогнула, сосредотачивая внимание на восприятии ощущений близнецов, которых носила в своей утробе. Они потенциально могучи благодаря Силе... Но еще такие беспомощные... - Я тоже, - прошептала Лея.

ГЛАВА 4

ЙОРУС К'БАОТ. ЧЕЛОВЕК РОЖДЕНИЕ - РЕЙЗАС НА БОРТРАСЕ. 04.12.112 ДОИМПЕРСКОЙ ЭРЫ.
Люк поморщился, наблюдая за текстом, бегущим по экрану компьютера старинной Библиотеки Сената. Зачем каждый новый режим, недоумевал он, начинает с того, что самым первым законодательным актом всегда создает новую систему летоисчисления, которая затем вносит путаницу во все исторические архивы? Ее ввела галактическая Империя так же, как до нее это сделала Старая Республика. Остается только надеяться, что Новая Республика нарушит традицию. Эта традиция создает достаточно много трудностей для хронологии исторических событий.
СЛУШАЛ ЛЕКЦИИ В МИРНИКСКОМ УНИВЕРСИТЕТЕ С 06.04.95 ПО 04.32.90 ДИ.
ПОСЕЩАЛ ШКОЛУ ДЖЕДАЕВ НА КАМПАРАСЕ С 02.15.90 ПО 08.33.88 ДИ.
ЧАСТНОЕ ОБУЧЕНИЕ ВЛАДЕНИЮ СИЛОЙ, НАЧИНАЯ С 09.88 ДИ;
УЧИТЕЛЬ НЕИЗВЕСТЕН. ПОЖАЛОВАН ТИТУЛ РЫЦАРЯ-ДЖЕДАЯ 03.06.86 ДИ. ОФИЦИАЛЬНО ПРИНЯЛ ТИТУЛ МАСТЕРА 04.03.74 ДИ.
ОБЗОР ОКОНЧЕН.
НУЖНЫ ЛИ ДЕТАЛИ ОБУЧЕНИЯ МАСТЕРСТВУ? - Нет, - проговорил Люк и нахмурился.
К'баот принял титул Мастера? Скайвокеру всегда казалось, что этот титул, так же как ранг Рыцаря, - это нечто такое, что жалуется остальным Братством Джедаев, а не просто провозглашается самим претендентом. - Выдайте мне краткий обзор записей его деятельности как Джедая.
ЧЛЕН ГРУППЫ НАБЛЮДЕНИЯ ЗА ДЕМИЛИТАРИЗАЦИЕЙ АНДО С 08.82 ПО 07.81 ДИ.
ЧЛЕН КОНСУЛЬТАТИВНОГО КОМИТЕТА МЕЖРАСОВОГО СЕНАТА С 09.81 ПО 06.79 ДИ.
ЛИЧНЫЙ ДЖЕДАЙ СЕНАТОРА ПАЛПАТИНА С 06.79 ПО 05.77... - Стоп, - скомандовал Люк, по спине пробежали мурашки. Джедай сенатора Палпатина? - Детальные сведения о службе К'баота у сенатора.
Компьютер, казалось, обдумывает запрос.
НЕДОСТУПНЫ - пришел наконец ответ. - Недоступны или только засекречены? - повторил запрос Люк.
НЕДОСТУПНЫ - еще раз ответил компьютер.
Люк поморщился. Теперь мало что оставалось делать. - Продолжай.
БОЕЦ ОТРЯДА ДЖЕДАЕВ, СОБРАННЫХ ДЛЯ ПОДАВЛЕНИЯ МЯТЕЖА ТЕМНЫХ ДЖЕДАЕВ НА БФАССХЕ С 07.77 ПО 01.74 ДИ.
СПОСОБСТВОВАЛ РАЗРЕШЕНИЮ СПОРА О ВЛАСТИ НА АЛЬТЕРААНЕ 11.70 ДИ.
ПОМОГАЛ МАСТЕРУ TРА'C М'ИНОСУ В ПОСРЕДНИЧЕСТВЕ ПО УРЕГУЛИРОВАНИЮ ДЮНУГВИНО-ГОТАЛСКОГО КОНФЛИКТА С 01.68 ПО 04.66 ДИ.
НАЗНАЧЕН ПОСЛАННИКОМ БЕЗ ТЕРРИТОРИАЛЬНЫХ ОГРАНИЧЕНИЙ ПОЛНОМОЧИЙ В СЕКТОР КСАППАХ 21.08.62 ДИ.
ВЫСОКОКОНСТРУКТИВНО СПОСОБСТВОВАЛ УБЕЖДЕНИЮ СЕНАТА САНКЦИОНИРОВАТЬ И СУБСИДИРОВАТЬ ПРОГРАММУ ДАЛЬНЕЙ ЭКСПЕДИЦИИ.
ОДИН ИЗ ШЕСТИ МАСТЕРОВ, ПРИКОМАНДИРОВАННЫХ К ЭКСПЕДИЦИИ ПО ПРОГРАММЕ 07.07.65 ДИ.
НЕ СУЩЕСТВУЕТ НИКАКИХ ЗАПИСЕЙ ПОСЛЕ ОТБЫТИЯ ЭКСПЕДИЦИИ С ЯГА МИНОРА 04.01.64 ДИ.
КРАТКИЙ ОБЗОР ОКОНЧЕН.
НУЖНА ЛИ ДАЛЬНЕЙШАЯ ИНФОРМАЦИЯ?
Люк откинулся на спинку стула и уставился на экран, закусив губу. Таким образом, К'баот не только был консультантом человека, который в один прекрасный день объявил себя Императором, но еще и участвовал в нападении на Темных Джедаев из Слуисского сектора, о которых ему говорила Лея. Один из тех, кто живет уже настолько долго, что вполне мог знать в лицо Мастера Йоду на Дагобаре. - Привет, Винтер, - откликнулся Люк, не оборачиваясь. - Ищете кого-то? - Да, - сказала Винтер, подходя, и остановилась возле него, - принцесса Лея хотела бы видеть вас после того, как вы закончите. - Она наклонилась к экрану, пригладив рукой свои шелковистые седые волосы. - Дополнительные изыскания? - Вроде того, - ответил Люк, вставляя информационную карту в панель терминала. - Компьютер, выдайте копию полной записи о Мастере Йорусе К'баоте. - Йорусе К'баоте, - задумчиво повторила Винтер. - Не был ли он причастен к большой неразберихе на Альтераане? - Об этом говорится в записи, - кивнул Люк. - Вам что-то тоже известно? - Не больше, чем любому другому альтераанцу, - сказала Винтер.
Хотя она строго следила за собой, боль все еще сквозила в ее голосе, и Люк невольно содрогнулся от сострадания к ней. От Леи он знал, что гибель Альтераана и потеря семьи была для Винтер тяжелым испытанием, но мало-помалу боль отступает в самые отдаленные уголки сознания. Однако при ее совершенной и неизгладимой памяти, скорбь останется с ней навсегда. - Проблема состояла в установлении продолжения династической линии Вайкероя отцом Бэйла Органы или одним из других членов семьи, - продолжала Винтер. - После того как тройное голосование завело разрешение спора в тупик, было решено обратиться к Сенату за посредничеством. К'баот был членом присланной Сенатом делегации, которая менее чем за месяц определила правомерность претензии Органы. - Приходилось ли вам видеть портреты К'баота? - спросил Люк.
Винтер задумалась. - В архивах было групповое голо всей посреднической команды, - сказала она. - К'баот был... ну, полагаю, примерно среднего роста и телосложения. С прекрасной мускулатурой, даже чрезмерно мощной. Помню, я подумала тогда, что это нетипично для Джедая. - Она подняла глаза на Люка и слегка покраснела. - Прошу прощения, у меня не было намерения задеть ваше самолюбие. - Все в порядке, - заверил ее Люк. Это было общим заблуждением. Как он установил, люди просто уверены, что, при совершенном владении техникой Силы Джедаю незачем заботиться о физическом совершенстве. Люку самому потребовалось несколько лет, чтобы по-настоящему понять, что искусство управления телом тесно связано с техникой контроля над сознанием. - Что еще? - У него были седые волосы и короткая ухоженная бородка, - сказала Винтер. - Он носил коричневую тогу и белый балахон, какие, кажется, нравятся множеству Джедаев. Больше ничего примечательного мне не запомнилось.
Люк потер подбородок. - Какого возраста он был на вид? - Оx... я бы сказала, лет сорока, - ответила Винтер, - возможно, плюс или минус пять лет. По картинке возраст всегда определить трудно. - Это соответствует записи, - согласился Люк, вынимая информационную карту из терминала. Но если запись верна, .. - Вы говорили, что Лея хочет видеть меня? - спросил он, поднимаясь. - Если вам удобно навестить ее, - кивнула Винтер, - Она у себя в кабинете. - Хорошо. Пойдемте.
Выйдя из библиотеки, они пошли по коридору, связывающему исследовательский комплекс с Палатой Совета и Залом Собраний. - Вы что-нибудь знаете о планете Бортрас? - спросил Скайвокер на ходу. - Меня особенно интересует, какова там продолжительность жизни?
Винтер на мгновение задумалась. - Я никогда не читала ничего такого, где бы об этом упоминалось. А в чем дело?
Люк медлил с ответом. Однако, несмотря на то что имперские службы каким-то образом достали информацию из святая святых Новой Республики, Винтер определенно вне подозрений. - Проблема в том, что если этот подозреваемый Джедай на Йомарке - действительно Йорус К'баот, то ему сейчас более ста лет. Я знаю несколько рас, представители которых живут и дольше, но он, по всей видимости, человек. Винтер пожала плечами. - Всегда есть исключения, когда нормальный для расы срок жизни превышается, - заметила она. - Кроме того, Джедай может располагать техникой, которая помогает ему продлить жизнь.
Люк задумался над ее ответом. Он знает, что это возможно. Йода определенно жил долго - добрых девять сотен лет - и, как правило, чем мельче представители расы, тем обычно меньше их средняя продолжительность жизни по сравнению с расами более крупных существ.
Но "обычно" не означает "всегда"! Копаясь несчетное количество часов в записях. Люк все еще так и не установил, к какой расе принадлежал Йода. Возможно, лучше всего попытаться найти данные о том, как долго жил Император. - Так вы думаете, что Йорус К'баот жив? - прервала его размышления Винтер.
Люк огляделся. Они уже дошли до Большого Коридора, который благодаря его местоположению был обычно переполнен людьми и представителями других рас, беседующими, собравшись небольшими группами, о собственных делах и слишком далекими от того, чтобы подслушивать чужие разговоры. - У меня был короткий ментальный контакт с другим Джедаем, когда я находился на Нкллоне, - проговорил Люк, понизив голос. - Потом Лея сказала мне, что ходили слухи, будто К'баота видели на Йомарке. Я не знаю, к какому другому заключению можно прийти.
Винтер молчала. - Есть какие-нибудь соображения? - подтолкнул ее к продолжению разговора Люк. Женщина повела плечами. - Все, что относится к Джедаям и Силе, для меня за семью печатями - заметила она. - Я действительно ничего не могу сказать ни за, ни против. Но... должна признать, что впечатление, которое сложилось у меня от К'баота в связи с альтераанской историей, нельзя назвать особо приятным. - Почему? - Это просто впечатление, поймите, - подчеркнула Винтер. - Я даже не упомянула бы об этом, если бы вы не спросили. К'баот представляется в моем воображении, как человек, которому нравится быть в центре событий. Такой человек, который, если даже не может лидировать, управлять или помогать в какой-то конкретной ситуации, все равно кинется в гущу событий, просто чтобы быть на виду.
Они проходили мимо одного из пурпурно-зеленых деревцов ч'хейла, выстроившихся вдоль Большого Коридора, и достаточно близко к нему, чтобы Люк мог видеть неуловимую игру переливов муарового цвета под тонкой прозрачной корой. - Полагаю, это впечатление подтверждается тем, что я только что читал, - согласился Скайвокер, на ходу касаясь кончиком пальца ствола стройного деревца. Спокойные переливы цвета взорвались от прикосновения злобной кроваво-красной вспышкой; цветовая пальба закружила по стволу подобно ряби, поднимающейся в цилиндрическом сосуде, которая все новыми и новыми импульсами распространялась вверх и вниз по стволу, пока наконец не стихла, снова заискрившись спокойными переливами пурпура. - Не знаю, известно ли это вам, но он, по-видимому, сам перевел себя из Рыцарей в Мастера. Это говорит о тщеславии. - Да, похоже, - кивнула Винтер. - Хотя к тому времени, когда он прибыл на Альтераан, никаких дискуссий по этому поводу не было. Я придерживаюсь мнения, что тот, кому нравится быть на виду настолько явно, не смог бы оставаться совершенно в стороне в этой войне с Империей. - И мнение ваше тоже имеет подтверждение, - поддержал ее Люк, вполоборота следя за последним кроваво-красным проблеском потревоженного ч'хейла.. Нкллонский контакт с таинственным Джедаем был похож на его прикосновение к деревцу: короткий всплеск, затем исчезновение без следа. Может быть, К'баот не в состоянии вполне управлять своим могуществом? - Тогда новый вопрос. Что вам известно об этой программе Дальней Экспедиции, предпринятой Старой Республикой? - Немногое, - ответила она и наморщила лоб, собираясь с мыслями. - Предположительно, это была попытка заняться исследованием жизни за пределами галактики, но все было окутано такой пеленой секретности, что никакие детальные сведения никогда не обнаруживались. Я даже не могу наверняка сказать, была ли отправлена эта Экспедиция. - В записях говорится, что была, - сказал Люк, дотрагиваясь до коры следующего ч'хейла и вызывая еще одну вспышку возмущения. - Там также сказано, что К'баот был прикомандирован к этой экспедиции. Означает ли это, что он находился на борту исследовательского корабля? - Не знаю, - промолвила Винтер. - Ходили слухи, что отправиться должны несколько Мастеров, но и этому не было официальных подтверждений. - Она посмотрела на Скайвокера. - Вы думаете, это объясняет его отсутствие во время Восстания? - Возможно, - ответил Люк, - но сразу же возникает целая куча новых вопросов. Вроде того, что же с ними произошло и как он вернулся назад.
Винтер пожала плечами. - Полагаю, есть только один способ выяснить это. - Да, - Люк прикоснулся к третьему деревцу, - отправиться на Йомарк и спросить. Ничего другого мне не остается.
Кабинет Леи вместе с кабинетами других членов Внутреннего Совета находился в одном из ответвлений, соединяющем Большой Коридор с менее доступным непосвященным залом для совещаний Внутреннего Совета. Войдя вместе с Винтер в приемную. Люк обнаружил там поджидающую их знакомую фигуру. - Привет, Трипио, - бросил Люк. - Мастер Люк, как я рад снова видеть вас, - прорвало словоохотливого золоченого дройда. - Надеюсь у вас все хорошо? - Прекрасно, - ответил Люк. - Арту просил передать тебе привет. Его оставили в порту помогать в профилактическом осмотре моего крестокрыла, но нынче к вечеру я заберу его. Тогда ты с ним и увидишься. - Благодарю вас, сэр. - Трипио слегка наклонил голову, как если бы только что вспомнил о своих секретарских обязанностях. - Принцесса Лея вместе с остальными ждет вас, - сказал он, прикоснувшись к блок-системе доступа во внутренний кабинет. - Входите, пожалуйста. - Спасибо. - Люк церемонно кивнул в ответ. Вне зависимости от того, насколько забавным выглядит Трипио в любой конкретной ситуации, он всегда сохраняет присущее ему одному достоинство - достоинство, которому Люк обычно старался выказать уважение. - Дай нам знать, если придет еще кто-то. - Непременно, сэр, - ответил Трипио.
Войдя в кабинет, они застали Лею и Хэна за спокойной беседой возле компьютерного дисплея, установленного на рабочем столе Леи. Чубакка, сидевший у двери с арбалетом на коленях, встретил их приветственным рокотом. - А, Люк, - вскинулась Лея. - Спасибо, что пришел. - Она перевела взгляд на его спутницу. - Пока больше нет поручений. Винтер. - Да, Ваша Честь, - поклонилась Винтер и, как обычно грациозно, выскользнула из комнаты. Люк посмотрел на Хэна. - Я слышал, вчера ты выпустил в Совете тлеющую петарду с двойным зарядом? Хэн поморщился. - Попытался. Но всерьез мне никто не поверил. - Один из примеров, когда политики предпочитают принимать желаемое за действительное, - заметила Лея. - Никто не хочет верить, что, выметая мусор, мы каким-то образом ухитрились потерять из виду одного из Адмиралов Темного Владыки. - Для меня это выглядит не стремлением выдать желаемое за действительное, а желанием просто поскорее разделаться, - сказал Люк. - Или у них есть другая теория о том, как нам так ловко удалось угодить в ловушку?
На лице Леи появилась гримаса. - Некоторые из них говорят, что это результат тайного сговора Акбара.
Вот как, - буркнул Люк. Так вот на чем держится план Фей'лиа. - Я еще не слышал обо всех деталях этого дела. - Фей'лиа пока прячет крапленые карты в своей шерсти, - проворчал Хэн. - Он заявляет, что ведет честную игру, но я думаю, что просто пытается не хвататься за все рули управления разом.
Люк хмуро взглянул на него. В лице и настроении друга было и что-то еще... - А может быть, и нечто большее? - подзадорил он его. Хэн и Лея обменялись взглядами. - Может быть, - сказал Хэн, - ты обратил внимание, как быстро после нападения на Слуис-Ван Фей'лиа ударил в гонг против Акбара. Либо он один из величайших оппортунистов всех времен... - Уже известно, что так и есть, - вставила Лея. - ..либо, - зловеще продолжил Хэн, - наперед знал, что именно должно произойти.
Люк посмотрел на Лею. Все чувства сестры напряжены... - Ты отдаешь себе отчет в том, о чем говоришь, - спокойно спросил он, - обвиняя члена Совета как имперского агента?
Чувства Леи, казалось, дрогнули, тогда как в настроении Хэна ничто даже не шелохнулось. - Да, отдаю себе отчет, - сказал Хэн. - Не в том же ли он сам обвиняет Акбара? - Проблема в расстановке обвинений во времени, Хэн, - сказала Лея, с трудом сдерживая раздражение, - как я уже пыталась тебе втолковать. В чем бы мы ни обвинили Фей'лиа, это будет выглядеть так, будто наши действия продиктованы желанием ослабить давление на Акбара нападением на самого Фей'лиа его же методами. Даже если обвинение окажется правдой - а я не думаю, что это так, - это будет воспринято как чепуха, но еще вероятнее - как плохо продуманная попытка ввести Совет в заблуждение. - Может быть, именно поэтому он так быстро и ткнул пальцем в сторону Акбара, - возразил Хэн. - Чтобы лишить нас возможности повернуть дело против него. Тебе это не приходило в голову? - Приходило, - ответила Лея. - К сожалению, это не меняет ситуацию. Пока мы не докажем, что Акбар чист, о выдвижении обвинений против Фей'лиа не может быть и речи.
Хэн фыркнул. - Продолжай, Лея. Здешние политики привыкли двигаться не спеша, вперевалочку, но мы-то толкуем о том, как выжить Новой Республике. - Которая может пасть окончательно без единого выстрела со стороны, - горячо отпарировала Лея. - Посмотри в глаза фактам, Хэн! Республика держится лишь надеждой и тонкой упаковочной ленточкой доверия. Запусти несколько несуразно диких обвинений, и половина рас старого Повстанческого Альянса решат выйти из него и пойдут каждая своей дорогой.
Люк откашлялся.. - Не позволите ли сказать кое-что?..
Супруги Соло глянули на Скайвокера, и царившее в кабинете напряжение немного улеглось. - Конечно, братишка, в чем дело? - сказал Хэн. - Думаю, все мы согласны в том, что каким бы ни был его план действий, а возможно, и действий каких-то покровителей, Фей'лиа в чем-то замешан, - сказал Люк. - Может быть, нам помогут поиски этого чего-то. Лея, что тебе известно о Фей'лиа?
Она пожала плечами. - Он - ботан. Это очевидно, хотя Фей'лиа вырос не на самом Ботауне, а в колонизированном ботанами мире Котлис. Присоединился к Повстанческому Альянсу сразу после Явинского сражения, приведя с собой солидной численности группу соратников-ботанов. Его люди служили, главным образом, в частях артиллерийского прикрытия и рекогносцировки, хотя время от времени им приходилось бывать и в настоящем деле. Сам Фей'лиа участвовал в ряде широкомасштабных межзвездных операций еще до присоединения к Альянсу: грузоперевозки, торговля, кое-какие горнорудные отрасли, другие самые разные предприятия. Я почти уверена, что с некоторыми из бывших партнеров он и сейчас поддерживает отношения, но с кем именно, я сказать не могу. - В файлах они есть?
Лея отрицательно покачали головой. - Я копалась в файлах пять раз, проверила каждую касающуюся его запись, которую смогла найти. Ничего. - Тогда только до этого места мы и отступим, - решил Хэн. - Всегда полезно покопаться в грязном мусоре, оставшемся после скромной деловой активности.
Лея бросила на мужа пронзительный взгляд. - Галактика велика, Хэн. Мы даже не знаем, где начинать поиски. - Думаю, нам удастся приблизительно определиться, - заверил ее Хэн. - Ты говорила, что ботаны побывали в нескольких настоящих делах после Явина. Где? - Этих мест довольно много, - ответила Лея, хмуря брови. Она повернула к себе дисплей компьютера и набрала команду. - Давайте посмотрим... - Можешь пропустить все сражения, в которых им было приказано быть, - подсказал Хэн, - а также те случаи, когда всего несколько из них входили в крупные соединения многих рас. Я бы хотел знать места, где компания парней Фей'лиа втягивалась в дело по собственной инициативе.
По лицу Леи было видно, что она не понимает, что Хэн собирается с этим делать. Люк был вполне солидарен с ней. Но Лея вводила в компьютер необходимые данные, никак не комментируя его требования. - Ну... полагаю, единственным действительно подходящим случаем могло бы быть короткое, но жаркое сражение при Нью-Кове в секторе Чарба Четыре корабля ботанов открыли огонь по разрушителю "Виктория", который совал нос куда не надо, и не давали ему покоя, пока им на помощь не подоспел наш крейсер. - Нью-Ков, хм-м... - задумчиво повторил Хэн. - Упоминается ли эта система где-нибудь в деловых бумагах Фей'лиа? - Не... нет, не упоминается. - Прекрасно, - кивнул Хэн. - В таком случае там мы и начнем.
Лея бросила на Люка озадаченный взгляд. - Я что-нибудь упустила? - О, не огорчайся, Лея, - сказал Хэн. - Ты сама говорила, что ботаны отсиживались, избегая настоящей войны всюду, где им это удавалось. Не открыли же они огонь по разрушителю просто ради забавы. Они защищались.
Лея нахмурилась. - Думаю, ты близок к истине. - Может быть, - согласился Хэн, - а может быть, и нет. Предположим, Фей'лиа, а вовсе не имперцы, подсунул эти деньги на счет Акбара. Передать блокированную сумму через паланхов из сектора Чарба наверняка проще, чем пересылать ее из какой-нибудь имперской системы. - Это возвращает нас к обвинению Фей'лиа в том, что он - имперский агент, - предостерег Люк. - Может быть, и нет, - возразил Хэн. - Возможно, момент передачи - всего лишь совпадение. Или один из ботанов пронюхал о намерениях Империи, и Фей'лиа сообразил, что может воспользоваться этим, чтобы проглотить Акбара. Лея отрицательно покачала головой. - Все это не годится для Совета, - сказала она. - Я и не собираюсь тащить это на Совет, - ответил ей Хзн. - Просто предлагаю смотаться вместе с Люком на Нью-Ков и проверить все на месте. Без шума.
Лея взглянула на Люка, немой вопрос не давал ей покоя. - Здесь от меня мало проку, - сказал Скайвокер. - Как бы там ни было, стоит взглянуть. - Хорошо, - вздохнула Лея, - но не поднимайте шума.
Хэн сдержанно улыбнулся ей. - Положись на меня. - Он глянул на Люка и приподнял бровь. - Ты готов?
Люк подмигнул: - Ты имеешь в виду, прямо сейчас? - Конечно, почему бы и нет? Лея уладит политический аспект этого дельца.
Всплеск чувств Леи достиг сознания Люка, и он успел заметить, как сестра вздрогнула. Их взгляды встретились, чувства Леи молили брата молчать. - В чем дело? - спросил Люк, не произнося ни звука.
Ответила сестра ему или нет, он так и не узнал. Не отходя от двери, Чубакка уже раскатисто выкладывал всю историю от начала до конца.
Хэн повернулся и уставился на жену с открытым ртом. - Ты пообещала что? - буквально выдохнул он.
Приятели заметили, что женщина судорожно сглотнула, - Хэн, у меня не было выбора. - Не было выбора? Никакого выбора? Я дам тебе выбор - нет, ты туда не отправишься. - Хэн... - Извините меня, - вмешался Люк, вставая, - я должен пойти проверить свой крестокрыл. Позднее увидимся. - Конечно, братишка, - прохрипел Хэн, стараясь не глядеть на Скайвокера.
Люк зашагал к двери, ловя взгляд Чубакки и кивая головой в сторону приемной. Вуки, несомненно, уже пришел к тому же заключению. Подняв свою массивную тушу на ноги, он следом за Люком направился вон из кабинета.
Дверь уже давно закрылась, но супруги Соло еще долго таращились друг на друга. Лея первой нарушила молчание. - Я должна быть там, Хэн, - сказала она мягко, - я обещала Хабаруху встретиться с ним. Неужели ты не понимаешь? - Нет, я не понимаю, - решительно ответил Хэн, изо всех сил стараясь держать себя в руках. Выворачивающий наизнанку страх, который овладел им после того случая на Бфассхе, когда он почти потерял жену, вернулся вновь и заворочался болью под ложечкой. Страх за безопасность Леи и близнецов, которых она носила. Его сына и дочери... - Эти, где бы там они ни жили... - Ногри, - подсказала она слово. - ...Эти ногри открывают по тебе беспорядочную пальбу при любом удобном случае вот уже в течение пары месяцев. Ты не забыла Бфассх и тот макет "Сокола", на борт которого они пытались нас затащить? А нападение на Биммисаари перед этим - мы были на волосок от возможности оказаться в их лапах прямо посреди базарной площади. Не будь Люка и Чуви, им бы это удалось. Это серьезные парни, Лея. И ты говоришь мне, что намереваешься лететь одна на их планету? Отправляйся уж сразу в Империю, по крайней мере, сэкономишь время. - Я б не полетела, если бы думала так же, как ты, - настаивала Лея. - Хабарух знает, что я дочь Дарта Вейдера, и по какой-то причине это, кажется, для них очень важно. Может быть, воспользовавшись этим рычагом, я смогу отвратить их от Империи и привлечь на нашу сторону. Как бы там ни было, я хочу попытаться.
Лея положила руку на плечо мужа. - Хэн... Я знаю, что рискую, - тихо сказала женщина, - но, возможно, это единственный шанс добиться результата. Ногри требуется помощь - Хабарух в этом уверен. Если я смогу оказать им ее, - если мне удастся убедить их перейти на нашу сторону, - это будет означать, что у нас станет на одного врага меньше. - Она заколебалась. - И я не могу беспрестанно откладывать это путешествие. - А как же близнецы?
Соло устыдился своего удовлетворения от того, что жена вздрогнула. - Я понимаю тебя, - проговорила Лея и, не в силах сдерживать дрожь, положила вторую руку на живот, - но есть ли иной выход? Запереть меня в какой-нибудь башне Дворца и окружить кольцом бойцов-вуки? У малышей никогда не будет шанса вести нормальный образ жизни, пока ногри не перестанут пытаться отобрать их у нас.
Хэн заскрежетал зубами. Выходит, она знает. Прежде он не был в этом уверен, но теперь сомневаться нечего Лея знает, что Империя не спускает глаз с ее еще неродившихся детей.
И зная это, она все же хочет встретиться со злобными псами имперцев. Хэн долго не спускал с жены глаз, в который раз изучая черты лица женщины, любовь к которой год от года становилась глубже. А память рисовала ему картины прошлого. Решимость ее юного лица, когда в разгар перестрелки она вырывает из рук Люка бластери толкает их на побег по мусоропроводу из арестантских казематов Звезды Смерти. Звук ее голоса в момент смертельной опасности у Джаббы. Голос помог Соло, несмотря на слепоту, контузию и полную неспособность ориентироваться из-за слабости, вызванной глубоким переохлаждением. Уже более умудренная, возмужавшая решимость ее взгляда, когда, лежа раненой перед бункером на Эндоре, она, невзирая на опыт и умение себя контролировать, хладнокровно застрелила двух гвардейцев, подбиравшихся к Хэну сзади. Припомнилось содрогнувшее его еще тогда осознание истинного положения вещей: как бы он ни старался, ему никогда полностью не оградить Лею от опасностей и риска в этой вселенной.
Потому что, как бы он ни любил ее, как бы ни отдавал ей всего себя, - она никогда не удовлетворится только этим. Ее дальновидность простирается далеко за его и даже ее собственное благополучие, ей есть дело до всех живых существ вселенной. Лишить ее этого силой или даже убеждением означало бы унизить ее душу. А также потерять и частицу того, что пробудило его любовь к ней. - Могу я, по крайней мере, отправиться вместе с тобой? - тихо спросил Хэн.
Лея погладила его по щеке и благодарно улыбнулась. - Я обещала, что буду одна, - прошептала она, но ее голос дрожал от избытка чувств. - Не беспокойся, все будет хорошо. - Не сомневаюсь. - Хэн резко поднялся на ноги. - Уж если ты решила, значит, решила. Пошли, я помогу тебе подготовить "Сокола". - "Сокола"? - повторила Лея. - Но мне показалось, что ты сам отправляешься на Нью-Ков. - Я возьму корабль Ландо, - ответил Хэн, обернувшись через плечо уже на ходу к двери. - Мне все равно необходимо вернуть его ему. - Но... - Никаких возражений, - оборвал Соло жену. - Если твой ногри что - то замышляет, "Сокол" даст тебе больше шансов избежать неприятностей, чем "Госпожа Удача".
Хэн открыл дверь и шагнул в приемную. Но тут же остановился, оказавшись в узком пространстве между дверью и напоминающим гигантское лохматое грозовое облако Чубаккой, испепеляющим капитана взглядом.
-Что такое? - потребовал ответа Хэн.
Комментарий вуки был коротким, отрывистым и исключительно деловым. - Ну, мне это тоже не нравится, - грубовато ответил ему Хэн, - Что прикажешь делать - запереть ее где-нибудь?
Хэн почувствовал приближение Леи. - Все будет хорошо, Чуви, - заверила она вуки. - Вот увидишь.
Чубакка зарычал снова, яркими красками рисуя свое отношение к отъезду Леи. - Ты бы лучше прислушалась хоть к некоторым из его советов, - проворчал Хэн.
Стоило ли удивляться, что лохматый великан тут же их выдал. - Извини, Чуви, - возразила Лея, - я обещала Хабаруху, что буду одна.
Чубакка неистово замотал головой, показывая зубы в момент изложения своего мнения относительно этой идеи. - Ему это не нравится, - тактично перевел Хэн. - Суть я поняла, спасибо, - в тон ему ответила Лея. - Слушайте, вы, оба, в последний раз...
Чубакка оборвал ее жутким мычанием, которое заставило Лею отскочить на полметра. - Знаешь, любимая, - сказал Хэн, - я в самом деле считаю, что тебе следует взять его с собой. Пусть он сопровождает тебя хотя бы до места встречи, - быстро добавил он, как только жена гневно глянула на него. - Остынь, ты ведь знаешь, насколько серьезно вуки относятся к этой нудной обязанности - жизни. В конце концов, тебе нужен пилот.
В первое мгновение Хэн прочел во взгляде Леи совершенно очевидный контраргумент: она прекрасно справится с управлением "Соколом" и одна. Но только в первое мгновение. - Хорошо, - вздохнула женщина, - полагаю, у Хабаруха не будет оснований поставить мне это в виду. Но как только встреча состоится, Чуви, ты будешь делать только то, что я скажу, понравится тебе это или нет. Согласен?
Вуки, подумав, прогрохотал свое согласие. - Прекрасно, - облегченно вздохнула Лея, - тогда пошли. Трипио? - Да, Ваша Честь? - нерешительно произнес дройд.
На этот раз у него хватило мозгов тихо сидеть за секретарским столом и не включаться в дискуссию. Заметное улучшение по сравнению с его обычным поведением, решил Хэн. Может быть, следует позволить Чубакке почаще выходить из себя? - Хочу, чтобы и ты отправился со мной, - сказала дройду Лея. - Хабарух говорит на интерлингве вполне сносно, но другие ногри, возможно, и нет. А у меня нет охоты зависеть от местных переводчиков, я должна понимать их сама. - Конечно, Ваша Честь, - сказал Трипио, немного склонив голову набок. - Ладно, - Лея повернулась к Люку и, поглядев на него, облизнула губы. - По-моему, пора в путь.
Он мог бы сказать ей миллион разных вещей. Ему очень хотелось поговорить с ней о миллионе разных вещей. - Действительно, пора, - буркнул Хэн вместо всего этого.

ГЛАВА 5

- Ты не обидишься на меня, - беззлобно проговорила Мара, устанавливая последнее соединение на панели связи, - если я скажу, что как укрытие это место выглядит омерзительным.
Каррд пожал плечами, вынимая из коробки комплект сенсорной аппаратуры и раскладывая детали на краю стола рядом с множеством разнообразных частей другого оборудования. - Согласен, что это не Миркар, - заметил он. - Но с другой стороны, здесь есть свои плюсы. Кому придет в голову искать гнездо контрабандиста в самой середине болота? - Я говорила не о точке приземления корабля - возразила ему Мара, поправляя спрятанный в свободном рукаве жакета крохотный бластер, кобура которого крепилась на предплечье. - Речь идет о самом этом месте. - Ах, об этом месте. - Каррд посмотрел в окно. - Не знаю. Немного многолюдно, может быть, но и в этом есть свои преимущества. - Немного многолюдно? - словно эхо, повторила Мара, тоже посмотрев в окно на ряд опрятных бледно-кремового цвета зданий в каких-то пяти метрах напротив и на толпу торопливых ярко разодетых пешеходов, среди которых было немало чужаков. - Ты считаешь, что это и называется "немного многолюдно"? - Мара, утихни, - бросил Тэйлон. - Когда единственное пригодное для жизни место на планете - горстка глубоких долин, никуда, конечно, не деться от некоторой тесноты. Здешний народец привык к этому. Они научились давать друг другу возможность приемлемого до определенной степени уединения. Как бы там ни было, если кому-то захочется сунуть нос не в свое дело, ничего хорошего его не ждет. - Зеркальным окном не отгородишься от хорошего зондирования, - возразила Мара, - а толпа - прекрасное прикрытие для имперских шпионов. - Имперцы понятия не имеют о нашем местонахождении. - Тэйлон помолчал и как-то странно посмотрел на спутницу. - Если тебе не известно что-то совсем другое.
Мара отвернулась. Вот как теперь обстоит дело. Предыдущие работодатели реагировали на ее необычные предчувствия, впадая в страх или злобу, либо просто начинали ненавидеть. Каррд, по-видимому, намерен ненавязчиво эксплуатировать ее способности. - Я не могу вертеть чувства туда-сюда, как регулятор, - пожаловалась она, оглянувшись через плечо, - больше не могу. - Жаль, - сказал Каррд. Слово убеждало в понимании, но тон, каким оно было произнесено, говорил об обратном. - Интересно. Это что-то из оставшихся навыков Джедая?
Мара повернулась, чтобы посмотреть Тэйлону прямо в глаза. - Расскажи мне о кораблях.
Он нахмурился. - О чем? - О кораблях, - повторила Мара, - крупных военных кораблях, про которые ты заботливо старался не проболтаться Адмиралу Трауну, когда он навестил нас на Миркаре. Ты обещал позднее поделиться со мной своими сведениями. Это "позднее" наступило.
Каррд изучающе посмотрел на нее, кривя в улыбке губы. - Хорошо, - сказал он, - ты когда-нибудь слышала о флоте Катаны?
Мара покопалась в памяти. - Это та группа кораблей, которую называли еще и Темными Силами, не так ли? Что-то около двухсот тяжелых дредноутов, которые потерялись лет за десять до начала Войн Клоннеров. Все корабли были оборудованы какой-то новой системой саморегуляции, и, когда оборудование дало сбой, весь флот преодолел световой барьер и исчез. - Почти так и было, - сказал Каррд. - Дредноуты той эпохи были кораблями с численностью экипажей, которая сейчас без улыбки не воспринимается, - свыше шестнадцати тысяч на каждом корабле. Саморегулирующиеся схемы позволили сократить эту цифру до двух тысяч.
Мара продолжала вспоминать то, что когда-то слышала о старых дредноутах. - Предполагалась какая-то дорогостоящая конверсия. - Да, было и это, - кивнул Каррд. - По существу, сразу же после вступления в строй они использовались как в мирных, так и в чисто военных целях. Для применения в качестве транспортных судов была, в частности, перестроена вся внутренняя планировка дредноута, от оборудования и декора интерьера до окраски наружной поверхности корпуса в темно-серый цвет. Из-за этой окраски они и получили прозвище "Темные Силы". Между прочим, хотя это название вполне оправдано, своим появлением оно обязано и гораздо меньшему количеству иллюминаторов на кораблях, обходившихся двухтысячными экипажами. В любом случае эти корабли являлись грандиозной демонстрацией Старой Республикой того, сколь эффективным мог бы быть флот.
Мара фыркнула: - Еще та демонстрация! - Ты права, - сухо сказал Каррд, - но проблема заключалась не в новейших схемах. Информационные записи того времени немного неопределенны - явно частично изъяты теми, кто оказался тогда виновным. Но из них следует, что члены одного, а возможно, и нескольких экипажей подцепили какой-то роящийся вирус в одном из портов назначения еще во время их первого выхода в рейс. Вирус распространился среди экипажей всех двухсот кораблей еще будучи в скрытом состоянии, а это означало, что, когда он активизируется и произойдет вспышка болезни, свалятся с ног почти все разом.
Мара вздрогнула. Она слыхала о роящихся вирусах, стиравших с лица земли все население планет в те дни до Войн Клоннеров, пока медицина Старой Республики, а позднее Империи не нашла наконец способов борьбы с ними. - Вероятно, это было делом нескольких часов, хотя об этом можно только догадываться, - сказал Каррд. - Бедствие превратилось в лавину несчастий благодаря одной странной особенности поразившего экипажи вируса: прежде чем убить свою жертву, он лишал ее разума. Умирающие безумцы оставались живыми достаточно долго и с рабским послушанием стремились держать свои корабли рядом... В этом можно не сомневаться, потому что, когда экипаж флагмана тоже повредился в уме и взлетел, за ним последовал весь остальной флот. - Теперь я вспомнила, - задумчиво кивнула Мара. - Вроде бы именно тогда начался повальный отход от централизации управления функциями корабля. Вместо сверхмощных компьютеров перешли к созданию сотен дройдов. - Этот отход уже и без того набирал силу, фиаско с Катаной просто отринуло последние сомнения, - сказал Каррд. - Так или иначе, но флот исчез в глубинах межзвездного пространства и о нем больше никогда не было ни слуху ни духу.
Некоторое время это событие будоражило умы, и кое-кто не из самых почтенных членов общества в течение нескольких лет играл броским названием "Темные Силы" и строил планы организации спасательных экспедиций. Но во всем этом было больше энтузиазма, чем здравого смысла. В конце концов до всех дошло, что в галактике достаточно пустого пространства, в котором легко затеряться паре сотен кораблей, и этому живейшему интересу пришел конец. Да и в любом случае у Старой Республики было достаточно более серьезных проблем. Если не считать того, что время от времени какой-нибудь шарлатан предлагал купить карту с указанием местонахождения флота, больше о кораблях никто ничего не слышал. - Верно. - Теперь Маре, конечно, стало ясно, куда клонит Каррд. - Так как же тебе посчастливилось отыскать их? - Уверяю тебя, совершенно случайно. По существу, прошло несколько дней, прежде чем я сообразил, что наткнулся именно на них. Подозреваю, что ни один из членов нашего экипажа вообще ни о чем не догадался. Это случилось больше пятнадцати лет назад, - продолжал он словно доносившимся издалека голосом, медленно потирая друг о друга большие пальцы сцепленных рук. - Я работал специалистом по навигационной аппаратуре в небольшой группе независимых контрабандистов. Получилось что-то не совсем как надо со случайно подвернувшейся покупкой, и мы, удирая, должны были проскочить мимо пары крейсеров класса "каррак". Это нам удалось прекрасно! Но у меня не было времени как следует выполнить расчет скорости в гиперпространстве, поэтому, пройдя расстояние в половину светового года, пришлось вернуться в реальное пространство, чтобы повторить расчет. - Его губы дрогнули. - Представляешь наше удивление, когда мы обнаружили, что впереди нас поджидают два дредноута. - Погребенные в космосе.
Тэйлон отрицательно покачал головой. - На самом деле они не выглядели мертвыми, и это не давало мне покоя несколько дней. Корабли, казалось.. были в полной готовности, светились иллюминаторы, горели ходовые огни, работал даже стояночный маяк. Естественно, все были уверены, что это часть той группы дозорных кораблей, с которой мы только что столкнулись, и капитан совершил аварийный бросок в режиме скорости света, чтобы вытащить нас оттуда. - Не самая лучшая мысль, - буркнула Мара. - Это зло казалось тогда меньшим из двух, - мрачно возразил Каррд. - Как потом выяснилось мы были недалеки от фатального конца. Корабль угодил в поле массы большой кометы, сорвавшее главный гиперпривод и в одночасье почти разрушившее все остальное и снаружи, и внутри. Пятеро членов экипажа погибли, а трое других умерли от ран прежде, чем мы доковыляли в цивилизацию на аварийном гиперприводе.
Наступило молчание, наконец Мара спросила: - Много ли вас осталось в живых?
Каррд пристально поглядел на нее, на его лице снова появилась обычная сардоническая улыбка. - Или, другими словами, кто еще может знать об этом флоте? - Если тебе хочется поставить вопрос именно так. - Нас осталось шестеро. Хотя, как я уже говорил, мне не кажется, что кто-нибудь из них осознал, что именно мы нашли. Я вернулся к аппаратуре и, просмотрев записи, обнаружил, что там было значительно больше двух дредноутов. Тогда-то у меня и зародились подозрения. - А что с самими записями? - Я стер их. Запомнив, конечно, координаты.
Мара кивнула. - Ты говоришь, это было пятнадцать лет назад? - Да, - сказал Каррд. - Я подумывал вернуться туда и что-нибудь сделать с этими кораблями, но у меня всегда не хватало времени. Вывалить на открытый рынок две сотни дредноутов не так - то просто без предварительной подготовки. Даже если на каждый найдется покупатель, что само по себе проблематично. - Но не сейчас.
Он поднял брови. - Ты советуешь продать их Империи? - Они заинтересованы в приобретении крупных кораблей, - напомнила Мара. - Предлагают двадцатипроцентную надбавку к рыночной цене. Он снова приподнял брови. - Я думал, тебя не очень-то заботят дела Империи. - Действительно, не заботят, - ответила Мара ему в тон, - но каков иной выбор - отдать их Новой Республике?
Каррд впился в нее взглядом. - Это может оказаться более выгодной сделкой, если смотреть с дальним прицелом.
Левая рука Мары крепко сжалась в кулак, буря смешанных чувств закипела в ее душе. Позволить, чтобы дредноуты оказались в руках Новой Республики, преемницы Повстанческого Альянса, который разрушил ее жизнь, - даже мысль об этом была ей ненавистна. Но, с другой стороны. Империя без Императора - это всего лишь бледная тень былого, едва ли что-то большее, чем просто название. Отдать им "Темные Силы" - все равно что метать бисер перед свиньями. А может быть, нет? Возможно, имперский флот под командованием Трауна даст шанс восстановить былую славу Империи. И если бы... - Что же ты собираешься делать? - спросила она Каррда. - В данный момент - ничего, - отозвался Каррд. - В конце концов, это точно такая же проблема, перед лицом какой мы оказались в случае со Скайвокером: Империя тут же начнет мстить, стоит нам выступить против нее. Однако Новая Республика выглядит имеющей больше шансов в конечном счете победить. Сдача флота Катаны Трауну будет всего лишь отсрочкой неминуемого. В данный момент благоразумнее всего придерживаться нейтралитета. - Не считая того, что, отдав дредноуты Трауну, мы сможем отдохнуть от его преследований, - подчеркнуто решительно напомнила Мара. - Стоило бы поторговаться прямо здесь.
Каррд слабо улыбнулся. - У него не может быть ни малейшего представления о том, где и когда. Да и наверняка есть более важные дела, чем растрачивание ресурсов на то, чтобы покончить с нами. - Уверена, что есть, - неохотно согласилась Мара. Но она не могла заставить себя не вспоминать, как часто, несмотря на все свое могуществе и тысячи других важных дел. Император все же находил время, чтобы упорно мстить тому, кто перешел ему дорогу. Зазвонила находившаяся возле нее портативная станция связи, и Мара нажала клавишу вызывающей линии: - Да? - Лаштон, - послышался из динамика знакомый голос. - Каррд близко? - Рядом, - ответил Каррд, подойдя к Маре, - как дела с маскировкой? - Почти закончили, - сказал Лаштон, - хотя отражательной сетки оказалось в обрез. Можно ли где-нибудь взять еще немного? - Есть на одном из временных складов, - ответил Каррд. - Я пошлю туда Мару. У тебя найдется кто-нибудь, кто заберет сетку отсюда? - Конечно, нет проблем. Я направлю Данкина, ему все равно пока нечего делать. - Хорошо. К его прибытию сетка будет уже здесь.
Каррд жестом попросил ее отключить линию. - Ты знаешь, где находится полевой склад номер три? - спросил он.
Мара кивнула. - Четыреста двенадцатая улица. Три квартала на запад, потом два на север. - Верно. - Тэйлон выглянул в окно. - К сожалению, слишком рано для появления на улице репульсионного мобиля. Тебе придется прогуляться пешком. - Это замечательно, - заверила его Мара. Она давно ощущала потребность немного размяться. - Двух упаковок хватит? - Если ты сможешь дотащить обе, - ответил Тэйлон, оглядывая Мару сверху донизу, как если бы хотел удостовериться, соответствует ли ее экипировка местным стандартам благосостояния ришийских поселенцев. Ему не о чем беспокоиться: одним из первых правил, которые Император уже так давно буквально вдолбил в нее, было - наилучшим образом теряйся в окружающем. - Но, если это тебе тяжело, Лаштон вероятно, сможет обойтись и одной. - Всего хорошего. Увидимся.
Их городской дом ничем не отличался от других строений в квартале, примыкавшем к одной из сотен небольших рыночных площадей, которыми была испещрена эта густонаселенная долина. Некоторое время Мара постояла в подъезде дома, чтобы оглядеться, прежде чем окунуться в деловитый поток пешеходов. В просветах между зданиями напротив виднелись более удаленные постройки, большинство которых было сложено из того же так полюбившегося местному населению светло - кремового камня. Сквозь редкие просветы открывался вид до самой кромки долины, где несколько небольших домов как бы взбежали до половины высоты предгорных уступов и вцепились в них. Высоко на скалах, обступивших долину со всех сторон и круто поднимавшихся в небо, живут, насколько знала Мара, непокоренные птицеподобные племена исконных обитателей Риши. Поглядывая вниз, они наверняка дивятся и недоумевают, почему эти странные суетливые создания выбрали для жизни на их планете такие неудобные, очень жаркие и влажные места.
Мара опустила глаза и, так же как вершины гор, обвела взглядом прилегающую к дому площадь. На противоположной стороне улицы дома примыкали плотнее друг к другу. Между Марой и этими постройками лился нескончаемый поток ярко разодетых прохожих, спешивших на рыночную площадь в восточном направлении и так же торопливо покидавших ее в обратном. Помимо воли взгляд Мары пробежал по домам, хотя, кроме забранных зеркально отражающим стеклом окон, смотреть было не на что. Также рефлекторно она бросала взгляд на каждого пешехода в ручейках, ответвлявшихся от общего потока в узкие проходы между домами.
В одном из проходов, прилепившись к боковой стене здания так, что он был едва виден, замерла фигура мужчины в украшенной узором зеленой тужурке, на его шее был синий шарф. И он глядел в ее сторону. Мара скользнула по нему взглядом так, словно не обратила внимания но участившееся вдруг сердцебиение отозвалось даже в горле. Выйдя из подъезда, она направилась в восточном направлении к рынку и слилась с потоком пешеходов.
Оставалась она в нем недолго. Удалившись из сектора возможного обзора загадочного соглядатая, Мара двинулась наперерез потоку и выбралась из него на противоположной стороне улицы за три дома от того места, где он прятался, нырнула в проход между домами и заторопилась обойти их сзади. Если он в самом деле следит за домом Каррда, есть хороший шанс подойти к нему с тыла.
Некоторое время она не двигалась с места и оглядывалась, надеясь найти признаки того, куда мог подеваться этот мужчина, и соображая, как ей поступить. Никакого ощущения досаждающего беспокойства, заставившего ее в последнюю секунду вызволить их с Миркара, на этот раз не было, но, как она сказала Каррду, у нее нет таланта по своей воле включать и выключать способность предчувствия.
Мара осмотрела то место, где стоял мужчина. Осталось несколько не очень четких отпечатков подошв на тонком слое пыли возле угла дома, по которым можно судить, что стоял он здесь достаточно долго и не раз поменял положение ног. Пол-дюжины шагов прямо через середину другого пятна пыли ясно указывали, что он ушел в западном направлении вдоль тыльной стороны домов. Мара бросила взгляд в том направлении, и у нее дрогнули губы. Явное намерение сбить с толку - следы ног в пыли никогда не бывают такими четкими, если не позаботиться о том, чтобы они бросались в глаза. И она оказалась права. Еще через сотню метров она увидела мужчину в зеленой тужурке и синем шарфе, нарочито бесцельно шагающего вдоль тыльной стороны зданий К улице, протянувшейся с севера на юг. Не очень хорошо продуманное приглашение последовать за ним. Что ж, давай поиграем.
Она сократила расстояние между ними метров до девяноста, когда он влился в поток пешеходов, двигавшихся в северном направлении. Еще одно очевидное приглашение, на этот раз - сократить интервал между ними, чтобы не потерять его.
Но у Мары не было намерения принимать его. Она восстановила в памяти план города, который они изучали в первый день прибытия, и ей стало совершенно ясно, что он собирается завести ее в менее населенную промышленную зону в северной части города, где, возможно, хочет разобраться с ней без лишних свидетелей. Если она доберется туда первой, ей, возможно, удастся использовать против него его же собственную задумку. Дважды проверив бластер, спрятанный в левом рукаве, она срезала путь по проходу между домами справа от нее и устремилась в северном направлении.
Долина растянулась почти на пятьдесят километров строго с востока на запад, но в том месте, где находилась Мара, ее протяженность с юга на север составляла всего несколько километров. Не сбавляя шага. Мара непрерывно лавировала в толпе, чтобы избежать любых задержек. Мало-помалу жилые дома и магазины начали уступать место предприятиям легкой промышленности; она наконец решила, что ушла достаточно далеко. Если жертва приближается прогулочным шагом человека, который не стремится уйти от преследователя, то у нее достаточно времени, чтобы подготовить ему достойный прием. Вполне, конечно, возможно, что где-то по пути он перешел на другую параллельную улицу, восточнее или западнее, либо даже повернул обратно и уже вернулся к дому Каррда. Но, как только она выглянула из-за угла здания, за которым притаилась, ей стало ясно, что его воображение так же ограниченно, как и приемы слежки. В половине квартала от нее он неподвижно сидел спиной к ней на корточках, спрятавшись за рядом бочек; его шарф свисал на спину синей дорожкой на фоне зеленой тужурки, рука сжимала что-то похожее на готовое к бою оружие. Он, несомненно, ждал, когда она сама явится в его западню. Любитель, подумала она, презрительно скривив губы. Чтобы разглядеть его поближе, даже не побеспокоившись о том, чтобы достать бластер, она завернула за угол и стала бесшумно приближаться к нему. - Этого достаточно, - произнес насмешливый голос у нее за спиной.
Мара замерла. Присевшая за бочками фигура даже не вздрогнула, и только тогда она сообразила, что для сидящего в засаде она была слишком неподвижной. Слишком неподвижной, чтобы быть живым человеком.
Медленно, держа руки вытянутыми вдоль тела, она повернулась. Перед ней был мужчина среднего роста с очень большими, темными, грустно - задумчивыми глазами.
Его рубашка, какую военные надевают под китель, была расстегнута так, чтобы был виден легкий бронежилет. В руке был, конечно, бластер. - Ну и ну, - продолжал он глумиться. - Как вы добрались? Перед вашим появлением я уже начал было думать, что потерял вас или, может быть, с вами что-то случилось. - Кто вы? - спросила Мара. - Ох нет, Рыжая, здесь я задаю вопросы. Не то что бы мне нужны твои ответы. Это шикарное богатство на твоей макушке поведало мне все, что я хотел знать. - Он мотнул бластером в направлении ее золотисто-рыжих волос. - Просто не знаю, как мне от такого подарка избавиться - оторвать или перекрасить, ума не приложу. Мертвые, как говорится, не болтают. Уж извини за выражение.
Мара осторожно набрала полную грудь воздуха, собрала мышцы в единый узел. - Что вам от меня нужно? - спросила она, стараясь говорить спокойно. - Кое-что, чего действительно хочет настоящий мужчина. - Он таинственно ухмыльнулся. - Кучу прохладной звонкой монеты.
Она отрицательно покачала головой: - В таком случае боюсь, что вы сделали неправильный выбор. Все, что на мне, стоит не более пятидесяти.
Он расплылся в еще более широкой ухмылке. - Ты быстро соображаешь, Рыжая, но попусту теряешь время. Я прекрасно знаю, кто ты такая. Наведи меня на твоих друзей и сделай по-настоящему богатым. Вперед, пора топать. Мара не двинулась. - Возможно, мы сумеем договориться, - предложила она, чувствуя, как капля пота заструилась у нее между сопатками. Она понимала, что, кем бы он ни был и на кого бы ни работал, этот человек точно знает, что делает, а у нее нет ничего лучшего, чем попытаться одурачить его речами и манерами.
Положительным было то, что в ее рукаве все еще находился припрятанный бластер; и ей крупно повезло, потому что противник, вероятнее всего, не ожидает, что такое мощное оружие бывает настолько маленьким, что его можно там спрятать. Тот факт, что он еще не обыскал ее, казалось, подтверждал такое предположение. Но что бы она ни решила предпринять, действовать необходимо сейчас, пока они стоят лицом друг к другу. К несчастью, ее вытянутые вдоль тела руки не позволяли воспользоваться оружием, не выдав ее. Его необходимо как-то отвлечь. - Договориться, да? - лениво переспросил он. - Какого рода договор у тебя на уме? - А какого рода хотелось бы вам? - ответила она вопросом на вопрос. Если бы возле ее ног была какая-нибудь коробка, она могла бы подцепить ее носком обуви и швырнуть в него. Но хотя улицы устилало невообразимое количество всякого хлама даже в этой части торода, ничего подходящего в пределах досягаемости ее ног не было. Полу сапожки, в которые она была обута, плотно облегали лодыжки, и - сбросить один из них так, чтобы противник не обратил на это внимание, не было никакой возможности. Она быстро перебрала в памяти все, во что была одета, - ничего подходящего.
Но интенсивное обучение, которое она проходила под наблюдением Императора, включало в себя и приемы манипулирования Силой, а не только развитие способностей связи на большом расстоянии, за которые ее, главным образом, и ценили во времена его правления.
Весь этот опыт исчез в момент смерти Императора и за истекшие с тех пор годы возвращался только на короткое время, и в самые неожиданные моменты.
Но если ноющая дрожь ощущений вновь начала давать о себе знать, возможно, возвращаются и способности аккумулировать энергию... - Я уверена, что мы сможем договориться обо всем, что бы вы ни предложили, - сказала Мара. - Может быть, добавим что-нибудь и сверх того на сладкое,
Его ухмылка сделалась дьявольской. - Это действительно великолепное предложение, Рыжая. В самом деле великолепное. Масса мужчин сразу же ухватились бы за него, нечего и сомневаться. Что же касается меня, - он поднял бластер чуть повыше, - то я предпочитаю держать в руках уже ухваченное. - Даже если это означает получить только половину причитающегося?
В двух метрах позади него вздымалась куча беспорядочно сваленного у стены металлического лома, ожидающего вывоза. Один коротенький патрубок, казалось, едва держится на кромке как попало уложенных друг на друга корпусов энергетических элементов.
Сжав зубы, выбросив, насколько смогла, из головы мысли, Мара направила всю энергию разума на этот обрезок трубы. - По мне, половина того, что наверняка в руках, лучше удвоенного ничего, - ответил мужчина. - Но как бы там ни было, я не думаю, что ты сможешь перебить цену, которую дает Империя.
Мара судорожно сглотнула. Она это заподозрила с самого начала, но подтверждение догадки все равно дрожью пробежало по спине. - Возможно, вас удивит, сколь многим мы располагаем, - сказала она.
Патрубок дернулся, повернулся на пару миллиметров... - Ерунда, даже думать не о чем, - беззлобно возразил он. - Поворачивайся, пойдем.
Мара согнула палец в направлении мертвого мужчины, скорчившегося на ящике позади нее. - Не будете ли вы так добры рассказать мне, что здесь произошло?
Ее противник пожал плечами. - О чем говорить? Мне была нужна приманка - он болтался не в том месте и не в то время. Вот и вся история. - Его ухмылка внезапно исчезла. - Довольно болтовни. Кругом и шагом марш... если ты не ищешь способа разозлить меня, заставляя отправить тебя к праотцам вместо получения вознаграждения. - Нет, - пробормотала Мара. Она сделала глубокий вдох, напрягая каждую частицу Силы, какой обладала, зная, что это ее последний шанс...
И позади пленившего ее мужчины, приглушенно звякнув, на землю упал патрубок.
Он был действительно хорош. Обрезок трубы едва улегся на землю, а он уже стоял на одном колене, поворачиваясь всем корпусом и поливая пространство, только что бывшее У него за спиной, журчащим стрекотом огня бластера. Ему потребовалось меньше секунды, чтобы понять, что никто к нему не подкрадывался, и в следующее мгновение он уже стоял лицом к Маре. Но больше секунды ей и не требовалось. Безрассудно стремительный бластер еще только приближал к ней веер огня, когда она, аккуратно приземлившись, выстрелила мужчине в голову. Она довольно долго стояла, не сходя с места, тяжело дыша и сдерживая дрожь расслабляющихся мышц.
Затем, оглянувшись вокруг и убедившись, что никто не бежит узнать, по какому поводу вся эта суматоха, она вложила оружие в кобуру и опустилась на колени возле трупа.
Как она и ожидала, найти не удалось почти ничего. Идентификационная карта - вероятно, поддельная - на имя Денгара Рота, пара запасных энергетических обойм для бластера, нож с вибролезвием, информационная карта и мини-комп, да небольшая сумма денег в местной и имперской валюте. Сунув обе карты в карман тужурки, она оставила деньги и оружие на месте и поднялась на ноги. - Это и есть твое удвоенное ничего, - пробормотала она, глядя на труп. - Порадуйся удаче.
Ее взгляд скользнул по спасшему ей жизнь патрубку. Она оказалась права. Броски энергии, так же как и предвидения, снова становятся ей подвластны. А это означает, что не за горами и возврат тех снов. Она шепотом чертыхнулась. Если они приходят, значит, приходят, и ей остается только страдать от них. В данный момент ее занимал другой, более неотложный вопрос, который надо как-то решать. Оглядевшись в последний раз, она направилась к дому.
Когда она вернулась, Каррд и Данкин уже нервничали, устав ее ждать; последний нетерпеливо шагал по комнате. - Вот и ты, - рявкнул он, едва она прошмыгнула через дверь черного хода. - Где, черт побери... - У нас трудности, - оборвала его Мара, протянув идентификационную карту Денгара Рота Каррду, и прошла в комнату связи, все еще заваленную несобранными узлами аппаратуры. Отпихнув коробку с кабелями, она нашла мини-комп и сунула в него информационную карту. - Какого рода трудности? - спросил Каррд, войдя следом за ней. - Того рода, за который щедро премируют, - сказала Мара и передала ему комп. В аккуратной рамке в самом центре дисплея под крупными цифрами "20 000" красовалось лицо Каррда. - Вероятно, мы все здесь, - сообщила она ему, - по крайней мере, все те, о ком известно Адмиралу Трауну. - Так я стою теперь двадцать тысяч, - пробормотал Каррд, быстро вызывая на экран все новые страницы информационной карты. - Это мне льстит. - Это все, что ты можешь сказать? - набросилась на него Мара. Он взглянул на нее. - А что бы ты хотела услышать? - мягко спросил он. - Что ты была права, а я нет относительно интереса Империи к нашим персонам? - Я не заинтересована во взаимоупреках, - холодно ответила она. - Я просто хотела бы знать, что мы намерены предпринять.
Каррд снова скосил взгляд на мини-комп, на скулах заиграли желваки. - Мы можем принять одно-единственное благоразумное решение, - сказал он. - А именно, ретироваться. Данкин, воспользуйся защищенной связью и скажи Лаштону, чтобы начал разбирать лагерь. Затем вызови Чина и его команду наверх, пусть распаковывают барахло на складах оборудования. Ты можешь оставаться здесь, поможешь нам с Марой. Я хочу убраться с Риши к полуночи, если отсюда вообще возможно уйти. - Брось это, - ответил Данкин, уже вводя секретный код в аппаратуру связи. Каррд протянул комп Маре. - Займемся-ка лучше делом.
Она остановила его, взяв за руку: - А что произойдет, когда мы оставим дубль-базу? Их взгляды встретились. - Мы не отдадим дредноуты по принуждению, - сказал он, понижая голос почти до шепота. - Ни Трауну, ни кому бы то ни было другому. - Может получиться так, что придется отдать, - подчеркнула она. Его взгляд стал жестким. - Может случиться, что нам придется выбирать, - поправил он ее, - но не отдать по принуждению. Это понятно?
Мара поморщилась, продолжая смотреть на него. - Да. - Хорошо, - Каррд бросил взгляд через плечо на Данкина, не переставая говорившего в микрофон. - У нас масса работы. Давай вкалывать.
Мара могла бы поспорить, что снова собрать свое оборудование они смогут не менее чем за двадцать четыре часа. К ее приятному удивлению экипаж упаковал все и был готов к отправлению уже через час после полуночи по местному времени. Благодаря щедрому приложению наличности к ходатайствам в адрес официальных лиц космопорта, еще через час они поднялись с Риши и перешли в режим полета со скоростью света.
А позднее, той же ночью, когда "Варвар" уже прорвался в пестрящее небо суперпространства эти сны начались снова.

ГЛАВА 6

На расстоянии он выглядел похожим на грузовой крейсер стандартного выпуска: старый, тихоходный, с минимальным вооружением, мало подходящий для боевых операций, если не считать его гигантских размеров. Но, как очень часто случается на войне, первое впечатление оказалось в данном случае обманчивым, и, не будь Адмирала Трауна на ходовом мостике "Химеры", Пелеону пришлось бы признать, что он попался на удочку.
Но Траун на мостике присутствовал, и Пелеон сразу же сообразил, что стратеги Повстанцы никогда не решились бы послать в такой важный конвой слабо вооруженный корабль. И поэтому, когда крейсер изверг из своих бортовых ангаров три полные эскадрильи крестокрылов, штурмовики "Химеры" уже находились в космосе и бросились в атаку. - Тактика функционального совмещения, - прокомментировал Траун, когда все пространство между "Химерой" и конвоем Повстанцев озарилось вспышками вступившего в действие лазерного оружия, - хотя ничего особенно нового в этом нет. Идея переоборудования грузовых крейсеров в носители истребителей была предложена более двадцати лет назад. - Я не вспомнил об этом, даже когда уже завязался бой, - сказал Пелеон, не в силах скрыть болезненную неудовлетворенность самим собой, и бросил взгляд на тактический дисплей. Крестокрылы еще быстроходнее обычных истребителей, и у капитана вовсе не было уверенности в том, что имперские штурмовики справятся с ними. - Крестокрылы - изумительные машиды, - сказал Траун, словно прочитав мысли Пелеона, - хотя и не без недостатков. В частности, высокоскоростной корабль подобного типа более подходит для операций "нанес удар и исчез", чем для эскортного сопровождения. Вынужденная необходимость оставаться вблизи конвоя в значительной степени нейтрализует их преимущество вскорости. - Подняв темно - синюю бровь, он посмотрел на Пелеона. - Возможно, мы видим перед собой результат смещения адмирала Акбара с должности Верховного Главнокомандующего. - Возможно. - Штурмовики, казалось, действительно неплохо сдерживали натиск крестокрылов, а самой "Химере" явно ничто не угрожало со стороны крейсера-тихохода. Все остальные корабли конвоя стремились держаться вместе позади линии сражения, будто это могло им чем-то помочь. - На остальных командных должностях по-прежнему люди Акбара. Это очевидно. - Мы уже вторглись на эту территорию, капитан, - произнес Траун бесстрастно. - Культивируя коллекцию вакуумнонепробиваемых обвинений против Акбара, мы слишком быстро уничтожили бы его. Более тонко рассчитанное нападение будет по-прежнему нейтрализовать адмирала, но и еще поднимать зыбь неуверенности и недоумения во всей политической системе Повстанцев. В конечном счете это отвлечет их внимание от главного и ослабит к тому моменту, когда мы развернем Тантисскую кампанию. В лучшем для них случае весь Альянс всего лишь развалится на части. - Он улыбнулся. - Акбара можно заменить, капитан. Хрупкий политический баланс Повстанцев заменить будет нечем. - Я все это понимаю, Адмирал, - проворчал Пелеон. - Меня беспокоит ваше предположение о возможности положиться на этого ботана из Совета в том, что он доведет дело до развала Альянса. - О, этот доведет, будьте уверены, - ответил Адмирал и хищно улыбнулся, взглянув на картину боя с вражеским конвоем. - Я потратил много часов, капитан, на изучение искусства ботанов и хорошо разбираюсь в породах живых существ. Нет совершенно никакого сомнения в том, что Советник Фей'лиа красиво исполнит свою партию. Настолько красиво, как если бы мы сами дергали вместо него струны. Он нажал клавишу на пульте. - Батареи правого борта: один из фрегатов конвоя готовится занять атакующую позицию. Полагаю, это перевооруженный корабль из резерва и отнестись к нему следует соответственно. Эскадрильям А - 2 и А-З перейти на защиту флангов, пока фрегат не будет нейтрализован.
Батареи и командир эскадрильи истребителей подтвердили получение приказа и перенесли часть огня на фрегат. - И что же произойдет, если Фей'лиа победит? - настойчиво продолжал Пелеон. - Я имею в виду - быстро, еще до того, как появится шанс добиться всего этого политического замешательства. Из вашего собственного анализа особенностей разумных существ следует, что любой ботан, который поднялся так высоко, как Фей'лиа, должен обладать и очень высокоразвитым интеллектом. - Интеллектом - да, но не обязательно таким, который может оказаться опасным для нас, - сказал Траун. - Он определенно умеет выжить, но такого рода способность нет необходимости буквально отождествлять с компетентностью в военном деле. - Он пожал плечами. - По существу, победа Фей'лиа должна лишь продлить эту затруднительную ситуацию в стане врага. Культивируя такого рода поддержку Фей'лиа в среде военных, политики будут вынуждены пройти еще через один цикл борьбы полярно противоположных взглядов, когда осознают, что совершили ошибку и попытаются заменить его. - Да, сэр, - сказал Пелеон, подавляя вздох.
Все это относилось к разряду тех очень сложных тонкостей, проникновение в которые всегда было сопряжено для него с ощущением внутренней неудовлетворенности. Он просто надеялся, что Адмирал прав в оценке потенциальных выгод; разведывательные службы должны будут сгореть со стыда, если так блестяще выполненная работа с банковскими счетами не даст ничего действительно стоящего. - Поверьте, капитан, - сказал Траун, почувствовав его невысказанное беспокойство, - я смело могу утверждать, что изнурительное политическое напряжение фактически уже начало проявлять себя. Самые верные союзники Акбара едва ли покинут Корускант в этот критический момент, пока их отчаянные попытки найти доказательства его невиновности не увенчаются успехом.
Пелеон хмуро взглянул на Адмирала. - Разве вы не говорили, что Хэн и Органа Соло направятся в систему Паланхо? - Думаю, что только Соло, - задумчиво по-правил его Траун. - Органа Соло с вуки, вероятнее всего, продолжают искать место, где можно спрятаться от ногри. Но Соло отправится на Паланхо, в чем твердо убеждает ловкость рук в электронных играх нашей разведывательной службы, которая указала след именно в эту систему. Вот почему "Мертвая Голова" уже на пути туда. - Я понимаю, - пробормотал Пелеон. - Он обратил внимание на запись об этом приказе в журнале регистрации и недоумевал, зачем Трауну понадобилось отвлекать от боевых действий один из лучших имперских разрушителей. - Надеюсь, его мощи будет достаточно для выполнения поставленной задачи. Соло и Скайвокер доказали, как трудно их обоих заманить в ловушку. - Я не верю, что Скайвокер собирается на Паланхо, - угрюмо ответил ему Траун. - Наш уважаемый Джедай, видимо, не ошибается. Скайвокер уже решил нанести ему визит на Иомарке. Пелеон вытаращил на него глаза. - Вы уверены. Адмирал? Я не видел никаких сообщений от разведчиков, подтверждающих это. - Информация поступила не от разведки, - сказал Траун. - Она пришла от "Дельты" - А, - вырвалось у Пелеона.
Капитан почувствовал, что выражение лица у него сейчас самое дурацкое. Он уже несколько месяцев донимает подразделение разведки "Химеры", требуя установить, что скрывается за названием "Источник Дельта", который снабжает Адмирала столь четкой и точной информацией из самого сердца Императорского Дворца. Сам Траун сказал только, что "Источник Дельта" стоит крепко и что получаемая через него информация должна восприниматься как абсолютно надежная. Разведка была не в силах даже установить, является ли "Дельта" живым существом, дройдом или какой-нибудь экзотической регистрирующей системой, которая как-то ухитряется не попадаться на ежечасных сквозных проверках Дворца, проводимых контрразведкой Повстанцев. Раздражению от неведения не было предела! Пелеону давно уже не нравилось, что сведения об источнике для него тоже покрыты мраком. Но Траун всегда обращался к этому источнику лично, а поскольку протокольные записи в подобных делах не велись уже многие годы, это давало Адмиралу возможность держать состоявшиеся контакты в секрете или сообщать о них по собственному выбору. - Не сомневаюсь, что К'баоту будет приятно услышать об этом, - заметил капитан. - Полагаю, вы хотите сами сообщить ему эту новость. Пелеону казалось, что он хорошо скрывает собственное раздражение, подставляя К'баота. Вероятно, напрасно. - Вы все еще огорчены по поводу Таанаба, - спросил Траун, не отводя взгляда от картины сражения. В его замечании не было и намека на вопрос. - Да сэр, я огорчен, - натянутым тоном ответил Пелеон. - Еще раз просмотрев записи, я пришел к единственному возможному заключению. К'баот умышленно расстроил план сражения капитана Эвана и зашел настолько далеко, что не подчинился прямому приказу. Меня мало заботит, кто такой этот К'баот, заслуживает он оправдания или нет. То, что он делает, я квалифицирую как мятеж. - Это в самом деле так, - спокойно согласился Траун. - Должен я вышвырнуть его с имперской службы или только понизить в должности?
Пелеон вытаращился на Трауна. - Я говорю серьезно. Адмирал. - Я тоже, капитан, - резко парировал Траун ледяным тоном. - Вы прекрасно знаете, какова здесь ставка. Мы должны найти применение любому имеющемуся у нас в запасе оружию, если собираемся сокрушить Повстанцев. Способности К'баота повышать пространственную координируемость и эффективность боевых действий наших сил - одно из таких видов оружия; и если он не может соблюдать надлежащим образом воинскую дисциплину и этикет, то мы лично для него изменим устав Империи. - А что произойдет, когда мы изменим его настолько, что он возымеет обратное действие и это нанесет нам удар в спину? - требовательно возразил Пелеон. - Он проигнорировал один непосредственный приказ при Таанабе - в следующий раз их может стать два. Затем три, четыре. пока, в конце концов, он не начнет, черт бы его побрал, делать все, что ему заблагорассудится и где вздумается. Что его остановит? - Прежде всего, исаламири, - сказал Траун, жестом показывая в сторону одного из странного вида решетчатых блоков, разбросанных всюду по мостику, в каждом из которых находилось вытянувшееся во всю длину лохматое создание. Вокруг этих животных существовал некий сектор пространства, в котором не срабатывал ни один фокус манипулирования Силой, как бы К'баот ни старался. - В конце концов, они здесь только для этого. - Все это замечательно, - сказал Пелеон, - но в долгосрочной перс... - В долгосрочной перспективе я остановлю его, - перебил капитана Траун, опуская руки на пульт. - Эскадрилья С-З, следите за своим левым флангом. Этот пузырь фрегата может быть ловушкой с сюрпризом.
Командир подтвердил получение корректировки, и штурмовики тут же рассыпались веером. Секундой позже было бы поздно. Пузырь взорвался, разбросав во всех направлениях град разрушительных снарядов ударного действия. Однако в диапазоне дальности их разлета имперцев уже не было.
Траун поднял свои горящие глаза на Пелеона. - Мне импонирует ваша озабоченность, капитан, - сказал он тихо. - Но вы не поняли - вам все еще не удалось понять, - что человек, столь умственно и эмоционально неустойчивый, как К'баот, никогда не сможет представлять для нас угрозу. Да, он обладает могуществом управления энергией и в любой момент наверняка мог бы нанести значительный ущерб нашим людям и технике. Но по самой своей природе он не в состоянии пользоваться этой энергией сколько-нибудь долгое время. Способность концентрироваться на чем-то, фокусировать энергию, заглядывать достаточно далеко в будущее - это качества, которые отличают настоящего воина от куска пушечного мяса. А этих качеств у К'баота не будет никогда.
Пелеон неохотно кивнул. Он все еще не успокоился, но было совершенно ясно, что пользы от дальнейших возражений не будет. Во всяком случае, сейчас. - Да, сэр. - Он заколебался. - К'баот захочет также узнать и об Органе Соло.
Траун сверкнул взглядом, но гнев Адмирала - Пелеон знал это - был направлен не на него. - Скажите К'баоту, что я решил дать этим ногри последний шанс найти и захватить Принцессу. Когда мы здесь закончим, я отправлю им необходимое сообщение. Лично от себя.
Пелеон оглянулся на входную дверь мостика, где, как обычно, дежурил молчаливый телохранитель Адмирала Рукх. - Вы созываете головорезов-ногри на сбор? - спросил он, подавляя дрожь.
Однажды он был на подобном массовом сборище слуг Империи и лицом к лицу столкнулся с этими молчаливыми серокожими убийцами, битком набившимися в помещение; ему бы не хотелось еще раз пройти через это. - Полагаю, дело оборачивается так, что просто созывом на сбор не обойтись, - холодно ответил Траун. - Дайте команду навигационной службе подготовить прокладку курса от точки сбора до системы Хоногр. Думаю, всем ногри придется напомнить, кто есть тот, кому они служат. Он перевел взгляд на иллюминатор, за которым продолжалось сражение, и нажал несколько клавиш на пульте. - Командиры кораблей: отозвать всех на "Химеру", - приказал он. - Навигаторы: приступить к расчетам возврата в точку сбора.
Пелеон отошел от иллюминатора, недовольно хмурясь. Переоборудованный грузовоз и фрегат из резерва были уже так потрепаны, что выглядели почти грудой мертвого хлама, но сам конвой серьезно не пострадал. - Мы позволим им уйти? - Нет нужды уничтожать их, - сказал Траун. - Лишив защиты, мы преподали им урок, точно соответствующий моменту.
Он ударил по клавише, и тактическая голограмма их сектора галактики появилась в пространстве между двумя пультами управления. Синими линиями были отмечены главные торговые пути Повстанцев. Те из них, которые подвергались ударам имперских сил в течение последнего месяца, были обведены с обеих сторон красными метками. - Эти нападения дают нечто большее, чем просто доставляют беспокойство, капитан. Как только эта потрепанная группа расскажет, что с ними произошло, все следующие конвои с Сарки будут требовать более сильную охрану. Достаточное количество таких нападений, и Республика окажется перед выбором: либо направлять больше кораблей на выполнение эскортных задач, либо отказаться от транспортировки грузов через приграничные сектора. И в том и в другом случае они лишатся серьезного преимущества, когда мы развяжем Тантисскую кампанию. - Он зловеще улыбнулся. - Экономика и психология. В данный момент, капитан, чем больше оставшихся в живых гражданских будет распространять слухи о могуществе Империи, тем лучше. Время уничтожения придет позднее. - Он бросил взгляд на свой пульт, потом снова посмотрел в иллюминатор. - К слову об имперском могуществе, есть какие-нибудь новости о нашей охоте за кораблями? - За последние десять часов у нас появилось еще пять больших кораблей, они рассредоточены по разным базам Империи, - ответил Пелеон. - Пока нет ничего крупнее старинного звездного галеона, но это только начало. - Нам требуется нечто большее, чем только начало, капитан, - сказал Траун, слегка вытягивая шею, чтобы лучше видеть возвращающиеся штурмовики. - Есть что-нибудь о Тэйлоне Каррде? - Ничего после того сообщения с Риши, - ответил ему Пелеон, набрав вызов соответствующего журнала, регистрации сообщений, чтобы взглянуть, нет ли новых сведений. - Отправивший его соискатель награды вскоре после этого был убит. - Не снижайте давления, - приказал Траун. - Каррду известно обо всем, что творится в этой галактике. Если в ней где-то есть отлеживающиеся без дела крупные корабли, он в состоянии выяснить это.
Пелеон лично считал весьма сомнительным, чтобы всего лишь контрабандист, даже со связями Каррда, мог располагать лучшими источниками информации, чем громадная сеть имперской разведки. Но точно так же он не допускал мысли о том, что Каррд может прятать на своей базе на планете Миркар Люка Скайвокера. С Каррдом только и жди сюрпризов. - Масса людей охотятся за ним, - сказал он Адмиралу, - рано или поздно кто-нибудь да найдет его. - Ладно. - Траун оглядел помещение ходово-го мостика. - Между тем все боевые единицы должны продолжать беспокоить Сопротивление в соответствии с возложенными задачами. - Его горящие красные глаза буравили Пелеона. - И кроме того, они должны продолжать наблюдение за "Соколом" и "Госпожой Удачей". Я хочу, чтобы после натаскивания ногри на их новую задачу жертва уже была готова.

К'баот внезапно проснулся; его погружение в сон на короткое мгновение - это просто мгновенное осознание того, что кто-то приближается.
Некоторое время он лежал в темноте, длинная седая борода ласково щекотала грудь в такт дыханию; разум, пронизанный Силой, простерся к дороге, ведущей из Высокого Замка к группе деревень у подножья кольца гор. Концентрация удавалась с трудом - с большим трудом, - но с беспощадным упорством Йорус, не обращая внимания на нарастающую усталость, продолжал сосредотачиваться. Там... нет... там. Одинокий мужчина на крейсианском драндулете с трудом преодолевает один из наиболее крутых подъемов дороги. Вероятнее всего, какой-нибудь курьер несет ему новости от жителей деревни.
Несомненно, что-то пустяковое, но такое, о чем их новый Мастер должен знать. Мастер. Слово эхом отдалось в мозгу К'баота, вызвав вихрь мыслей и чувств. Имперцы, которые обратились к нему с просьбой помочь в сражениях, тоже называли его Мастером. Так же обращался к нему и народ Вейленда, жизнью которого он согласился управлять до того, как Адмирал своими обещаниями доставить к нему Джедаев-учеников не соблазнил Йоруса тронуться с места.
Народ Вейленда ценил это. О людях Йомарка пока нельзя с уверенностью сказать, оценят они или нет. Для имперцев это вовсе не имеет значения. К'баот почувствовал, что от отвращения он даже заскрипел зубами. Нет, эти наверняка не ценят. Они заставили его сражаться на их стороне - раззадорили своим неверием в то, что он в состоянии делать такие вещи, за которые не брался годы и годы. А потом, когда он успешно продемонстрировал, что может творить невозможное, они все равно крепко держались за свою личную неприязнь к нему, скрывая ее с помощью этих странных тварей исаламири и непонятного пустого пространства, которое эти твари каким-то образом создают вокруг себя.
Но он знает об их отношении. Он видел косые взгляды офицеров, слышал короткие, но содержательные споры между ними. Он чувствовал нервное напряжение экипажа, подчиняющегося его воздействию на их боевую подготовку по имперскому приказу, но явно с отвращением относящегося даже к мысли об этом. И он насмотрелся на капитана Звана, который, сидя в своем командирском кресле на "Бойце", кричал и поносил его последними словами, продолжая называть Мастером, а потом изрыгал злобу и бессильную ярость, как только К'баот спокойно подверг наказанию корабль Повстанцев, осмелившийся нанести удар по его кораблю. Курьер уже подходил к воротам Высокого Замка. Призвав с помощью Силы свой халат, К'баот поднялся с постели и, едва выпрямившись, ощутил короткий приступ головокружения. Да, оказалось неимоверно трудно удерживать командование расчетами турболазеров "Бойца" в течение нескольких секунд, потребовавшихся на аннигиляцию корабля Повстанцев. Это превосходило по интенсивности концентрации и точности управления все, чем ему Приходилось заниматься прежде; и видимо, головная боль, которую он испытывает теперь, - плата за интенсивность. Он завязывал пояс халата, продолжая размышлять в обратном направлении. Да, было трудно. И все же одновременно странным образом это придавало бодрости. На Вейленде он один командовал целым городом-государством с гораздо большим населением, чем гнездящееся под Высоким Замком. Но прошло столько времени с тех пор, как у него отпала необходимость утверждать свою волю силой. И люди, и псаданы признали его авторитет с самого начала; даже минирсы, с их долго не проходившей обидой за попрание их прав, научились беспрекословно повиноваться его приказам.
Имперцам, так же как людям Йомарка, придется преподать такой же урок. Адмирал Траун, впервые подстрекая К'баота вступить в этот союз, наверняка полагал, что у Мастера слишком долго не было постоянных дел. Возможно, Адмирал втайне надеялся, что такое дело, как война Империи, даст наглядное доказательство того, что оно слишком велико для одного-единственного Мастера Джедая.
К'баот устало улыбнулся в темноте. Если этот красноглазый Адмирал именно так и думал, то потом его удивлению не будет конца. Потому что, когда Люк Скайвокер наконец явится сюда, К'баоту предстоит, по-видимому, самое тонкое дело в его жизни: согнуть и силой воли скрутить другого Джедая так, чтобы никто даже не догадался, что с ним произошло.
И когда он добьется успеха, их станет двое... а кто возьмется сказать, какие после этого откроются возможности?
Курьер выбрался из своей "Громадины" и остановился возле калитки; состояние его чувств говорило о том, что он приготовился ждать, пока Мастер обратит на него внимание, и не имеет значения, сколь долгим будет это ожидание. Это хорошо - совершенно правильная дистанция. Завязав пояс халата, К'баот направился через лабиринт погруженных в темноту комнат к двери, чтобы послушать, что желают сообщить ему его новые подданные.

ГЛАВА 7

С филигранной точностью, которая всегда казалась несовместимой с его размерами, Чубакка вывел "Сокола" на выбранную орбиту над сочного зеленого цвета луной Эндора. Урча прерывистым от напряжения дыханием, он переключил подачу энергии и перевел двигатели в режим стоянки.
Сидевшая в кресле второго пилота Лея глубоко вздохнула, вздрогнув от толчка одного из заворочавшихся близнецов. - Все выглядит так, будто Хабаруха еще нет, - заметила она, осознав, когда уже начала говорить, что это очевидно без слов.
Она не спускала глаз с датчиков сенсоров с тех пор, как корабль вышел из режима световой скорости; они показывали, что нигде в системе нет ни одного корабля, и вряд ли это было ошибкой. Но теперь, когда уже ставший привычным рев двигателей снизился до почти неслышного шепота, тишина воспринималась ею как что-то странное и даже немного жутковатое.
Чубакка вопросительно зарычал. - Полагаю, нам придется подождать. - Лея пожала плечами. - Мы ведь прибыли на целый день раньше назначенного срока; быстрее, чем я ожидала.
Чубакка отвернулся к своему пульту, прогремев собственную интерпретацию причины отсутствия ногри. - Ах, брось, - упрекнула его Лея. - Если бы он решил превратить нашу встречу в ловушку, не кажется ли тебе, что нас должно были ждать пара штурмовиков и крейсер-"охотник"? - Ваша Честь, - послышался из тоннеля голос Трипио, - прошу извинить меня за то, что вмешиваюсь в разговор, ноя уверен, что обнаружил неисправность. Не могли бы вы попросить Чубакку заглянуть сюда на минутку?
Поглядев на Чубакку, Лея вскинула брови от удивления. Как ни до скуки нормально проходил полет на "Соколе", несколько элементов оборудования вышли из строя сразу же после взлета с Корусканта. У Чубакки было по горло работы с ремонтом наиболее важных из них, поэтому выполнение менее ответственного ухода за карбантийскими приборами он поручил Трипио. У Леи не было возражений, хотя проку от привлечения Трипио к работе на "Соколе" она не ожидала. - Мы таки сделаем из него ремонтного дройда, - сказала она Чубакке. - Твое влияние, несомненно, сказывается.
Вуки пропыхтел свое мнение на этот счет, выбираясь из кресла пилота, и отправился поглядеть на то, что обнаружил Трипио. Дверь кабины раздвинулась и снова закрылась за ним. Стало еще тише. - Чувствуете ли эту планету под нами, мои дорогие? - прошептала она, осторожно поглаживая себя по животу. - Она называется Эндор. Здесь Альянс Повстанцев окончательно восторжествовал над Империей и положил начало Новой Республике.
Или, по крайней мере, поправила она себя мысленно, историки когда-нибудь назовут это так. Они скажут, что гибель Империи произошла именно на Эндоре, а все остальное - это всего лишь уборка мусора.
Уборка мусора, которая продолжается уже целых пять лет. И может продлиться еще лет на двадцать, если судить по тому, как идут дела.
Она перевела взгляд на пестрящий яркой зеленью мир, медленно вращающийся у нее под ногами, по-прежнему задаваясь вопросом, почему ей заблагорассудилось выбрать именно это место для встречи с Хабарухом. Правда, эта система хорошо известна практически каждому и в республиканском, и в имперском секторах галактики, поэтому отыскать к ней дорогу не представляет труда. А поскольку главные театры противоборства находятся отсюда далеко, эта вполне подходящее место для встречи двух кораблей.
Но оно связано и с множеством воспоминаний, часть которых Лея просто не хотела бы освежать. Прежде чем восторжествовать. Повстанцы были недалеки от того, чтобы все потерять. Из тоннеля взревел Чубакка. - Подожди, я проверю, - ответила Лея. Наклонившись к пульту, она нажала переключатель. - Он показывает "жди и слушай", - сообщила она. - Минуточку, теперь "система готова". Неужели ты хочешь, чтобы я?..
И неожиданно, без какого то ни было предупреждения, перед ее взором, казалось, упал черный занавес...
До ее сознания медленно доходило, что к ней обращается какой-то металлический голос. - Ваша Честь, - повторял он снова и снова, - Ваша Честь, вы слышите меня? Пожалуйста, Ваша Честь, вы меня слышите?
Она открыла глаза, рассеянно удивившись, что они оказались закрытыми, и увидела наклонившегося над ней Чубакку с открытой аптечкой в громадной ручище и взволнованного Трипио, суетившегося возле женщины точно птица у потревоженного гнезда. - Я в порядке, - успокоила она их, - что произошло? - Вы позвали на помощь, - опередил Чубакку Трипио. - Во всяком случае, мы подумали, что вам нужна помощь, - уточнил он для большей убедительности. - Вы говорили отрывисто и скорее бессвязно. - Не сомневаюсь, - ответила ему Лея. Похоже это состояние начинается снова, будто пробивающийся из-за края облака свет луны. Какая-то угроза, чей-то гнев, ненависть, отчаянье. - Ты ничего не чувствуешь? - спросила она Чубакку.
Он отрицательно пророкотал, наклонившись к ней еще ниже. - Я тоже ничего не чувствую, - вставил Трипио. Лея тряхнула головой. - Ума не приложу, что это могло быть. Минуту назад я спокойно сидела, и вдруг...
Она оборвала сама себя, пораженная внезапно возникшей ужасной догадкой. - Чуви, где пролегает наша орбита? Не пересекает ли она то место, где находилась Звезда Смерти?
Чубакка некоторое время бессмысленно таращился на Лею, потом с урчанием принялся усиленно вспоминать. Затем, переложив аптечку в другую руку, он потянулся к клавишам компьютера прямо перед носом Леи. Ответ пришел почти немедленно. - Пять минут назад, - прошептала, похолодев, Лея, - мы были почти точно в том месте, не так ли?
Чубакка громыхнул утвердительно и сразу же зарокотал вопросом. - Я точно не знаю, - пришлось согласиться женщине. - Немного напоминает что-то из того, через что пришлось пройти Люку во время его обучения искусству Джедая, - добавила она, вовремя вспомнив, что Люк все еще считает важным держать в секрете то, что случилось на Дагобахе. - Но у него было видение. Все, что я почувствовала... нет, не понимаю. Это были злоба и горечь, и в то же время какая-то почти грусть. Нет, грусть - не то слово. - Она отрицательно замотала головой, внезапные слезы некстати навернулись на глаза. - Не знаю, что сказать. Видите, Я в полном порядке. Вы оба можете вернуться к тому, чем занимались. Чубакка, явно неудовлетворенный, опять зарычал в том диапазоне, который понимался им как шепот. Но ничего не изрек и, закрыв аптечку, протиснулся мимо Трипио. Дверь кабины осталась за ним открытой; подтверждая вошедшее в поговорку пренебрежение вуки к правилам приличия, он заблокировал ее защелкой, прежде чем исчезнуть в тоннеле, ведущем в главный корпус корабля. Лея перевела взгляд на Трипио. - Ты тоже иди, - сказала она, - у тебя найдется занятие. Я в полном порядке. Действительно в полном. - Ну... очень хорошо, Ваша Честь, - ответил дройд, явно повеселевший не больше, чем Чубакка, - если вы настаиваете... - Я настаиваю, отправляйся, поди прочь!
И снова стало тихо. Тишина сделалась еще более плотной, чем прежде. И много более мрачной. Лея сидела, крепко стиснув зубы. - Меня не запугаешь, - сказала она вслух этой тишине. - Ни здесь, ни где бы то ни было.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Тишина не ответила. Через минуту Лея потянулась к пульту управления и набрала команду изменения орбиты, чтобы на следующем витке снова не оказаться в том месте, где умер Император. Настаивать на том, что тебя не запугать, вовсе не означает преднамеренно попадать в затруднительное положение. Да и, в конце концов, не остается ничего другого, как просто ждать. И гадать на кофейной гуще, появится ли Хабарух вообще.

Самое высокое место обнесенного стеной города Айлика, торчавшее сквозь обступившие город джунгли, виделось Хэну как нечто, напоминавшее увенчанного куполом серебристого дройда, почти полностью погрузившегося в море зеленого зыбучего песка. - Есть какие-нибудь соображения, как приземлиться в эту штуковину? - спросил он. - Вероятно, сквозь те дыры возле верхушки, - сказал Ландо, тыча пальцем в сторону главного дисплея "Госпожи Удачи". - Датчики показывают, что они достаточно велики для чего угодно, вплоть до космической баржи класса W.
Хэн кивнул, беспокойно теребя пальцами мягкие подлокотники кресла второго пилота, в котором сидел. В этой галактике есть мало такого, что могло бы заставить его разнервничаться, но необходимость без дела наблюдать за тем, как кто-то другой колдует над элементами управления посадкой, было одной из таких вещей. - Это еще более умопомрачительное место для жилья, чем твой Город-Кочевник, - проворчал он. - От меня ты не услышишь возражений, - согласился Ландо, слегка подправив высоту их полета. На несколько секунд позднее, чем сделал бы это Хэн. - По крайней мере, на Нкллоне нам не приходится беспокоиться о том, чтобы не съесть какое-нибудь экзотическое растение. Но, к твоему сведению, это вопросы экономики. В конце концов, в этой части Нью-Кова насчитывается восемь городов, да еще два строятся.
Хэн поморщился. И все из-за этих нескольких экзотических растений.
Или, чтобы быть точным, экзотических биомолекул, урожай которых можно на них снимать. Ковситы, кажется, думают, что их доходы стоят того, чтобы вечно жить в бронированных городах. - Все-таки они сумасшедшие, - сказал он. - Гляди в оба, на этих входных трубах могут быть магнитные аэрозатворы.
Ландо бросил на него спокойный взгляд. - Не пора ли тебе расслабиться? Мне приходилось управлять кораблями, Ты ведь знаешь. - Ты прав, - пробормотал Хэн. Сжав зубы, он терпеливо молчал до самого приземления.
Все вышло не так плохо, как он ожидал. Ландо получил разрешение диспетчерской службы и поистине мастерски направил "Госпожу Удачу" в выпирающее из купола жерло одного из вспыхивающих проблесковыми огнями путеводов, продолжившегося искривляющимся вниз и по направлению к посадочному месту тоннелем, и посадил корабль на ярко освещенную площадку, расположенную вблизи того пояса, где окружавшие город стены переходили в купол из прозрачной стали. Таможенный досмотр вновь прибывающих был всего лишь формальностью, хотя обеспечивал планете независимость в отношении экспорта; отбывающих досматривали, вероятно, куда более придирчиво. Их приветствовал по случаю прибытия в Айлик официальный представитель властей города; с профессиональной улыбкой на физиономии он вручил им информационную карту с планом города и окружающей его территории и тут же распрощался. - Это оказалось не так уж трудно, - заметил Ландо, пока они спускались по спирально скользящей аппарели, пронизывающей сверху вниз обширный открытый центральный вокзал. На каждом межэтажном уровне от аппарели ответвлялись пешеходные дорожки, которые вели к рыночной, административной и жилой зонам города. - Где мы назначили Люку встречу? - Еще тремя этажами ниже, в одном из навороченных районов, - ответил Хэн. - В имперской Библиотеке не так уж много сведений об этом городе, но было упоминание об одной распивочной под названием "Мишра", которая описывается как вдвое меньшего размера вариант старинного театра "Грандис Мон" на Корусканте. У меня создалось впечатление, что это своего рода поилка для местных любителей прилично нагрузиться. - Похоже, хорошее место для встречи, - согласился Ландо. Он искоса взглянул на Хэна. - Итак. Ты уже готов показать мне крючок? Хэн нахмурился: - Крючок? - Не валяй дурака, ты, старый пират, - рявкнул Ландо. - Ты вытаскиваешь меня со Слуис-Вана, просишь доставить тебя на Нью - Ков, посылаешь вперед Люка, чтобы организовать встречу в этом притоне плаща и кинжала, - и все еще ждешь, что я поверю, будто теперь ты со мной попрощаешься и позволишь отбыть на Нкллон?
Хэн бросил на друга взгляд удивления, на какой только был способен. - Брось, Ландо... - Крючок, Хэн. Позволь мне знать, как он выглядит. Хэн театрально вздохнул. - Нет здесь никакого крючка. Ландо, - сказал он. - Ты можешь отправляться на свой Нкллон, как только тебе заблагорассудится. Конечно, - небрежно добавил он, - если бы ты немного поболтался здесь и протянул нам руку помощи, то имел бы возможность провернуть дело с отгрузкой любых запасов металлов, какие у тебя накопились. Ну, вроде штабелей хфредиума или чего-то другого в этом роде.
Старательно глядя только вперед, он все же ощутил жар свирепого взгляда Ландо. - Люк рассказал тебе, да? - потребовал он ответа. Хэн пожал плечами. - Между прочим обмолвился и об этом, - признался он.
Ландо зашипел со стиснутыми зубами. - Я придушу его, - пообещал он. - Джедай он или не Джедай, я все равно задушу его. - Да брось ты, Ландо, - стал успокаивать его Хэн, - поболтаешься пару дней по городу, послушаешь, о чем треплются люди, и, может быть, откопаешь для нас одну-две наводки на интерес Фей'лиа к этому месту. Потом отправишься домой, займешься своими шахтами, и мы никогда тебя больше не побеспокоим. - Я и раньше это слышал, - возразил Ландо.
Но Хэн различил в тоне его голоса смирение с участью. - Что заставляет тебя думать, будто у Фей'лиа есть контакты с Нью-Ковом? - То, что его ботаны, кажется, за всю войну побеспокоились об обороне только этого места...
Не договорив, он схватил Ландо за руку и сильно дернул, заставив отступить вправо, к центральной колонне спиральной аппарели. - Что... - заговорил было Ландо. - Молчи! - прошипел Хэн, одновременно стараясь прятать лицо и следить за фигурой, спускавшейся по аппарели этажом ниже. - Видишь того ботана внизу слева?
Ландо чуть повернулся и осторожно поглядел в указанном направлении. - Кто он такой? - Это Тав Брей'лиа. Один из высших адъютантов Фей'лиа. - Ты дурачишь меня, - сказал Ландо, хмуро разглядывая чужака. - Как ты мог его узнать? - По меховой горжетке, которая на нем - это что-то вроде украшения фамильного герба. Я видел этот атрибут десятки раз на заседаниях Совета. - Хэн прикусил губу и задумался. Если это действительно Брей'лиа, выяснив, куда он направляется, можно сэкономить уйму времени. Но Люк, вероятно, уже сидит прямо под лестницей в разливочной и ждет их... - Я послежу за ним, - сказал он Ландо, передавая ему свой мини-комп и карту города. - Отправляйся в "Мишру", забери оттуда Люка и догоняйте меня. - Но... - Если вы не присоединитесь ко мне в течение часа, я попытаюсь связаться с тобой по переговорнику, - перебил его Хэн, направляясь к выходу с аппарели. Они уже почти спустились до этажа, на котором был теперь ботан. - Не звони, я могу оказаться в таком месте, где мне не захочется услышать сигнал вызова. - Он шагнул с аппарели на пешеходную дорожку. - Удачи, - тихо сказал ему вслед Ландо.
Толпы людей, наполнявших этажи Айлика, пестрели представителями иных племен, но светло-кремовый мех Брей'лиа достаточно хорошо выделялся на общем фоне, поэтому следовать за ним оказалось нетрудно. Просто совсем легко, но если Хэн так просто различает ботана в толпе, то и ботану, вероятно, ничего не стоит узнать его, а это означает что подходить близко слишком рискованно.
К счастью, этот иноплеменник, кажется, даже не допускал мысли, что за ним кто-то может следить. Он продолжал шествовать твердым шагом, так ни разу и не обернувшись, даже когда переходил улицы, огибал препятствия и шел через атрии, направляясь к наружной стене города. Хэн не отставал от него, жалея о том, что поторопился отдать Ландо карту города. Не помешало бы хоть примерно знать, куда он направляется.
Они миновали последний артрий и оказались в секторе города, застроенном зданиями складского типа, примыкавшими к громадной фреске, которая, казалось, была написана прямо на внутренней поверхности городской стены. Брей'лиа сразу же направился к одному из зданий вблизи фрески и исчез за входной дверью.
Хэн нырнул в какую-то подвернувшуюся подворотню примерно в тридцати метрах от двери, за которой скрылся ботан. Он смог заметить над этой дверью поблекший знак агентства грузоперевозок "Аметист" и надпись "Склад" над ним. - Надеюсь, на карте есть это здание, - прошептал он, снимая с пояса переговорное устройство. - Есть, - раздался позади него ласковый женский голос. Хэн замер. - Привет, - удивленно произнес он на всякий случай. - Привет, - ответила она. - Повернитесь, пожалуйста. И конечно, помедленнее.
Хэн выполнил приказание, все еще держа переговорник в руке. - Если это ограбление... - Не глупите.
Перед ним была стройная невысокого роста женщина, видимо, лет на десять старше него. Короткая стрижка с сединой. Тонкие черты лица, которое при других обстоятельствах выглядело бы вполне дружелюбным. Нацеленный на него бластер был малознакомого Соло типа не очень скорострельных "Блазтек DL-18" - он ни в какое сравнение не идет с "DL-44" самого Хэна, но в данных условиях это различие не имело никакого значения. - Положите переговорник на землю, - продолжала она командовать, - бластер тоже и не делайте резких движений.
Хэн молча опустился на корточки, подчеркнуто осторожно вытащил свое оружие. Надеясь, что ее внимание сосредоточено, главным образом, на бластере, он незаметно щелкнул переключателем переговорного устройства. Положив свое имущество на землю, Хэн выпрямился и отступил на шаг назад, просто чтобы показать ей, что ему известны правила поведения арестованных. - Что теперь? - Вы, кажется, интересовались происходящим там маленьким собранием, - сказала она, наклонившись, чтобы подобрать бластер и переговорник. - Надеюсь, вам понравится прогулка туда под охраной. - Это было бы здорово, - ответил ей Хэн, поднимая руки и надеясь, что она не догадается взглянуть на переговорное устройство перед тем, как сунет его в один из карманов своего комбинезона.
Она не стала на него смотреть, просто выключила не глядя. - Думаю, мне стоит обидеться на вас, - сказала она без раздражения. - Это же такой избитый трюк.
Хэн поткал плечами, решив сохранить хотя бы мало-мальское достоинство. - У меня не было времени постичь что-нибудь новенькое. - Извинение принимается. Вперед, пора идти. И опустите руки - у вас ведь нет желания удивлять прохожих, не так ли? - Конечно, нет, - сказал Хэн, уронив руки.
Они прошли половину пути до входа в "Аметист", когда откуда-то издалека донесся вой сирены.

Люк оглядел помещение "Мишры". Эта затея почти в точности напоминает его первое посещение таверны "Мое Эшли" на Таттуине. Правда, "Мишра" на целые световые годы опередила по изысканности ту полуразвалюху, здесь соответственно и более масштабная клиентура. Но табуреты у стойки бара и столики в зале заняты точно такой же разношерстной толпой людей и чужаков, запахи и звуки так же разнообразны, а группа музыкантов в углу наигрывает почти ту же самую музыку - очевидно, какого-то стиля, который скрупулезно вырабатывался именно так, чтобы удовлетворять вкусам множества разнообразных рас.
Было и еще одно различие. Как ни тесно в этом многолюдном месте, его завсегдатаи старались держаться на почтительном расстоянии от Люка.
Он сделал глоток заказанной выпивки - местный вариант горячего шоколада с привкусом мяты, который ему рекомендовал Ландо, - и взглянул на входную дверь. Хэн и Ландо должны были вылететь всего через пару часов после него, а это значит, что они могут войти в любую минуту. Во всяком случае, он на это надеется. Он понимал мотивы Хэна, который хотел, чтобы корабли прибыли в Айлик порознь, но при всех угрозах, нависших над Новой Республикой, те рять время им было не по карману. Он сделал еще один, глоток...
И позади него раздался нечеловеческий рев. Он резко крутнулся на стуле, рука автоматически рванула с пояса Меч, когда к реву присоединился треск ломаемого стула. Метрах в пяти от него, в середине круга замерших на месте завсегдатаев, приподнявшись над столом, лицом к лицу, с наставленными друг на друга бластерами стояли брабл и родсай. - Никаких бластеров! Никаких бластеров! - взывал дройд-официант, размахивая руками, чтобы подчеркнуть, как ему хотелось бы не дать разгореться мордобою.
В мгновение ока брабл изменил прицел и, пристрелив дройда, снова направил бластер на родсая прежде, чем тот попытался воспользоваться ситуацией. - Эй! - возмущенно завопил бармен. - Вам это обойдется... - Заткнись, - оборвал его своим рыком брабл, - родсай заплатит тебе. После того как рассчитается со мной.
Родсай вытянулся во весь рост, став на добрых полметра выше своего противника, и что-то сказал на незнакомом Люку языке. - Ты лжешь, - рявкнул в ответ ему брабл, - я знаю, что ты мошенник. Родсай сказал еще что-то. - Тебе это не нравится? - возразил брабл, его голос звучал надменно. - Как бы там ни было, придется. Я призываю Джедая рассудить.
К ссоре были прикованы все взгляды находившихся в распивочной. Но после этих слов забулдыги уставились на Люка. - В чем дело? - спросил он осторожно. - Он хочет, чтобы вы разрешили их спор, - сказал бармен с явным облегчением в голосе.
С облегчением, которого сам Люк вовсе не ощущал. - Я?
Бармен поглядел на него с недоумением. - Вы ведь Рыцарь-Джедай Люк Скайвокер, я не ошибся? - спросил он, жестом показывая на Меч в руке Люка. - Да, - подтвердил Люк. - Ну тогда к делу, - заключил бармен, махнув рукой в сторону спорщиков.
Этого только не хватало. Джедай или не Джедай, Люк не обладал и крупицей юридических знаний. Он открыл было рот, чтобы сказать об этом бармену... Потом еще раз обвел взглядом обращенные к нему рожи. Он медленно поворачивал голову, невысказанные отговорки застряли в горле. Дело не только в бармене. Казалось, каждый из посетителей распивочной смотрел на него с одним и тем же выражением. Выражением ожидания и надежды на справедливость.
Справедливость суда Джедая.
Тихо вздохнув, строго приказав колотившемуся сердцу успокоиться, он направился сквозь толпу к месту стычки. Бен Кеноби познакомил его с Силой, Йода научил использовать ее для самоконтроля и обороны. Никто даже не пытался дать ему хотя бы мало-мальское представление о посредничестве в спорах. - Приступим, - сказал Люк, подойдя к столу, - самое первое, что предстоит сделать вам обоим, - убрать оружие. - Кто первый? - требовательно спросил брабл. - Родсай заслуживают первенства в таком деле - стоит мне разоружиться, и он выстрелит.
Без сомнения, многообещающее начало. Подавляя вздох. Люк зажег Меч и направил сияющий зеленоватый клинок таким образом, чтобы он оказался прямо между взятыми наизготовку бластерами. - Никто из вас не выстрелит, - решительно сказал он, - спрячьте оружие.
Брабл молча подчинился. Помедлив еще секунду, родсай последовал его примеру. - Теперь расскажите мне, в чем проблема, - сказал Люк, погасив Меч, но продолжая держать его в руке готовым к действию. - Он нанял меня выследить зверушек, - заговорил брабл, ткнув покрытым роговицей пальцем в сторону родсая. - Я сделал то, о чем он просил. Но плату за работу не получил.
Родсай что-то ответил с явным возмущением. - Подожди минутку, придет и твой черед, - бросил ему Люк, не имея ни малейшего представления, как справиться с допросом на этой очной ставке. - Зачем ему была нужна твоя слежка? - Он хотел знать, где находится их гнездо, - ответил брабл. - Эти зверушки досаждают владельцам небольших кораблей, прогрызают борта. Я выполнил работу. Он сжег гнездо животных, получил деньги. Но мне заплатил негодными деньгами. - Он жестом показал на рассыпавшуюся стопку золотистых монет.
Люк взял одну из них. Небольшая монетка треугольной формы с замысловатым переплетением линий в центре и гравировкой номинала "100" в каждом углу. - Кто-нибудь прежде видел такую валюту? - спросил он, подняв монетку вверх. - Это новые оккупационные деньги, - с плохо скрытым презрением ответил ему один из завсегдатаев распивочной, одетый в дорогой костюм, - ими можно рассчитываться только в находящихся под имперской властью мирах и на их станциях.
Люк поморщился. Еще одно напоминание - мало ли их и без этого - о том, что война за контроль над галактикой еще далека от завершения. - Сказал ты ему заранее, что будешь расплачиваться этими деньгами? - спросил он родсая.
Тот что-то ответил на своем языке. Люк оглядел окружающих, задаваясь вопросом, не развеет ли необходимость в переводчике восприятие его судейской непогрешимости. - Он говорит, что ему самому заплатили этими деньгами, - вмешался знакомый голос. Обернувшись, Люк увидел пробирающегося к нему сквозь толпу Ландо. - Говорит, что возражал, но ему не оставили выбора. - Именно так Империя и прокручивает в последнее время свои делишки, - послышался голос из толпы, - по крайней мере, здесь.
Брабл резко повернулся к говорившему. - Меня не интересует твое мнение, - огрызнулся он. - Пусть решает Джедай. - Хорошо, успокойся, - сказал ему Люк, перебирая пальцами монетки и по-прежнему не представляя, как сдвинуть дело с мертвой точки.
Если с родсаем действительно расплатились таким образом... - Есть какой-нибудь способ перевести это во что-то другое? - спросил Скайвокер родсая. Тот ответил. - Он говорит, нет, - перевел Ландо. - Этими монетами можно расплачиваться за товары и услуги на планетах имперских миров, но в Новой Республике их никто не принимает, потому что не существует официального обменного курса. - Верно, - сухо поддакнул Люк. Может быть, у него и нет такого опыта подпольных операций как у Ландо, но родился он тем не менее не вчера. - Так какова неофициальная ставка обмена? - В самом деле не имею представления, - сказал Ландо, оглядывая толпу. - Хотя здесь обязательно есть кто-то, работающий и на той, и на другой стороне улицы. - Он возвысил голос. - Имеет кто-нибудь дела с Империей?
Если даже и имеет, то постарается придержать язык. - Думаешь, кто-нибудь решится? - шепнул Люк. - Сознаться перед Джедаем в том, что ведет дела с Империей? - ответил вопросом на вопрос Ландо. - Я бы тоже не решился.
Люк кивнул, почувствовав, как засосало под ложечкой, когда он стал сверлить взглядом поросячье рыло родсая и его ничего не выражающие многофасеточные глаза. Скайвокер надеялся, что сможет спустить эту проблему на тормозах и таким образом избежать необходимости настоящего разбирательства и вынесения решения. Но теперь у него не оставалось выбора, придется дознаваться, действительно ли родсай умышленно пытается надуть своего партнера.
Опустив веки так, что глаза превратились в щелочки, он мысленно сосредоточился, расширяя пространство восприятия ощущений. Он знал, что это дальняя пристрелка, но большинство разумных существ под давлением все же демонстрируют слабо различимые психологические изменения. Если родсай лжет в том, как с ним обошлись, и если он боится, что от Люка, опытного Джедая, ему это скрыть не удастся, то должен отреагировать так, что выдаст себя.
Но едва Люк прибегнул к усилению восприятия ощущений родсая, что-то отвлекло его внимание. Это был запах: слабый запах карабаббаского табака и армуду. В том же сочетании, о котором говорил ему Ландо на космической станции Слуис-Вана...
Люк открыл глаза и оглядел толпу. - Найлз Феррье, - позвал он, - выйди, пожалуйста, вперед.
Наступило долгое молчание, нарушаемое только звуком втягиваемого носом воздуха; неожиданно услыхав имя Феррье, Ландо начал принюхиваться Затем в одном месте обступившего спорщиков круга возникло энергичное движение и вперед выступила знакомая массивная фигура. - Чего ты от меня хочешь? - требовательно изрек он, держа руку на кобуре бластера. - Мне надо знать неофициальную обменную ставку валют Империи и Новой Республики, - ответил Люк. - Полагаю, ты можешь мне это сказать.
Феррье разглядывал его лицо с плохо скрываемым презрением. - Это твоя проблема, Джедай. Оставь меня в покое.
Из толпы вырвалась слабая рябь эмоций неудовольствия. Люк не отвечал, но не спускал с Феррье пристального взгляда; и еще через мгновение губы громилы дрогнули. - Когда я последний раз имел дело на той стороне, договаривались при ставке пять имперок к четырем республиканкам, - проворчал он. - Спасибо, - сказал Люк. - Теперь, кажется, все в порядке, - продолжал он, повернувшись к родсаю. - Расплатись со своим партнером в валюте Новой Республики по курсу пять к четырем, а монеты Империи припрячь до того времени, когда в следующий раз надумаешь поработать на их территории.
Родсай что-то буркнул в ответ. - Это ложь, - сердито бросил брабл. - Он говорит, что у него нет достаточного количества республиканок, - перевел Ландо. - Зная родсаев, я бы согласился с мнением брабла. - Возможно, ты прав. - Люк пристально смотрел в фасеточные глаза чужака. - Но, может быть, и нет. Однако есть еще один способ. - Он взглянул на Феррье, вопросительно вскинув бровь. Тот сообразил мгновенно. - Даже не думай об этом, Джедай, - предупредил он. - А почему нет? - спросил Люк. - Ты работаешь по обе стороны границы. У тебя гораздо больше возможностей пустить имперки в дело, чем у брабла. - Предположим, я этого не хочу, - возразил Феррье. - Предположим, я не планирую появляться там в ближайшее время. Или, может быть, я просто не желаю попасться с такой кучей имперок при себе. Bыкручивайся сам, Джедай. У меня нет намерения оказывать тебе услугу.
Низкий гул единодушного возмущения прокатился в толпе. - Ты бы лучше прислушался к тому, что он говорит, - посоветовал Ландо. - Не думаю, что тебе хочется нарваться здесь на выяснение отношений, особенно с браблом. Они всегда благоволили к Джедаям. - Как же иначе, с их-то рылами, да не в калашном ряду, - огрызнулся Феррье, рыская взглядом по толпе.
Люк уловил первые импульсы смещения его настроения, как только бандит осознал, что находится в меньшинстве. А может быть, сообразил, что, заводясь в таком людном месте, он привлечет к себе больше внимания, чем ему бы хотелось. Люк ждал, наблюдая за вспышками эмоций, ждал, пока Феррье передумает. Это не заняло много времени. - Ладно, но обменяю по курсу пять к трем, - сразу же оговорил сделку Феррье. - Пять к четырем было крупным везением, одним словом, вряд ли такой обмен удастся провернуть еще раз. - Это грабеж, - заявил брабл, - с родсая мне причитается больше. - Да, больше, - согласился Люк, - но в сложившихся обстоятельствах это, вероятно, все, что ты вообще мог получить. - Он пристально поглядел на родсая. - Если тебе это как-то поможет, - добавил Люк, снова переведя взгляд на брабла, - не забудь, что ты можешь предупредить своих сородичей, чтобы они не спешили вступать в сделки с этим родсаем. Не имея возможности прибегнуть к услугам таких непревзойденных следопытов, как браблы, он в конце концов потеряет гораздо больше, чем твоя нынешняя потеря.
Брабл издал резкий звук, который, вероятно, соответствовал человеческому смеху. - Джедай прав, - сказал он, - это будет достойной карой.
Люк мысленно напрягся. Следующая часть его вердикта вряд ли осчастливит брабла. - Тебе, однако, придется оплатить ремонт дройда, в которого ты стрелял. Что бы ни говорил и ни делал родсай, за это он не в ответе.
Брабл впился в Люка взглядом, обнажив в оскале похожие на иглы зубы. Скайвокер тоже сверлил его холодным взглядом, снова обратившись чувствами к Силе на случай возможного нападения. - Джедай прав и в этом, - сказал наконец чужак. Затем с неохотой, но твердо добавил: - Я принимаю твой суд.
Люк позволил себе тихий вздох облегчения. - В таком случае дело закрыто. - Он поглядел на Феррье, потом вскинул Меч, отдавая честь двум чужеземцам, и направился к выходу. - Прекрасная работа, - шепнул ему на ухо Ландо, как только толпа стала расходиться. - Спасибо, - тоже шепотом ответил Люк, ощущая сухость во рту.
Он с этим справился, верно... но это было скорее везение, чем квалифицированный суд, он прекрасно понимал это. Если бы не оказалось Феррье или пират решил бы смыться, Люк не представлял себе, каким образом удалось бы уладить спор. Лея, при ее дипломатическом опыте, справилась бы с этим лучше него. Даже Хэн, имея за плечами долгую и суровую практику контрабандиста, разобрался бы в этом не хуже Леи.
Да, это та сфера ответственности Джедая, о которой Люк никогда прежде не задумывался. Но задуматься пора, и чем скорее, тем лучше. - Хэн отправился присмотреть за одним из парней Фей'лиа на четвертом уровне, - говорил Ландо, пока они пробирались в толпе к выходу. - Заметил его, когда мы спускались по центральной аппарели, и послал меня...
Он не договорил. Снаружи завыла сирена. - Что бы это могло быть? - недоуменно произнес он с беспокойством в голосе. - Сигнал тревоги, - ответил ему один из завсегдатаев распивочной, который прислушивался к вою, хмуря лоб. Тон воя изменился, потом изменился еще раз... - Это набег. - Набег? - Люк встрепенулся. Он не слыхал об активизации пиратов в этом секторе. - Кто совершает на вас набеги? - Империя, - ответил их собеседник. - Кто же еще?
Люк поглядел на Ландо. - Ох-хо-хо, - негромко вздохнул Калриссиан. - Да, - согласился Люк, - пойдем.
Приятели выскочили из "Митры" и оказались на широкой улице. Как ни странно, вопреки ожиданиям Люка, признаков паники не было. Наоборот, граждане Айлика продолжали заниматься своими повседневными делами, будто ничего не случилось. - Может, они не понимают, что происходит? - предположил Скайвокер, когда приятели направились к спиральной аппарели, но в его голосе звучало сомнение. - Или у них есть молчаливое соглашение с Империей, - кисло возразил Ландо. - Возможно, местное руководство находит политически удобным быть в союзе с Новой Республикой, но желает продолжать пользоваться благосклонностью Империи. Поскольку платить дань открыто они не могут, им приходится позволять имперцам совершать набеги достаточно часто и якобы грабить их склады рафинированных биомолекул. Мне и прежде приходилось наблюдать подобные вещи.
Люк оглядел толпы не проявляющего беспокойства народа. - Только на этот раз им может не поздоровиться. - Например, если имперцы обнаружат в записях регистрации прибытие "Госпожи Удачи" и твого крестокрыла. - Верно. Куда, ты говоришь, направился Хэн? - Последний раз, когда я видел его на четвертом уровне, он повернул в западном направлении, - сказал Ландо, вытаскивая переговорное устройство. - Он просил не звонить ему, но сейчас все можно квалифицировать как непредвиденные обстоятельства. - Подожди минутку, - остановил его Люк, - если он где-то рядом с этим адъютантом Фей'лиа и если ботан имеет какие-то дела с Империей... - Ты прав. - Убирая переговорник, Ландо вполголоса чертыхнулся. - Так что же нам делать?
Они уже дошли до аппарели и шагнули на спирально поднимающуюся вверх дорожку. - Я пойду искать Хэна, - сказал Люк, - а ты отправляйся в зону приземления и посмотри, что там происходит.Если имперцы еще не приземлились, может быть, тебе удастся забраться в диспетчерский компьютер и стереть нас в списке. Арту поможет тебе, если сумеешь вытащить его из моего крестокрыла и незаметно доставить в терминал. - Я попытаюсь. - Прекрасно. - Люк вспомнил позабытый было разговор. - Полагаю, "Госпожа Удача" не оборудована одной из тех систем, о которых ты говорил на Нкллоне, как ты думаешь?
Ландо отрицательно покачал головой: - Оборудована, но только простой схемой подстройки возврата в исходную точку. Ничего большего, чем прямолинейяое перемещение и кое-какое манипулирование. С ее помощью корабль ни за что не вытащить из такого закрытого города, как этот.
И даже если бы было можно, подумал Ландо, ничего хорошего у них из этого не получится. Если не проделать взрывом громадную дыру в наружной стене города, то единственной возможностью вытащить из Айлика такую громадину, как космический корабль, остается путь через входные жерла над посадочной зоной. - Забудь об этом, - сказал Калриссиан, потом указал направление. - Вот здесь мы расстались с Хэном, он ушел в ту сторону. - Понятно. - Люк сошел с аппарели. - Скоро увидимся. Будь осторожен. - Ты тоже.

ГЛАВА 8

Седовласая женщина ввела Хэна в небольшой кабинет внутри здания "Аметиста", оставила там на попечении двух других охранников и исчезла вместе с его бластером, переговорным устройством и идентификационной картой. Раз или два он попытался заговорить с охранниками, но не добился ответа ни от одного из них; он молча сидел, погрузившись в собственные мысли и прислушиваясь к звукам сирены, когда женщина вернулась в сопровождении еще одной, более высокой, явно окруженной для первой аурой власти. - Добрый день, - сказала эта новая женщина, кивнув Хэну. - Капитан Соло, я правильно понимаю?
Казалось, держа в руках его идентификационную карту, убедиться в этом, было совсем не трудно. - Да, это так, - ответил он. - Мы польщены вашим визитом, - сказала она, выдавая тоном голоса какую-то сардоническую подоплеку своих вежливых слов, - хотя и несколько удивлены им. - Не знаю, что и сказать, мой визит - целиком ваша идея, - возразил Хэн. - Вы всегда таким образом хватаете людей на улице? - Только очень выдающихся. - Высокая женщина слегка приподняла брови. - Не хотите ли рассказать мне, кто вы такой и кем подосланы? Хэн нахмурился. - Что вы имеете в виду, спрашивая, кто я такой? Ведь у вас в руках моя идентификационная карта! - Да, она у меня, - кивнула женщина, вертя карту в руках, - но есть сомнение в ее подлинности. - Она выглянула за дверь и сделала знак рукой... В кабинет вошел Тав Брей'лиа. - Я был прав, - проговорил ботан, его светло-кремовый мех покрылся рябью незнакомого Хэну узора. - Как я сказал вам, когда впервые увидел его идентификационную карту, это самозванец. Почти наверняка имперский шпион. - Что? - уставился на него Хэн, слегка выбитый из колеи возникшей ситуацией. Он пригляделся к горжетке: конечно же, это Брей'лиа. - Как ты меня назвал? - Ты имперский шпион, - повторил Брей'лиа, и по его меху снова пробежала рябь. - Явился, чтобы расстроить нашу дружбу или даже убить всех нас. Но тебе не придется отчитываться перед своими хозяевами. - Он повернулся к высокой женщине. - Вы должны немедленно уничтожить его. Сена, - настойчивым голосом посоветовал он, - чтобы у него не было шанса собрать ваших здешних врагов. - Давайте не будем суетиться, адъютант Брей'лиа, - успокоила его Сена. - Айринз выставила хороший сторожевой заслон. - Она повернулась к Хэну: - Не соблаговолите ли ответить на обвинения адъютанта Советника? - Нам не интересно слушать бред какого-то имперского шпиона, - снова возразил Тав, не давая заговорить Хэну. - Напротив, адъютант, - возразила Сена, - наше пребывание здесь вызвано интересом к очень многим вещам. - Она снова повернулась к Хэну и подняла вверх его идентификационную карту. - Можете вы чем-то, кроме этого, доказать, что вы именно тот, за кого себя выдаете? - Неважно, кто он такой, - снова вмешался Брей'лиа, в его голосе появились тревожные нотки. - Вы застали его на месте преступления, он наверняка знает, что мы вступили в некое соглашение. Неважно, из Империи он или из Новой Республики, те и другие - ваши враги, поэтому используют эти сведения против вас.
Брови Сены снова поднялись. - Значит, теперь его идентификация перестала быть важной, - холодно произнесла она. - Не следует ли из этого, что он вовсе не самозванец?
Мех Брей'лиа снова пришел в движение, но он явно отставал в красноречии от своего хозяина. - Сходство очень близкое, - глухо пробормотал Брей'лиа, - хотя детальный анализ помог бы быстро определить, кто он на самом деле.
Губы Сены скривились в слабой улыбке. Но это была улыбка понимания, а не насмешки, и внезапно Хэн понял, что этот конфликт был такой же проверкой Брей'лиа, как и его. И если выражение лица Сены о чем-то говорило, то его можно было интерпретировать только как полный провал ботана. - Я учту вашу рекомендацию, - сухо ответила она ему.
Послышалось приглушенное жужжание зуммера, и седовласая женщина тихо ответила в переговорное устройство; послушала, снова ответила и посмотрел на Сену. - Охрана докладывает, что приближается еще один мужчина, - сказала она, - среднего телосложения, темно-русые волосы, одет в черное, - она бросила взгляд на Брей'лиа, - на поясе что-то, напоминающее Огненный Меч.
Сена тоже поглядела на Брей'лиа. - Я уверена, что наш спор окончен, - сказала она. - Пусть кто-нибудь из сторожевого заслона встретит его, Айринз, и спросит, не захочет ли он присоединиться к нам. Пусть даст ясно понять, что это просьба, а не приказ. Потом верни капитану Соло его оружие и аппарат. - Она повернулась к Хэну, протянула ему идентификационную карту и степенно кивнула. - Примите извинения, капитан. Надеюсь, вы понимаете, что нам приходится быть осторожными. В частности, при таком стечении обстоятельств. - Она сделала жест в сторону наружной стены.
Хэн нахмурился, не вполне понимая, что она имеет в виду. Потом догадался: вой сирены не прекращался. - Я не в обиде, - заверил он ее. - Тем не менее по какому поводу тревога? - Это набег имперцев, - ответила за нее Айринз и подала Хэну его бластер и переговорное устройство. Хэн оцепенел. - Набег? - Не велико дело, - заверила его Сена. - Они заявляются сюда регулярно с промежутками в несколько месяцев и забирают определенную часть приготовленных на экспорт рафинированных биомолекул. Это скрытая форма налогообложения, о которой у них есть договоренность с городскими правителями. Не беспокойтесь, они никогда не спускаются ниже посадочного уровня. - Конечно, но на этот раз они могут немного нарушить собственные правила, - проворчал Хэн, включая переговорное устройство. У него не было уверенности, что его не остановят, но никто даже не шелохнулся. - Люк? - Это я, Хэн, - послышался голос Скайвокера. - Эскорт уведомил меня, что сопровождает туда, где находишься ты. У тебя все в порядке? - Просто маленькое недоразумение. Лучше бы тебе поторопиться - у нас появилась компания. - Понял.
Хэн выключил рацию. Он заметил, что Сена и Айринз о чем-то тихо переговариваются. - Если у вас повышенная чувствительность к имперцам, на что намекал Брей'лиа, вам следовало бы подыскать нору, в которую можно исчезнуть, - посоветовал он. - Путь к побегу у нас подготовлен, - заверила его Сена, когда Айринз вышла из помещения. - Вопрос в том, что делать с вами и вашим другом. - Вы не можете просто взять и освободить их, - заговорил Брей'лиа, делая последнюю, отчаянную попытку. - Вам прекрасно известно, что если в Новой Республике о вас узнают... - Командир уведомлен, - оборвала его Сена. - Он примет решение. - Но... - Разговор окончен, адъютант Советника, - она снова оборвала его, на этот раз внезапно резким тоном. Присоединяйтесь к остальным в подъемной шахте. Вы отправляетесь вместе со мной на корабль.
Брей'лиа бросил последний, загадочный взгляд на Хэна, затем молча вышел из кабинета. - Кто этот ваш командир? - спросил Хэн. - Я не могу вам этого сказать. - Сена некоторое мгновение рассматривала его лицо. - Впрочем, не беспокойтесь. Вопреки тому, что говорит Брей'лиа, мы не враги Новой Республике. По крайней мере, в данный момент. - О, - воскликнул Хэн, - это славно.
Послышался звук шагов по коридору. Через несколько секунд, в сопровождении двух молодых людей с убранными в кобуру бластерами, в комнату вошел Люк. - Хэн, - приветствовал он друга, бросив быстрый внимательный взгляд на Сену, - ты в порядке? - Лучше некуда, - уверил его Хэн. - Как я уже говорил, маленькое недоразумение. Эта леди - Сена... - Он сделал паузу, ожидая продолжения. - Давайте пока остановимся на имени Сена, - сказала она. - Ну что ж, - сказал Хэн. Он надеялся услышать ее фамилию, но у женщины явно не было намерения давать им такую информацию. Как бы там ни было, Сена приняла меня за имперского шпиона. Что же касается самих имперцев... - Я в курсе дела, - кивнул Люк. - Ландо отправился наверх поглядеть, нельзя ли стереть записи о приземлении наших кораблей. - Ему это не удастся. - Хэн отрицательно покачал головой. - Да и времени нет. Они наверняка заблокировали доступ к регистрации посадки. Люк согласно кивнул. - Тогда нам надо выбираться отсюда. - Если вы не предпочтете уйти с нами, - предложила Сена. - На нашем корабле достаточно много места, и спрятан он так, что им не найти его. - Спасибо, не надо, - сказал Хэн. Он не намерен отправляться с этими людьми, пока не будет знать о них значительно больше, чем сейчас. Хотя бы на чьей они стороне, для начала. - Ландо не пожелает бросить свой корабль. - А мне необходимо забрать своего дройда, - добавил Люк.
Айринз проскользнула в кабинет. - Все отправлены, корабль готовится, - сказала она Сене, - а я уже связалась с командиром. - Она протянула высокой женщине мини-комп.
Сена взглянула на дисплей, кивнула и снова повернулась к Хэну. - Недалеко отсюда есть служебная шахта, которая выходит на западную кромку посадочной зоны, - сказала она ему. - Я сомневаюсь, что имперцам известно о ней: ее нет ни на одной стандартной карте города. Айринз проведет вас по ней и окажет посильную помощь. - В этом вовсе нет необходимости, - ответил Хэн.
Сена энергично вытянула руку с мини-компом. - Командир проинструктировал меня оказывать всяческую помощь, которая вам потребуется, - сказала она твердо. - Я буду вам очень признательна, если вы позволите мне выполнить полученное распоряжение.
Хэн бросил взгляд на Люка, вскинув брови. Люк слегка пожал в ответ плечами: если в этом предложении и было что-то вероломное, его ощущения Джедая это не воспринимали. - Прекрасно, мы следуем за ней, - ответил он вместо Хэна. - Пойдемте. - Удачи, - сказала Сена и исчезла за дверью.
Служебная шахта представляла собой комбинацию лестницы и трубовода для мобиля-подъемника внутри внешней городской стены с почти невидимым входом, замаскированным разводами узора этой части фрески. Мобиля-подъемника нигде небыло видно - вероятно, решил Хэн, переправляет группу Сены туда, где припрятан их корабль. Следом за Айринз они стали подниматься пешком по лестницам. До посадочной зоны было всего три этажа, но три уровня с расстояниями между перекрытиями в таком городе, как Айлик, вылились в бессчетное количество лестничных маршей. На пятьдесят третьей ступеньке первого уровня Хэн перестал считать. К тому времени, когда через выходную, тоже замаскированную дверь они вышли на взлетно-посадочную площадку и притаились за массивной диагностической установкой, его ноги уже начали дрожать от усталости. В отличие от него, у Айринз даже не участилось дыхание. - Что теперь? - спросил Люк, осторожно выглядывая из-за установки. Его дыхание тоже не было тяжелым. - Давай найдем Ландо, - сказал Хэн, вытаскивая переговорное устройство, и нажал кнопку. - Ландо? - Я здесь, - тут же послышался ответный шепот. - Где вы? - Западный конец посадочной зоны, метрах в двадцати от крестокрыла Скайвокера. Как найти тебя? - Почти точно к югу от вас, - ответил Ландо, - я за штабелем приготовленных к отгрузке ящиков. Метрах в пяти от меня стоит на часах гвардеец, так что я как бы приклеен к этому месту. - С чем мы здесь можем столкнуться? - Все говорит о том, что это хорошо обученные оперативные силы, - мрачно сказал Ландо. - При мне приземлилось три корабля, думаю, до того как я сюда добрался, один или два уже были здесь. Если все они полностью укомплектованы, то их сто шестьдесят, а то и двести человек. Большинство - регулярные военные части, но есть и несколько гвардейцев. Правда, наверху их осталось немного - несколько минут назад основная масса отправилась вниз по аппарели. - Вероятно, искать нас в городе, - пробормотал Люк. - Да. - Хэн осторожно подтянулся на руках, чтобы поглядеть на площадку через верх диагностической установки. Носовая часть крестокрыла Скайвокера возвышалась над космической баржой W-23. - Похоже, Арту все еще на корабле Люка. - Да, он на корабле, но я видел, что они там над чем-то колдовали, - предупредил Ландо. - Возможно, установили какой-нибудь ограничитель. - С этим мы справимся. - Хэн внимательно оглядел всю видимую ему часть посадочной зоны. - Думаю, сможем подобраться к крестокрылу незамеченными. По пути сюда. ты говорил что можешь задействовать "Госпожу Удачу" каким-то сигналом, верно? - Верно, но от этого мало проку, - сказал Ландо. - Среди этих ящиков мне не найти места где бы я оказался вне досягаемости их огня. - Это-то и хорошо, - ответил ему Хэн, чувствуя дрожь губ от сдерживаемой улыбки. Люк умеет обращаться с Силой, Айринз способна карабкаться по лестницам, не сбивая дыхания, но он может поспорить на что угодно, что ни тот, ни другая не годятся ему и в подметки, когда дело доходит до неприкрытой софистики. - Просто заставь корабль двинуться в твоем направлении, когда я скажу.
Хэн выключил переговорник. - Мы направляемся к крестокрылу, - сказал он Люку и Айринз, поудобнее устраивая бластер в руке, - вы готовы?
Дождавшись подтверждения от обоих и в последний раз оглядев площадку, он рванулся вперед настолько быстро, насколько позволяло двигаться без шума покрытие под ногами. Беспрепятственно добравшись до космической баржи, стоявшей на их пути, он подождал, пока его догонят Люк и Айринз. - Шшш! - предостерег Люк.
Хэн замер, прижавшись к ржавому корпусу баржи. Стоявший не далее четырех метров от них гвардеец-часовой начал поворачиваться в их сторону. Стиснув зубы, Хэн стал поднимать бластер. Но делая это, он заметил боковым зрением, что рука Люка шевельнулась в каком-то жесте, и внезапно имперский вояка резко повернулся в противоположном направлении направив бластер на какое-то пятно на полу. - Он думает, что услыхал шум, - прошептал Люк. - Пора двигаться.
Хэн кивнул и стал крадучись обходить баржу. Через несколько секунд они уже сидели на корточках возле посадочных опор крестокрыла. - Арту? - направив ладони рупором вверх, сценическим шепотом заговорил Хэн. - Просыпайся, коротышка, пора действовать.
Сверху послышался нелепый, скорее жалобный одиночный звук зуммера, который означал, что ограничительный запор имперцев не лишил дройда дара речи полностью, он просто блокировал его управление системами истребителя. Неплохо. - Все в порядке, - обратился он к дройду, - раскочегарь свой общецелевой сенсор и будь готов к записи. Еще один звук зуммера. - Что теперь? - спросила Айринз. - Сейчас сообразим, - ответил ей Хэн, вытаскивая переговорное устройство. - Ландо? Ты готов? - Готов, насколько это в моих силах, - ответил тот. - Прекрасно. Когда я дам сигнал, включай свой манок и заставь "Госпожу Удачу" двигаться. Когда заговорю с тобой снова, останови корабль. Сможешь?
- Смогу. Надеюсь, ты знаешь, что делаешь.
- Доверься мне. - Хэн поглядел на Люка. - Представляешь себе собственную партию?
Люк кивнул, уже держа в руке Меч.
- Я готов.
- Хорошо. Ландо, давай.
Одно мгновение ничего не происходило. Затем, выделяясь на фоне обычного гула посадочной зоны, послышался жалобный вой заработавших репульсионных подъемников. Привстав, Хэн увидел, что "Госпожа Удача" плавно поднимается, словно подрастая среди других кораблей, заполняющих посадочную площадку. Откуда-то совсем недалеко от них раздался возглас, следом за которым засверкали вспышки бластерного огня. Почти сразу же к ним присоединилась стрельба еще трех бластеров, направленная в сторону "Госпожи Удачи", корабль грузно развернулся и двинулся в южном направлении - туда, где прятался Ландо. - Вы же знаете, что он не успеет, - шепнула Айринз Хэну на ухо. - Как только они сообразят, куда направляется корабль, все четверо набросятся на него. - Поэтому он и не должен подбирать Ландо, - возразил Хэн, следя за медленным перемещением "Госпожи Удачи". Еще через пару секунд внимание каждого гвардейца и солдата, находившегося в зоне посадки было приковано к сорвавшемуся с привязи кораблю. - Порядок, Люк... пора.
И Люк одним прыжком взлетел на крестокрыл. Сквозь шум суматохи Хэн расслышал шипение зажигаемого Меча и увидел отсвет зеленого сияния на обшивке ближайших кораблей и оборудовании посадочной площадки. Короткая вспышка - и едва различимый звук удара... - Ограничитель ликвидирован, - доложил Люк. - Уже пора? - Еще нет, - ответил ему Хэн. "Госпожа Удача" прошла примерно четверть расстояния, отделявшего корабль от дальней стены, бластерный огонь продолжал грохотать по защищающей его снизу броне. - Я дам знать. Будь готов перехватить инициативу. - Понял.
Крестокрыл слегка вздрогнул, когда Люк двинулся вперед и нырнул в кабину, потому что Арту уже включал его репульсионные подъемники. Он надеялся, что их приглушенный вой во всей этой неразберихе никто не услышал. "Госпожа Удача" была уже на полпути до стены... - Порядок, Ландо, останавливай, - приказал Хэн. - Арту, твоя очередь. Подзывай его к себе.
Снова получив доступ к приемопередатчикам крестокрыла, дройд без труда продублировал сигнал маяка Ландо. Вздрогнув на месте, "Госпожа Удача" отозвалась на новый вызов и двинулась над посадочной площадкой в сторону истребителя. Это оказалось для имперцев неожиданностью. На какую-то долю секунды огонь бластеров начал было стихать, потому что солдатам показалось, будто они заставили беглеца остановиться. Но к тому времени, когда пальба возобновилась с удвоенной силой, "Госпожа Удача" была уже почти возле крестокрыла. - Пора? - послышался голос Люка. - Пора, - ответил Хэн, - опусти ее и расчисти нам дорогу. Арту застрекотал довольно, и "Госпожа Удача" снова замерла в воздухе, на этот раз плавно опускаясь на площадку. В рядах имперцев раздался возглас, похожий на выражение триумфа... но, если даже и так, это был самый непродолжительный триумф. "Госпожа Удача" коснулась земли... И тут же, без предупреждения, крестокрыл буквально подпрыгнул в воздух. Сделав крутой вираж вокруг "Госпожи Удачи", Люк снова направил корабль вниз, расчищая огнем крыльевых лазеров коридор в приближающейся цепи перепуганных солдат. Будь у них время, имперцы могли бы перегруппироваться. Но в намерения Хэна не входило давать им передышку. - Вперед! - рявкнул он Айринз, вскакивая на ноги и делая сумасшедший рывок к "Госпоже Удаче". Видимо, Хэн был уже на сходне, когда солдаты заметили его, во всяком случае, он взлетел по ней и скрылся в шлюзе прежде, чем хоть один из них успел выстрелить. - Оставайтесь у входа и охраняйте его, - крикнул он, не оборачиваясь, Айринз, которая нырнула внутрь следом за ним. - Я должен подобрать Ландо.
Люк продолжал грохотать двигателем, нагнетая хаос, а Хэн тем временем забрался в кабину и плюхнулся в кресло пилота, бросив быстрый взгляд на приборы. Все системы были, казалось, в полной готовности, и ничто не мешало поднять корабль и отправиться в путь. - Держитесь за воздух! - крикнул он Айринз и швырнул корабль вверх.
Гвардейца, о котором говорил Ландо, вблизи него не было видно, и Хэн оставил "Госпожу Удачу" висеть в воздухе над кучей приготовленных к отгрузке ящиков. Люк был рядом, превращая лазерами крестокрыла в месиво все, что находилось на площадке поблизости, и не давая имперцам поднять головы. Хэн опустил корабль так, что он всего на полметра возвышался над площадкой, и откинул сходню прямо на ящики. Он заметил через боковое окно кабины молниеносное движение на сходне... - Мы взяли его, - крикнула дежурившая у люка Айринз. - Поехали!
Хэн повернул корабль вокруг оси, дал полную мощность репульсионным подъемникам и рванулся вверх к одному из громадных жерл над головой. Последовала легкая встряска, когда он снял магнитное уплотнение на выходе из жерла, и они оказались в космосе под дикий вой вырвавшейся вместе с ними воздушной подушки. Четыре штурмовика барражировали космос буквально над городом. Видимо, их пилоты не ожидали столь быстрого поворота событий. Люк с ходу разделался с тремя из них, - Хэн уничтожил четвертого. - Вроде бы нет ничего, похожего на заграждение. - Ландо тяжело дышал, усаживаясь в кресло второго пилота; он включил свой пульт. - Чего же мы достигли? - Похоже, снялась с орбиты и пошла на нас еще пара кораблей, - нахмурившись, ответил Хэн. - Над чем ты там колдуешь? - Гоняю мультисенсор анализа обтекания корпуса, - сказал Ландо. - Он отмечает любое достаточно большое возмущение. Вроде таких, которые вызывает прицепленный кем-нибудь маяк-передатчик. Хэн вспомнил первое бегство со Звезды Смерти и едва не кончившийся гибелью перелет на Явин с тайно подсунутым подобным приспособлением. - Хотел бы я иметь такую, как у тебя, систему контроля на "Соколе" - Она не будет у тебя работать, - сухо возразил Ландо. - На корпусе твоего корабля так много выступающих частей, что система собьется с толку, даже составляя карту-описание чистого корпуса. - Он выключил дисплей. - Порядок, все чисто. - Здорово! - Хэн бросил взгляд влево. - От той шедшей на нас пары мы тоже оторвались. Теперь они могут не надеяться поймать нас. - Верно, но вон тот может, - сказала Айринз, показывая на экран локатора среднего радиуса действия.
Тот показывал имперский разрушитель, уже покинувший орбиту и пустившийся в погоню за ними. - Это тоже здорово, - проворчал Хэн, до упора вдавливая в пол педаль главного привода. Его использование так близко к поверхности планеты не сулило ничего хорошего живой природе Нью-Кова но в данный момент это беспокоило Хэна меньше всего. - Люк? - Я его вижу, - ответил из динамика голос Люка. - Есть какие-нибудь соображения, не считая бегства? - Думаю, улепетывать во все лопатки - самое грандиозное соображение, - сказал Хэн. - Ландо? - Расчет прыжка уже идет, - ответил тот, не отрываясь от навигационного компьютера. - Он будет готов, когда мы достаточно удалимся от планеты. - Снизу подходит еще один корабль, - подсказал Люк. - Поднялся прямо из джунглей - Это наши, - сказала Айринз, заглянув через плечо Хэна. - Вы можете пойти с ними параллельными курсами, если перейдете на "один - двадцать шесть - тридцать".
Межзвездный истребитель набирал скорость, на экране локатора уже появился несущийся впереди него клин дочерних истребителей. - Нам лучше разделиться, - сказал Хэн. - Нет, оставайтесь с нашим кораблем, - возразила Айринз. - Сена говорила, что нам придут на помощь.
Хэн еще раз взглянул на выкарабкивающийся в глубокий космос корабль. Небольшое транспортное судно с вполне приличной скоростью, но больше ничего примечательного. И снова посмотрел на приближающиеся дочерние истребители... - Они сократят дистанцию и атакуют нас до того, как мы сможем сделать прыжок, - пробормотал Ландо, и его слова прозвучали для Хэна эхом собственной мысли. - Да. Люк, ты еще здесь? - Здесь. Думаю, Ландо прав. - Знаю. Есть какой-нибудь способ еще раз попробовать тот нкллонский фокус? Ты понял меня? Ну, пошевели немного мозгами, пилот.
Молчание и шелест в микрофоне выдавали его нерешительность. - Не думаю, что это возможно, - ответил наконец Люк. - Полагаю, мне не пристало прибегать к подобным вещам. Ты не понимаешь?
Хэн действительно не понимал, но это, вероятно, не имеет значения. На какое-то мгновение он позабыл, что находится не на "Соколе" с его парой счетверенных лазеров, экранами и тяжелой броней. "Госпожа Удача", при всех усовершенствованиях, сделанных Ландо, не могла особо смутить пилотов штурмовиков. - Хорошо, оставим это, - ответил он Люку. - Будем надеяться, что Сена не ошибается относительно обещанной ей помощи.
Слова еще не успели сорваться с его губ, когда вспышка яркого зеленого света пронеслась мимо фонаря кабины "Госпожи Удачи". - Новая группа штурмовиков приближается с левого борта, - рявкнул Ландо. - Они пытаются отрезать нас друг от друга, - сказал Люк. - Попробую помешать им.
Не дожидаясь ответа, он бросил крестокрыл вниз, пронесся перед "Госпожой Удачей" и с грохотом работающего на полную мощность главного двигателя устремился влево, навстречу приближающимся истребителям. - Будь осторожен, - сказал вполголоса Хэн, еще раз бросив взгляд на экран показа заднего обзора. Преследовавшая его корабль группа штурмовиков продолжала быстро приближаться. - Ваш корабль имеет какое-нибудь оружие? - спросил он Айринз. - Нет, но у него хорошая броня и мощный отражатель, - ответила она. - Может быть, вам удастся обогнать его и позволить Сене принять атаку на себя. - Очень мило, я подумаю об этом, - сказал Хэн, поморщившись от этого женского невежества в вопросах тактики боя. Пилотам-имперцам совершенно безразлично, какой из кораблей впереди, когда они атакуют. Но околачиваться близко возле другого корабля, чтобы прятаться за экраном его отражателя, означает добровольно лишить себя маневренности.
Подходившие с левого борта штурмовики бросились врассыпную, как только Люк принялся поливать их бешеным шквалом огня лазеров, расположенных на концах крыльев. Вторая волна имперцев, шедшая следом за первой, устремилась на перехват, но Люк резко развернулся на сто восемьдесят градусов и зашел в хвост штурмовикам первой волны. Хэн затаил дыхание, но не успел еще перевести дух, а крестокрыл, каким-то чудом уцелев, уже увернулся от близкого боя и на полной скорости помчался под углом прочь, удаляясь от "Госпожи Удачи" и уводя за собой обе волны атакованной им эскадрильи. - Ну, такой толпой на этого молодца - в самый раз, - прокомментировала Айринз. - Может быть, и для Люка тоже, - резко отпарировал Ландо, щелчком включив переговорное устройство. - Люк, ты в порядке? - Слегка обжегся, но все пока работает, - ответил голос Люка. - Не думаю, что смогу к вам прорваться. - И не пытайся, - ответил ему Хэн. - Как только оторвешься от них, прыгай на скорость света и убирайся отсюда. - А как вы?
Последние слова Люка потонули в трескотне внезапно возникшей в динамике. - Это сигнал, - сказала Айринз. - Они пришли.
Хэн нахмурился, вглядываясь в иллюминатор. Насколько он мог видеть, за ним не было ничего, кроме звезд... Затем буквально в унисон из гиперпространства вывалились три громадных корабля, выстроившиеся треугольником прямо впереди по курсу. Ландо сделал глубокий вдох. - Это старые дредноуты. - Это наша помощь, - сказала Айринз. - Идите прямо в центр треугольника, они нас прикроют. - Верно, - процедил сквозь зубы Хэн, на несколько градусов изменив курс "Госпожи Удачи" и пытаясь выжать из двигателей все, что можно, чтобы хоть немного увеличить скорость. У Новой Республики впечатляющее количество дредноутов, и при шестисотметровой длине каждый из них выглядит вполне оснащенным кораблем. Однако три таких корабля, даже действуя согласованно, вряд ли смогут противостоять имперскому разрушителю. Вероятно, командир дредноутов придерживался того же мнения. Едва разрушитель, настигавший "Госпожу Удачу", открыл пальбу из турбобластерных батарей, дредноуты начали осыпать его шквальным огнем заградительных ионных пушек, пытаясь хотя бы временно достаточно надежно защитить те системы, без которых бегство стало бы невозможным. - Надеюсь, ты получил ответ на свой вопрос? - спросил Хэн Скайвокера. - Думаю, да, - сухо ответил Люк. - Ладно, я ухожу. Где встретимся? - Мы не встретимся, - ответил Хэн.
Ему не понравился свой ответ, и он подозревал, что Люку это понравилось еще меньше. Но делать было нечего. Между "Госпожой Удачей" и крестокрылом не меньше дюжины штурмовиков, и назначать место встречи, даже воспользовавшись секретным каналом связи, было бы открытым приглашением Империи прислать на встречу ее представительную делегацию. - Ландо и я сами выполним нашу миссию, - добавил он. - Если встретимся с какой-нибудь проблемой, то свяжемся с тобой через Корускант. - Хорошо, - сказал Люк, хотя и не очень уверенно. Во всяком случае, радости в его голосе не было. Однако он вполне осознавал, что иного безопасного способа договориться у них нет. - Берегите себя, оба. - До встречи, - ответил Хэн и выключил связь. - Так теперь это и моя миссия тоже? - проворчал Ландо из кресла второго пилота тоном досады и покорности судьбе. - Я знал. Я так и знал. Транспортное судно Сены уже находилось внутри образованного дредноутами треугольника, выжимая из своих двигателей все, на что они были способны. Хэн держал "Госпожу Удачу" как можно ближе к нему, повиснув над его кормой на такой высоте, чтобы не оказаться в реактивной струе. - Есть какое-то конкретное место, куда вы хотели бы отправиться вместе с нами? - спросил Хэн, обращаясь к Айринз.
Она смотрела через иллюминатор на днище дредноута, под которым они проходили. - В данный момент наш командир, скорее всего, надеется, что вы составите нам компанию по пути к нашей базе, - сказала она.
Хэн бросил взгляд на Ландо. В ее тоне было что-то, напоминающее скорее требование, чем всего лишь предложение. - И насколько же тверд ваш командир в своей надежде? - спросил Ландо. - Он крепко надеется. - Она оторвала взгляд от дредноута. - Не поймите превратно, это не приказ. Но когда я разговаривала с ним, командир выказал большую заинтересованность в том, чтобы снова встретиться с капитаном Соло.
Хэн вскинул брови. - Снова? - Это были его слова.
Хэн посмотрел на Ландо и встретился с его взглядом. - Какой-нибудь старинный друг, о котором ты не упоминал? - спросил тот. - Не припоминаю, чтобы у меня были друзья, владеющие дредноутами, - возразил Хэн. - Что ты об этом думаешь? - Думаю, что мне предстоит изрядно повертеться загнанным в угол, - ответил Ландо немного кисло. - Но помимо этого, кем бы командир ни был, у него, кажется, налажен контакт с вашими ботанами. Если ты намереваешься что-то выяснить о Фей'лиа, то это один из тех, кого можно спросить.
Хэн задумался. Ландо, конечно, прав. С другой стороны, все это здорово смахивает на ловушку, особенно разговор о старых друзьях, которые якобы жаждут его повидать. Однако стоящая за спиной Айринз с покачивающимся возле бедра бластером вряд ли позволит найти достойный способ выбраться из нее, если они с Сеной предпочтут настоять на своем. Надо продолжать сохранять приличия. - Хорошо, - обратился он к Айринз. - Какой нам следует установить курс? - Вам - никакой, - ответила она, мотнув головой вверх.
Хэн проследил за ее взглядом. Один из трех дредноутов, мимо которого они уже прошли, развернулся так, чтобы двигаться параллельным с ними курсом. Находившееся впереди судно Сены направлялось к одному из пары ярко освещенных ворот доков. - Вы мне позволите самому догадаться, в чем дело? - съязвил Хэн, сверля Айринз взглядом. - Просто расслабьтесь и доверьте этот перелет нам, - сказала она, и он впервые за время знакомства с ней уловил намек на юмор ее тоне. - Ничего не поделаешь, - вздохнул Хэн.
В свете вспышек все еще грохочущего за кормой сражения он направил "Удачу" к воротам док-палубы дредноута. Скайвокер вроде бы не ощутил никакого вероломства в эмоциональном настрое Сены или кого-то из ее людей в городе, напомнил он себе. Но это еще ничего не значит; он не ощутил и признаков коварства биммов на Биммисаари, тогда, перед тем первым нападением ногри. На этот раз лучше бы мальчишке оказаться правым.
Первый дредноут вздрогнул в псевдодвижении. Вместе с исчезнувшими в его утробе транспортным судном и "Госпожой Удачей" дредноут поглотило гиперпространство. Через несколько секунд и два другие, прекратив ионную бомбардировку разрушителя, убрались восвояси под неумолчную канонаду его турбобластерных батарей. Люк остался один. Не считая, конечно, эскадрильи штурмовиков, не прекращавших преследование. За спиной раздалась нетерпеливая, тревожно прозвучавшая трель. - Порядок, Арту, мы уходим, - заверил он маленького дройда и потянул на себя рычаг гиперпривода; звезды тут же превратились в сияющие нити, затем небо взорвалось огненным вихрем - Скайвокер и Арту спаслись.
Люк сделал глубокий вдох и медленно выдохнул. Так уж получилось. Хэн и Ландо отправились неизвестно куда, и у него в самом деле нет никакой возможности выследить, в какой уголок вселенной потащили их Сена и ее таинственный командир. До тех пор, пока они снова не выплывут на поверхность и не найдут способ связаться с ним для участия в затеянной миссии ему нет места. Но это, может быть, и к лучшему. Из-за спины послышалось стрекотание, прозвучавшее на этот раз вопросительно. - Нет, на Корускант мы возвращаться не будем, Арту, - ответил он дройду, и перед ним эхом пронеслось давнее видение. - Мы направляемся в тихий уголок под названием Йомарк. Чтобы навестить одного Джедая.

ГЛАВА 9

Маленький быстроходный сторожевой корабль выпал из гиперпространства и стал приближаться к "Соколу". На "Соколе" заметили присутствие чужого судна, лишь когда их разделяла какая-то сотня километров. К тому времени, когда Лея добралась до кабины, пилот уже установил связь. - Это вы, Хабарух? - подала она голос, скользнув в кресло второго пилота возле Чубакки. - Да, леди Вейдер, - по-кошачьи замурлыкал в динамике голос ногри. - Я прибыл один, как и обещал. Вы тоже одна? - Со мной Чубакка в качестве пилота, - ответила она. - Как и обычный при дипломатических переговорах дройд. Если вы не будете возражать, я возьму дройда с собой в качестве переводчика. Что же касается Чубакки, то он, как мы договаривались, останется здесь. Вуки с рычанием повернулся к ней. - Нет, - сказала она твердо, как раз вовремя отключив микрофон передатчика. - Извини, но я обещала это Хабаруху. Ты останешься здесь, на "Соколе", и это приказ.
Чубакка зарычал снова, и на этот раз настойчиво... с внезапным ощущением покалывания в затылке. Лея начала осознавать то, о чем не вспоминала уже годы. Ведь вуки обладают уникальной способностью начисто игнорировать любой приказ по собственному выбору. - Я должна идти одна, Чуви, - сказала Лея, понизив голос. Силой воли тут ничего не достигнешь, она решила прибегнуть к силе логики и целесообразности. - Неужели ты не понимаешь? Такой была договоренность. Чубакка недовольно проворчал. - Нет, - Лея отрицательно покачала головой, - мою безопасность никакой силой не обеспечить. Есть только одна возможность - убедить ногри в том, что они могут мне доверять. И для этого я прежде всего должна сдержать данное обещание. - С дройдом не будет проблем, - решил Хабарух. - Я подведу свой корабль к борту вашего для стыковки.
Лея включила микрофон передатчика. - Прекрасно, - сказала она, - я также захвачу саквояж с одеждой и личными вещами, если это можно. Кроме того, комплект анализатора воздуха и почвы, чтобы проверить, нет ли в них чего-то опасного для меня. - Там, где мы будем, и воздух, и почва опасности не представляют. - Я вам верю, - ответила Лея, - но я несу ответственность не только за свою безопасность. Внутри меня две новые жизни, и я должна оберегать их.
Из переговорного устройства послышалось шипение: - Наследники лорда Вейдера?
Лея помедлила с ответом, но генетически, если не теоретизировать, это вполне соответствует истине. - Да.
Новое шипение из динамика: - Вы можете взять с собой все, что пожелаете, хотя должны позволить мне просканировать вещи. Вы берете оружие? - Свой Меч, - ответила Лея. - На вашей планете есть животные, которые настолько опасны для меня, что потребуется бластер? - Таких теперь нет, - мрачно сообщил Хабарух, - но Против Меча тоже нет возражений.
Чубакка что-то прорычал тихо, но не скрывая злобы, его безобразно искривленные когти непроизвольно задвигались, то высовываясь, то убираясь в оболочки на концах пальцев. Он был, как внезапно поняла Лея, на грани потери самообладания... и, возможно, готовности взять дело в свои громадные лапы... - В чем проблема? - требовательно спросил Хабарух.
У Леи засосало под ложечкой. Честность, напомнила она себе. - Моему пилоту не нравится идея моего путешествия с вами без него, - призналась она. - Он обладает... Ну, вряд ли вы сможете это понять. - Он пожизненно предан вам?
Лея, прищурясь, уставилась на динамик. Она не ожидала, что Хабарух даже слышал о пожизненной преданности вуки, тем более знал о том, что это такое. - Да, - ответила она. - Сначала это была преданность только моему мужу, Хэну Соло. Во время войны Чуви распространил ее на моего брата и меня. - А теперь еще и на детей, которых вы в себе носите?
Лея взглянула на Чубакку. - Да. Переговорное устройство замолчало на добрую минуту. Сторожевик продолжал приближаться к ним, и Лея вдруг заметила, что крепко вцепилась в подлокотник кресла, пытаясь понять, о чем задумался ногри. Если он рассматривает возражения Чубакки как вероломное нарушение их соглашения... - Понятия чести вуки равнозначны нашим, - сказал наконец Хабарух. - Можете взять его с собой.
Чубакка издал гортанный рокот, выражая удивление, удивление, которое быстро превратилось в подозрение. - Тебе больше понравилось бы, если бы он потребовал, чтобы ты остался на "Соколе"? - возразила Лея. Ее собственное удивление уступчивостью ногри уже потонуло в удовлетворении тем, что проблема разрешилась так просто. - Подумай хорошенько.
Вуки снова заворчал, но было ясно, что он скорее отправится вместе с ней в западню, чем позволит ей оказаться в ней одной. - Спасибо, Хабарух, мы принимаем условия, - сказала Лея ногри. - К тому времени, когда вы причалите, мы будем готовы. Кстати, много ли времени займет путешествие в ваш мир? - Примерно четверо суток, - сказал Хабарух. - Для меня большая честь ваше присутствие на борту моего корабля.
Переговорник замолчал. Четверо суток, подумала Лея, и по ее спине пробежали мурашки. За эти четыре дня надо узнать все, что можно, о Хабарухе и расе ногри. И подготовиться к самой важной дипломатической миссии, какая выпадала на ее долю в жизни. Как она ни старалась, за время путешествия ей мало что удалось узнать о цивилизации ногри. Хабарух не был расположен к откровенности и проводил время либо в герметически закрывающейся кабине, либо в своей каюте. Время от времени он заходил к Лее поговорить, но беседы были короткими и неизменно оставляли у нее чувство неловкости от того, что он продолжал терзаться сомнениями в правильности собственного решения доставить ее на родную планету. Когда они договорились об этой встрече на планете вуки Кашуук, ей казалось, что он обсудил этот вопрос с друзьями или сородичами; но, как она поняла к концу их путешествия по его нарастающей мрачной нервозности, никакой договоренности с ними у Хабаруха, по-видимому, не было. Решение он принял совершенно самостоятельно. Ничего особенно приятного ей это не сулит, по крайней мере, на первых порах. Либо дело в утрате им доверия к друзьям, либо в желании избавить их от ответственности, если все пойдет прахом. Ни то ни другое не давало ей опоры для ощущения уверенности в себе. При столь явной замкнутости хозяина, они с Чубаккой чувствовали себя гостями, предоставленными самим себе. Что касается Чубакки, то его занятия, естественно, сосредоточились, главным образом, на блуждании по кораблю и сований носа в каждое помещение, любой люк и лаз, какие он мог найти. Он изучал корабль так, словно с мрачной решимостью готовился управлять им самостоятельно, как только в этом возникнет необходимость. При его природном интересе к технике в этом не было ничего удивительного. Сама Лея большую часть времени путешествия проводила в кабинете с Трипио, пытаясь установить происхождение слова Мал'ари'ух, единственного известного ей из словаря ногри, и надеясь, что эти изыскания приведут ее наконец к ответу на вопрос, в какую часть галактики они держат путь. К сожалению, из шести миллионов языков, доступных пониманию Трипио, сколько бы он ни предлагал на рассмотрение вариантов этимологии этого слова, от вполне на первый взгляд подходящих до заведомо абсолютно абсурдных, каждый раз приходилось начинать все заново. Это, конечно, была интересная возможность поупражняться в лингвистике, но, скорее всего, бесполезная.
К середине четвертых суток пути они добрались до мира ногри... и зрелище оказалось гораздо более печальным, чем она обкидала. - Невероятно, - вздохнула Лея; комок застрял у нее в горле, когда она, тесно прижавшись к Чубакке, взглянула через единственный иллюминатор пассажирского отсека корабля на планету, к которой они быстро приближались. Внизу, под пестрым покрывалом белых облаков, поверхность планеты выглядела однообразно бурой с редкими пятнами темно-синих озер и совсем крохотных океанов. Ни зелени, ни желтизны, Ни яркого пурпура, ни голубых тонов - по существу полное отсутствие цветовой гаммы, которая обычно являлась первым признаком наличия на планете жизни
У нее создалось впечатление, что эта планета совершенно мертва. Рокот Чубакки донес до нее то, о чем ей не хотелось думать. - Да, я помню, что Хабарух говорил об опустошении во время войны, - согласилась она, - но я не могла представить себе, что он действительно имел в виду гибель всей планеты.
Она тряхнула головой, почувствовав боль в сердце. Интересно было бы знать, какая из воевавших сторон имеет большую ответственность за это опустошение. Большая ответственность. Она судорожно сглотнула, осознавая малодушие своей попытки спрятаться за этими словами оправдания. Никакого понятия большей ответственности просто не может быть, и ей это прекрасно известно. Мир Хабаруха разрушен в результате сражения в космосе... а в этой войне участвовало всего две стороны. Что бы ни превратило его мир в пустыню, Альянс Повстанцев не может избежать своей доли ответственности. - Не удивительно, что Императору и Вейдеру удалось привлечь их действовать против нас, - прошептала она. - Мы обязаны найти какой-то способ помочь им.
Чубакка зарычал снова, жестом указывая в иллюминатор. Линия терминатора уже поднималась над горизонтом, превращаясь в размытую полосу сумерек между днем и ночью; и там, нечетко вырисовываясь на фоне сплошной черноты, находилось нечто, напоминающее бесформенное пятно бледно-зеленого цвета. - Вижу, - кивнула Лея, - ты думаешь, это все, что осталось?
Вуки пожал плечами, выражая таким образом самоочевидность способа получить ответ. - Да, это было бы проще всего, - согласилась Лея, - но я просто не знаю, хочу ли спрашивать его об этом. Подождем, пока не снизимся еще больше и не сможем разглядеть...
Она почувствовала, как напрягся Чубакка рядом с ней еще за секунду до его рева, потрясшего воздух и отдавшегося звоном в ее ушах. - В чем дело?..
И она увидела сама, ее внутренности, казалось, мигом превратились в тугой узел. Там, внизу, над планетой поднимался движущийся по орбите имперский разрушитель. Их предали. - Нет, - выдохнула Лея, не отрывая взгляда от корабля, напоминающего наконечник громадной стрелы. Ошибки быть не могло - это разрушитель. - Нет, я не могу поверить, что Хабарух на такое способен.
Последние слова оказались адресованными пустоте; новое потрясение - она с опозданием осознала, что Чубакки уже не было возле нее. Быстро обернувшись, она успела заметить бурую тень, исчезнувшую в коридоре, ведущем в ходовую рубку. - Нет! - закричала она, оттолкнувшись от переборки, и со всех ног бросилась следом. - Чуви, нет!
Она знала, что ее запрет лишь сотрясает воздух. Если вуки замыслил месть, то он доберется до Хабаруха, даже если ему придется разнести в клочья стальную дверь голыми руками. Первый лязг она услыхала на полпути по коридору, второй - когда уже пробежала поворот и увидела дверь. Чубакка уже занес свои громадные кулаки для третьего удара... К изумлению Леи, дверь отворилась. Чубакка, казалось, тоже удивился, но это его надолго не остановило. Он проскользнул внутрь, не дожидаясь, пока дверь откроется полностью и она услыхала боевой клич вуки. - Чуви! - снова крикнула Лея, нырнув следом за ним в дверной проем.
И сразу же увидела Хабаруха, который, сидя за пультом пилота, выбросил вверх правую руку и каким-то образом заставил Чубакку завертеться волчком и с грохотом рухнуть под стойку пульта Лея заскользила подошвами по полу пытаясь остановиться и не вполне веря собственным глазам. - Я не звал его, - сказал ногри, полуобернувшись. - И не нарушал слово чести.
Чубакка зарычал, выражая недоверие и стараясь выбраться из тесного пространства, чтобы подняться на ноги. - Вы должны остановить его, - крикнул Хабарух, чтоб его услышали сквозь надсадный рев вуки. - Должны заставить его вести себя тихо. Мне необходимо дать опознавательный сигнал, пока еще не все потеряно. Лея взглянула поверх его плеча на далекий имперский корабль и до боли стиснула зубы. Предательство... Но если Хабарух планировал предательство, зачем ему потребовалось позволить ей взять с собой Чубакку? В конце концов, прием, которым он отклонил сумасшедший удар Чубакки, вероятно, не единственное, на что способен ногри. Она снова пристально вгляделась в лицо Хабаруха - в эти темные глаза, выступающий подбородок и напоминающие острые шипы зубы. Он тоже наблюдал за ней; игнорируя угрозу со стороны разбушевавшегося вуки у себя за спиной, он протянул к пульту руку, готовясь включить переговорное устройство. На пульте зазвенел зуммер. Рука. дернулась вперед, но тут же замерла. Зуммер зазвенел снова... - Я не предавал вас, леди Вейдер, - повторил Хабарух с настойчивостью в голосе. - Вы должны мне поверить.
Лея взяла себя в руки. - Веди себя тихо, Чуви, - сказала она. - Чуви? Чуви, тихо!
Вуки проигнорировал ее распоряжение. Поднявшись наконец на ноги, он снова издал боевой клич и рванулся вперед, чтобы вцепиться Хабаруху в горло. На этот раз ногри сделал упреждающий выпад, обхватил громадные запястья Чубакки своими гибкими и крепкими, словно проволока, руками и держал, прилагая все силы, на какие был способен. Но этого оказалось недостаточно. Медленно, но неуклонно руки Хабаруха изгибались назад, а Чубакка продолжал наступать на него. - Чуви, я сказала - прекрати, - снова попыталась урезонить его Лея. - Дай работу своей голове если бы он планировал западню, подумай, не проще ли ему было затащить нас в нее, когда мы спали, или придумать что-нибудь другое в этом роде? Чубакка заревел еще громче, его руки продолжали свое неумолимое движение к горлу ногри. - Но если он не подаст позывной, они догадаются что здесь что-то не так, - продолжала она, - тогда они, несомненно, набросятся на нас. - Госпожа Вейдер говорит дело, - вступил в разговор Хабарух, его голос дрожал от напряженного сопротивления ногри натиску рук Чубакки. - Я не предавал вас, но если ты не позволишь мне подать ответный сигнал, вы попадете в беду. - Он прав, - сказала Лея. - Если они проведут расследование, мы пропали. Брось, Чуви, это наша последняя надежда. Вуки снова зарычал, решительно тряхнув головой в знак отказа послушаться. - Значит, ты не оставляешь мне выбора, - сказал Хабарух.
Без всякого предупреждения кабина осветилась вспышкой голубого света, и Чубакка рухнул на пол, словно громадный куль с зерном. - Что это?.. - хватая ртом воздух от изумления произнесла Лея и опустилась на колени возле неподвижного вуки. - Хабарух! - Всего лишь оглушающее оружие, - сказал ногри, часто дыша и поворачиваясь в кресле к своему пульту. - Встроенная оборона.
Лея повернула голову и бросила на него возмущенный взгляд, ее взбесило то, что он сделал... но возмущение, хотя и с неохотой, уступило место логике, диктуемой ситуацией. Чубакка был готов задушить Хабаруха, а она по собственному опыту знала, насколько трудно успокоить рассерженного вуки, даже если ты давным-давно состоишь с ним в дружбе. И Хабарух пытался урезонить его. - И что теперь? - спросила она ногри, погружая руку в густую шерсть на груди Чубакки, чтобы проверить, бьется ли его сердце.
Оно билось ровно, а это означало, что оглушающее оружие не причинило ему какого-то особенного вреда, если не считать потенциально возможных смертельных трюков, которые может выкинуть нервная система вуки. - Теперь помолчите, - сказал Хабарух, нажав клавишу переговорного устройства и что-то сказав на своем языке. Ему ответил мурлыкающий голос другого ногри, затем они в течение нескольких минут говорили попеременно. Лея продолжала стоять на коленях возле Чубакки, жалея, что у нее не было времени привести сюда Трипио до начала этой беседы. Было бы полезно узнать, о чем идет речь.
Но они наконец наговорились, и Хабарух дал отбой. - Теперь мы спасены, - сказал он, поглубже усаживаясь в кресле. - Я убедил их в том, что был сбой в работе оборудования. - Будем надеяться, что вам поверили, - сказала Лея.
Хабарух посмотрел на нее со странным выражением на лице, какие видятся в ночных кошмарах. - Я не предал вас, леди Вейдер, - произнес он тихо, в его твердом голосе проскальзывали нотки какой-то странной мольбы. - Вы должны верить мне. Я обещал защитить вас и сдержу обещание. Даже ценой жизни, если это потребуется.
Лея пристально посмотрела на него... и, то ли через посредство Силы, давшей ей какую-то особую чувствительность, то ли просто благодаря своему долгому дипломатическому опыту, она окончательно поняла, в каком положении оказался Хабарух. Какие бы сомнения и мысли задним умом ни одолевали его во время этого путешествия, неожиданное появление разрушителя превратило в прах всякую неопределенность. На карту поставлен вопрос чести мира Хабаруха, и теперь он должен убедительно доказать, что не нарушил данное им слово. И он пойдет на что угодно, лишь бы доказать это. Даже если это будет стоить ему жизни. Совсем недавно Лея недоумевала, каким образом Хабарух смог понять пожизненную преданность вуки. Возможно, цивилизации ногри и вуки более близки по духу, чем Лее представлялось. - Я верю вам, - сказала она, поднявшись на ноги и садясь в кресло второго пилота. Чубакку пришлось оставить там, где он лежал; когда он очнется настолько, что сможет двигаться, она попробует увести его. - Так что же теперь?
Хабарух снова отвернулся к пульту. - Теперь нам надо принять решение, - ответил он. - Я намеревался доставить вас в город Нистао, дождаться темноты и представить старейшине моего рода. Но теперь это невозможно. Прибыл наш имперский лорд и собрал совет старейшин.
По затылку Леи пробежала дрожь. - Ваш имперский лорд - это не Адмирал ли, часом? - осторожно спросила она. - Да, - ответил Хабарух. - Это его флагманский корабль "Химера". Я помню день, когда лорд Дарт Вейдер впервые привел его к нам, - добавил он, и его мурлыкающий голос прозвучал задумчиво. - Лорд Вейдер сказал нам, что его обязанности в борьбе с врагами Империи требуют его самого пристального внимания. И этот Адмирал станет теперь нашим лордом и командиром. - Из глубины его легких прозвучал странный, напоминающий булькающее мурлыкание вздох. - Многим было грустно в тот день. Лорд Вейдер был единственным, не считая самого Императора, кто заботился о благополучии ногри. Он дал нам надежду и определил задачи.
Лея поморщилась. Эти задачи требовали, чтобы ногри покидали родину и умирали как диверсанты-смертники по прихоти Императора. Но она не может говорить подобные вещи Хабаруху. Во всяком случае, еще не может. - Да, - прошептала она.
Лежавший у ее ног Чубакка дернулся. - Скоро он совсем очнется, - сказал Хабарух. - Мне бы не хотелось снова оглушать его. Вы сможете удержать его под контролем? - Думаю, да, - сказала Лея. Они уже были в верхнем слое атмосферы планеты и шли курсом, который пролегал прямо под лежащим на орбите разрушителем. - Надеюсь, им не придет в голову сфокусировать на нас сканеры, - пробормотала она. - Если они обнаружат здесь трех живых существ, вам придется давать объяснения. - Корабельная система статического глушения не допустит этого, - заверил ее Хабарух. - Она работает на полную мощность. Лея нахмурила брови. - А не удивит ли их это? - Нет. Я объяснил это как результат той же неисправности, что была причиной сбоя передатчика.
Чубакка издал низкий рокот, и Лея посмотрела вниз. Вуки чуть приоткрыл глаза. Он снова полностью настороже, но моторные реакции еще не настолько восстановились, чтобы он мог что-то предпринять. - Мы прошли внешнюю проверку, - сказала она ему, - и направляемся вниз... Где мы приземлимся, Хабарух?
Ногри глубоко вздохнул и со свистом выдохнул воздух. - Мы направимся прямо к моему дому, приземлимся в деревушке на краю Чистой Земли. Я спрячу вас там, пока Адмирал не покинет наш мир.
Лея задумалась над этим. Маленькая деревушка вдали от главного центра ногри, должно быть, самое безопасное место, где не столкнешься случайно с имперцем. С другой стороны, если это нечто похожее на небольшие деревни, которые ей приходилось знать, то о ее присутствии станет известно всем буквально через час после прибытия. - Можете вы быть уверены в том, что жители деревни будут хранить молчание? - Не беспокойтесь, - сказал Хабарух, - я позабочусь о вашей безопасности.
Но он замешкался, прежде чем сказать это... и, когда они уже вошли в плотную атмосферу. Лея с тревогой отметила, что он, по существу, не ответил на ее вопрос.

Старейшина поклонился последний раз и отступил в шеренгу ожидающих своей очереди засвидетельствовать почтение их высокому вождю. Траун, сидя в блестящем отраженным светом высоком кресле Зала Собраний Хоногра, важно кивнул отбившему поклоны вождю рода и подал знак следующему. Тот выступил вперед, двигаясь в танцевальном ритме, что, казалось, должно свидетельствовать об уважении, и поклонился, коснувшись лбом пола перед Адмиралом. Стоя в двух метрах справа от Трауна и немного позади него, Пелеон незаметно переносил тяжесть тела с одной ноги на другую, сдерживая зевоту и задаваясь вопросом, когда же закончится этот ритуал. У него сложилось впечатление, что они прибыли на Хоногр, чтобы попытаться воодушевить отряды диверсантов, но до сих пор им довелось увидеть лишь тех ногри, которые стояли в церемониальном карауле, и эту небольшую, но невыносимо скучную коллекцию родовых вождей. У Трауна, вероятно, есть причины, заставляющие его выдерживать ритуал, но Пелеону хотелось бы поторопиться с его завершением. Сейчас, когда галактика все еще не отвоевана для Империи, сидеть здесь и слушать, как эта кучка серокожих чужаков бормочет уверения в своей преданности, казалось ему нелепо пустой тратой времени. Он ощутил затылком чье-то дыхание. - Капитан? - послышался тихий голос у самого его уха - лейтенант Шелл узнал говорившего Пелеон. - Извините меня, сэр, но Адмирал Траун просил немедленно информировать его, если произойдет что-нибудь необычное.
Пелеон едва заметно кивнул, он был бы рад любому вмешательству. - В чем дело? - Ничего опасного, сэр, или чего-нибудь важного, - сказал Шелл. - Диверсантский корабль ногри на подходе к планете опоздал с подачей опознавательного сигнала. - Неисправность аппаратуры, вероятно, - сказал Пелеон. - Пилот так и доложил, - подтвердил Шелл. - Странным является то, что он попросил разрешения приземлиться не на посадочной площадке Нистао. Можно ли предположить, что кто-то, зная о неисправности оборудования, не захотел бы немедленно предоставить корабль для технического осмотра. - Неисправный передатчик - это проблема не кризисного уровня, - буркнул Пелеон. Но Шелл попал в точку, а Нистао - единственное место на Хоногре, где есть квалифицированный персонал и оборудование для ремонта космических кораблей. - У нас есть идентификация пилота? - Да, сэр. Его имя Хабарух из рода Кихм'бар. Я вытащил все, что у нас на него есть, - добавил он, протянув Пелеону мини-комп. Осторожно, пытаясь не привлекать к себе внимания, Пелеон взял его, так и не решив еще, что делать. Траун действительно дал команду извещать его о любых необычных происшествиях. Но прерывать церемонию из-за столь незначительного события казалось не очень хорошей идеей. Траун по-прежнему стоял на шаг впереди него. Подняв руку, он остановил очередного вождя и, повернувшись к Пелеону, сверкнул на него взглядом своих красных глаз: - О чем-то хотите доложить, капитан? - Всего лишь небольшое нарушение правил, сэр, - ответил Пелеон, мгновенно подтянувшись и подойдя к Адмиралу строевым шагом. - Прибывший диверсантский корабль замешкался с подачей опознавательного сигнала, а затем отказался от приземления на посадочной площадке Нистао. Вероятно, просто неполадки с оборудованием. - Вероятно, - согласился Траун. - Сканировался ли корабль на предмет выявления неисправностей? - Э-э... - Пелеон справился по компу. - Сканирование не дало результатов, - продолжал он, - система статического глушения корабля создавала сильные помехи... - Прибывающий корабль шел на посадку с включенным статическим глушением? - перебил его Траун, пронзив Пелеона острым взглядом. - Да, сэр.
Траун молча протянул руку. Пелеон подал ему мини-комп, и тот, насупив брови, бегло просмотрел донесение. - Хабарух, род Кихм'бар, - пробормотал он себе под нос. - Интересно. - Он снова посмотрел на Пелеона. - Куда отправился корабль? Пелеон взглянул на Шелла. - Согласно последнему сообщению, он держал путь на юг, - доложил лейтенант. - Корабль еще в досягаемости действия наших истребителей, сэр.
Капитан снова повернулся к Трауну: - Следует нам попытаться остановить его, Адмирал?
Траун опустил глаза к компу, выражение его лица говорило о напряженной сосредоточенности. - Нет, - сказал он наконец, - пусть приземляется, но не упускайте его из виду. И прикажите техкоманде "Химеры" встретить нас на месте приземления корабля. - Он скользнул взглядом по шеренге ногрийских старейшин и остановил его на одном из них. - Старейшина Ир'кхаим, род Кихм'бар, шаг вперед.
Ногри выполнил приказание. - К вашим услугам, мой лорд, - промурлыкал он. - Один из твоих сородичей вернулся домой, - сказал Траун, - мы отправляемся в его деревню, чтобы поздравить с благополучным прибытием. Ир'кхаим поклонился. - Как прикажете, мой лорд.
Траун поднялся на ноги. - Прикажите подготовить шаттл, капитан, - сказал он Пелеону. - Мы отправляемся немедленно. - Да, сэр, - ответил Пелеон, кивком передавая приказание лейтенанту Шеллу. - Не было бы проще, сэр, доставить и корабль, и пилота сюда к нам? - Проще, возможно, - согласился Траун, - но наверняка менее поучительно. Вы, очевидно, не обратили внимания на имя пилота, но Хабарух из рода Кихм'бар входил в свое время в состав двадцать второго диверсионного отряда. Это не освежило вашу память? Пелеон ощутил спазм в желудке. - Это тот отряд, который преследовал Органу Соло на Кашууке. - И от которого в живых остался только Хабарух, - кивнул Пелеон. - Полагаю, будет полезно услышать о подробностях, этой неудачной миссии из уст очевидца. И выяснить, почему путь домой отнял у него так много времени. Глаза Трауна заблестели. - И еще дознаться, - тихо добавил он, - почему он так старательно избегает встречи с нами.

ГЛАВА 10

Стало уже совсем темно, когда Хабарух повел корабль на посадку возле своей деревни, представлявшей собой кучку тесно прижавшихся друг к другу хижин с ярко освещенными окнами. - Часто приземляются здесь корабли? - спросила Лея, наблюдая за действиями ногри, приближавшего корабль к неясно вырисовывавшемуся отдельному строению в самой середине деревни. В свете посадочных прожекторов оно оказалось большим цилиндрической формы зданием с конической крышей, а его бегущую по окружности стену образовывала колоннада из массивных деревянных столбов, промежутки между которыми были заделаны более светлым деревом. Прямо под свесом крыши Лея заметила блеск металлической полосы, охватывающей все строение. - Посадка здесь - дело необычное, - сказал Хабарух, выключив репульсионные подъемники и переведя системы корабля в режим полной остановки, - можно сказать, неслыханное.
Другими словами, вероятнее всего, это привлечет огромное внимание. Чубакка, который вполне пришел в себя, но не без помощи Леи оказался в одном из пассажирских кресел кабины, думал, видимо, о том же самом. - Жители деревни - это тесный семейный круг рода Кихм'бар, - ответил Хабарух на невнятный, мягко говоря, вопрос вуки. - Они возьмут на себя мое обещание защитить вас, как свое собственное. Пойдемте.
Лея отстегнула ремень и встала, стараясь не выдать выражением лица свое настроение. Теперь они здесь, и ей оставалось надеяться, что самоуверенность Хабаруха окажется чем-то большим, чем необоснованный идеализм молодости. Она помогла подняться Чубакке, и они вместе последовали за ногри к главному люку, вызволив по пути Трипио из его каюты. - Мне необходимо выйти первым, - сказал Хабарух, как только они подошли к выходу. - Согласно обычаю, я должен приблизиться к дукхе рода Кихм'бар совершенно один сразу же после прибытия. По закону я обязан доложить главе моей семьи о прибытии не принадлежащих к роду гостей. - Я понимаю, - сказала Лея, борясь с подступавшей волной тревоги. Ей не понравилось желание Хабаруха переговорить с ногри без ее участия. Но и на этот раз не в ее силах было что-то изменить. - Мы подождем вашего возвращения. - Я вернусь быстро, - пообещал Хабарух. Он дважды коснулся ладонью дверного запора, выскользнул наружу, как только дверная панель разошлась; она сразу же закрылась снова.
Чубакка прорычал что-то нечленораздельное. - Он скоро вернется, - успокоила его Лея, теряясь в догадках, что может беспокоить вуки. - Я уверен, что он говорит правду, - обнадеживающе добавил Трипио. - Обычаи и ритуалы такого сорта очень характерны для большинства общественно примитивных, докосмических цивилизаций. - Если не считать того, что эта цивилизация не относится к докосмическим, - подчеркнула Лея, неустанно поигрывая эфесом Меча перед запертой дверью люка. Хабарух мог бы оставить ее открытой, чтобы дать им возможность хотя бы увидеть, когда он пойдет обратно.
Если, конечно, он именно этого и не хотел. - Это очевидно, Ваша Честь, - согласился Трипио, переходя на профессиональную тональность речи, - однако я чувствую, что их состояние изменилось в этом отношении совсем недавно...
Эй! - Он не договорил, потому что Чубакка резко рванулся мимо него и неуклюже затопал внутрь корабля. - Куда ты пошел? - крикнула Лея вслед вуки. Единственным его комментарием было какое-то бормотание об имперцах, смысл которого ей не удалось понять. - Чуви, вернись, - громко позвала она, - Хабарух может появиться здесь в любую минуту.
На этот раз вуки даже не удосужился ответить. - Ну и дела, - пробормотала Лея, не соображая, что делать. Если Хабарух вернется и обнаружит, что Чубакка ушел... а если обнаружит, что ушла еще и она... - Как я уже говорил, - продолжил Трипио, видимо, решив, что на поведение грубиянов вуки лучше всего не обращать внимания, - все собранные мной сведения об этой цивилизации показывают, что еще совсем недавно это был докосмический народ. Упомянутая Хабарухом дукха - очевидно, какого-то сорта родовой центр - принадлежит всей семье, а сама родовая структура плюс вся эта озабоченность, связанная с вашим царственным статусом... - Верховное правление на Альдеараане тоже имело царственную иерархию, - ядовито напомнила ему Лея, все еще оглядывая пустой коридор, в котором растворился Чубакка. Нет, решила она, им с Трипио лучше остаться и подождать Хабаруха. - Но большинство народов галактики не считали нас общественно примитивными. - Нет, конечно же нет, - сказал Трипио немного смущенно, - у меня и в мыслях не было предположить что-либо в подобном роде. - Я знаю, - уверила его Лея, тоже слегка смутившись тем, что набросилась на Трипио. Она понимала, что он имел в виду. - И все-таки где он?
Вопрос был чисто риторическим; однако стоило ей его задать, и дверь люка снова открылась. - Пойдемте, - сказал Хабарух. Его темные глаза сверкнули взглядом по Лее и Трипио. - Где вуки? - Он ушел внутрь корабля, - ответила ему Лея. - Не знаю, с какой целью. Хотите, я найду его?
Хабарух издал звук, похожий одновременно на шипение и мурлыкание. - Нет времени, - сказал он. - Майтакха ждет. Пойдемте.
Повернувшись, он зашагал вниз по сходне. - Как думаешь, много ли тебе потребуется времени, чтобы освоить их язык? - на ходу спросила Лея у Трипио. - Не могу сказать. Ваша Честь, - ответил дройд; они следом за Хабарухом пересекли грязный внутренний двор, отделявший посадочную площадку от большого деревянного строения, которое и есть дукха рода, решила Лея. Одно из менее крупных строений немного подальше, похоже, и есть цель их прогулки. - Изучить совершенно новый язык - действительно трудное дело, - продолжал Трипио. - Однако, если он похож на какую-нибудь из шести миллионов форм общения с которыми я знаком... - Понимаю, - оборвала его Лея. Они уже почти подошли к ярко освещенному зданию; и как только приблизились к входу, пара низкорослых ногри, скрывавшихся в тени, распахнула перед ними двустворчатые двери. Сделав глубокий вдох. Лея шагнула внутрь следом за Хабарухом. Судя по количеству света, вырывавшегося из окон здания, она ожидала увидеть неприятно ярко освещенное помещение. К ее удивлению, внутри было гораздо темнее, чем снаружи. Взглянув вбок, она поняла в чем дело: панели освещения были повернуты светильниками к окнам. Не считая света, пробивавшегося по краям панелей, интерьер здания освещался только парой ламп с плавающими фитилями. Оценка, данная Трипио местному обществу, эхом пронеслась в ее голове; вероятно, он знал, о чем шла речь. В центре помещения, лицом к ней, молча стояли в ряд пять ногри. Лея судорожно сглотнула, чувствуя, что первыми должны заговорить они. Хабарух шагнул к центральной фигуре этого ряда, опустился перед ней на колени и поклонился до земли, неуклюже прижав свои гибкие руки к бокам. Таким же образом он выказывал уважение ей, вспомнила она, когда падал ниц перед ней в камере предварительного заключения на Кашууке. - Илир'уш мир лакх сворил'лай, - сказал он. - Мир'лай карах сив Мал'ари'ух вир'ай Вей-дер'уш. - Ты что-нибудь понял? - шепнула Лея Трипио. - До некоторой степени, - ответил дройд. - Это, должно быть, одно из наречий древних купеческих языков... - Ша'вах! - строго промолвила центральная фигура в шеренге.
Трипио отшатнулся. - Она сказала "замолчите", - перевел он, в чем не было необходимости. - Я поняла это по ее жесту, - сказала Лея, расправляя плечи и принимая осанку, с которой должно было появляться перед чужаками в бытность Царственного Альтераанского Двора. Уважение местных обычаев и авторитетов - дело хорошее и нужное, но она - дочь их лорда Дарта Вейдера, и это определенно будет воспринято как проявление невоспитанности, если такая важная персона оставит инцидент без внимания. Вы смеете подобным образом разговаривать с Мал'ари'ух? - требовательным тоном спросила она.
Шесть голов разом повернулись в ее сторону. Простирая свои ощущения с помощью Силы, Лея попыталась прочитать скрывающиеся за этими взглядами чувства; но, как всегда, именно этот чужеземный разум, казалось, полностью закрыт для нее. Ей оставалось полагаться в своей игре на их слух. - Я задала вопрос, - разорвал тишину ее голос. Фигура, стоявшая в центре шеренги, сделала шаг вперед, и во время ее движения Лея впервые заметила две небольшие твердые выпуклости на ее груди под блузой. Женщина? - Майтакха? - шепнула она Трипио, вспомнив услышанное недавно от Хабаруха слово. - Женщина, которая возглавляет семью или какую-нибудь внутриродовую структуру, - перевел дройд, его голос звучал нервозно и был слишком низким, едва слышным. Трипио терпеть не мог, когда на него кричат. - Благодарю вас, - сказала Лея, не спуская глаз с ногри. - Вы и есть Майтакха этой семьи? - Да, это я, - ответила ногри с сильным акцентом на вполне доступном пониманию интерлингве.
Лея молча протянула руку. Майтакха заколебалась, затем подошла к ней и осторожно втянула носом воздух. - Не то же ли самое я говорил? - спросил Хабарух. - Помолчи, правнук, - сказала Майтакха и подняла голову, чтобы взглянуть Лее в глаза. - Приветствую вас, леди Вейдер. Но не говорю вам - добро пожаловать.
Лея смотрела на нее твердым взглядом. Она по-прежнему не чувствовала ни мыслей, ни эмоций ни одного из этих чужеземцев, но, благодаря расширению сферы собственного разума, точно знала, что Чубакка покинул корабль и приближается к зданию. Приближается довольно быстро и определенно возбужден. Она надеялась, что он не ворвется сюда сломя голову и не превратит в руины то немногое, что осталось от этой цивилизации. - Могу я спросить почему? - задала она наконец вопрос Майтакхе. - Вы служили Императору? - ответила она вопросом на вопрос. - Служите ли вы теперь нашему лорду. Великому Адмиралу? - Ответ - нет, на оба вопроса, - сказала ей Лея. - Значит, вы посеете разлад и ненависть среди нас, - сделала мрачный вывод Майтакха. - Разлад между тем, что было, и тем, что есть сейчас. Она отрицательно покачала головой. - Нам больше не нужны раздоры на Хоногре, леди Вейдер.
Едва с ее губ сорвались эти слова, двери позади Леи широко распахнулись и в помещение ввалился Чубакка. Майтакха вздрогнула при появлении вуки, а один из оставшихся стоять ногри издал какой-то испуганный возглас. Но всякая реакция на его появление прекратилась, как только вуки издал предостерегающий рев. - Ты уверен, что это имперцы? - спросила Лея с колотящимся холодным комом в груди вместо сердца. Нет, взмолилась она молча. Не сейчас. Еще не сейчас.
Вуки зарычал более членораздельно: пара шаттлов класса "лямбда" приближаються с орбиты и со стороны города Нистао, никого, кроме имперцев, в них быть не может. Хабарух подошел к Майтакхе и настойчиво заговорил о чем-то на своем языке. - Он говорит, что поклялся предоставить нам защиту, - перевел Трипио. - Он просит помочь ему выполнить обещание.
Время остановилось для Леи, ей казалось, что Майтакха намерена отказать. Наконец, со вздохом, та слегка кивнула головой. - Пойдемте со мной, - сказал Хабарух Лее, метнувшись мимо нее и Чубакки к двери. - Майтакха согласна спрятать вас от нашего лорда Великого Адмирала, по крайней мере сейчас. - Куда мы идем? - спросила Лея, когда они вышли из помещения в ночь. - Вашего дройда и приборы-анализаторы я спрячу среди дройдов, занимающихся обеззараживанием, которые убираются на ночь в сарай, - объяснял ногри, показывая на строение без окон метрах в пятидесяти в стороне. - С вами и вуки дело обстоит сложнее. Если имперцы захватили с собой сканирующую аппаратуру, то характеристики ваших форм жизни будут зарегистрированы, как отличающиеся от ногри. - Я знаю, - сказала Лея, отыскивая на небе ходовые огни кораблей и пытаясь вспомнить все, что можно, об алгоритмах идентификации форм жизни. Одним из параметров является частота сердцебиения, это она знает точно, кроме того, окружающая атмосфера, побочные продукты дыхания и эффекты электромагнитной поляризации молекул-цепочек. Но главный, доступный длительному наблюдению параметр... - Нам нужен источник тепла, - сказала она Хабаруху. - Самый большой, какой у вас найдется. - Пекарня, - сказал ногри и показал на третье от того места, где они стояли, сооружение без окон. Позади него была невысокая труба, из которой вились струйки дыма, видимые в потоке света, лившегося из окружающих строений. - Похоже, это лучший наш шанс, - согласилась Лея. - Хабарух, вы прячете Трипио; Чуви, пойдем со мной.

Ногри поджидали их у трапа: три стоявшие бок о бок женщины и два ребенка в почетном карауле у дверей помещения дукхи рода. Траун бросил взгляд на эту группу, обвел оценивающим взором местность и повернулся к Пелеону. - Подождите здесь прибытия техкоманды, капитан, - тихо приказал он. - Распорядитесь, чтобы они немедленно приступили к проверке аппаратуры связи и оборудования радиозащиты корабля. Затем присоединяйтесь ко мне там, внутри. - Да, сэр.
Траун обратился к Ир'кхаиму. - Старейшина, - пригласил он, жестом указав на ожидающих ногри. Старейшина поклонился и шагнул к ним. Траун бросил взгляд на Рукха, который тут же занял место сбоку от Адмирала, оставленное Ир'кхаимом. Последовал обычный ритуал сердечного приглашения, затем женщины повели их в дукху.Челнок с "Химеры" прибыл через пару минут следом за первым. Пелеон проинструктировал техкоманду и отдал приказ приступить к делу, затем направился к дукхе и вошел внутрь. Он ожидал, что Майтакха соберет всего лишь кучку своих людей на импровизированную, почти ночную встречу с их повелителем и хозяином. К его удивлению, старуха притащила половину деревни. Они стояли двумя рядами, дети и взрослые, вдоль стен, от громадной настенной карты генеалогии рода до двустворчатых дверей, и еще одним полукругом до каморки для созерцательных размышлений, находившейся как раз напротив карты. Траун сидел в высоком кресле рода примерно в двух третях расстояния до задней стены помещения. Ир'кхаим снова стоял возле него. Три женщины, встречавшие челнок, стояли лицом к ним, на шаг позади них выстроился второй ряд менее почтенных стариков. Вместе с женщинами, выделяясь отливающей стальным блеском серой кожей на фоне значительно более темно-серых стариков, стоял молодой ногри.
Пелеон, вероятно, не пропустил ничего более важного, чем малопонятный, бессмысленный ритуал ногри, который им, кажется, хотелось бы продолжать без конца. Когда он прошел мимо молчаливых шеренг чужаков, чтобы занять место по другую от Ир'кхаима сторону возле Трауна, молодой ногри выступил вперед и опустился на колени перед высоким креслом. - Приветствую вас, мой лорд, - раскатисто мяукнул он, вытягивая руки вдоль тела. - Ваше присутствие здесь - великая честь для моей семьи и рода Кихм'бар. - Можешь встать, - сказал ему Траун. - Ты Хабарух из рода Кихм'бар? - Это так, мой лорд. - Ты был в составе двадцать второго диверсионного отряда ногри, - сказал Траун, - отряда, который прекратил существование на планете Кашуук. Расскажи мне, что там произошло.

Предыдущая страница 3 Следующая страница


Темное Воинство 4

Хабаруха, должно быть, передернуло. Но Пелеон не мог бы сказать, что уверен в этом. - Я составил рапорт, мой лорд, немедленно по отбытии из того мира. - Да, я читал рапорт, - холодно сказал Траун. - Читал очень внимательно, и у меня возникли вопросы, на которые в нем нет ответов. Например, как и почему ты остался жив, когда были уничтожены все остальные члены отряда? И каким образом тебе удалось бежать, если твое там присутствие подняло на ноги целую планету? И еще, почему ты сразу же не возвратился либо на Хоногр, либо на одну из других наших баз после этого своего провала?
На этот раз его явно передернуло. Вероятно, это было реакцией на слово "провал". - Я потерял сознание во время первой атаки вуки, - сказал Хабарух. - Когда очнулся, рядом со мной никого не было, и я пробрался на корабль. Только оказавшись там, я узнал о случившемся с остальными членами отряда из официальных источников информации. Подозреваю, что мне удалось бежать только потому, что они просто не знали о том, насколько быстро и скрытно может двигаться мой корабль. Что же касается моего местонахождения после бегства, мой лорд... - Он помедлил с ответом. - Я передал рапорт, а затем должен был некоторое время побыть в одиночестве. - Зачем? - Чтобы подумать, мой лорд, и погрузиться в созерцание. - Разве не была бы планета Хоногр более подходящим местом для такого созерцания? - спросил Траун, жестом руки обводя стены дукхи. - Мне о многом следовало подумать, мой лорд.
Некоторое время Траун задумчиво разглядывал его. - Ты не торопился отвечать на поступивший с поверхности запрос на опознавательный сигнал, - сказал он. - Затем отказался приземлиться в имеющем специальное оборудование порту Нистао. - Я не отказывался, мой лорд. Никто не приказывал мне приземлиться именно там. - Заметная разница, - сухо изрек Траун. - Скажи-ка мне, почему ты выбрал именно это место. - Мне хотелось поговорить с моей Майтакхой. Обсудить с ней результаты моего созерцания и вымолить прощение за... свой провал. - И вы поговорили? - спросил Траун, повернув лицо к Майтакхе. - Мы начали, - ответила она на безобразно искореженном интерлингве. - Мы еще не закончили.
Двери в дукху распахнулись, и один из членов техкоманды вошел внутрь. - Вы явились с докладом, Энсайн? - обратился к нему Траун. - Да, адмирал, - ответил вошедший, пересекая помещение и как-то робко обходя группу ногри-стариков. - Мы закончили предварительные тесты аппаратуры связи и радиозащиты, сэр, какбыло приказано. Траун перевел взгляд на Хабаруха. - И? - Мы полагаем, что обнаружили неисправность, сэр. Похоже, произошла перегрузка в главной обмотке передатчика и обратный отток на разгрузочный конденсатор, в результате чего было повреждено несколько соседних схем. Компьютер - компенсатор перестроил обходные пути, но они оказались проходящими слишком близко от одной из жил управления статическим глушением; возник всплеск индуктивности, который включил защиту. - Интересная последовательность совпадений, - сказал Траун, не спуская горящих глаз с Хабаруха. - Естественная неисправность, как вы полагаете, или искусственно подстроенная?
Майтакха встрепенулась, словно хотела что-то сказать. Траун посмотрел на нее, и она отказалась от своего намерения. - Невозможно сказать точно, сэр, - ответил техник, тщательно подбирая слова. Он явно не упускал из виду, что ситуация катится к той кромке, где оскорбления в адрес ногри могут заставить находящуюся позади него группу действительно почувствовать себя оскорбленными. - Тот, кто знал, что он делает, вероятно, мог бы справиться с этим. Хотя должен сказать, сэр, что компьютеры-компенсаторы у механиков не в почете. Они хороши, когда происходит что-то действительно серьезное, с чем неквалифицированные пилоты наверняка не справились бы, но при таких мало что решающих перестроениях электроцепей, как в данном случае, обязательно по пути что-нибудь портится. - Спасибо. - Если Траун и был раздосадован тем, что не смог поймать Хабаруха на лжи, на его лице это никак не отразилось. - Ваша команда должна забрать корабль в Нистао для ремонта. - Да, сэр. - Техник отдал честь и вышел.
Траун снова повернулся к Хабаруху. - В связи с гибелью твоего отряда, ты, конечно, получишь новое назначение, - сказал он. - Как только корабль будет отремонтирован, отправляйся на базу Валрар в секторе Глит и доложи о том, что приступил к обязанностям. - Да, мой лорд, - сказал Хабарух.
Траун встал. - Вам есть чем гордиться, - сказал он, слегка кивнув головой Майтакхе. - Служба вашей семьи роду Кихм'бар и Империи надолго запомнится всему Хоногру. - Так же как ваше руководство и защита ногри, - ответила Майтакха.
В сопровождении Рукха и Ир'кхаима Траун спустился с возвышения, на котором стояло кресло, и направился к двустворчатым дверям. Пелеон замыкал шествие, и минутой позже они снова окунулись в прохладу ночного воздуха. Челнок стоял наготове, и без дальнейших замечаний и ритуалов Траун повел их за собой на корабль. Пока они поднимались, Пелеон заметил через иллюминатор высыпавших из дукхи ногри, пожелавших наблюдать за отбытием их вождей. - Что же, это было приятно, - пробормотал он шепотом. Траун бросил на него взгляд. - Потеря времени, ведь так вы думаете, капитан? - мягко спросил он.
Пелеон посмотрел на Ир'кхаима, который сидел впереди них по ходу челнока. Старейшина, казалось, не прислушивался к их разговору, но это, вероятно, всего лишь игра в тактичность. - С точки зрения дипломатии, сэр, это имело смысл, как демонстрация вашей заботы о планете Хоногр, включая отдаленные деревушки, - ответил он. - Что же касается всего остального, то, кроме подтверждения того, что корабль действительно имел повреждение, мы не получили ничего.
Траун отвернулся и уставился в боковой иллюминатор. - Я в этом не уверен, капитан, - сказал он. - Там что-то было не так. Рукх, что необычное ты заметил в нашем молодом диверсанте Хабарухе? - Он был не в своей тарелке, - тихо ответил телохранитель. - Я вполне отчетливо заметил это по его рукам и лицу.
Ир'кхаим повернулся вместе с креслом. - Это - естественное волнение перед лицом лорда ногри, - сказал он. - Особенно когда приложил руки к провалу? - поддел его Рукх.
Ир'кхаим привстал в кресле, и в течение пары ударов сердца воздух, разделявший ногри, сгустился от напряжения. Пелеон почувствовал, что его вдавливает в подушки кресла, долгая и кровавая история соперничества родов бурным потоком пронеслась в его сознании... - В этой миссии уже было несколько провалов, - спокойно произнес Траун, нарушив тягостное молчание. - Род Кихм'бар едва ли одинок в ответственности за них.
Ир'кхаим медленно опустился в кресло. - Хабарух еще молод, - сказал он. - Он в самом деле молод, - согласился Траун. - Полагаю, это одна из причин, объясняющих, почему он такой плохой лжец. Рукх, вероятно, старейшине Ир'кхаиму было бы приятно любоваться видом из иллюминатора в переднем отсеке. Проводи его, пожалуйста, туда. - Да, мой лорд. - Рукх встал. - Старейшина Ир'кхаим... - сказал он, жестом указывая на переднюю бронированную дверь.
Какое-то мгновение старейшина не двигался. Затем с явной неохотой поднялся. - Мой лорд, - чопорно изрек он и зашагал по проходу.
Траун подождал, пока за чужаками закрылась дверь, и снова повернулся к Пелеону. - Хабарух что-то скрывает, капитан, - сказал он, и в его взгляде вспыхнул холодный огонь. - Я не сомневаюсь в этом. - Да, сэр, - согласился Пелеон, недоумевая, каким образом Великий Адмирал пришел к такому заключению. Нет никакого сомнения, что только что осуществленным стандартным сканированием обнаружить не удалось абсолютно ничего. - Следует ли мне приказать сфокусировать сканер на деревне? - Это не то, что я имею в виду, - отрицательно покачал головой Траун. - Он не мог привезти на Хоногр ничего такого, что уличило бы его в преступлении, - ни в одной из этих тесно связанных деревень невозможно что-то утаить надолго. Нет, это что-то, касающееся его месячного отсутствия. Что-то скрывается за заявлением об уединенном созерцании. - Мы можем что-нибудь узнать, обследовав его корабль, - предложил Пелеон. - Согласен, - кивнул Траун. - Пошлите поисковую команду до того, как техники приступят к работе. Пусть осмотрят каждый кубический миллиметр внутри и каждый квадратный миллиметр снаружи. И поставьте кого-нибудь из Службы надзора наблюдать за Хабарухом. - А... Да, сэр, - сказал Пелеон. - Кого-то из наших или ногри? Траун посмотрел на него, вскинув бровь. - Что-нибудь явно смехотворное или головотяпно политическое, на это вы намекаете? - сухо спросил он. - Да, конечно, вы правы. Давайте попробуем третий вариант: есть на "Химере" дройды-шпионы? - Слабо верится, сэр, - сказал Пелеон, набирая запрос по компьютерной связи челнока. - Нет. Только несколько дройдов с зондами типа "Гадюка", и больше никакого переносного оборудования шпионского класса. - Тогда нам придется усовершенствовать одного из этих, - сказал Траун. - Пусть инженерная служба запихнет двигательную систему "Гадюки" в дройда - обеззараживателя, снабдит его широкодиапазонными оптическими и слуховыми сенсорами и встроит самописец. Мы подсунем его в группу дройдов, которые обслуживают деревню Хабаруха. - Да, сэр, - сказал Пелеон, набирая на клавиатуре приказ. - Не хотите ли установить и передатчик?
Траун отрицательно покачал головой. - Нет, достаточно самописца. Антенну трудно спрятать. Нам меньше всего нужно, чтобы какой-нибудь любопытный ногри обратил внимание на отличие нашего подставного дройда от остальных.
Пелеон понимающе кивнул. Особенно если после этого чужаки начнут проявлять интерес к тому, что у дройдов внутри. - Да, сэр. Я прикажу заняться этим немедленно.
Траун покосился на иллюминатор. - Спешить некуда, - задумчиво проговорил он - И сейчас незачем. Это затишье перед штормом, капитан; и, пока шторм не будет готов сорваться с цепи, нам следует посвятить время и энергию обеспечению уверенности в том, что наш прославленный Мастер пожелает помочь нам когда это потребуется. - А это значит, что мы должны доставить ему Лею Органу Соло. - Так точно. - Траун посмотрел на переднюю бронированную дверь. - И если мое присутствие здесь необходимо, чтобы воодушевить ногри, мне придется продолжать оказывать им эту честь. - И как долго? - спросил Пелеон.
Траун натянуто улыбнулся. - Столько, сколько потребуется.

ГЛАВА 11

Хэн? - раздался голос Ландо из динамика каютного радио, установленного возле койки. - Просыпайся. - Да, да, я проснулся, - буркнул Хэн, одной рукой протирая глаза, а другой поворачивая к себе дисплей-репитер. Если годы жизни по другую сторону закона и вдолбили в него что-то полезное, так это умение переходить из состояния глубокого сна в режим полного бодрствования в течение промежутка времени между двумя ударами сердца. - Что новенького? - Мы уже на месте, - объявил Ландо, - где бы это место ни было. - Сейчас буду.
Пока он одевался и дошел до кабины "Госпожи Удачи", планету их места назначения стало видно невооруженным глазом. - Где Айринз? - спросил Хэн, вглядываясь в пестрящий голубым и зеленым полумесяц, к которому они быстро приближались. Зрелище ничем не отличалось от тысячи других планет, которые ему приходилось видеть с такого расстояния. - Она отправилась в кормовую станцию управления, - ответил Ландо. - У меня создалось впечатление, что ей захотелось отправить какой-то опознавательный код так, чтобы мы не подглядывали через плечо. - Есть соображения о том, где мы? - Никаких, - ответил Ландо. - Время в пути - сорок семь часов, но это мало о чем говорит. Хэн кивнул, копаясь в памяти. - Дредноуты могут давать что-то около ноль-четыре? - Около того, - согласился Ландо, - правда, когда они действительно спешат. - А это означает, что мы не более чем в ста пятидесяти световых годах от Нью-Кова. - Я то полагаю, что гораздо ближе, - сказал Ландо. - Не было никакого смысла использовать Нью-Ков в качестве места встречи, если до этой планеты так далеко. - Только в том случае, если Нью-Ков - их идея, а не Брей'лиа, - заметил Хэн. - Возможно, - сказал Ландо, - и все же я думаю, что мы ближе полутора сотен световых лет. Они могли тащиться так долго, просто чтобы сбить нас с толку.
Хэн поглядел вверх на дредноут, который возил их в гиперпространстве последние двое суток. - Или иметь время на создание комитета, который примет нас. - В этом что-то есть, - кивнул Ландо. - Не помню, говорил ли я тебе, но после их извинения за то, что магнитное стыковочное устройство было установлено вне пределов нашего люка, я вернулся и посмотрел повнимательнее. - Ты не говорил, но я сделал то же самое, - угрюмо промолвил Хэн. - Все выглядело так, будто сделано преднамеренно, тебе не показалось? - Я пришел к той же мысли, - сказал Ландо. - Возможно, извинялись они за то, что пожелали держать нас взаперти и не позволить бродить по их кораблю. - На это может быть множество добрых и невинных причин, - напомнил ему Хэн. - Так же как множество не таких уж невинных, - возразил Ландо. - Ты уверен, что у тебя нет никаких соображений о том, кто этот их командир? - Совершенно не догадываюсь. Хотя, наверное, мы скоро это узнаем.
Из переговорного устройства послышался щелчок. - "Госпожа Удача", это Сена, - произнес знакомый голос. - Мы прибыли. - Да, мы заметили, - ответил ей Ландо. - Мне кажется, вы хотите пригласить нас следовать за вами вниз. - Верно, - сказала она. "Странник" отдаст магнитное стыковочное устройство, как только вы будете готовы к полету. Хэн уставился на динамик, почти не слушая ответы Ландо. Корабль называется "Странник"?... - Ты еще здесь?
Хэн вернулся взглядом к Ландо, с удивлением заметив, что тот уже закончил разговор с Сеной. - Да, - сказал он, - конечно. Просто... это название "Странник" прозвучало как удары старинного колокола. - Ты о нем слышал? - Не о корабле, нет. - Хэн тряхнул головой. - Странник - это персонаж из старинной кореллианской легенды, которую мне рассказывали, когда я был ребенком. Это некий древний призрак, на котором лежит заклятье бродить по миру вечно в поисках пристанища и никогда не находить его. Всякий раз, когда я ее слышал, меня по-настоящему бросало в дрожь.
Сверху раздался щелчок, корабль тряхнуло, и они освободились из лап дредноута. Ландо медленно отчаливал от громадного корабля, поглядывая вверх на его проплывавшее над головой днище. - Ну, попробуй вспомнить, это действительно была только легенда? - продолжил он разговор. Хэн тоже посмотрел на дредноут. - Несомненно, - ответил он с некоторой поспешностью. - Я это точно знаю.
Они следовали за грузовым судном Сены вниз и вскоре уже скользили над громадной поросшей травой долиной с множеством пятен, утыканных пнями хвойных деревьев. Впереди, прямо по курсу, неясно вырисовывалась отвесная стена утеса - идеальное место, подсказал Хэну инстинкт старого контрабандиста, чтобы спрятать оборудование обеспечения космических кораблей и базу их обслуживания. Несколькими минутами позже его догадка подтвердилась, когда, перемахнув через низкий гребень, они подошли к лагерю.
Лагерю, который оказался слишком большим, чтобы быть всего лишь базой обслуживания. Ряд за рядом укрытые маскировкой строения заполняли долину у самого утеса: разные по размерам, от небольших жилых домиков до более крупных административных построек и складов снабжения, еще более крупных механических цехов и станций технического обслуживания, вплоть до громадных ремонтных ангаров с окрашенными маскировочными пятнами крышами. Весь периметр лагеря был утыкан башенными короткоствольными противопехотными батареями типа "Кентавр", чередовавшимися с несколькими более длинноствольными бронебойными орудиями типа "Молот", рядом с которыми, готовые к обороне, были припаркованы штурмовые машины класса "Мустанг".
Ландо тихо присвистнул. - Ты только погляди! - сказал он. - Это что, чья-то личная армия? - Похоже на то, - согласился Хэн, чувствуя побежавшие по затылку мурашки. Ему приходилось прежде попадать в расположение частных армий, из этого не получалось ничего, кроме неприятностей. - Кажется, мне начинает это не нравиться, - решил Ландо, робко замедляя скорость "Госпожи Удачи" перед внешней линией обороны. Грузовое судно Сены впереди уже приближалось к посадочной площадке, которую с трудом можно было отличить от окружающего ее грунта. - Ты уверен, что нам хочется через это пройти? - А что остается, когда над головой три дредноута, - хрипло ответил Хэн. - Не думаю, что у нас есть хоть какой-нибудь выбор. Во всяком случае, в этом гробу. - Вероятно, ты прав, - признал Ландо, видимо слишком озабоченный, чтобы обижаться на подобную оценку своего корабля. - Так что же нам делать?
Судно Сены выпустило посадочные салазки и приземлилось на площадку. - Думаю, придется выйти и вести себя как званые гости, - ответил Хэн.
Ландо кивнул на бластер Хэна. - А ты не думаешь, что они будут возражать, если их званые гости явятся с оружием? - Пусть сперва возразят, - мрачно процедил Хэн, - и тогда мы это обсудим.
Ландо опустил "Госпожу Удачу" возле грузового судна, и они с Хэном направились к кормовому люку. Айринз, ее поденщина у передатчика закончилась, ждала их там с пристегнутым на боку бластером. Снаружи уже был припаркован транспортный скиф, и, как только они втроем двинулись вниз по трапу, из-за носовой оконечности "Госпожи Удачи" появилась Сена со своей многочисленной свитой. Большинство людей были одеты в желто - коричневую форму, совершенно незнакомую, но смутно напоминавшую по покрою кореллианскую; Сена, в отличие от них, - в гражданском платье неопределенного покроя, которое было на ней еще на Нью-Кове. - Добро пожаловать на нашу оперативную базу, - сказала Сена, обводя рукой окружавшие их строения лагеря. - Если вы не возражаете отправиться вместе с нами, командир будет рад повидаться с вами. - У всего этого очень деловой вид, - заметил Хэн, когда они все поднялись на борт скифа. - Готовитесь начать войну или дело в чем-то другом? - Мы не занимаемся разжиганием войн, - холодно ответила Сена. - Ага, - кивнул Хэн, он еще раз оглядел все вокруг, пока водитель разворачивал скиф и затем направил его в глубь лагеря. Планировка что-то смутно ему напоминала.
Ландо догадался первым. - Вы знаете, это место выглядит очень уж похожим на старые базы Союза, с которых мы действовали, - обратился он к Сене. - Только здесь все на поверхности, а мы прятали это под землей. - Лагерь действительно выглядит так же, неужели у вас есть сомнения? - согласилась Сена ничего не выражающим тоном. - Значит, вы имели дело с Союзом? - Ландо осторожно попробовал вызвать ее на разговор.
Сена не ответила. Ландо взглянул на Хэна, подняв брови. Хэн легонько пожал плечами в ответ. Что бы здесь ни происходило, очевидно только одно - не в привычках наемников распространяться о деле.
Скиф остановился возле административного типа здания, отличающегося от соседних только тем, что по бокам входа в него стояли два часовых в форме. Они отдали честь Сене, затем один из них открыл перед нею дверь. - Командир просил, чтобы вы вошли к нему на минуту один, капитан Соло, - сказала Сена, остановившись возле открытой двери. - Мы с генералом Ландо подождем здесь. - Хорошо, - ответил Хэн. Сделав глубокий вдох, он шагнул внутрь.
Судя по внешнему виду, он ожидал увидеть обычное административное помещение с большим холлом и множеством уютных служебных кабинетов, к которым ведут расходящиеся во все стороны коридоры. Он был сильно удивлен, когда обнаружил, что оказался в прекрасно оборудованном центре управления боевыми действиями. Вдоль всех стен тянулись пульты связи и слежения за целями, в том числе, по крайней мере один, рецептор гравитационной ловушки и то, - что выглядело пультом управления диапазоном ионной пушки планетарной обороны, похожей на те, какими располагал Альянс на Хоте. Установленный в центре помещения голографический дисплей показывал солидный сектор пространства с множеством звезд и сотнями многоцветных меток и линий направлений между ярко светящимися белыми точками.
Возле него сидел мужчина.
Черты его лица искажали разноцветные отсветы дисплейного изображения; однако, несмотря на игру красок, Хэн не сомневался, что видел это лицо только на портретах. Узнав мужчину, он вздрогнул, как от внезапного удара грома. - Сенатор Бел Иблис, - прошептал Хэн. - Добро пожаловать в Приют Странника, капитан Соло, - раскатистым голосом ответил тот и двинулся ему навстречу. - Мне лестно, что вы узнали меня. - Любому кореллианцу было бы трудно забыть вас, сэр, - сказал Хэн, его ошеломленный разум как-то вскользь отметил, что во всей галактике найдется очень немного таких, кто услышал бы от него автоматическое "сэр". - Но вас... - Не было в живых? - договорил за него Бел Иблис, и на его морщинистом лице появилась полуулыбка. - Ну... да, - запинаясь произнес Хэн. - Я хочу сказать, все считали, что вы умерли на Анкероне. - В определенном смысле действительно умер, - тихо подтвердил его собеседник, и улыбка исчезла с его лица. Находясь теперь к нему ближе, Хэн отчетливо видел, как напряжены иссеченные морщинами возраста черты лица сенатора. - Император был не в состоянии просто убить меня на Анкероне, но вполне мог сделать то, что сделал. Он отобрал у меня все, кроме жизни: семью, профессию, даже все возможности будущих контактов с основными слоями кореллианского общества. Он поставил меня вне закона, на создание и соблюдение которого я положил все свои силы. - На его лицо вернулась улыбка, напоминающая слабый намек на проблеск солнечного света из-за кромки черной тучи. - Он заставил меня сделаться Повстанцем. Полагаю, вам знакомы возникающие в такой ситуации чувства. - И хорошо знакомы, - сказал Хэн, криво усмехнувшись в ответ. В школе он читал о легендарном сенаторе Гарме Беле Иблисе, теперь он предстал перед ним на расстоянии вытянутой руки. Это заставило его снова почувствовать себя школьником. - Я все еще не верю своим глазам. Если бы знать об этом раньше - мы могли бы по-настоящему использовать эту вашу армию во время войны.
Ему показалось, что в тот же миг по лицу Бела Иблиса пробежала тень. - От нас, вероятно, было бы мало проку, - сказал он. - На создание того, что вы видели, у нас ушло очень много времени. - На его лице снова появилась улыбка. - Но у нас еще будет время поговорить об этом. А сейчас, как я вижу, вы мучительно пытаетесь вспомнить, когда мы встречались.
В действительности Хэн даже позабыл об упоминании Сеной предыдущей встречи. - Сказать вам правду, мне просто не за что зацепиться, - смутился он. - Если это было не после Анкерона и вы не были переодеты или что-нибудь в этом роде.
Бел Иблис отрицательно покачал головой. - Никаких переодеваний; я и не ожидал, что вы действительно запомнили эту встречу. Но позволю себе намекнуть: вам было в то время всего одиннадцать лет.
Хэн от удивления заморгал. - Одиннадцать? - повторил он, словно эхо. - Вы хотите сказать, в школе? - Правильно, - кивнул Бел Иблис. - Просто абсолютно точно. Встреча была на школьном собрании, где вас заставили слушать политические речи группы таких же, как я, ископаемых.
Хэн почувствовал, что у него начинает гореть лицо. В памяти по-прежнему было пусто, но зато он вспомнил; как в тот период своей жизни относился к политикам. Но если хорошенько подумать, то мнение о них не слишком изменилось за истекшие годы. - Извините меня, но я все еще не могу вспомнить. - Я уже сказал, что и не надеялся на это, - сказал Бел Иблис. - Но сам очень хорошо запомнил этот случай. Когда после наших речей наступило время вопросов, вы задали их два; мне не восстановить их точные формулировки, но вопросы были исключительно острыми: первый касался этики предвзятого отношения к чужеземцам, которое начинало набирать силу во властных структурах Республики, а второй - некоторых очень специфических примеров коррупции, в которой были замешаны мои коллеги по Сенату.
Ситуация начала проясняться, по крайней мере, появилось смутное представление о том, какого сорта была эта встреча. - Да, теперь я припоминаю, - медленно заговорил Хэн. - Полагаю, какой-нибудь из моих приятелей подзадорил меня ляпнуть вам эти вопросы. Вероятно, решил организовать мне наказание за невоспитанность. Но меня и без того было за что наказывать, поэтому дополнительные неприятности меня не беспокоили. - У вас уже тогда сформировалось ваше жизненное кредо, вы это хотите сказать? - сухо заметил Бел Иблис. - В любом случае это были вопросы, каких я не ожидал от одиннадцатилетнего ребенка, и они настолько заинтриговали меня, что я о вас осведомился. С тех самых пор я не спускал с вас глаз.
Хэн поморщился. - Вероятно, вы не были в восторге от того, что пришлось увидеть. - Одно время, да, - согласился Бел Иблис. - Должен признать, что меня очень огорчил ваш уход из Имперской Академии - вы показали себя там многообещающим курсантом, а у меня в те время было ощущение, что убежденно преданный офицерский корпус оставался одной из немногих оборонительных цитаделей Республики, еще не рухнувших под напором становления Империи. - Он пожал плечами. - В сложившихся обстоятельствах просто замечательно, что вы поступили именно так, как поступили. При вашем очевидном пренебрежении к авторитетам вас бы тихо ликвидировали во время императорской чистки, коснувшейся офицеров, которых ему не удалось заманить на свою сторону. И тогда все могло бы пойти Совсем по-другому, не так ли? - Возможно, немного по-другому, - скромно согласился Хэн. Он оглядел помещение. - Как долго вы базируетесь в этом... как вы его назвали, Приюте Странника? - О, мы никогда не засиживаемся на одном месте, - сказал Бел Иблис, сжав плечо Хэна и вежливо, но твердо поворачивая его лицом к двери. - Обоснуйся надолго, имперцы рано или поздно найдут тебя. Однако о деле мы потолкуем позднее. Ваш друг за дверью, вероятно, уже нервничает. Выйдем, и вы познакомите меня с ним.
Ландо действительно выглядел немного возбужденным, когда Хэн и Бел Иблис вышли на освещенное солнцем крыльцо. - Все в порядке, - заверил его Хэн. - Мы среди друзей. Сенатор, это Ландо-калриссит, одно время генерал Альянса Повстанцев. Ландо, сенатор Гарм Бел Иблис.
Он, конечно, не ожидал, что Ландо вспомнит имя кореллианского политика давнего прошлого. И оказался прав. - Сенатор Бел Иблис, - совершенно нейтральным тоном повторил имя Ландо и поклонился. - Считаю честью знакомство с вами, генерал, - сказал Бел Иблис. - Я много слышал о вас.
Калриссит взглянул на Хэна. - Просто Ландо, - сказал он. - Генералом меня величают теперь больше из вежливости. - В этом мы с вами равны, - улыбнулся Иблис. - Я тоже больше не сенатор. - Он повел рукой в сторону Сены. - Вы знакомы с моим главным Советником и неофициальным послом с широкими полномочиями Сеной Леквольд Мидейнл. И... - Он осекся и стал оглядываться. - Как я понимаю, Айринз была с вами? - Ей потребовалось вернуться на корабль, сэр, - ответила ему Сена. - Оказалось необходимым успокоить другого нашего гостя. - Да, адъютант сенатора Брей'лиа, - сказал Иблис, бросив взгляд в сторону посадочной площадки. - Из-за этого можно попасть в неловкое положение. - Да, сэр, - сказала Сена. - Возможно, мне не следовало доставлять его сюда, но в тот момент я не видела другого выхода. - О, я согласен, - успокоил ее Иблис. - Оставить его совершающим набег имперцам означало бы попасть более чем в неловкое положение.
Хэн ощутил пробежавший по телу холодок. В порыве возбуждения от встречи с Белом Иблисом он совершенно забыл о том, что привело его на Нью-Ков. - Вы, кажется, в хороших отношениях с Брей'лиа, сенатор? - осторожно заметил он.
Иблис пристально посмотрел на него. - И вам хотелось бы знать, что за этими хорошими отношениями скрывается?
Хэн заставил себя обрести твердость. - Собственно говоря, сэр... да, хотелось бы.
На лице бывшего сенатора появилась слабая улыбка. - Вы по-прежнему верны отказу пасовать перед авторитетами, ведь так? Хорошо. Давайте посидим в холле штаб-квартиры, и я расскажу вам обо всем, что вас интересует. - Он едва заметно натянуто улыбнулся. - А потом и я задам вам несколько вопросов.

Скользящая дверь открылась, и Пелеон шагнул в темную переднюю личного штаба Трауна. Темную и, вероятно, пустую; но Пелеон знал, что это не так. - У меня важная информация для Адмирала, - сказал он громко, - и нет времени на все эти твои маленькие шалости. - Это не шалости, - раздалось раскатистое мурлыкание Рукха у самого уха Пелеона, заставившее его отпрянуть в сторону, несмотря на усилия удержаться от этого. - Техника незаметного появления требует постоянной тренировки, иначе можно потерять навыки. - Тренируйся на ком-нибудь другом, - проворчал Пелеон. - У меня много работы.
Он двинулся к двери во внутреннее помещение, кляня Рукха и его расу. Полезное орудие Империи, ничего не скажешь; но ему прежде приходилось иметь дело с такого рода структурами тесно связанных родов; из общения с этими примитивными цивилизациями никогда не получалось ничего, кроме неприятностей, если нянчиться с ними достаточно долго. Дверь в штабные апартаменты Трауна открылась...
Царившую и там темноту разбавлял лишь мягкий свет свечей. Пелеон резко остановился, вспышка памяти вернула его в тот вселявший суеверный страх склеп на Вейленде, где тысячи свечей символизировали могилы отправленных в мир иной за несколько последних лет только в результате кровопролитий, у истоков которых стоял Йорус К'баот. Выходит, Траун превратил свой штаб в некую копию этого... - Нет, я не попал под влияние нашего кающегося Джедая, - сухо прозвучал голос Трауна из глубины помещения. - Над горящими свечами тут же вспыхнули красные огоньки в глазах Адмирала. - Взгляните поближе.
Пелеон приблизился, как было велено; то, что он принял за свечи, было на самом деле топографическими изображениями изысканно утонченных, сотканных из света скульптур. - Красиво, не правда ли? - сказал Траун созерцательно - задумчивым голосом. - Это кореллианские пламенеющие миниатюры, одна из немногих форм искусства, за копирование которой принимались многие, но повторить так никто и не смог. Ничего, кроме придания определенной формы передающим оптическим волокнам, псевдолюминесцирующий растительный материал да пара гурлишских источников света; в самом деле больше ничего, и тем не менее факт остается фактом - в них есть нечто такое, чего не может постичь никакой другой народ. - Голографические пламенеющие фигурки погасли, и в центре помещения появилось замершее изображение трех дредноутов. - Эта голограмма сделана два дня назад "Неумолимым" возле планеты Нью-Ков, капитан, - продолжил Траун тем же задумчивым тоном. - Смотрите внимательно.
Он включил воспроизведение записи. В полной тишине Пелеон наблюдал за тем, как дредноуты, выстроившиеся в форме треугольника, открыли огонь ионных орудий в направлении снимавшей их камеры. Едва различимые в неистовом потоке ионного огня, грузовое судно и какая-то посудина, напоминающая прогулочную яхту, мчались к безопасному месту в центре образованного дредноутами треугольника. Не переставая стрелять, дредноуты стали пятиться, а минутой позже вся группа совершила скачок перехода на световую скорость. Голографическое изображение погасло, и освещение помещения постепенно увеличилось до полной яркости. - Ваши комментарии? - подбодрил Пелеона Траун. - Похоже, возвращаются старые друзья, - сказал Пелеон. - Оправились от испуга после того, что мы устроили им на Лайнури. Досадно, особенно сейчас. - К сожалению, все говорит о том, что дело начинает принимать более серьезный характер, чем просто досадная неприятность, - возразил ему Траун, - Один из спасенных ими кораблей идентифицирован экипажем "Неумолимого" как "Госпожа Удача". С Хэном Соло и Ландо-калрисситом на борту.
Пелеон нахмурился. - Соло и калриссит? Но... - Он резко оборвал себя. - Но они, как предполагалось, должны были отправиться в систему Паланхо, - договорил за него Траун. - Да. Эта ошибка на моей совести. Очевидно, появилось нечто более важное, чем их заинтересованность в сохранении репутации Акбара.
Пелеон обернулся к тому месту, где только что была голограмма. - Например, дополнительное усиление военной машины Повстанцев. - Я не верю, что они уже зашли так далеко, - сказал Траун, его лоб покрылся морщинами, свидетельствовавшими о напряженной работе мысли. - Не верю я и в то, что такой союз неизбежен. Этими оперативными силами руководил кореллианец, капитан, - теперь я в этом уверен. И существует не так уж много возможных ответов на вопрос, кто он такой.
Память Пелеона озарилась внезапной вспышкой. - Соло - кореллианец, не так ли? - Да, - подтвердил Траун. - Это, думаю, одна из причин того, что они еще не вышли из стадии переговоров. Если их руководитель - тот, кого я подразумеваю, то он, скорее всего, предпочтет послушать кого-нибудь из кореллианцев, прежде чем пойдет на контакт с руководителями Повстанцев.
Слева от Трауна загудело переговорное устройство. - Адмирал Траун? Мы установили запрошенную вами связь с "Неумолимым". - Спасибо, - сказал Траун, нажимая переключатель.
Перед двойным кругом репитерного дисплея возникло голографическое изображение пожилого имперского офицера в три четверти натуральной величины, который стоял возле стойки управления, похожей на пульт блока арестантских камер. - Адмирал. - Изображение степенно поклонилось. - Добрый день, капитан Дори. - Траун поклонился в ответ. - Пленник, о котором я спрашивал, у вас? - Он здесь, сэр - ответил Дори.
Его взгляд и жест были направлены в сторону от него, и камера дала изображение громадного верзилы человеческой породы - на руках наручники, на обрамленном опрятной, хорошо ухоженной бородой лице искусно разыгрываемое выражение безразличия. - Его имя Найлз Феррье, - сказал Дори. - Мы схватили этого типа вместе с его экипажем во время набега на Нью-Ков. - Набега, завершившегося бегством Скайвокера, Соло и калриссита, - добавил Траун.
Дори вздрогнул. - Да, сэр.
Траун сосредоточил внимание на Феррье. - Капитан Феррье. - Он поклонился. - Наши архивы показывают, что вы специализируетесь на воровстве космических кораблей. Тем не менее вас задержали на Нью-Кове с грузом биомолекул на борту корабля. Не соблаговолите ли дать объяснение? Феррье едва шевельнул плечами. - Подбираться к кораблям - это не такое дело, которым можно заниматься ежедневно, - сказал он. - Требуются благоприятные обстоятельства и тщательная подготовка операции. Приходится браться за случайную транспортную работу, чтобы сводить концы с концами. - Вы, конечно, отдаете себе отчет в том, что биомолекулы не проходили таможенный контроль. - Да, капитан Дори сказал мне об этом, - ответил. Феррье с хорошо составленной смесью удивления и негодования в голосе. - Поверьте, если бы я знал, что меня втянули в мошенничество, затрагивающее интересы Империи... - Полагаю, вы также отдаете себе отчет в том, - оборвал его Траун, - что за подобные действия я могу конфисковать не только груз, но и ваш корабль.
Феррье осознавал, сомнений не было. Пелеон понял это по тому, как он прищурил глаза. - Я оказывал немалые услуги Империи, Адмирал, - сказал Феррье совершенно ровным голосом. - Я занимаюсь контрабандным вывозом грузов из Новой Республики и только за последнее время доставил вашим людям три сейнарских сторожевых корабля. - И потребовали выплаты вопиюще громадных сумм денег во всех трех случаях, - напомнил ему Траун. - Если вы пытаетесь убедить меня в том, что мы у вас в долгу за былую доброту, то зря беспокоитесь. Однако... возможно, есть способ, который позволит оплатить нынешний ваш должок. Вам удалось заметить корабли, атаковавшие "Неумолимого", когда вы пытались удрать с планеты? - Конечно, - ответил Феррье с оттенком ущемленного самолюбия профессионала в голосе, - это были рендайлийские дредноуты звездно-круизного класса. Старые на вид, но довольно прыткие. Вероятно, кто-то хорошо потрудился на поприще их модернизации. - В самом деле потрудились. - На лице Трауна появилась слабая улыбка. - Они нужны мне.
Феррье потребовалось несколько секунд, прежде чем он смог придумать, как отреагировать. И когда это произошло, его рот так и остался открытым. - Вы хотите, чтобы... я? - Разве для вас это проблема? - холодно спросил Траун. - Э-э... - Феррье сглотнул. - Адмирал, при всем уважении... - У вас есть три месяца, чтобы доставить мне эти корабли или указать их точное местонахождение, - оборвал его Траун. - Капитан Дори? Дори снова выступил вперед. - Сэр. - Освободите капитана Феррье и его экипаж, предоставьте в их распоряжение не имеющее опознавательных знаков грузовое судно Службы разведки, а их корабль оставьте на борту "Неумолимого" до тех пор, пока они не выполнят свою миссию. - Понятно, - поклонился Дори.
Траун вскинул бровь. - Еще вот что, капитан Феррье. Чтобы лишить вас возможности даже чувствовать себя способным отвертеться от этого дела и сбежать, грузовое судно, которое вы получите, будет оборудовано внушающим уважение и абсолютно неразборным и неуничтожимым механизмом судного дня. Он отсчитает вам ровно три месяца. Я уверен, что вы понимаете, о чем идет речь.
Обрамленное бородой лицо Феррье стало болезненно-бледным. - Да, - пробормотал он. - Замечательно. - Траун снова обратился к Дори. - Детали этого дела я передаю в ваши руки, капитан. Информируйте меня о его продвижении.
Он нажал кнопку переключателя, и голограмма растаяла. - Как я говорил, капитан, - сказал Траун, повернувшись к Пелеону, - мне не кажется, что его союз с Сопротивлением не так уж неизбежен. - Если Феррье сможет предотвратить его, - выразил сомнение Пелеон. - У него есть возможность разумно использовать свой шанс, - заверил его Траун. - И у нас, в конце концов, есть общие соображения о том, где они могут прятаться. Просто сейчас нет ни времени, ни людских ресурсов, чтобы надлежащим образом вырвать их с корнем. Да и если мы предпримем крупномасштабное нападение, вероятнее всего, от этих дредноутов ничего не останется, а я предпочел бы захватить их нетронутыми. - Да, сэр, - мрачно изрек Пелеон. Слово "захватить" напомнило ему, каким образом он сам оказался здесь. - Адмирал, пришел рапорт поисковой команды о состоянии корабля Хабаруха. - Он подал информационную карту, протянув руку над двойным кругом дисплея.
Какое-то мгновение горящие красные глаза Трауна обжигали лицо Пелеона, словно он пытался прочитать на нем причину явно подчеркиваемой субординации; затем, не проронив ни слова, Траун взял у капитана карту и сунул в читающее устройство. Пелеон ждал, плотно сжав губы, пока Великий Адмирал бегло просматривал рапорт.
Дочитав до конца, он откинулся на спинку кресла и замер с непроницаемым лицом. - Шерсть вуки, - услышал наконец капитан. - Да, сэр, - кивнул Пелеон, - всюду на корабле.
Он насчитал несколько ударов сердца, пока Траун заговорил снова. - Как вы это объясняете?
Пелеон старательно пытался подбодрить себя. - Я вижу только одно объяснение, сэр. Хабарух вовсе не сбежал от вуки с Кашуука. Они поймали его... а потом позволили уйти. - Продержав месяц в плену. - Траун поднял взгляд на Пелеона. - И подвергая допросам. - Почти наверняка, - согласился Пелеон. - Вопрос в том, что он рассказал им. - Есть единственный способ узнать это. - Траун включил связь. - Ангар, говорит Адмирал. Подготовьте мой челнок, я направляюсь на планету. Хотелось бы, чтобы меня сопровождал пехотно-десантный шаттл с удвоенным расчетом гвардейцев, а с воздуха прикрывали два звена штурмовиков.
Он получил подтверждение приема и выключил связь. - Не исключено, капитан, что ногри забыли о таком понятии, как "преданность", - сказал он Пелеону, вставая и обходя дисплей. - Думаю, самое время напомнить им, что здесь командует Империя. Я вернусь на мостик и подготовлю подходящую демонстрацию. - Да, сэр. - Пелеон запнулся. - Вы хотите всего лишь напомнить, а не проучить по-настоящему?
Траун сверкнул взглядом. - В данный момент да, - сказал он ледяным голосом. - Пусть молятся всем богам, чтобы я не изменил своего намерения.

ГЛАВА 12

Первое, на что обратила внимание Лея, просыпаясь, был запах: запах дыма, напомнивший о кострах эвоков на Эндоре, но по-особенному острый сам по себе. Более теплый, домашний аромат, который она помнила со времен детских лагерей на Альтераане. И тогда она проснулась настолько, что вспомнила наконец, где находится. Полностью вырвавшись из сна, Лея решительно открыла глаза...
И обнаружила, что лежит на жестком соломенном тюфяке в углу ногрийской общественной пекарни. В том самом месте, куда рухнула словно подкошенная и сразу же погрузилась в сон прошлым поздним вечером.
Она села, почувствовав облегчение и немного устыдившись. После неожиданного позднего визита Великого Адмирала ее сознание не исключало возможности проснуться в арестантской камере звездного истребителя. Совершенно очевидно, что она недооценивала способность ногри оставаться верными своим обещаниям. В желудке забурчало, и это напомнило ей, как много прошло времени с тех пор, когда она ела последний раз; чуть ниже желудка один из близнецов пинком напомнил, что это упущение не безразлично и ему. - Порядок, - успокоила она его, - намек поняла. Время завтрака.
Она сорвала упаковку с плитки пайка, которыми была набита одна из ее сумок, откусила кусочек и, пока жевала, оглядела пекарню. У противоположной стены возле двери лежали два тюфяка, на которых спал Чубакка, но они были пусты. Какое-то мгновение страх снова зашептал ей о предательстве, но небольшая сосредоточенность с использованием Силы утихомирила всякие подозрения. Чубакка был где-то поблизости, и в его настроении не было признаков опасности.
Расслабься, строго приказала она себе, вытащив свежий комбинезон из сумки и начав одеваться. Кем бы ни были эти ногри, совершенно ясно, что дикарями их не назовешь. Это люди с собственным пониманием чести, и они не выдадут ее Империи. По крайней мере до тех пор, пока не выслушают. Она осилила последний кусочек пайка и закончила туалет, как всегда проверив, не слишком ли туго перетягивает пояс ее сильно увеличившийся живот. Достав спрятанный под тюфяком Меч, она пристегнула его сбоку на поясе. Она вспомнила, что Хабаруха, как ей показалось, больше всего убедило в том, что она - это она, наличие оружия Джедая; можно надеяться, что и остальные ногри отреагируют точно так же. По пути к двери пекарни Лея выполнила придающие спокойствие упражнения Джедай и вышла наружу.
Три маленьких ногри играли с надувным мячом на заросшей травой площадке перед входом в пекарню, их серовато-белая кожа блестела от пота в лучах яркого утреннего солнца. Лея видела, что этот солнечный свет не намерен долго радовать детей: ровный слой темных облаков, тянущихся до западного горизонта, уже почти дополз до поднимающегося на востоке светила. И это к лучшему: толстый слой облаков воспрепятствует наблюдению за деревней с помощью телескопов звездного истребителя, так же как рассеет неногрийские инфракрасные отражения, которые дают они с Чубаккой.
Она оторвала взгляд от облаков и увидела, что трое ребятишек бросили игру и выстроились перед ней в шеренгу. - Здравствуйте, - сказала она, пытаясь им улыбнуться.
Стоявший в центре ребенок сделал шаг вперед и опустился на колени, неуклюже, но вполне сносно исполнил жест уважения, копируя взрослых ногри. - Мал'ари'ух, - замурлыкал он, - мишх'ха'-ра исф грак'ми'сокх. Мир'эс кха. - Я понимаю, - сказала Лея, горько сожалея, что рядом с нею нет Трипио. Она терялась в догадках, стоит ли вызывать его по переговорному устройству, когда ребенок заговорил снова. - Хья пхриветзю вхаз, мал'ари'уш, - сказал он, коверкая слова интерлингвы, но стараясь быть понятным. - Майтакха шхдед вхаз ву дукха. - Спасибо. - Лея чинно поклонилась ему.
Стражи у двери прошлой ночью, официальные встречающие лица нынешним утром. Похоже, ногрийских детей с раннего возраста знакомят с ритуалами и ответственностью перед культурой. - Пожалуйста, проводите меня к ней.
Ребенок повторил жест уважения, встал на ноги и направился в сторону большого круглого строения, возле которого вчера вечером приземлился Хабарух. Лея последовала за ним, а двое других ребятишек зашагали по бокам рядом с нею. Она поймала себя на том, что бросает взгляд то на одного, то на другого, удивляясь светлому тону их кожи. У Хабаруха кожа стального серого цвета, кожа Майтакхи много, темнее. Среди ногри есть несколько различных народностей? Или потемнение кожи - один из признаков их возрастных изменений? Надо взять на заметку и при случае спросить об этом у Хабаруха.
Дукха при дневном освещении выглядела гораздо более совершенным сооружением, чем Лея представляла себе. Колонны, расставленные в нескольких метрах друг от друга по окружности стены, изготовлены из цельных бревен, отполированных до черного мраморного блеска. Более светлое дерево, заполнявшее промежутки между ними примерно до половины высоты стены покрыто замысловатой резьбой. Когда они подошли ближе, она заметила, что крепежная металлическая полоса, окружающая здание под самой крышей, тоже разукрашена - совершенно ясно, что ногри умеют сочетать функциональный и художественный аспекты архитектуры. Все сооружение было около двадцати метров в поперечнике и примерно четыре метра высотой плюс трех или четырехметровая коническая крыша, и она заметила, что мысленно подсчитывает, сколько же еще колонн пришлось строителям поставить внутри, чтобы поддержать такую громадину. По обе стороны высоких двустворчатых дверей, занимавших целый пролет между колоннами, замерли два ногрийских ребенка, позы которых не оставляли сомнения в том, что они стоят на часах. Как только Лея приблизилась, дети распахнули перед ней двери; кивнув в знак благодарности, она шагнула внутрь.
Интерьер дукхи оказался не менее впечатляющим, чем ее внешний вид. Это было ничем не разделенное помещение с поставленным в двух третях расстояния от входа до противоположной стены креслом, которое напоминало трон; справа на расстоянии четверти окружности от входа между двумя колоннами к стене была пристроена небольшая будка с наклонной крышей и забранным темной сеткой окном; слева, точно напротив будки, стена представляла собой какую-то карту.
Внутренних колонн не было вовсе; на тяжелых цепях, протянутых от верха каждой колонны, над центром круглого помещения была укреплена большая вогнутая тарелка. В тарелке - по всему ее краю, решила Лея, - были спрятаны лампы; отражаемый потолком свет давал мягкое рассеянное освещение всего внутреннего пространства.
В нескольких метрах от стены с картой сидела группа примерно из двадцати маленьких детей, образовавших полукруг возле Трипио, который настолько преуспел в изучении ногрийского языка, что наверняка уже рассказывал им какую-нибудь историю с впечатляющим концом. Ей пришел на ум конспективный вариант рассказа об их борьбе с Империей, который заложили в его память на Юоксе; Лея надеялась, что дройд не забудет, что Дарта Вейдера нельзя рисовать здесь в темных тонах. По-видимому, не забудет, не зря же она так часто напоминала ему об этом в дороге.
Ее внимание привлекло какое-то движение слева: Чубакка и Хабарух сидели лицом друг к другу возле двери, увлеченно хватая один другого за запястья и не произнося при этом ни звука. Вуки прекратил это занятие и вопросительно поглядел в ее сторону. Лея кивком головы дала ему понять, что с ней все в порядке, и попыталась выяснить по его настроению, чем они с Хабарухом занимаются. По крайней мере, было не похоже, что ногри дает волю выходу своих рук из вертлюжных впадин; однако происходило что-то недоброе. - Госпожа Вейдер, - услышала она степенный голос ногри и обернулась: к ней приближалась Майтакха. - Приветствую вас. Вы хорошо спали? - Очень хорошо, - ответила Лея. - Ваше гостеприимство делает вам честь. - Она поглядела на Трипио, думая, не позвать ли его для выполнения обязанностей переводчика.
Майтакха неправильно истолковала ее взгляд. - У детей урок истории, - сказала она. - Ваша машина любезно вызвалась рассказать им последнюю легенду из жизни нашего лорда Дарта Вейдера.
Конец Вейдера, равносильный самопожертвованию вызов Императору, когда жизнь Люка висела на волоске. - Да, - прошептала Лея, - все кончилось его гибелью, но он в конце концов смог вырваться из сетей императорских хитростей.
Майтакха помолчала. Потом сказала, выйдя из задумчивости: - Пойдемте со мной, леди Вейдер.
Она повернулась и зашагала вдоль стены. Лея догнала ее и впервые заметила, что стены внутри дукхитоже украшены резьбой. Может быть, запечатлены исторические события их семьи? - Мой правнук проникся уважением к вашему вуки, - сказала Майтакха, жестом указывая в сторону Чубакки и Хабаруха. - Наш лорд Великий Адмирал явился накануне ночи в поисках доказательств того, что правнук обманул его, доложив о поломке корабля. Благодаря вуки, никаких доказательств ему найти не удалось.
Лея кивнула. - Да, Чуви рассказал мне ночью о своей проделке. У меня нет его знаний устройства космических кораблей, но мне известно, что очень нелегко искусственно устроить две неисправности линий связи так, как сделал это он. То, что у него хватило ума и смекалки устроить эти поломки, - наше с вами везение. - Вуки не из вашей семьи и даже не из вашего рода, - сказала Майтакха. - Почему же вы доверяете ему как другу?
Лея глубоко вздохнула: - Я не знала своего настоящего отца лорда Вейдера, пока не стала взрослой. Меня забрал на Альтераан и воспитывал как собственного ребенка тамошний наместник. На Альтераане, по-видимому, так же как здесь, семейные взаимоотношения были основой культуры и общественного устройства. Я росла, заучивая списки тетушек, дядюшек, двоюродных сестер и братьев, разбираясь, в каком порядке их следует соотносить по близости родства к моей линии. - Она махнула рукой в сторону Чубакки. - Чуви сперва был просто хорошим другом. Теперь он член моей семьи. Такой же, как муж и брат.
Они прошли не менее четверти периметра дукхи, прежде чем Майтакха заговорила снова: - Зачем вы явились сюда? - Хабарух сказал мне, что его народ нуждается в помощи, - ответила она просто. - Мне подумалось, что я могу что-то для вас сделать. - Кое-кто скажет, что вы пришли сеять раздор среди нас. - Вы сами сказали это вчера вечером, - напомнила ей Лея. - Могу лишь дать вам слово, что у меня нет намерения поссорить вас.
У Майтакхи вырвался долгий шипящий звук, завершившийся двойным клацанием ее острых, как шипы, зубов. - Намерение и результат не всегда совпадают, леди Вейдер. Сейчас мы служим только одному стоящему над нами роду. Вы потребуете служить другому. Это и есть семя раздора и смерти.
Лея поджала губы. - Значит, служба Империи вас удовлетворяет? - спросила она. - Она дает вашему народу лучшую жизнь или более почетна? - Мы служим Империи как единый род, - ответила Майтакха. - Если вы потребуете верности вам, это возродит былые распри. - Они уже дошли до настенной карты, и Майтакха подняла к ней тонкую руку. - Вы видите эту наглядную картину нашей истории, леди Вейдер?
Лея вытянула шею, пытаясь разглядеть эту картину. Замысловатая резьба чужеземного письма покрывала стену на две трети ее высоты, каждое слово соединялось с дюжиной других, образуя сбивающие с толку пересечения вертикальных, горизонтальных и наклонных линий, ширина и глубина каждой из которых, по-видимому, что-то означали. Наконец она поняла: перед ней генеалогическое дерево либо всего рода Кихм'бар, либо только этой семьи. - Да, вижу, - ответила она. - Тогда вы видите и жуткую картину уничтожения жизней в былых раздорах, - сказала Майтакха. Она жестом указала три или четыре места на карте, которые, на взгляд Леи, ничем не отличались от других. Овладеть беглым чтением ногрийской генеалогии, вероятно, задача не из легких. - Я не хочу возврата тех дней, - продолжала Майтакха, - даже ради дочери лорда Дарта Вейдера. - Я понимаю, - тихо сказала Лея, содрогнувшись от промелькнувших в ее сознании призраков Явина, Хота, Эндоры и сотни других. - За свою жизнь мне пришлось видеть столько конфликтов и смертей, что и подумать страшно. У меня нет желания увеличивать их список. - Тогда вы должны покинуть нас, - твердо сказала Майтакха. - Покинуть и не возвращаться сюда, пока жива Империя.
Они снова двинулись вдоль стены. - И этому нет никакой альтернативы? - спросила Лея. - Что, если мне удастся убедить весь ваш народ отказаться от службы Империи? В этом случае у вас не возникнут конфликты. - Император помог нам, когда больше никто даже не подумал об этом, - напомнила ей Майтакха. - Только потому, что нам были неизвестны ваши беды, - сказала Лея, ощущая боль от сознания полуправды этого заявления. Да, Союз действительно не знал о возникшей здесь отчаянной ситуации; да, Мон Мотма и другие руководители определенно пожелали бы помочь, если бы это было им по силам. Но располагали ли они ресурсами, чтобы сделать что-то реальное, - отдельный и очень сложный вопрос. - Теперь мы узнали и предлагаем вам помощь. - Вы предлагаете нам помощь ради нас самих? - Майтакха бросила на нее многозначительный взгляд. - Или вам важно просто лишить Империю наших услуг в свою пользу? Мы не хотим превращать себя в кость, за которую дерутся голодные ставы. - Император использовал вас, - решительно возразила Лея, - так же как сейчас использует Адмирал. Стоит ли оказываемая им помощь сыновей, которых он забирает у вас и отправляет на смерть?
Они шагов двадцать прошли молча, прежде чем Майтакха ответила ей. - Наши сыновья гибнут, - сказала она мягко, - но их служба дает нам жизнь. Вы прилетели из космоса, леди Вейдер. Вы видели, что представляет собой наша планета. - Да, - ответила Лея, и ее голос дрогну л. - Это... мне было трудно поверить, что ее гибель так широкомасштабна. - Жизнь на Хоногре всегда была борьбой, - сказала Майтакха. - Возделывание земли требовало огромных усилий. По нашей карте вы видели, чем иногда кончалась эта борьба. Но после той битвы в небесах...
Она пожала плечами, но, казалось, какая-то странная судорога, начавшись с бедер, передернула всю верхнюю часть ее тела и закончилась этим вздрагиванием плеч. - Все походило на войну богов. Теперь мы знаем, что это были всего лишь корабли над нашими головами. Но тогда нам об этом ничего не было известно. Их прожекторы озаряли вспышками небо всю ночь, а весь следующий день яркие молнии освещали дальние горы безумным шквалом огня. И еще, эти молнии не сопровождались громом, словно сражающиеся боги были в таком гневе, что у них не было ни желания, ни сил поднимать друг на друга голос. Я помню, что эта тишина пугала меня гораздо больше, чем все остальное. Только один раз издалека донесся грохот, похожий на гром. Много позднее мы узнали, что это рухнула одна из самых высоких вершин наших гор. И после этого молнии перестали сверкать, у нас появилась надежда, что боги перенесли свою войну куда-нибудь подальше от нас. Надежда не покидала нас, пока не началось землетрясение.
Она замолчала, и новая судорога пробежала по ее телу. - Молнии были гневом богов. Землетрясение - грохотом их боевых барабанов. Целые города исчезли в недрах разверзшейся под ними земли. Горы превратились в горящие факелы, которые еще долго изрыгали пламя и дым, окутавший черным покрывалом всю планету. Сгорели леса и поля, выгорели дотла города и деревни, оставшиеся нетронутыми землетрясением. Умерли все, кто были слабы, чтобы пытаться спастись следом за ними погибло еще множество народа! Все выглядело так, будто неистовую схватку небесных богов подхватили земные и войне между ними не было конца. А потом, когда мы снова осмелились надеяться, что все позади, полились дожди, несущие страшные запахи.
Лея кивнула, вся последовательность событий предстала перед ней с болезненной явственностью. Один из сражавшихся кораблей рухнул на планету, вызвав громадную волну землетрясений и разлив токсичные химикаты, которые ветер и дождь разнесли по всей ее поверхности. Какое-то количество таких химикатов используется и на современном боевом корабле, но только на старых кораблях могли быть настолько ядовитыми.
Старые корабли... которые, в сущности, только и были на вооружении Повстанцев в самом начале их борьбы.
Новая волна чувства вины, словно лезвиями бритвы, полосовала все ее внутренности. Мы сделали это, сокрушенно размышляла она. Наш корабль. Наша вина. - Этот дождь и уничтожил растительность? - Имперские люди как-то называли то, что принес тот дождь, - сказала Майтакха. - Я не помню название. - Значит, они появились здесь вскоре после этого несчастья. Лорд Вейдер и другие. - Да. - Майтакха обвела рукой помещение. - Мы собрались здесь - все, кто остался в живых и смог выдержать путешествие. Это место всегда было землей, где заключались перемирия между родами. Мы пришли сюда, чтобы найти способ выжить. Здесь и нашел нас лорд Вейдер. Они целую минуту шли вдоль стены, не произнося ни слова. - Некоторые были тогда уверены, что он - бог - сказала Майтакха. - Все боялись его, спустившегося с небес на могучем серебряном корабле со своей свитой. Но даже и в страхе народ не оставляла злоба на богов за то, что они сделали с нами, и около двадцати воинов бросились на пришельцев. - И были тут же уничтожены, - мрачно продолжила Лея. Мысленная картина горстки безоружных дикарей, набросившихся на имперское воинство, потрясла ее. - Их не уничтожили, - возразила Майтакха, и Лея безошибочно распознала гордость в тоне ее голоса. - В этой схватке было убито только трое из двадцати. Но сами они лишили жизни очень многих из свиты лорда Вейдера, несмотря на их метавшее молнии оружие и крепкую, как скалы, одежду. Только когда сам лорд Вейдер ввязался в драку, были побеждены наши воины. Но вместо того чтобы уничтожить нас, хотя некоторые из его свиты советовали ему сделать это, он предложил нам мир. Мир, благословение и помощь Императора.
Лея кивнула - еще одна деталь этой трудной загадки. Она задалась вопросом, зачем Императору потребовалось беспокоиться о жалкой горстке живых существ, которые были всего лишь первобытными существами нечеловеческой породы. Но первобытные существа, обладающие столь поразительными природными бойцовскими качествами, - это нечто совсем иное. - Какого сорта помощь он оказал вам? - Он дал нам все, в чем мы нуждались, - ответила Майтакха. - И пища и лекарства, и разные орудия труда появились сразу. Позднее, когда выяснилось, что из-за этого необычного дождя гибнут наши посевы, он прислал металлических дройдов, чтобы очистить поля от ядов.
Лея вздрогнула, словно впервые осознала, сколь уязвимы ее близнецы. Но прихваченный с собой комплект анализаторов не обнаружил даже следов токсичности в пробах воздуха, которые они взяли сразу же по прибытии в деревню, проделанный Чубаккой вместе с Хабарухом анализ почвы дал те же результаты. Что бы ни было в том дожде, дройды-обеззараживатели поработали хорошо. - А на землях вне очищенной зоны по-прежнему так ничего и не растет? - Только трава кхолм, - сказала Майтакха. - Жалкое растение, которое не годится в пищу. Но теперь растет только оно, да и то его запах стал не таким, как прежде.
Этим и объясняется однообразно бурый цвет, поразивший их с Чубаккой, когда они смотрели на планету из космоса. Каким-то образом это единственное растение приспособилось к токсичной почве. - Остались ли в живых какие-нибудь животные? - спросила она. - Немногие. Те, которые могут питаться травой кхолм, да хищники, пожирающие этих травоядных. Но и тех, и других совсем мало.
Майтакха подняла голову, будто унеслась мыслями к далеким холмам. - Эти места никогда не были богаты жизнью, леди Вейдер. Возможно, по этой причине их и выбрали для заключения перемирий между родами. Но даже в таком изолированном месте разнообразие животных и растений было несчетным. Всего этого теперь нет.
Она выпрямилась, явно не желая больше бередить воспоминания. - Лорд Вейдер помог нам и в другом отношении. Он прислал своих помощников, чтобы те научили наших сыновей и дочерей образу жизни и обычаям Империи. Он издал новые законы, позволяющие всем родам совместно пользоваться Чистой Землей, хотя спокон веку им не приходилось жить в таком тесном соседстве друг с другом. - Она обвела взглядом помещение. - И еще он разослал мощные воздушные корабли по опустошенным местам, чтобы отыскать и доставить сюда наши дукхи.
Она повернулась к Лее и подняла на нее свои темные глаза. - Мы получили почетный мир, леди Вейдер. Сколько бы он ни стоил нам, мы с радостью платим за него.
Было похоже, что у детей, сидевших на противоположной от них стороне помещения, урок кончился и они поднимались на ноги. Один из них обратился к Трипио, проделав какой-то усеченный вариант ногрийского поклона. Дройд что-то ответил, и вся группа разом повернулась и направилась к выходу, где ее ожидали двое взрослых, - Перемена? - спросила Лея. - На сегодня уроки закончились, - ответила Майтакха. - Теперь дети должны выполнить свою долю работы в деревне. Позднее, вечером, у них будут уроки, которые подготовят их к тому дню, когда им придется начать служить Империи.
Лея возмущенно тряхнула головой. - Это неправильно, - сказала она Майтакхе, когда дети покинули дукху. - Ни один народ не должен продавать своих детей в обмен на жизнь.
Майтакха издала долгое шипение. - Мы в долгу у Империи, - сказала она, - как иначе можно отплатить за это?
Лея стиснула большой и указательный пальцы. Как, в самом деле, иначе? Нет сомнения, что Империя была рада заполучить таких должников; повидав ногрийских диверсантов в деле, она прекрасно понимала, насколько выгодна для имперцев эта сделка. Они не заинтересованы в предоставлении ногри возможности откупиться каким-либо другим способом. А поскольку сами ногри считают это делом чести по отношению к своим спасителям... - Не знаю, - призналась она.
Какое-то движение привлекло ее внимание: Хабарух, все еще сидевший на полу у противоположной от них стены, повалился набок, увлекая вцепившуюся в его запястье руку Чубакки. Это было похоже на драку с той лишь разницей, что в ощущениях Чубакки она не обнаружила признаков озлобления. - Чем они там занимаются? - спросила Лея. - Ваш вуки попросил моего правнука научить его нашим приемам борьбы, - ответила Майтакха, и нотки гордости снова зазвучали в ее голосе. - Вуки обладают громадной силой, но. несведущи в искусстве единоборства. Сами вуки вряд ли согласились бы с подобным утверждением. Но Лее приходилось признать, что, по крайней мере, Чубакка всегда полагается главным образом на свою неимоверную силу и точность стреломета. - Поражаюсь, что ему пришло в голову просить об этом Хабаруха, - сказала она. - По существу, он никогда не доверял ему. - Возможно, былое недоверие и послужило отправной точкой для его интереса, - сухо ответила Майтакха.
Лея была вынуждена улыбнуться в ответ. - Возможно.
Некоторое время они молча наблюдали за парой новых захватов запястья и предплечья, которые Хабарух продемонстрировал Чубакке. Лее показалось, что они чем-то напоминают те приемы, которым ее обучали на Альтераане, и она снова вздрогнула, представив, как могло бы выглядеть все это в исполнении обладателей мускулатуры вуки. - Теперь вы понимаете, как выглядит цикл нашей жизни, леди Вейдер, - тихо сказала Майтакха. - Вы должны осознать, что мы по-прежнему висим подобно шелкопряду на тонкой паутинке. Нам и сейчас еще не хватает чистой земли, чтобы выращивать достаточно продуктов питания. Нам приходится покупать их у Империи. - А в уплату требуется посылать на службу еще больше ваших сыновей - поморщившись, кивнула головой Лея. Непрерывный долг - самая древняя форма скрытого рабства в галактике. - Это тоже заставляет отсылать сыновей, - с горечью в голосе подтвердила Майтакха. - Даже если бы Империя согласилась отпустить их, мы не смогли бы сейчас принять всех наших сыновей. Мы даже не смогли бы их прокормить.
Лея снова согласно кивнула. Это самая хитрая и очень коварная западня, с какой ей когда-либо приходилось встречаться. Ничего менее изощренного она и не ожидала от Вейдера и Императора. - Вы никогда не выберетесь из этого долга - сказала она, поглядев Майтакхе прямо в глаза. - Вы ведь знаете это, не так ли? И можете быть уверены, что это будет продолжаться до тех пор, пока Великий Адмирал сможет извлекать пользу из вашей службы. - Да, - мягко ответила Майтакха, - так будет продолжаться немало времени, но теперь я верю, что предел наступит. Если в это поверят все ногри, то изменения, возможно, и произойдут. - Но все остальные пока уверены, что Империя - их друг? - Не все. Но достаточно многие. - Она замолчала и жестом показала наверх. - Видите вы свет звезд, леди Вейдер?
Лея подняла взгляд на вогнутую тарелку, висевшую на четырехметровой высоте над землей на прикрепленных к стене цепях. Примерно полутораметрового диаметра, она была из какого-то черного или черненого металла, перфорированного сотнями крошечных отверстий. Свет размещенных по ободу тарелки ламп мерцал сквозь эти отверстия подобно звездам, и диск в целом создавал удивительно яркое впечатление стилизованного ночного неба. - Да, вижу. - Ногри всегда любили звезды, - сказала Майтакха задумчивым и звучавшим как бы издалека голосом. - Когда-то, очень давно, мы поклонялись им. Но даже узнав, чем они на самом деле являются, мы не перестали считать их друзьями. Было много таких, кто был рад отправиться с лордом Вейдером, даже и не будь этого долга, просто ради удовольствия путешествовать среди звезд. - Понимаю, - прошептала Лея. - Многие в галактике думают точно так же. Звезды светят всем нам. - Для нас их свет потерян. - Не потерян, - сказала Лея, отрывая взгляд от тарелки, - просто светит пока не туда, куда нужно. - Она поглядела на Хабаруха и Чубакку - Может быть, мне стоит поговорить со всеми ногрийскими вождями сразу? - Что вы могли бы им сказать? - возразила Майтакха.
Лея прикусила губу. Что она могла бы сказать? Что Империя использует их? Но ногри воспринимают это как долг чести. Что Империя производит обеззараживание так, чтобы держать их на грани половины потребности, не давая сойти с нее? Но при той интенсивности, с которой ведутся эти работы, у нее едва ли достаточно аргументов доказать это даже самой себе. Что она и Новая Республика вернут ногри положенные им по рождению права? Кто заставит их поверить в это? - Как видите, леди Вейдер, - нарушила молчание Майтакха, - возможно, и наступит день, когда дела пойдут по-другому. Но до этого дня ваше присутствие здесь опасно для нас, так же как и для вас. Я даю слово чести предоставить обещанную вам правнуком защиту и не выдавать вас нашему Адмиралу. Но вам следует оставить нас. Лея сделала глубокий вдох. - Да - сказала она, и сказанное слово больно отозвалось в горле. Она так рассчитывала на свой талант дипломата и способности Джедая. Надеялась, что эта способность в сочетании с фактом ее происхождения позволит ей вырвать ногри из имперского кулака и перетащить на сторону Новой Республики. И вот соперничество завершилось, даже по-настоящему не начавшись. "О чем я думала, направляясь сюда с такими намерениями?" - казнила она себя в душе. - Я оставлю вас, - сказала Лея вслух, - потому что не желаю доставлять неприятности ни вам, ни вашей семье. Но придет день, Майтакха, когда ваш народ увидит сам, что с ним делает Империя. Когда это произойдет, не забудьте, что я всегда готова помочь вам. Майтакха низко поклонилась. - Возможно, этот день придет скоро, леди Вейдер. Я его жду. Ждут и другие.
Лея кивнула и заставила себя улыбнуться. Еще до того, как он придет... - Тогда нам надо приготовиться к...
Она не успела договорить, как двустворчатые двери распахнулись и один из детей-часовых, споткнувшись, влетел в помещение. - Майтакха! - почти завизжал он. - Мирк'кх саар кхие храч'мани вхер ахк!
Хабарух мгновенно вскочил на ноги, уголком глаза Лея заметила оцепеневшего Трипио. - В чем дело? - требовательно спросила она. - Это воздушный корабль нашего лорда Адмирала, - сказала Майтакха, ее голос внезапно прозвучал очень напряженно и показался незнакомым. - И он летит сюда.

ГЛАВА 13

Словно в шоке, с оцепеневшими мышцами всего тела. Лея уставилась на Майтакху, а ее разум, словно шагая по льду, сопротивлялся одной-единственной навязчивой мысли. Нет, этого не может быть. Этого не может быть. Адмирал был здесь прошедшей ночью - ему наверняка незачем возвращаться сюда. Это продолжалось не дольше одного удара сердца. А потом ее слуха коснулся долетевший издалека слабый приближающийся гул работающих репульсорных подъемников, и оцепенение исчезло. - Нам надо выбираться отсюда, - сказала она. - Чуви?.. - Нет времени, - отозвался Хабарух, подбежавший к ним вместе с Чубаккой, едва не наступавшим ему на пятки. - Челнок уже, наверное, спустился ниже облаков, они заметят вас.
Лея быстро оглядела помещение, кляня про себя собственную нерешительность. Ни одного окна, никакой другой двери, никакого укрытия, кроме маленькой будки, глядящей на генеалогическую карту через пустое пространство дукхи. Никакой возможности сбежать. - Вы уверены, что он направляется сюда? - спросила Лея Хабаруха, осознавая, что попусту тратит время. - Что явится прямо в дукху, я имею в виду? - Куда ему еще идти? - уклончиво ответил Хабарух вопросом на вопрос, не сводя глаз с Майтакхи. - Видимо, не такой он дурак, как мы думали. Лея еще раз оглядела дукху. Если челнок приземлится прямо перед дверями, пройдет всего несколько секунд, прежде чем имперцы войдут внутрь, и в течение этих секунд задняя часть здания не будет у них на виду. За эти несколько секунд она успеет проделать Мечом в задней стене дыру... Предложение, которое проревел Чубакка, было эхом ее собственных мыслей. - Да, вырезать дыру не проблема, - подчеркнула она, - вопрос в том, как ее потом заделать.
Вуки зарычал снова, тыча громадной ручищей в сторону будки. - Хорошо, как-нибудь закрыть дыру изнутри еще можно - с сомнением в голосе согласилась Лея. - Полагаю, это лучше, чем ничего. - Она взглянула на Майтакху, внезапно осознав, что поломка части дукхи их древнего рода может быть воспринята как надругательство. - Майтакха... - Если это необходимо сделать, то делайте, - резко оборвала ее Майтакха. Она сама еще не вышла из оцепенения, но на глазах у Леи снова взяла себя в руки. - Вас не должны обнаружить здесь.
Лея закусила губу. Она несколько раз видела то же самое выражение на лице Хабаруха во время перелета с Эндора. Она воспринимала его тогда как сожаление о принятом решении доставить ее на свою планету. - Мы постараемся сделать это как можно аккуратнее, - заверила она Майтакху, снимая Меч с пояса, - а как только Адмирал отбудет, Хабарух сможет взять свой корабль и увезти нас...
Она не договорила, молчание нарушило сердитое ворчание Чубакки. Все прислушались к уже хорошо различимому шуму приближающегося челнока; а затем совершенно внезапно к нему присоединился другой, слишком хорошо знакомый хныкающий вой неподалеку за дукхой. - Штурмовики типа "ятаган", - едва слышно прошептала Лея, прислушиваясь к свисту, разрушившему надежду на выполнение ее экспромтного плана. С повисшими над головой имперскими кораблями им не выбраться из дукхи незамеченными. Значит, остался единственный вариант. - Мы спрячемся в будке, - сказала она Чубакке и заторопилась к ней, на ходу прикидывая размеры. Только бы наклон крыши, поднимающейся к стене дукхи, не оказался настолько небольшим, что они с Чубаккой не смогут поместиться внутри... - Вы хотите, чтобы и я залез туда вместе с вами. Ваша Честь?
Лея притормозила и, едва не упав, резко обернулась, потрясенная и обескураженная, - она совсем о нем забыла. - Там на всех не хватит места, - прошипела Майтакха. - Ваше присутствие здесь выдаст нас с головой, леди Вейдер. - Тихо, - рявкнула Лея, бросая еще один взгляд отчаяния в пустоту дукхи. Больше нет ни единого места, где можно было бы что-нибудь спрятать.
ЕСЛИ... Она взглянула на звездную тарелку, повисшую над серединой круглого помещения. - Мы затолкаем его туда, - сказала она Чубакке, показывая пальцем. - Подумай, как ты мог бы...
Нужды договаривать не было. Чубакка уже сгреб Трипио и бежал на предельной скорости к ближайшей деревянной колонне, на ходу забросив неистово протестующего дройда на плечо. Вуки запрыгнул на. столб, будучи еще метрах в двух от него, убирающиеся хватательные когти крепко вонзились в дерево. За три перехвата он поднялся на самый верх стены; с дройдом, который в полуистерическом состоянии с трудом удерживал ненадежное равновесие на его плече, Чубакка отправился в путешествие по цепи, перехватывая ее руками. - Замолчи, Трипио, - крикнула Лея от двери будки, не оборачиваясь, потому что оглядывала ее внутреннюю обстановку. Потолок действительно повторял наклонную крышу, поэтому задняя стена была значительно более высокой, чем передняя, и вдоль всей ее длины тянулась низкая лавка. Тесновато, но придется выдержать. - А еще лучше выключись, у них могут быть с собой сенсоры, - добавила она. Хотя если они у них есть, то игра уже кончена. Прислушиваясь к приближающемуся вою подъемников, она могла лишь надеяться, что после ничего не давшего сенсорного сканирования прошлой ночью, они не побеспокоили себя новой проверкой. Чубакка уже добрался до центрального круга. Подтянувшись на одной руке, он бесцеремонно сбросил Трипио с плеча в звездную тарелку. Дроид издал последний громкий визг протеста, визг, который тут же оборвался, потому что Чубакка протянул вниз руку и выключил Трипио. С глухим стуком спрыгнув на пол, вуки метнулся к будке, когда подъемники за дверями дукхи уже прекратили работу. - Поторопись, - зашипела Лея, дерзка для него открытой дверь.
Чубакка пересек дукху, нырнул в узкий для него проход, прыгнул на лавку и повернулся лицом к входу; его голова плотно прижалась к наклонному потолку у одной боковой стенки, а ноги вытянулись до противоположной. Лея проскользнула следом за ними с трудом втиснулась в узкую щель между ногами вуки и стеной. Времени хватило только на то, чтобы закрыть за собой дверь как раз перед тем, как с шумом распахнулись двойные двери дукхи. Лея, зажатая между задней стенкой будки и ногами Чубакки, заставляла себя сдерживать дыхание и старалась расширить зону действия своих органов чувств теми методами Джедая, которым обучил ее Люк. Сверху ей резало слух дыхание Чубакки, тепло его тела низвергалось подобно невидимому водопаду на ее голову и плечи. Внезапно она как-то по-особому остро стала осознавать тяжесть и громоздкость своего живота, слабые движения двойни внутри него, жесткую скамью под собой, смесь запахов шерсти вуки, чужепланетного дерева вокруг себя и собственного пота. Позади себя, за стеной дукхи она услышала целеустремленный топот сапог и клацание лазерных ружей о бронезащиту гвардейцев, молча радуясь тому, что имперцы помешали осуществлению ее первоначального плана побега. А изнутри дукхи до ее слуха доносились голоса - Доброе утро, Майтакха, - произнес хорошо поставленный спокойный голос. - Вижу, ваш правнук Хабарух здесь, с вами. Это очень кстати. Лея вздрогнула, шуршание трущейся о ее кожу одежды отдалось жутким грохотом в ушах. В этом голосе явственно слышались командирские нотки имперского военачальника, но за его спокойствием ощущался вес непререкаемого авторитета. Авторитета, превосходящего даже самодовольную снисходительность губернатора Таркина, с которым ей пришлось оказаться лицом к лицу на борту Звезды Смерти. Это мог быть только Адмирал. - Приветствую вас, мой лорд, - замяукала Майтакха, и Лея почувствовала, что она очень строго следит за своим тоном. - Ваш визит - большая честь для нас. - Благодарю, - сказал Адмирал по-прежнему вежливым голосом, за которым крылась холодность стального лезвия. - А ты, Хабарух из рода Кихм'бар. Ты тоже рад моему появлению здесь?
Медленно и очень осторожно Лея подалась немного вправо, надеясь разглядеть вновь прибывших сквозь темную сетку окна будки. Ничего не вышло: их все еще скрывали распахнутые двойные двери, а наклониться ближе к окну она не осмелилась. Но устраиваясь в прежнем положении, она услыхала звук размеренных шагов... и мгновением позже в самом центре дукхи появился Адмирал.
Лея уставилась на него сквозь сетку, леденящий холод пронизал все ее существо. Она помнила описание Хэном мужчины, которого он видел на Миркаре - голубая кожа., горящие красные глаза белый имперский мундир. Слышала она и то, как Фей'лиа пренебрежительно развенчал этого мужчину, сказав, что он самозванец или, в лучшем случае, претендующий на главенствующую роль какой-нибудь Мофф. Она и сама задавалась тогда вопросом, не ошибся ли Хэн. Теперь она поняла, что ошибки не было. - Конечно, мой лорд, - ответил Хабарух на вопрос Адмирала. - Почему меня не должно это радовать? - Ты смеешь разговаривать в подобном тоне со своим лордом Великим Адмиралом? - послышался не терпящий возражений незнакомый ногрийский голос. - Прошу прощения, - сказал Хабарух, - у меня и в мыслях не было вести себя неуважительно.
Лея вздрогнула. Несомненно, не было, но он уже навредил себе. Даже при ее сравнительно небольшом опыте знакомства с нюансами речи ногри она поняла, что ответ был слишком поспешным и звучал как попытка оправдаться. Для Адмирала, который знает эту расу значительно лучше нее... - Что же было у тебя в мыслях? - спросил Адмирал, повернувшись лицом к Майтакхе и Хабаруху. - Я... - Хабарух не находил слов. Адмирал молча ждал, не сводя с него глаз. - Виноват, мой лорд, - заговорил наконец ногри, - ваш визит в нашу маленькую деревушку поверг меня в суеверный страх. - Это, несомненно, простительно, - сказал Адмирал, - можно было бы даже поверить, если бы в такой же суеверный страх, тебя поверг мой визит прошлой ночью. - Он вскинул бровь. - Или ты не ожидал встретиться со мной лицом к лицу снова так скоро? - Мой лорд... - Какое наказание полагается ногри за преднамеренный обман лорда всех родов? - внезапно оборвал его Адмирал. - Не наказание ли это смертью, как бывало в древние времена? Или у ногри больше не в почете такие устаревшие понятия, как честность? - Мой лорд не имеет права выдвигать подобные обвинения против сына рода Кихм'бар, - решительным голосом заговорила Майтакха.
Великий Адмирал перевел на нее взгляд. - Вам лучше придержать свои советы при себе, Майтакха. Этот самый сын рода Кихм'бар солгал мне, а я такие вещи на самотек не пускаю. - Горящие глаза повернулись к Хабаруху. - Расскажи-ка мне, сын рода Кихм'бар, о своем пленении на Кашууке.
Лея крепко сжала рукоять Меча Джедая, насечка холодного металла врезалась в ладонь. Именно во время непродолжительного содержания в тюрьме на Кашууке Хабарух убедил ее отправиться на Хоногр. Если Хабарух проболтался обо всей этой истории... - Не понимаю, - сказал Хабарух. - В самом деле? - возразил Адмирал. - Тогда позволь мне освежить твою память. Ты не сбежал с Кашуука, как заявил в своем рапорте и повторил эту ложь прошлым вечером в моем присутствии, в присутствии своей семьи и вождя рода. На самом деле ты был схвачен вуки после провала твоей миссии. И провел ты этот потерянный месяц не в самосозерцании, а на допросах в тюрьме вуки. Помогает это твоей слабой памяти? Лея осторожно вздохнула, не осмеливаясь поверить тому, что услышала. Адмиралу как-то удалось дознаться о пленении Хабаруха, однако, исходя из этого факта, он двинулся в совершенно неправильном направлений. У них появился еще один шанс... если Хабарух сможет быть начеку и продержится еще немного. Видимо, Майтакха тоже не очень верила в его стойкость. - Мой правнук не стал бы скрывать подобные вещи, мой лорд, - заявила она, не дав Хабаруху ответить. - Он всегда понимал, что такое долг и требования чести. - Понимает ли он это сейчас? - парировал Адмирал. - Диверсант ногри был схвачен врагом, подвергнут допросу и все еще жив? Это и есть выполнение долга и соблюдение требований чести? - Я не был схвачен, мой лорд, - решительно заявил Хабарух. - Мой побег с Кашуука произошел именно так, как я докладывал. Лея насчитала полдюжины ударов сердца, пока Адмирал молча не сводил с него взгляда. - А я утверждаю, что это ложь, Хабарух из рода Кихм'бар, - мягко сказал он. - Но не в этом дело. В сотрудничестве с тобой или без него, но я добьюсь правды об этом потерянном месяце... и той цене, которая была заплачена за твою свободу. - Рукх? - Мой лорд... - произнес голос третьего ногри. - Хабарух из рода Кихм'бар находится под арестом. Ты отведешь его под конвоем второго отделения на борт пехотно-десантного шаттла и доставишь на "Химеру" для допроса. Раздалось резкое шипение. - Мой лорд, это нарушение... - Помолчите, Майтакха, - оборвал главу семьи Лдмирал, - иначе вам придется разделить с ним тюремную камеру. - Я не буду молчать, - повысила голос Майтакха. - Ногри, обвиненный в измене верховному роду, должен быть отдан в распоряжение старейшин родов для проведения ими дознания и вынесения судебного решения. Так гласят древние заповеди. Таков закон. - Я не подчиняюсь закону ногри, - холодно ответил Адмирал. - Хабарух изменил Империи. Его будет судить имперский суд и вынесет ему приговор в соответствии с законами Империи. - Старейшины родов потребуют... - Не таково положение старейшин родов, чтобы они могли чего-то требовать, - рявкнул Адмирал, прикасаясь к цилиндрику переговорного устройства, прикрепленному к кителю возле адмиральской эмблемы. - Может быть, вам необходимо напомнить, что значит перечить Империи?
Лея услыхала слабый вздох Майтакхи. - Нет, мой лорд, - сказала она, выражая тоном голоса покорность судьбе.
Адмирал окинул ее изучающим взглядом. - Как бы там ни было, вы получите мое напоминание.
Он снова прикоснулся к устройству связи... И тут же все помещение дукхи озарила вспышка ослепительного зеленого света. Лея резко отшатнулась, погрузившись затылком в шерсть ног вуки, и зажмурилась от внезапной боли, поразившей глаза. Казалось, прошла целая вечность! Лея была уверена, что удар пришелся прямо по дукхе; мощности одного выстрела турболазера вполне достаточно, чтобы превратить все это строение в пылающие руины. Но вспыхнувший на сетчатке ее глаз мыслеобраз запечатлел Адмирала, гордо стоявшего посередине дукхи; на его лице не дрогнул ни один мускул. И с опозданием Лея поняла, в чем дело. Отчаянными усилиями она старалась вернуться в нормальную сферу чувственного восприятия, после того как раскат грома потряс ее, словно удар в висок ручищи озлобленного вуки. Позднее она смутно вспоминала еще несколько ударов турболазера, едва услышанных сквозь серую дымку, окутавшую плотным облаком ее разум, и это означало, что не оставлявший свою орбиту звездный истребитель снова и снова палил по окружавшим деревню холмам. К тому времени, когда ее раскалывавшаяся от невыносимого биения височных артерий голова обрела наконец способность полного осознания происходящего, напоминание Адмирала завершилось докатившимся откуда-то издалека последним громовым раскатом.
Она осторожно открыла глаза, немного щурясь от боли. Великий Адмирал стоял на прежнем месте в центре дукхи... и, как только замер последний грохот канонады, он нарушил наступившую тишину. - Сейчас я - закон на Хоногре, Майтакха, - сказал он тихим, замогильным голосом. - Если для меня предпочтительнее следовать древним законам этой планеты, я последую им. Если мне предпочтительнее игнорировать их, они будут игнорироваться. Ясно вам это? Голос, ответивший на этот вопрос, прозвучал настолько отчужденно, что его почти невозможно было узнать. Если цель Адмирала состояла в том, чтобы напугать Майтакху до потери разума, то он, очевидно, добился успеха. - Да, мой лорд. - Хорошо. - Адмирал позволил еще одно мгновение повисеть в воздухе хрупкой зловещей тишине. - Однако для преданных слуг Империи я готов пойти на компромисс. Хабарух будет допрошен на борту "Химеры", но перед этим я даю разрешение на проведение в жизнь древних законов, касающихся первой стадии, - дознания. - Он слегка повернул голову. - Рукх, ты перевезешь Хабаруха из рода Кихм'бар в Нистао и передашь его старейшинам родов. Возможно, его трехдневный публичный позор напомнит остальному народу ногри, что мы все еще на войне. - Да, мой лорд.
Послышались звуки шагов, затем открылись и снова закрылись двустворчатые двери. Сгорбившийся под низким потолком Чубакка в полной неразберихе обуревавших его чувств что-то ласково урчал себе под нос. Лея стиснула зубы, достаточно сильно, чтобы вспышки боли достигли ее все еще болезненно реагирующей головы. Публичный позор, и что-то, носящее название законов о дознании. Повстанцы нечаянно принесли гибель Хоногру. Теперь она, похоже, доводит до того же Хабаруха. Адмирал все еще стоял в центре дукхи. - Вы выглядите очень спокойной, Майтакха, - сказал он. - Мой лорд приказал мне молчать, - возразила она. - Конечно. - Он изучающе поглядел на нее. - Преданность роду и семье - очень хорошее дело, Майтакха. Но распространять ее на предателя было бы глупо. Тем более учитывая потенциальную возможность гонений по отношению к вашему роду и вашей семье. - Я не услышала доказательств предательства моего правнука.
Губы Великого Адмирала дрогнули. - Вы их услышите, - пообещал он ласково. Он зашагал к двустворчатым дверям, исчез из поля зрения Леи, и она услыхала шум распахнувшихся дверей. Шаги замерли - очевидно, он ждал; и мгновением позже более тихие шаги Майтакхи тоже направились к выходу. Они покинули помещение вместе, двери закрылись. Лея и Чубакка остались одни.
Одни. На вражеской территории. Без корабля. И с единственным союзником, которого в скором времени подвергнут имперскому допросу. - Я думаю, Чуви, - мягко сказала она, - что мы попали в беду.

ГЛАВА 14

Каждый наблюдательный путешественник, побывавший в межзвездном перелете, прежде всего усваивает одну из не самых важных истин - планета никогда не выглядит из космоса похожей на то, как рисуют ее на официальных картах.
Россыпи облачности, тени горных хребтов, эффекты переменчивости контуров больших пространств, занятых растительностью, и обыкновенные фокусы света и тени до неузнаваемости искажают и нарушают милые, четкие, компьютером подчищенные линии, которые вычерчены картографами. Это обстоятельство, вероятно, доставляет основную массу неприятных минут новичкам навигаторам, так же как поставляет боезапас для бесчисленных шуток-подвохов, которые устраивают этим новичкам их более опытные товарищи по перелету. Поэтому было что-то удивительное в том, что именно в этот день, именно под этим углом приближения к планете главный континент Йомарка на самом деле выглядел почти точно так же, как на детальнейшей карте. Ради справедливости надо конечно, для начала принять во внимание, что это очень уж маленький континент.
Где-то на этом картинно-безукоризненном континенте находится Мастер Джедай.
Люк ласково постукивал пальцами по краю пульта управления, пристально вглядываясь в зеленовато-бурый клочок суши, теперь уже видимый из кабины крестокрыла. Он ощущал присутствие другого Джедая - оказался в состоянии ощутить это, фактически едва выпав из гиперпространства, - но на таком большом расстоянии еще не мог установить непосредственного контакта.
"Мастер К'баот? - попытался он еще раз направить молчаливый вызов. - Я - Люк Скайвокер. Вы слышите меня?" Ответа не было. Либо он действовал неправильно, либо К'баот был не в состоянии ответить... либо это преднамеренная проверка способностей Люка. Ладно, игра принимается. - Давай-ка установим фокусировку сенсора на континент, Арту, - предложил он, поглядывая на свои дисплеи и пытаясь поставить себя в рамки : разума Джедая-Мастера, который на время вышел из его восприятия. Почти вся суша Йомарка определяется одним этим крохотным континентом - он, по существу, немногим больше того, что можно было бы назвать необычайно крупным островом, - но есть здесь и тысячи мелких островов гроздьями разбросанных по громадному Океану Все вместе они, вероятно, составляют что-то около трехсот тысяч квадратных километров, а это означает, что неправильно ткнуть впустую пальцем можно в непостижимо громадное число мест - Ищи сканером технологические объекты и поглядывай, не попадутся ли солидные населенные центры. Арту тихо посвистывал, прогоняя показания сенсора крестокрыла через свои запрограммированные алгоритмы контроля жизненных форм. Он выдал серию зуммерных сигналов, и на экране сенсора стал появляться узор, составляющийся из добавляемых одна за другой точек. - Спасибо, - сказал Люк, изучая картинку. Ничего удивительного, большая часть населения живет, кажется, вдоль побережья. Но достаточно много небольших центров и в глубине континента. В том числе и нечто похожее на гроздь деревень к югу от озера, берега которого представляют собой почти концентрические окружности. Он хмуро поглядел на изображение и набрал команду добавления высотной характеристики. Теперь стало видно, что это необычное озеро; оно образовалось внутри остатков конусообразной горы с конусом еще меньшего размера, который стал островом в центре озера. Вероятно, когда-то все это было вулканом, давшим начало гористой местности. Дикая горная пустыня, где Джедай-Мастер долгое время может жить в уединении. И скопление деревень неподалеку, в любой из которых ему нетрудно появиться, как только он решит, что готов отказаться от полной изоляции. Место было самым подходящим для начала поисков. - Порядок, Арту, это будет точкой приземления, - сказал он дройду, сделав отметку на экранном изображении. - Я начинаю спуск, а ты наблюдай за сенсорами и дай мне знать, если обнаружишь что-нибудь интересное.
Арту затрещал зуммером, что-то нервозно переспрашивая. - Да, и если что-то подозрительное - согласился Люк. Арту так окончательно и не поверил, что нападение на них имперцев, когда они в последний раз попытались попасть сюда было чистым совпадением. Они провалились в атмосферу, включив репульсорные подъемники примерно на полпути к поверхности, и погасили скорость на чуть большей высоте чем вершины самых высоких гор. С близкого расстояния эта местность выглядела достаточно пересеченной, но не настолько изолированной, как сначала думалось Люку. Долины между горами были покрыты богатой растительностью, хотя на скалистых склонах она становилась редкой. В большинстве ущелий, над которыми они пролетали, ютилось по меньшей мере одна-две пары домов, а иногда и целая деревня, правда, слишком небольшая для ее детальной оценки ограниченными сенсорными средствами крестокрыла. Они уже подходили к озеру с юго-западной стороны, когда Арту обнаружил большое строение на внешнем его берегу. - Никогда не видал подобной архитектуры прежде, - заметил Люк. - Есть показания присутствия там живых существ?
Арту некоторое время потрещал зуммером: достоверно утверждать нельзя. - Ну, давай-ка попробуем, - решил Люк, набирая команду приземления. - Если мы ошибаемся, сможем по крайней мере прогуляться вниз и поискать где-то в другом месте.
Громадное строение располагалось внутри сравнительно небольшого двора, обнесенного оградой, которая выглядела скорее декоративной, чем предназначенной для обороны. Погасив скорость корабля, он развернул машину так, чтобы двигаться параллельно ограде, и опустил ее в нескольких метрах снаружи, возле единственных ворот. Уже начав процедуру вывода системы из рабочего режима, Люк услыхал предупредительную трель Арту, которая заставила его оторвать взгляд от приборов. За воротами стоял поджидающий их мужчина. Люк бросил на него пристальный взгляд и почувствовал небольшое усиление собственного сердцебиения. Мужчина, несомненно, был стар - совершенно седые волосы и длинная белая борода, развеваемые высокогорным ветром, наполовину скрывали его иссеченное морщинами лицо. Но глаза были проницательно-настороженными; он стоял в наполовину распахнутой коричневой рясе, гордо выпрямившись и не обращая внимания на порывы ветра, обдувающие его обнаженную мускулистую грудь. - Заканчивай вывод систем из работы, Арту, - сказал Люк, снимая шлемофон и откидывая крышку кабины крестокрыла; он заметил слабую дрожь в собственном голосе. Поднявшись на ноги, он легко выпрыгнул из кабины на землю.
Старик не шелохнулся. Сделав глубокий вдох, Люк направился к нему. - Мастер К'баот, - сказал он, кивнув головой в знак приветствия. - Я - Люк Скайвокер.
На лице старика появилась едва заметная улыбка. - Да, - сказал он. - Я знаю. Добро пожаловать на Йомарк. - Благодарю вас, - сказал Люк, тихо выдохнув переполнявший легкие воздух. Наконец-то. Это был долгий и окольный путь с незапланированными остановками на Миркаре и Слуис-Ване. Но теперь он завершил его. К'баот в состоянии читать его мысли. Вероятно, этим он и занимается. - Я ждал твоего прибытия значительно раньше, - сказал он с укоризной. - Да, сэр, - ответил Люк. - Я виноват. В последнее время обстоятельства часто выходили из под моего контроля. - Почему? - спросил К'баот.
Это вопрос поверг Люка в изумление. - Я вас не понимаю.
Старик прищурил глаза. - Что ты хочешь сказать своим "не понимаю"? - требовательно изрек он. - Джедай ты или нет? - Ну да... - Значит, контроль всегда должен быть в твоих руках, - твердо сказал К'баот. - Контроль над самим собой, контроль над людьми и событиями, которые тебя касаются. Всегда. - Да, Мастер, - осторожно согласился Люк, стараясь скрыть смущение. Единственным знакомым ему до этой встречи Мастером Джедаем был Йода... но Йода никогда не говорил подобных вещей.
Еще одно мгновение К'баот, казалось, изучал его. Затем его непреклонность внезапно исчезла. - Но ты прибыл, - сказал он, и морщины старческого лица сложились в улыбку. - Это самое главное. Им не удалось остановить тебя. - Нет, - сказал Люк, - хотя и старались. Мне пришлось отразить четыре нападения имперцев с тех пор, как я наметил этот путь.
К'баот бросил на него озабоченно-проницательный взгляд. - Теперь ты здесь. Эти нападения были нацелены именно на тебя? - Одно из них - да, - ответил Люк. - Что касается других, то я просто оказывался не в том месте и не в то время. Или, может быть, как раз в том самом месте и в самое нужное время, - поправил он себя.
Озабоченность исчезла с лица К'баота, и на смену ей пришла задумчивость, которая унесла его куда-то очень далеко. - Да, - пробормотал он, глядя в сторону кромки утеса и кольцеобразного озера, видневшегося за ней. - Не в том месте и не в то время. Надгробная надпись на могилах стольких Джедаев. - Он снова посмотрел на Люка. - Их уничтожила Империя, ты ведь знаешь. - Да, знаю, - сказал Люк. - Император и Дарт Вейдер устроили на них настоящую охоту. - Вместе с одним-двумя Темными Джедаямм, - мрачно добавил К'баот, уйдя взглядом внутрь себя. - Темные Джедаи вроде Вейдера. Я сражался с последними из них на.. - . - Он оборвал себя и медленно покачал головой. - Это было так давно.
Люк кивнул, ощущая неловкость, как если бы вдруг обнаружил, что стоит на зыбучем песке. За этими странными изменениями темы беседы и настроений собеседника было трудно уследить. Результат изолированности К'баота? Или еще одна проверка, на этот раз терпения Люка? - Действительно, давным-давно, - согласился он, - но Джедаи могут снова пустить корни. У нас есть шанс восстановить былое. К К'баоту возвратилось самообладание. - Твоя сестра, - сказал он. - Да, скоро она разродится близнецами - Джедаями. - Во всяком случае, потенциальными Джедаями, - уточнил Скайвокер, слегка удивленный тем, что К'баот слышал о беременности Леи. Журналисты Новой Республики позволили широко распространиться этой новости, но ему казалось, что Иомарк находится далеко в стороне от главных направлений информационных потоков. - Эти близнецы и есть та действительная причина, которая заставила меня прибыть сюда. - Нет, - сказал К'баот, - причина заключена в том, что я позвал тебя сюда. - Ну, конечно. Но... - Никаких но, Скайвокер, - резко оборвал его к'баот. - Быть Джедаем - значит быть слугой Силы. Я позвал тебя через посредство Силы, а когда зовет Сила, ты обязан повиноваться. - Я понимаю, - снова кивнул Люк, очень желая, чтобы это действительно было так. К'баот просто витиевато выражается? Или это еще одна тема, которую он пропустил в своей Джедай-подготовке? Ему достаточно хорошо знакомы общие аспекты управления Силой; именно эти знания позволяли ему оставаться живым каждый раз, когда приходилось противопоставлять Меч бластерному огню. Но буквальное "зовет" - нечто совершенно иное. - Когда вы говорите, что Сила зовет вас, К'баот, вы имеете в виду?.. - Я позвал тебя по двум причинам, - снова прервал его К'баот. - Во-первых, чтобы завершить твое обучение. И во-вторых, потому что мне нужна твоя помощь.
Люк заморгал от удивления: - Моя помощь?
К'баот принужденно улыбнулся, и внезапно в его взгляде появилась усталость. - Я почти в конце моей жизни, Скайвокер. Очень скоро мне предстоит совершить долгое путешествие из этой жизни к тому, что лежит за ее пределами.
Комок застрял в горле Люка. - Простите. - Он не смог придумать ничего другого в ответ, - Таков конец всякой жизни, - пожал плечами К'баот, - и Джедаев, и всех более слабых существ.
В памяти Люка снова вспыхнул образ Йоды на его смертном ложе в доме на Дагобахе... и его собственное ощущение беспомощности, когда ему не осталось ничего другого, кроме лицезрения неминуемого конца. Ему вовсе не хотелось снова пройти через это. - Чем я могу помочь вам? - спросил он тихо. - Взять мои знания, - сказал К'баот. - Открыться мне, впитать мои мудрость, опыт и могущество. И с их помощью исполнить цель моей жизни и завершить начатую мной работу. - Понимаю, - кивнул Люк, недоумевая, о какой начатой работе говорит старик, - хотя вы, наверное, тоже понимаете, что у меня есть собственная работа, которую я должен делать... - А ты готов ее делать? - спросил К'баот, дугой выгнув брови. - Вполне готов? Или ты явился сюда, не имея за душой ни одного вопроса ко мне? - Ну, по существу это так, - признался Люк. - Я прибыл от имени Новой Республики, чтобы просить вас помочь в ее борьбе с Империей. - С какой конечной целью?
Люк нахмурился. Он полагал, что цели самоочевидны. - Устранение тирании Империи. Установление свободы и справедливости для всех живых существ галактики. - Справедливость. - Губы К'баота тряслись, - Незачем заботиться о справедливости для тех, кто меньше нас, Скайвокер. - Он дважды шлепнул себя по груди, сделал два быстрых движения кончиками пальцев. - Мы - истинная справедливость этой галактики. Мы двое и новое потомство Джедай, которое нам предстоит выковать и направить следом за нами. Оставь мелочные сражения: другим и готовь себя к такому будущему. - Я... - Люк в замешательстве искал ответ. - Что нужнее всего близнецам, которых еще не произвела на свет твоя сестра? - требовательно спросил К'баот. - Им необходимо... ну, наступит день, когда им потребуется учитель, - ответил Люк, но слова сходили с его языка с какой-то странной неохотой. Он знал, что первое впечатление всегда обманчиво; но сейчас он совсем не был уверен, что перед ним был человек, которого ему хотелось бы видеть учителем своих племянницы и племянника. К'баот казался ему слишком переменчивым, почти на грани внутренней неуравновешенности. - Как-то само собой разумелось, что, когда они достигнут подходящего возраста, я буду обучать их так же, как обучаю Лею. Проблема состоит в том, что быть Джедаем не обязательно означает и быть хорошим учителем. - Он засомневался, стоит ли продолжать. - Оби ван Кеноби проклял себя за то, что Вейдер переметнулся на Темную Сторону. Мне бы не хотелось, чтобы то же самое произошло с детьми Леи. Я полагал, что, может быть, вы согласитесь научить меня правильным методам преподавания искусства Джедай... - Пустая трата времени, - сказал К'баот, бесцеремонно перебив его. - Доставь их сюда. Я обучу их сам. - Да, Мастер, - сказал Люк, тщательно подбирая слова. - Я признателен вам за это предложение. Но, как вы сказали, у вас есть своя работа. Все, в чем я нуждаюсь, - несколько указаний... - А как насчет тебя, Скайвокер? - снова не дал ему договорить К'баот. - Сам-то ты не нуждаешься в дальнейшем совершенствовании? Например, в вопросах справедливости?
Люк скрипнул зубами. Вся эта беседа оставляла у него ощущение, что степень ее откровенности значительно более высока, чем ему хотелось бы быть откровенным. - Да, мне бы не помешал кое-какой инструктаж в этой области, - уступил он. - Иногда я думаю, что Мастер, который учил меня, ожидал, что мне самому удастся разобраться в этой проблеме. - Для этого всего лишь необходимо прислушиваться к голосу Силы, - оживленно подхватил К'баот. Одно мгновение его взгляд, казалось, потерял фокус, затем снова обрел его. - Но пойдем. Мы спустимся в деревню, и там я покажу тебе, что это такое.
Люк почувствовал, что его брови поползли вверх: - Прямо сейчас? - Почему бы и нет? - пожал плечами К'баот. - Я вызвал водителя, он встретит нас на дороге. - Его взгляд переместился куда-то за спину Люка. - Нет, оставайся здесь, - рявкнул он.
Люк обернулся. Арту выбрался из дройдного гнезда крестокрыла и карабкался по верхней части корпуса. - Это мой дройд, - сказал Люк К'баоту. - Он должен оставаться там, - не сдержался К'баот. - Дройды омерзительные - создания, у них есть разум, но они не есть неотъемлемая часть Силы.
Люк нахмурился. Дройды действительно уникальны в этом отношении, но это едва ли веская причина считать их омерзительными. Однако не время и не место оспаривать подобную точку зрения. - Пойду помогу ему забраться в гнездо, - успокоил он К'баота, торопливо направившись к кораблю. Подхваченный Силой, он запрыгнул на корпус, опустившись рядом с Арту. - Извини, Арту, но тебе придется остаться здесь, - сказал он дройду. - Пойдем-ка, тебе надо вернуться на место. Арту возмущенно затрещал. - Понимаю, я виноват, - сказал Люк, загоняя приземистый металлический цилиндр обратно в его гнездо. - Но мастер К'баот не желает, чтобы ты шел с нами. Тебе придется набраться такого же терпения здесь, как и на земле, - по крайней мере ты сможешь пообщаться с компьютером корабля.
Дройд снова зачирикал, жалобно и на этот раз немного нервозно. - Нет, не думаю, что существует какая-нибудь опасность, - заверил его Люк. - Если тебя это беспокоит, можешь не спускать с меня глаз с помощью сенсоров крестокрыла. - Он понизил голос до шепота. - И уж раз ты будешь заниматься этим, мне бы хотелось, чтобы ты начал полное сенсорное сканирование этого района. Погляди, может быть, тебе удастся обнаружить какую-нибудь растительность, которая покажется искореженной, вроде того скрученного дерева, которое росло над темной стороной пещеры на Дагобахе. Ты в порядке?
Арту ответил обнаруживающим его смущение сигналом подтверждения. - Хорошо. Увидимся позже, - сказал Люк и спрыгнул на землю. - Я готов, - обратился он к К'баоту. Тот кивнул. - Нам сюда, - сказал он и зашагал по ведущей вниз тропе.
Люк заспешил, стараясь не отставать. Он понимал, что это было чем-то вроде стрельбы по далекой мишени: даже если то место, которое он ищет, окажется в доступном сенсору Арту диапазоне, нет никакой гарантии, что дройд сможет отличить здоровые чужеземные растения от ненормальных. Но попытаться стоило. Йода, как он давно подозревал, ухитрялся прятаться от Императора и Вейдера только благодаря тому, что темная сторона, пещеры возле его дома каким-то образом экранировала его влияние на Силу. К'баоту, чтобы оставаться незамеченным, тоже необходимо иметь где-то такую же затененную сторону фокусировки могущества. Если, конечно, он не явился сюда вовсе не незамеченным. Возможно, Император все о нем знал, но умышленно оставил в покое. Что, в свою очередь, наводит на мысль... о чем? Люк не знал. Но это нечто такое, до чего лучше всего быстрее докопаться. Они прошли не более сотни метров, когда прибыл вызванный К'баотом транспорт с водителем: долговязый мужчина на старом восстановленном скоростном велосипеде Соро-Сююб с прицепленной позади замысловатой тележкой. - Боюсь, что это не более чем переделанный фермерский самокат, - сказал К'баот, пропуская Люка в коляску и забираясь в нее следом за ним. Большая часть этого транспортного средства, казалось, была сработана из дерева, но на сиденьях лежали удобные подушки. - Народ чайну построил повозку специально для меня, когда я впервые появился здесь. Водитель развернул коляску - что было поистине настоящим фокусом на такой узкой тропе - и покатил вниз. - Долго ли вам пришлось пребывать до этого в одиночестве? - спросил Люк.
К'баот покачал головой. - Не знаю, - сказал он. - Время не было чем-то таким, о чем я действительно беспокоился. Я думал, я погружался в созерцание. Вот и все. - Вы помните, когда впервые здесь оказались? - упорствовал Люк. - После той миссии Дальней Экспедиции я имею в виду. К'баот медленно повернулся к нему лицом, в его взгляде был лед. - Твои мысли выдают тебя, Скайвокер, - сказал он холодно. - Ты хочешь удостовериться в том, что я не был слугой Императора. Люк заставил себя выдержать его взгляд. - Мастер, который был моим инструктором, говорил мне, что я - последний Джедай, - сказал он. - Он не числил в их списке ни Вейдера, ни Императора. - И ты боишься, что я такой же Темный Джедай, какими были они? - Вы такой же?
К'баот улыбнулся и, к удивлению Люка, даже по-настоящему хихикнул. Было страшно услышать подобный звук, видя, как напряжены черты лица старика. - Давай начистоту, Скайвокер, - сказал он. - Ты действительно веришь, что Иорус К'баот - сам Йорус К'баот - мог перейти на Темную Сторону. - Улыбка растаяла. - Император не уничтожил меня, Джедай Скайвокер, по той простой причине, что большую часть периода его правления я находился вне пределов его досягаемости. А после того как я вернулся... - Он резке мотнул головой. - Есть еще одна, тебе это известно. Еще одна, не считая твою сестру. Не Джедай, еще нет. Но я чувствовал рябь, возникающую в Силе. Поднимающуюся, а затем падающую. - Да, я знаю, о ком вы говорите, - сказал Люк. - Я встречал ее.
К'баот повернулся к нему, его глаза блестели. - Ты встречал ее? - прошептал он. - Ну, думаю, что да, - поправился Люк. - Полагаю, нельзя исключить вероятность того, что кто-то кроме... - Как ее зовут?
Люк хмурил брови, изучая лицо К'баота и безуспешно пытаясь прочитать его настроение. Что-то во всем этом ему не нравилось. - Она называла себя Марой Шейд, - сказал он.
К'баот отстранился от спинки сиденья, его взгляд устремился в никуда. - Мара Шейд, - тихо повторил он имя. - Расскажите мне поподробнее о программе Дальней Экспедиции, - сказал Люк, решив во что бы то ни стало не отклоняться от темы. - Вы отправились из Яга Минор, помните, в поисках иной жизни за пределами галактики. Что случилось с кораблем и остальными Джедаями, которые были вместе с вами?
Взгляд К'баота унесся в неведомую даль. - Они, несомненно, погибли, - ответил он прозвучавшим откуда-то издалека голосом. - Все умерли. Только я остался в живых и смог вернуться. - Внезапно он взглянул на Люка. - Знаешь это очень изменило меня. - Я понимаю, - тихо сказал Люк. Так вот почему К'баот выглядит таким странным. Что-то случилось с ним во время экспедиции... - Расскажите мне об этом.
Очень долго К'баот не произносил ни звука. Люк ждал, подпрыгивая на сиденье коляски, катившейся по неровной дороге. - Нет, - сказал наконец К'баот, тряхнув головой, - не сейчас. Возможно, позднее. - Он кивнул головой в направлении движения коляски: - Мы уже на месте.
Люк посмотрел вперед. Перед ними было около полудюжины домов, их стало видно еще больше, когда коляска выкатилась из-под крон скрывавших обзор деревьев. Всего их оказалось не менее пятидесяти; небольшие чистенькие коттеджи, которые, казалось, сочетали в себе естественные строительные элементы и кое-какие детали более современной технологии. Десятка два жителей деревушки занимались какой-то работой; большинство из них прекратили ее, как только появилась велосипедная коляска. Водитель довез их примерно до середины деревушки и остановился перед напоминающим трон креслом из полированного дерева, установленным в маленькой беседке с куполообразной крышей. - Я велел доставить его сюда из Высокого Замка, - объяснил К'баот, жестом показывая на кресло. - У меня возникло подозрение, что это кресло являлось символом власти для тех живых существ, которые покрывали его резьбой. - Каково его назначение теперь? - спросил Люк. Этот замысловатый трон выглядел как-то не на месте в этом чисто сельском окружении. - Сидя в нем, я обычно выношу судебные решения, - сказал К'баот, поднимаясь и выходя из коляски. - Но нынче мы не будем заниматься формальностями. Пойдем.
Народ все еще стоял не двигаясь, наблюдая за ними. Люк простер ощущения с помощью Силы и пошел рядом с К'баотом, пытаясь прочитать общее настроение оставивших свои дела сельчан. Они, казалось, выжидали, были, возможно, немного удивлены, явно находились в благоговейном страхе. Это не было настоящим страхом, но ничего похожего на благоговейную любовь тоже не ощущалось. - Давно ли вы стали наведываться сюда? - спросил он К'баота. - Менее года, - сказал К'баот, явно целенаправленно шагая по улице. - Они очень неохотно признавали мою мудрость, но я постепенно убедил их в необходимости ее признания.
Сельчане начали возвращаться к своим занятиям, но не спускали глаз с прибывших. - Что вы имеете в виду, говоря, что убедили их? - спросил Люк. - Я продемонстрировал, что в их интересах лучше всего слушаться меня. - К'баот показал жестом на коттедж впереди. - Продли туда свои ощущения, Джедай Скайвокер. Поведай мне об этом доме и его обитателях. Люку сразу же стало ясно, на что намекает К'баот. Далее не фокусируя внимания на указанном Мастером месте, он чувствовал кипящую там злобную вражду. Возникла вспышка, напоминающая решимость убить... - Ого-о, - сказал он, - не думаете ли вы, что нам следует...? - Конечно, следует, - сказал К'баот. - Пошли.
Он направился к коттеджу и рывком открыл дверь. Держа руку на эфесе Меча, Люк последовал за ним. В помещении стояли двое мужчин, один из которых замахнулся на другого широким .ножом; оба замерли в нелепых позах, уставившись на входивших. - Брось нож, Тарм, - строго произнес К'баот. - Свэн, тебе тоже следует отложить в сторону свое оружие.
Мужчина с ножом медленно присел и положил оружие на пол. Другой смотрел на К'баота, повернувшись спиной к своему безоружному теперь противнику. - Я сказал - отложи в сторону! - прикрикнул К'баот.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

Свэн раболепно сгорбился, торопливо вытащил из кармана маленький метательный диск и уронил его на пол рядом с ножом. - Так-то лучше, - сказал К'баот спокойным голосом, в котором ощущался непогасший огонь, - теперь объясните сами, в чем дело.
Оба возбужденно заговорили разом, громко и путано обвиняя один другого, тут же выдвигая контробвинения по поводу какого-то не давшего результата дела. К'баот слушал молча, вероятно, без труда следя за этим вихрем аргументов и контраргументов. Люк ждал, стоя рядом с ним и недоумевая, каким образом он собирается распутывать весь этот клубок. Насколько сам Люк мог понять, у обоих спорщиков были одинаково веские аргументы, Наконец и тот и другой исчерпали запас слов. - Очень хорошо, - сказал К'баот. - Решение К'баота таково: Свэн выплатит Тарму всю оговоренную плату. - Он кивнул по очереди одному и другому. - Решение должно быть проведено в жизнь немедленно.
Люк с удивлением взглянул на К'баота. - И это все? - спросил он.
К'баот ответил ему острым, как стальной клинок, взглядом. - У тебя есть что сказать?
Люк оглянулся на двух селян, остро сознавая, что оспаривание этой расправы в их присутствии может подорвать авторитет К'баота, какими бы методами он ни утверждал его здесь. - Я просто подумал, что решение могло бы быть более компромиссным. - Никаких компромиссов, - твердо сказал К'баот. - Свэн виноват, и он заплатит. - Да, но...
Люк уловил вспышку чувств на полсекунды раньше, чем Свэн бросился за метательным диском. Одним плавным движением он выхватил Меч и зажег оружие. Но К'баот оказался быстрее. Зелено-белый клинок Люка еще только потрескивал, когда К'баот поднял руку: из кончиков его пальцев вырвался Шипящий поток столь памятных разрядов голубого света. Свэн, получив удар в голову и грудь, отпрянул, взвыл и судорожно задергался от боли. После второго удара К'баота он шлепнулся на пол и завопил снова. Диск вырвался из его руки, на мгновение озарившись короной голубых разрядов.
К'баот опустил руку и долгую секунду единственными раздававшимися в помещении звуками были всхлипывания распростертого на полу мужчины. Люк с ужасом глядел на него, запах озона выворачивал желудок. - К'баот!.. - Ты должен говорить мне: Мастер, - спокойно оборвал его тот.
Люк сделал глубокий вдох, силясь успокоиться и справиться со своим голосом. Погасив Меч, он прицепил рукоять к поясу и опустился на колени возле стонущего мужчины. Его травма все еще давала о себе знать, но, если не принимать во внимание болезненные ожоги на груди и руках, серьезных повреждений у него не было. Осторожно положив руку на самое обожженное место, Люк призвал на помощь Силу, стараясь по возможности облегчить страдания раненого. - Джедай Скайвокер, - заговорил К'баот у него за спиной, - он не станет инвалидом. Мы уходим отсюда. Люк не шелохнулся. - Ему больно. - Так и должно быть, - сказал К'баот. - Ему требовался урок, а боль - это такой учитель, которого невозможно игнорировать. А теперь пойдем.
Одно мгновение Люк хотел было не подчиниться. Лицо Свэна и его чувства терзались болью... - Или ты предпочел бы, чтобы Тарм лежал здесь сейчас мертвым? - добавил К'баот.
Люк взглянул на метательный диск, лежавший на полу, затем на Тарма, стоявшего в неловкой позе, с вытаращенными глазами и лицом цвета грязного снега. - Были и другие способы прекратить ссору, - сказал Люк, поднимаясь на ноги. - Но ни один из них не запомнился бы ему надолго. - К'баот встретился с Люком взглядами. - И ты запомни это, Джедай Скайвокер, запомни хорошенько. Потому что если ты позволяешь забывать преподанные тобой уроки справедливости, то будешь вынужден повторять их снова и снова.
Он еще некоторое время не отрывал взгляда от Люка, прежде чем повернулся к двери. - Здесь мы закончили. Пора уходить.

Звезды уже сияли над головой, когда Люк открыл низкую калитку Высокого Замка и вышел со двора. Арту явно заметил его приближение; едва он закрыл за собой калитку, дройд включил стояночные прожекторы крестокрыла, чтобы осветить ему дорогу. - Привет, Арту, - сказал Люк, поднявшись по короткому трапу и устало дотащившись до кабины. - Я просто вышел поглядеть, все ли в порядке у тебя с кораблем.
Арту пропищал зуммером уверение в том, что все прекрасно. - Хорошо, - сказал Люк, тем не менее пощелкивая по экранам сенсоров и набирая команду проверки общего состояния систем. - Повезло ли с сенсорным сканированием, о котором я просил?
На этот раз ответ оказался менее оптимистическим. - И это плохо, да? - Люк проследил за переводом ответа Арту бегущей строкой на экране компьютера и тяжело тряхнул головой. - Ну, такое может происходить, когда ты поднимаешься в горы.
Арту издал какой-то хрюкающий, определенно не выражающий энтузиазма звук, а затем выдал трель вопроса. - Да, верно, но не забывай, что мастер Йода тоже устроил нам нелегкую жизнь в первый раз, - напомнил Люк дройду, содрогнувшись от собственных воспоминаний.
Первая встреча для него оказалась не из легких. Он устроил Люку проверку терпения и способности общения с незнакомцами. И Люк потерпел полное фиаско. Можно сказать, выглядел жалким. Арту зажужжал, настойчиво обращая внимание Люка на различия. - Нет, ты прав, - пришлось ему признать - Даже продолжая проверять нас, Йода не доходил до таких крайностей, какими бравирует К'баот
Он откинулся на подголовник, уставившись через открытый фонарь кабины на вершины гор и далекие звезды за ними. Он утомился - вероятно даже больше, чем после той решающей схватки с Императором. Все, что он смог сделать, - выйти сюда и устроить проверку Арту. - Не знаю, Арту. Сегодня он нанес травму одному жителю деревни. Жестокую травму. Он вмешался в спор, когда его не приглашали, а потом вынес совершенно произвольное решение в пользу одного из спорщиков, и... - Он безнадежно махнул рукой. - Я просто не могу себе представить, чтобы Бен или мастер Йода могли, повести себя подобным образом. Но он - Джедай, точно такой же, какими были они. Так какому же примеру я должен следовать?
Дройд, казалось, попытался осмыслить это. Затем, почти с неохотой, затрещал снова. - Это самоочевидный вопрос, - согласился Люк, - но зачем Темному Джедаю такого могущества, как К'баот, было бы беспокоить себя подобными играми? Почему просто не убить меня и покончить с этим?
Арту заворчал на своем электронном языке, список возможных для этого причин покатился по экрану. Довольно длинный список - очевидно, дройд убил массу времени на размышления об этом. - Я признателен тебе за заботу, Арту, - успокоил его Люк, - но я действительно не думаю, что он - Темный Джедай. Он рассеянный и легко поддается настроению, но вокруг него нет дьявольской ауры, которую я ощущал в контакте с Вейдером и Императором. - Он заколебался. Слова с трудом сходили с языка. - Думаю, более вероятно, что Мастер К'баот не в своем уме.
Возможно, впервые в жизни Люк увидел, что Арту потерял дар речи от испуга. Целую минуту наступившую тишину нарушал лишь шепот горного ветра в листве веретенообразных деревьев, окружавших Высокий Замок. Люк не отрывал взгляда от звезд и ждал, когда Арту вновь обретет голос. Мало-помалу дройд пришел в себя. - Нет, я не могу с уверенностью сказать, как происходят подобные вещи; - признался Люк, прочитав появившийся на экране вопрос, - но одна идея у меня есть.
Он закинул руки за шею, чтобы расправить грудь. Тупая усталость, подавлявшая работу разума, казалось, стала равной тупой боли в мышцах; такое иногда бывало с ним после чрезмерно напряженной работы. Смутная догадка заставила его задаться вопросом, нет ли в окружающем воздухе чего-то такого, что осталось незамеченным биосенсорами крестокрыла. - Ты этого не знаешь, но сразу же после гибели Вена - на пути к Звезде Смерти - я обнаружил, что иногда слышу его голос где-то на задворках разума. К тому времени, когда Союз уже выдворили с Хота, я мог даже видеть его.
Арту дробно защебетал. - Да, иногда я разговаривал с ним на Дагобахе, - подтвердил Люк. - А потом, прямо после сражения на Эндоре, я мог видеть не только Вена, но и Йоду, и своего отца тоже. Хотя ни один из последних двоих не заговорил со мной и я никогда их больше не видел. Мне приходит на ум, что в этом кроется какая-то тайна смерти Джедая, - но я не уверен; каким-то образом привязываешься к тому Джедаю, с которым был близок.
Арту, казалось, решил поразмышлять над этим, затем обратил его внимание на возможную причинно-следственную слабость высказанного соображения. - Я и не говорю, что это самая непогрешимая теория во всей галактике, - набросился на него Люк с внезапной вспышкой досады, которая оказалась сильнее усталости. - Может быть, я и ошибаюсь в своей оценке. Но если не ошибаюсь, возможно, пятеро других Мастеров, участвовавших в программе Дальней Экспедиции, не оставляют Мастера К'баота в покое. Арту задумчиво присвистнул. - Верно, - печально согласился Люк. - Меня нисколько не беспокоит присутствие образа Бена, мне, по существу, хотелось бы разговаривать с ним почаще. Но Мастер К'баот был тогда значительно более могущественным, чем я в свое время. Может быть, для него это общение с духами выглядит иначе.
Арту издал слабый стон, потом еще один, и на экране появилось вызванное его обеспокоенностью предложение. - Я не могу просто так оставить его, Арту, - Люк устало мотнул головой. - Никак не могу, видя его состояние. Во всяком случае, не раньше, чем у меня не останется шансов помочь ему.
Он поморщился, услыхав в собственных словах болезненное эхо прошлого. Дарт Вейдер тоже нуждался в помощи, и Люк точно так же взялся спасти его, вытащить с темной стороны. И едва не убил себя, усердствуя в этом деле. "Чем я занимаюсь? - удивился он мысленно. - Я не целитель. Зачем же пытаюсь им быть?" - Люк?
Люк с усилием вернулся мыслями к настоящему. - Я должен идти, - сказал он, с трудом заставляя себя подняться из кресла. - Мастер К'баот зовет меня.
Он выключил дисплеи, но не раньше, чем по экрану прополз перевод предостережения Арту. - Расслабься, Арту, - сказал ему Люк, перегнувшись через борт открытой кабины, чтобы в знак утешения похлопать по корпусу дройда. - Со мной все будет в порядке. Ведь я - Джедай, помнишь? Ты только не спускай глаз с того, что творится вокруг. Договорились? Дройд ответил трелью, напоминавшей стенание, когда Люк уже сбежал по трапу и оказался на земле. Он постоял некоторое время, вглядываясь в совершенно темную громаду Замка, освещенного лишь отблеском стояночных прожекторов крестокрыла. Как знать, может быть, Арту прав и им следует убраться отсюда? Потому что у дройда есть один веский аргумент. Таланты Люка не говорят о его склонности к врачевательным аспектам Силы - в этом он и сам ничуть не сомневается. Серьезная помощь К'баоту может потребовать много времени без какой бы то ни было гарантии успеха. Когда Империей командует Адмирал, когда в самой Новой Республике не прекращается внутренняя политическая борьба, да и вся галактика находится в таком неустойчивом равновесии, действительно ли это самое эффективное использование отпущенного ему времени? Он поднял взгляд от Замка на темные тени гор, окаймляющих лежащее внизу озеро. Покрытые в некоторых местах снежными шапками, едва видимые в слабом свете трех крохотных лун Йомарка, они чем-то напоминали Монаранские горы к югу от Великого Города на Корусканте. И с этим воспоминанием пришло еще одно: Люк, стоявший на крыше Императорского Дворца, вглядывался в те другие горы и глубокомысленно объяснял Трипио, что Джедай не должен настолько увлекаться общегалактическими проблемами, что его перестают интересовать отдельные люди. Тогда его речь звучала возвышенно и благородно. Теперь у него есть шанс доказать, что это были не пустые слова. Глубоко вздохнув, он направился к калитке.

ГЛАВА 15

- Тенгрин стал действительно венцом наших достижений, - сказал сенатор Бел Иблис, осушив свой стакан и высоко подняв его над головой. Бармен заметил это с другого конца просторного, но почти пустого холла главной штаб-квартиры, понимающе кивнул и занялся своим автоматом для приготовления коктейлей. - Мы года три устраивали имперцам засады, - продолжал Иблис, - наносили удары по небольшим базам и конвоям с военным снаряжением, в общем, досаждали, как только могли. Но до Тенгрина они обращали на нас мало внимания. - Что произошло на Тенгрине? - спросил Хэн. - Мы дотла сожгли главный центр Вездесущих, - не скрывая самодовольства, ответил Иблис, - а потом повальсировали перед носом сразу трех разрушителей, которым, как мы полагали, было поручено охранять это место. Думаю, только после этого они окончательно проснулись и смогли понять, что мы больше чем что-то просто досаждающее им. С тех пор к нашей группе относятся серьезно. - Могу поспорить, что это так, - восхищенно согласился Хэн, тряхнув головой. Даже появляться в видимости баз Вездесущих, имперской службы разведки, - задача, требующая смекалки, что уж говорить про массированный удар и умение после этого скрыться. - Во что это вам обошлось? - Цена достаточно впечатляющая - вышли из строя все пять боевых кораблей, - сказал Бел Иблис. - Несметное число повреждений получили, конечно, все, но один из них простоял в ремонте целых семь месяцев. Но игра стоила свеч. - Мне показалось, что вы говорили о шести дредноутах, - подал голос Ландо. - Сейчас их у нас шесть, - кивнул Иблис. - Но тогда было только пять. - А... - вырвалось у Ландо, и он снова погрузился в молчание. - После этого вы и начали менять место базирования? - спросил Хэн.
Бел Иблис не сразу повернулся лицом к Хэну, задержав взгляд на Ландо. - К этому мы пришли, когда мобильность стала делом первостепенной важности, - поправил он Хэна. - Хотя и до этой атаки мы не очень засиживались на одном месте. Наша нынешняя база уже тринадцатая за семь лет, не так ли. Сена? - Четырнадцатая, - сказала Сена, - если считать базами астероиды Уомрик и Маттри. - Значит, четырнадцатая, - кивнул Бел Иблис. - Вы, вероятно, заметили, что все находягщиеся здесь здания сделаны из пластика с запрограммированным двухагрегатным состоянием. Это позволяет относительно просто и быстро все сложить и швырнуть на борт транспортного судна. - Он хихикнул. - Хотя нам известно, что может получиться и обратный результат. Однажды на Лилмре мы попали под неистово разбушевавшуюся грозу, молнии были так близко к нашему лагерю, что поверхностные токи активизировали механизм изменения состояния конструкций пары бараков и центра слежения за целями. Они аккуратненько сложились, став похожими на упакованные подарки ко дню рождения с полусотней народа внутри, - Это было ужасно смешно, - сухо вставила Сена. - К счастью, никто не был убит, но пришлось ухлопать добрую половину ночи, чтобы вызволить их оттуда. А гроза тем временем не переставала бушевать вокруг нас. - В конце концов стало тихо еще до рассвета, - сказал Бел Иблис. - К наступлению следующего вечера нас уже там не было. Да. Подоспел бармен со следующим кругом выпивки. Бел Иблис называл этот коктейль "кувырком": смесь кореллианского бренди с каким-то неопределенным, но очень, кислым фруктовым экстрактом. Не того сорта выпивка, какую, по мнению Хэна, следовало бы предлагать в военном лагере, но не такая уж плохая. Сенатор взял два стакана с подноса и протянул их Хэну и Сене, затем другие два... - У меня еще есть, благодарю, - сказал Ландо прежде, чем Иблис успел предложить ему.
Хэн, сидевший за столом напротив, хмуро поглядел на друга. Ландо чинно устроился в кресле для отдыха, лицо непроницаемое, стакан пуст только наполовину. Первый стакан, внезапно дошло до Хэна, - в течение полутора часов с тех пор, как Иблис привел их сюда, Ландо так и не опорожнил его. Он поймал взгляд Ландо и немного приподнял брови. Ландо ответил взглядом, выражение которого осталось холодным, затем опустил глаза и пригубил напиток. - Прошел примерно месяц после Тенгрина, - продолжил рассказ Бел Иблис, - когда мы впервые встретились с Фей'лиа.
Хэн снова повернулся к нему, чувствуя себя виноватым. Он так увлекся повествованием Бела Иблиса, что совершенно забыл, какую они с Ландо отправились выполнить миссию. Вероятно, это и было Причиной того, что Ландо сверкал в его сторону крупицами льда. - Да, Фей'лиа, - сказал он. - И что у вас с ним за дела? - Значительно менее важные, чем ему бы хотелось, уверяю вас, - сказал Бел Иблис. - Фей'лиа оказывал нам кое-какое предпочтение в разгар военной годины, и он, кажется, думает, что мы недостаточно благодарны ему за это. - Какого сорта предпочтение? - спросил Ландо. - По мелочам, - ответил ему Бел Иблис. - Сначала он помог нам наладить линию снабжения через Нью-Ков, как-то однажды вызвал несколько крейсеров, когда имперцы начали шнырять возле той системы в самый неподходящий момент. Вместе с несколькими другими ботанами перемещал для нас кое-какие суммы, что давало нам возможность приобретать оборудование быстрее, чем было бы можно другими способами. И еще кое-что того же сорта. - И как выглядит ваша благодарность? - настойчиво продолжал Ландо.
Иблис слабо улыбнулся: - Или, другими словами, чего именно хочет от нас Фей'лиа?
Ландо не стал отвечать на улыбку. - Для начала, - согласился он. - Ландо, - предостерегающе вмешался Хэн. - Ничего, вопрос правомерный, - сказал Иблис, его улыбка тоже растаяла. - Хотя, прежде чем я на него отвечу, мне хотелось бы услышать от вас кое-что об иерархии власти в Новой Республике. О положении Мон Мотмы в новом правительстве, о взаимоотношениях с ней Фей'лиа - совсем короткий рассказ о вещах такого сорта. Хэн пожал плечами: - Об этом много говорится в открытых средствах информации. - В них дается официальная версия, - сказал Бел Иблис. - А я прошу рассказать о том, что есть на самом деле. Хэн бросил взгляд на Ландо. - Не понимаю, - сказал он.
Иблис глотнул своего "кувырка". - Ну, в таком случае позвольте мне выразиться точнее, - сказал он, пристально изучая жидкость в своем стакане. - Что на самом деле замышляет Мон Мотма?
Хэн почувствовал, что к горлу подкатывает злость. - Об этом поведал вам Брей'лиа? - требовательным голосом спросил он. - Сказал, что она что-то замышляет?
Бел Иблис оторвал взгляд от края стакана. - Ботаны здесь ни причем, - сказал он, не повышая голоса. - Дело в Мон Мотме. И точка.
Хэн ответил на его взгляд, силясь подавить замешательство и собраться с мыслями. Кое-что в поведении Мон Мотмы ему не нравится - даже многое, если разбираться как следует. Начиная с того, как она заставляет Лею без передышки носиться по дипломатическим поручениям вместо того, чтобы дать ей возможность сосредоточиться на искусстве Джедая. Много и другого, что повергает его в бешенства Но если разбираться в этом как следует... - Насколько я знаю, - начал он ровным голосом, обращаясь только к Иблису, - единственное, что она пытается сделать, - добиться единогласия в новом правительстве. - Во главе с самой собой? - Почему бы не с ней?
Какая-то тень, казалось, пробежала по лицу Бела Иблиса, и он опустил взгляд к стакану. - Я так и думал, - пробормотал он. Помолчав, он снова поднял глаза, казалось, стряхнув с себя то, что портило ему настроение. - Так вы хотите сказать, что становитесь республикой не по названию, а на деле? - Я бы ответил, да, - кивнул Хэн. - Ваши сомнения как-то связаны с Фей'лиа?
Иблис пожал плечами. - Фей'лиа уверен, что в руках Мон Мотмы сосредотачивается слишком большая власть, - сказал он. - Полагаю, вы не согласны с такой оценкой? Хэн заколебался. - Не знаю, - признался он. - Но она, конечно, уже не дирижирует всем оркестром, как это было во время войны. - Война продолжается, - напомнил Бел Иблис. - Да. Ну... - Что Фей'лиа полагает необходимым делать в этой связи? - заговорил Ландо.
У Иблиса дрогнули губы. - О, у Фей'лиа есть кое-какие соображения о перераспределении власти, скорее персонального характера, и в этом нет ничего удивительного. Но вы знаете ботанов. Дай им принюхаться к горшку с варевом - и они все полезут, опережая один другого, чтобы завладеть половником. - Особенно когда могут заявить, что у .них есть стоящие победоносные союзники, - сказал Ланздо. - Которых, в отличие от других, я мог бы назвать.
Сена заерзала в кресле, но Бел Иблис, махнув рукой, не дал ей заговорить. - Вас удивляет, почему я не присоединился к Союзу, - спокойно сказал он, - почему я предпочел вести собственную войну с Империей? - Верно, - сказал Ландо ему в тон, - удивляет.
Иблис смерил его долгим взглядом, - Могу назвать вам несколько причин, по которым я считал более правильным для нас оставаться независимыми, - наконец заговорил он. - Прежде всего, секретность. Связь между различными группировками Альянса была сопряжена с огромными трудностями и, соответственно, большой вероятностью перехвата информации Империей. Кажется, было время, когда каждая пятая база Повстанцев накрывалась имперцами из-за одного лишь пренебрежения к требованиям секретности. - У нас были с этим кое-какие проблемы, - признал Хэн. - Но мы с ними прекрасно справились. - Справились? - возразил Бел Иблис. - А как насчет этой утечки информации, которая, как я понимаю, происходит прямо в Императорском Дворце? - Да, нам известно, что именно там, - сказал Хэн со странным ощущением ребенка, вызванного к доске с неприготовленным домашним заданием. - Мы поставили людей, которые найдут эту дыру. - Им придется проделать нечто большее, чем просто поискать, - предостерег Бел Иблис. - Если мы не ошибаемся в своем анализе имперской системы связи, то у этой утечки есть совершенно конкретное имя - "Источник Дельта", который к тому же передает сообщения лично Великому Адмиралу. - Прекрасно, - сказал Ландо. - Секретность Позвольте узнать о других причинах. - Полегче, Ландо, - сказал Хэн, через стол бросая острый взгляд на друга. - Здесь не судебное разбирательство или...
Бел Иблис оборвал его жестом. - Спасибо, Соло, но я в состоянии оправдать свои действия, - сказал сенатор. - И я буду тем более счастлив сделать это... когда почувствую, что для такой дискуссии пришло время. Он посмотрел на Ландо, затем на свои часы. - Но в данный момент я должен уделить внимание другим обязанностям. Уже поздно, а я знаю, что после приземления у вас не было ни минуты отдыха. Айринз уже распорядилась доставить ваш багаж в свободную офицерскую бытовку возле посадочной площадки. Боюсь, она маловата, но уверен, вы найдете ее удобной. - Он встал. - Возможно позднее, после обеда мы продолжим эту дискуссию.
Хэн посмотрел на Ландо. "Кое у кого удобное расписание", - было написано у того на лице, но он не стал высказываться вслух. - Прекрасное предложение, - ответил Хэн Белу Иблису за них обоих. - Договорились. - Бел Иблис улыбнулся. - Сене придется пойти со мной, но мы покажем вам, как добраться до ваших апартаментов. Если это вас не устроит, я назначу провожатого. - Доберемся сами, - заверил его Хэн. - Хорошо. Кто-нибудь придет пригласить вас на обед. До встречи.
Они в молчании прошли добрую половину пути. прежде чем Ландо наконец заговорил. - Ты согласен идти напролом и покончить с этим? - Покончить с чем? - проворчал Хэн. - Можешь сожрать меня с потрохами за то, что я не кланяюсь и не расшаркиваюсь перед твоим приятелем сенатором, - сказал Ландо. - Но то, о чем мы говорили, надо довести до конца и покончить с этим.
Хэн смотрел только вперед. - Ты не просто не раскланивался и не расшаркивался, приятель, - огрызнулся он. - Мне приходилось видеть Чуви в плохом настроении, но и тогда он вел себя вежливее, чем ты. - Ты прав, - не стал возражать Ландо. - Тебе и дальше хочется изображать сумасшедшего или ты все же готов выслушать мои соображения? - О, это должно быть интересно, - с сарказмом изрек Хэн. - У тебя, видимо, есть веская причина грубить бывшему имперскому сенатору? - Он не говорит нам правду, Хэн, - убежденно произнес Ландо. - Во всяком случае, всю правду. - И что же? - сказал Хэн. - Кто сказал, что он обязан рассказывать все первым встречным? - Он притащил нас сюда, - возразил Ландо. - Зачем, сделав это, тут же нам лгать?
Хэн, нахмурившись, искоса взглянул на друга и, несмотря на свою досаду, впервые заметил складки напряженного раздумья на лице Ландо. До чего бы ни стремился тот докопаться, его намерения очень серьезны. - Ну, хорошо, - заговорил Хэн немного более спокойным тоном. - Что он нам наврал? - Взять для начала этот лагерь, - -сказал Ландо, жестом показывая на ближайшие здания. - Сенатор сказал, что они много раз меняли место - четырнадцать раз за семь лет, помнишь? Но все это находится здесь дольше чем полгода.
Хэн стал внимательно разглядывать здания, мимо которых они шли. Гладкие кромки в тех местах, где складывается пластик с запрограммированной памятью, признаки износа подложки фундаментов... - Есть и кое-что другое, - продолжал Ландо. - Этот холл для отдыха в штаб-квартире - ты заметил каково убранство помещения? Вероятно, не менее дюжины скульптур разбросано по угловым выступам между кабинами плюс множество колоннадных светильников. А на стенах столько всего, что и не сосчитать. Там еще и целая панель антикварного репитерного дисплея, установленная над главным баром, а рядом с выходом - корабельный хронометр... - Я там тоже был, ты помнишь? - оборвал его Хэн. - К чему ты клонишь? - Я клоню к тому, что это место не может в три минуты быть собранным и увезенным с планеты, - тихо ответил Ландо. - Больше не может. И ты не стал бы устраиваться так спокойно и с удобствами если бы продолжал заниматься нападениями на имперские базы. - Может быть, они решили некоторое время отлежаться, - сказал Хэн. - В стремлении Иблиса оправдаться чувствовалась какая-то неловкость. - Пусть так, - согласился Ландо. - Возникает вопрос, с какой целью. Для чего еще мог бы он припрятать корабли и войска?
Хэн закусил внутреннюю сторону щеки. Он прекрасно понял, на что намекает Ландо. - Ты думаешь, что у него дела с Фей'лиа. - Ответ очевиден, - рассудительно согласился Ландо. - Ты слышал, как он высказывается о Мон Мотме, словно обкидает, что она в любой день может объявить себя Императрицей. Влияние Фей'лиа?
Хэн задумался. Глупость какая-то, но .не такая уж глупость, как кажется на первый взгляд. Хотя если Фей'лиа полагает, что с шестью частными дредноутами у него мог бы получиться эффектный выход на сцену, то лично у него это ничего, кроме удивления, не вызвало бы. Однако, с другой стороны... - Погоди-ка, Ландо, это же просто глупо, - сказал он. - Если они затевают заговор против Мон Мотмы, зачем понадобилось тащить сюда нас? Ландо присвистнул сквозь зубы. - Ну, это раскрывает нам глаза на наихудший из возможных сценариев, дорогой мой приятель Хэн. А именно: этот твой друг сенатор - лжец наивысшей марки, а то, что мы оказались здесь, - грандиозная сделка с Империей. Хэн прищурил глаза: - Теперь ты озадачиваешь меня. - Подумай об этом, - настойчиво посоветовал Ландо, понижая голос при виде вышедшей из-за угла одного из зданий группы мужчин в форме, которые прошли мимо них в противоположном направлении. - Гарм Бел Иблис, которого все считали убитым, внезапно воскрес из мертвых? И он не просто жив, но возглавляет собственную армию? Армию, о которой ни один из нас даже не слыхал? - Да, но Бел Иблис не какой-нибудь заговорщик, - подчеркнул Хэн. - Еще будучи ребенком, я видел множество голограмм и сообщений, где он фигурировал. Вряд ли найдешь кого-то другого, кто был настолько на виду и на слуху, как он. - Если бы все эти архивные вещи были у тебя под рукой и ты мог бы сравнить их с ним живым, тогда появилась бы уверенность, - согласился Ландо. - Но у тебя нет ничего, кроме воспоминаний. Сварганить вполне приличного двойника - дело не такое уж трудное. И мы с тобой знаем, что эта база торчит здесь уже больше года. Может быть, она принадлежит кому-нибудь другому, а зашвырнуть на нее поддельную армию - дело нехитрое. Во всяком случае, для Империи. Хэн нахмурился. - Игра на корыстолюбии Фей'лиа? - Несомненно, - сказал Ландо. - Начало положено уловкой с банковским счетом Акбара. Это ставит Акбара под подозрение, значит, найдется тот, кто захочет спихнуть его с насеста. Появляется Фей'лиа, уверяющий, что имеет поддержку легендарного Гарма Бела Иблиса и его личной армии. Фей'лиа претендует на власть, иерархия Новой Республики превращается в запутанный клубок; и, когда никто не ожидает, Империя активизирует действия и возвращает под свое влияние сектор или два. Быстро, чистенько и просто.
Хэн тихо фыркнул. - И это ты называешь - просто, а? - Мы имеем дело с Великим Адмиралом, Хэк, - напомнил ему Ландо. - Возможно все, что угодно. - Да, предположим, но возможность - это еще не уверенность, - возразил Хэн. - Если они жульничают, то зачем им потребовалось тащить сюда нас? - Почему бы нет? Наше здесь присутствие нисколько не вредит их плану. Может быть, даже немного поможет в его осуществлении. Они показывают нам, как все это выглядит, потом отправляют обратно, мы набрасываемся на Фей'лиа, и Мон Мотма отзывает корабли для защиты Корусканта от возможного нападения, которое так и не осуществляется. Хаос приобретает еще большие масштабы, и появляются новые незащищенные секторы, которые имперцы легко сожрут. Хэн с сомнением покачал головой: - Думаю, ты сгущаешь краски. - Может быть, - мрачно согласился Ландо, - но возможно, ты слишком доверчиво относишься к нашему хозяину, кореллианскому сенатору.
Они уже подошли к отведенному им жилью, одному из стоявших двойным рядом небольших домиков размером по основанию примерно пять на пять метров. Хэн набрал комбинацию цифр замка, которую сообщила им Сена, и они вошли внутрь.
Помещение оказалось непритязательным и голым, каким и должно быть почти неиспользуемое жилье. Оно представляло собой единственную комнату с нишей для приготовления пищи в одной из стен и дверью, ведущей, вероятно, в ванную, в другой стене. Бурого цвета складной комбинированный стол-шкафчик и два старомодных кресла с серой армейской обивкой занимали большую часть помещения; тумбы у стены, походившие на раскладные койки, были разложены таким образом, что пространства между ними и столом сак раз хватало на то, чтобы развернуть койки на ночь. - Уютное местечко, - прокомментировал Ландо. - Вероятно, тоже может быть свернуто и погружено по тревоге трехминутной готовности, - сказал Хэн. - Нет возражений, - кивнул Ландо. - Тошо такое же ощущение должен бы был оставить холл, только вот не оставил. - Может быть, они считают, что хотя бы одно здание не должно выглядеть так, будто оно относится к временам Войн Клоннеров, - заметил Хэн. - Может быть, - сказал Ландо, присев на корточки возле одного из кресел и внимательно разглядывая край подушки сиденья. - Видимо, притащили их сюда с дредноута. - Он зарылся пальцами под обивочный материал. - Похоже, меняя обивку, они даже не добавляли набивочный материал к... Он не договорил - черты его лица внезапно приобрели суровость. - В чем дело? - потребовал ответа Хэн.
Ландо медленно поднял на него взгляд. - В этом кресле, - прошептал он. - Снизу обивка не серого тона. Она золотисто-голубая. - Замечательно, - нахмурившись, сказал Хэн. - Ну и что? - Ты не понимаешь. Для интерьеров военных кораблей флота не используют золотисто-голубую обивку. Никогда не использовали. Ни во времена Империи, ни в Новой Республике, ни в период Старой Республики. Исключение было сделано один-единственный раз. - Для чего? - заторопил его Хэн.
Ландо сделал глубокий вдох: - Для флота Катаны.
Хэн уставился на него не мигая, ощущение ледяного холода наполнило его грудную клетку. Флот Катаны... - Этого не может быть. Ландо, - сказал он. - Ты ошибаешься. - Нет никакой ошибки, Хэн. - Ландо отрицательно покачал головой, Засунув пальцы еще глубже, он приподнял серую обивку достаточно высоко, чтобы стал виден находившийся под ней материал. - Я как-то целых два месяца потратил на изучение Темных Сил. Это оттуда.
Хэн не отрывал глаз от поблекшей за долгие годы золотисто-голубой ткани, ощущение исчезновения реальности накатывалось на него липкой волной. Флот Катаны. Темные Силы. Потерявшиеся полвека назад... и теперь неожиданно обнаружившиеся.
Возможно, обнаружившиеся. - Нам нужны какие-то более веские доказательства, - обратился он к Ландо. - Сама по себе эта ткань еще ни о чем не говорит.
Ландо кивнул, он и сам был в шоке. - Этим, должно быть, и объясняется, почему они всю дорогу продержали нас на борту "Госпожи Удачи", - сказал он. - Им не удалось бы сохранить в тайне, что на дредноуте двухтысячный экипаж вместо нормальных шестнадцати. - Нам необходимо побывать на одном из этих кораблей, - решительно заявил Хэн. - Этот опознавательный код, что посылала Айринз, - ты, конечно, не записал его?
Ландо глубоко вздохнул и, Казалось, собрался рявкнуть в ответ. - Вероятно, мы смогли бы его воспроизвести, - сказал он. - Но, если они не лишены здравомыслия, входной код наверняка отличается от кода на выход. Однако я не думаю, что нам следует самим лезть на борт их корабля. Все, что мне надо, это повнимательнее присмотреться к той панели репитерного дисплея в холле главной штаб-квартиры. - Прекрасно, - зловеще произнес Хэн, - давай вернемся туда, и ты присмотришься.

ГЛАВА 16

Обратная дорога в холл штаб-квартиры заняла у них всего несколько минут. По пути Хэн поглядывал на пешеходов и проходивший мимо транспорту надеясь, что попадут они туда до того, как помещение начнет заполняться людьми. Близко присмотреться к репитерным дисплеям может оказаться достаточно непростым делом и без целой кучи свидетелей. - Что именно мы ищем? - спросил он, когда они подходили к зданию. - На их задней панели должны быть специальные щели для ввода информации в схемы полного репитерного управления, - ответил ему Ландо. - Там же должен быть серийный номер аппаратуры.
Хэн кивнул. Значит, им придется снимать всю эту штуковину со стены. - Здорово. Откуда ты так много знаешь об этом флоте? - Как я уже говорил, мне пришлось изучить многие вещи, - хриплым шепотом ответил Ландо. - Тебе должно быть известно, что я попался на фальшивой карте места его нахождения, когда занимался продажей подержанных кораблей. Мне пришло в голову, что если я побольше узнаю о нем, то буду выглядеть солидным специалистом и смогу спихнуть эту карту кому-нибудь другому, вернув хотя бы часть потерянных денег. - И действительно смог? - А ты действительно хочешь это знать? - Полагаю, что нет. Приготовься, пора на сцену.
Им повезло. Не считая бармена и пары выключенных дройдов - официантов за стойкой бара, помещение было безлюдным. - Добро пожаловать назад, джентльмены, - приветствовал их бармен. - Чем могу услужить? - Что-нибудь для нас с собой, - ответил ему Хэн, производя беглый осмотр полок за его спиной.
У них здесь хороший выбор - не менее сотни бутылок всех форм и размеров. Но была еще и дверь сбоку, за которой, вероятно, есть небольшая кладовая. Она-то и должна быть их главной ставкой. - Кажется, сортовое пиво "Вистуло" вы не держите? - Полагаю, оно у нас есть, - сказал бармен, внимательно изучая свою коллекций. - Да, вы правы - здесь не видно. - А что-нибудь из виноградных марочных того же производства? - Э... - бармен указал на бутылку, - вот марка сорок девять.
Хэн сделал гримасу. - А нет ли у вас сорок шестой? Может быть, припрятано где-нибудь в заднем помещении? - Не думаю, но я проверю, - согласился бармен, направляясь к двери. - Я пойду с вами, - предложил Хэн, перепрыгнув через стойку и присоединяясь к нему, - если у вас нет сорок шестой, может быть, найдется что-нибудь другое мне по душе.
Целую секунду вид бармена не оставлял сомнения, что он собирается возразить. Но он видел их обоих за дружеской выпивкой в компании самого Бела Иблиса, да и Хэн был уже на полпути к двери кладовой. - Думаю, что это даже хорошо, - сказал он. - Вот и чудесно. - Хэн услужливо открыл перед барменом дверь.
Он не знал, много ли потребуется Ландо времени, чтобы снять репитерный дисплей со стены, проверить свою догадку и водрузить его обратно.
Теория подсказывает, что в таком случае лучше перестраховаться. Он позаботился о том, чтобы поиски сорок шестой марки "Вистуло" заняли целых пять минут. В конце концов, повеселев и рассыпавшись в любезной благодарности, он остановил свой выбор на "Кибшее-48". Бармен направился к двери, мысленно пожелав себе удачи, Хэн последовал за ним.
Ландо стоял на том же месте возле бара, где Хэн оставил его, руки были на стойке, мышцы лица напряжены - и не без причины, в нескольких шагах позади него с рукой на рукоятке бластера была Айринз. - О, привет, Айринз, - сказал Хэн, бросив на нее самый невинный взгляд, на какой был способен, - забавно повстречать вас здесь.
Невинность взгляда не сработала. - Не все так уж забавно, - ядовито изрекла Айринз. - Сена поручила мне не спускать с вас глаз. Вы получили то, зачем явились сюда?
Хэн поглядел на Ландо, тот ответил незаметным кивком. - Думаю, да, - ответил он. - Рада слышать. Теперь марш на выход.
Хэн протянул бутылку "Кибшея" бармену. - Сохраните ее, - сказал он, - похоже, выпивка откладывается.
Снаружи их поджидал пятиместный наземный многоскоростник. - Залезайте, - сказала Айринз, двинувшись к задней дверце машины.
Хэн и Ландо подчинились. В салоне в одном из пассажирских кресел в какой-то несвойственной ей позе неприступности сидела Сена Леквольд Мидейнл. - Джентльмены, - сказала она авторитетным голосом, как только они вошли, - прошу садиться.
Хэн опустился в одно из кресел и повернулся лицом к ней. - Уже время обеда? - Айринз, садись за управление, - сказала Сена, проигнорировав его вопрос. - Покатай нас по лагерю, мне все равно где.
Айринз молча проследовала в переднюю часть машины, двигатель заработал, и они отправились кататься. - Недолго вы пробыли в своем номере, - сказала Сена Хэну. - Не припомню, чтобы сенатор говорил что-нибудь о нашем домашнем аресте, - возразил Хэн. - Он действительно не говорил, - согласилась Сена. - С другой стороны, надлежащим образом воспитанный гость должен бы знать, что лучше не бродить без сопровождающего по охраняемой территории. - Приношу извинения, - сказал Хэн, стараясь придать тону голоса саркастический оттенок. - До меня не дошло, что ваша винная кладовка засекречена. - Он посмотрел в окно. - Если вы решили доставить нас обратно в номер, то дорога выбрана неправильно.
Сена некоторое время изучающе разглядывала его лицо. - Я собираюсь попросить вас об одолжении.
Этого Хэн никак не ожидал от нее, и ему потребовалось не меньше секунды, чтобы вновь обрести дар речи. - Какого рода одолжение вы имеете в виду? - Я хочу, чтобы вы поговорили от моего имени с Мон Мотмой. Попросили бы ее и Совет пригласить сенатора Бела Иблиса присоединиться к Новой Республике.
Хэн пожал плечами. Не для этого ли их с Ландо затащили сюда? - Вам не требуется специальное приглашение, чтобы вступить в Альянс. Достаточно связаться с кем-нибудь из Совета и предложить свои услуги.
Щека Сены дернулась. - Боюсь, что в случае с сенатором это будет совсем не просто, - сказала она. - Это не столько вопрос присоединения к Новой Республике, сколько нового воссоединения.
Хэн бросил на Ландо хмурый взгляд. - Как? - воскликнул он, тщательно контролируя тон голоса.
Сена вздохнула и, полуотвернувшись, поглядела в боковое окно. - Это произошло очень давно, - сказала она, - еще до того, как различные боровшиеся с Империей группы Сопротивления формально объединились в Альянс. Вам что-нибудь известно об этом периоде истории? - Только то, что есть в официальных архивах, - сказал Хэн, - Мон Мотма и Бэйл Органа с Алтераана собрали вместе три самые большие группы и убедили их образовать Союз. После этого он стал расти, как снежный ком. - Вы слышали, как называлось первое соглашение? - Конечно. Оно называлось Кореллианским Догово... - Хэн запнулся. - Кореллианский Договор? - Да, - кивнула Сена. - Сенатор Бел Иблис, а вовсе не Мон Мотма убедил встретиться эти три группы Сопротивления, чтобы выработать соглашение. И даже более того - он дал им гарантию безопасности.
Долгую минуту в салоне слышался только гул репульсорных подъемников. - Что произошло? - задал наконец вопрос Ландо. - Не вдаваясь в подробности, Мон Мотма принялась перехватывать инициативу, - сказала Сена. - Сенатор Бел Иблис был много лучшим и стратегом, и тактиком, чем она, даже лучше многих генералов и адмиралов Альянса тех первых дней. Но она обладала даром вдохновения, умением заставить работать вместе не похожие друг на друга группы и расы. Мало-помалу она стала своего рода самым заметным символом Повстанцев, а Органа и сенатор все более отодвигались на задний план. - Для такого, как Иблис, с этим было трудно смириться, - пробормотал Ландо. - Да, было не без этого, - сказала Сена. - Но вы должны понять, что не только ущемленное самолюбие заставило его отказаться от своей поддержки. Бэйл Органа имел сильное сдерживающее влияние на Мон Мотму - он был из тех немногих людей, которых она уважала и которым достаточно доверяла, чтобы не обходить их вниманием. После его гибели во время нападения Звезды Смерти на Альтераан фактически не осталось никого равного ей по положению, кто мог бы урезонить ее. Она стала замыкать на себя все большую и большую власть, и сенатор начал подозревать, что, сбросив Императора, она метит на его место. - Поэтому он вышел из Альянса и начал собственную войну против Империи, - сказал Ландо. - Ты что-нибудь знал об этом, Хэн? - Никогда не слыхал даже шепотка. - Хэн отрицательно мотнул головой. - Меня это не удивляет, - сказала Сена. - Стали бы вы объявлять о дезертирстве такой заметной фигуры, как сенатор? Особенно в разгар войны? - Вероятно, нет, - признал Хэн. - Полагаю, единственное, чему стоит удивляться, что подобно вам от Союза больше не отошло ни одной группы. Мон Мотма прекрасно умеет переубедить, если ей этого хочется. - Нет никакого сомнения в том, кто стоял у руля власти во время войны, - сухо добавил Ландо. - Однажды я был свидетелем того, как она вернула адмиралу Акбару и генералу Медайну план, которым они оба очень гордились, когда решила, что он ей не понравился.
Хэн посмотрел на Сену, пораженный внезапно возникшей мыслью. - Именно по этой причине вы прекратили набеги на Империю? Значит, вы уже готовы выступить против Мон Мотмы, если она повернет дело к диктатуре в Новой Республике? - Точно так, - сказала Сена. - Мы перенесли сюда Приют Странника ровно три года назад прекратив все операции, кроме набегов, связанный с пополнением запасов, и приступили к разработке тактических планов на случай непредвиденных обстоятельств. Вросли в это место в ожидании триумфального подтверждения догадок сенатора. - Мышцы ее щек снова передернулись. - И ждем до сих пор. Хэн поглядел на мелькавшие мимо окон лагерные постройки, ощущая пустоту какой-то утраты. Легендарный сенатор Бел Иблис... ожидающий возврата к власти, которого никогда не будет. - Этого не будет, - сказал он тихо Сене. - Я знаю. - Она заколебалась. - Чем дальше, тем больше уверен в этом и сенатор. - Если не считать того, что он не может наступить на горло своей гордыне и никак не решится попросить Мон Мотму позволить ему вернуться, - кивнул Хэн. - Поэтому он решил попросить вас обратиться к нам... - Сенатор не имеет к этому отношения, - резко оборвала его Сена. - Он даже не знает, что я разговариваю с вами. Все это целиком на моей совести.
Хэн немного выпрямился в кресле. - Ладно, - сказал он, - все в порядке.
Сена тряхнула головой. - Простите, - ее голос звучал искренно, - у меня и в мыслях не было упрекать вас. - И с этим порядок, - сказал Хэн, ощущая непонятный приступ симпатии к ней.
Какими бы хорошими ни были ее намерения и как бы ни перевешивала ее логика всю логику вселенной, происходящее создавало ощущение подвоха и выглядело похожим на предательство. Всплеск позабытого в памяти: выражение лица Люка перед самым началом сражения при Явине со Звездой Смерти. Когда тот подумал, что Хэн собирается сбежать, оставив их... - Хэн, - тихо позвал Ландо.
Хэн поднял взгляд на друга, отмахиваясь от воспоминаний. Ландо слегка вскинул брови в знаке напоминания... - Мы пойдем на сделку с вами. Сена. - Хэн снова повернулся к ней. - Мы поговорим с Мон Мотмой о сенаторе. Расскажите нам о Катане.
Лицо Сены обрело суровость. - О флоте Катаны? - У вас шесть дредноутов из этого флота, - сказал Ландо. - Не пытайтесь отрицать это - я хорошо разглядел тот репитерный дисплей, что висит над баром в холле штаб-квартиры.
Сена сделала глубокий вдох. - Нет, я ничего не могу рассказать вам об этом. - Почему нет? - спросил Ландо. - Ведь мы снова будем союзниками, вы не забыли?
Неприятное покалывание пробежало по спине Хэна. - Если вы уже не пообещали этот флот Фей'лиа. - Мы ничего не обещали Фей'лиа, - спокойно ответила Сена. - А об этом они не просил.
Хэн поморщился. - Так он рассчитывает на удачный ход. - Вовсе нет. - Сена отрицательно покачала головой. - Фей'лиа не будет знать, как реализовать удачный военный ход, если даже вы преподнесете ему его на блюдечке с голубой каемочкой. Вы должны понять, что ботаны мыслят в категориях политического и побудительного влияния, а не военного могущества. Характерная для ботана цель - пройти по жизни так, чтобы к тому, что он говорит, прислушивалось все больше и больше народа. Фей'лиа думает, что если он в одиночку вернет сенатора в лоно Новой Республики, то это будет крупным шагом к достижению такой цели. - Оспенно если не встретит оппозиции в лице Акбара? - спросил Хэн.
Сена кивнула. - Это, к сожалению, еще одна характерная черта мотивации поведения ботанов. Через споткнувшегося ботанского руководителя перепрыгивают абсолютно все те, кто желает занять его положение. В далеком прошлом набрасывались в буквальном смысле слова - поножовщина и смерть были обычным делом. Сейчас ограничиваются убийством словом. Прогресс, как я полагаю. - Акбар не ботан, - подчеркнул Ландо. - Этот прием легко переносится и на другие расы.
Хэн хмыкнул. - Что требуется от могучей кучки как союзника. Просто ударить или еще и помочь споткнуться? - Вы имеете в виду банковский перевод? - Сена отрицательно мотнула головой. - Сомневаюсь, что это дело рук Фей'лиа. Не в правилах ботанов слишком напрягать шейные позвонки, распевая небылицы собственного приготовления. Им больше нравится пользоваться чужими достижениями. - Предпочитают питаться падалью, а не охотиться, - кисло заключил Хэн. Возможно, этим и объясняется его постоянное неприятие Фей'лиа и его окружения. - Так что же нам с ним делать?
Сена пожала плечами: - Все, что вы действительно могли бы сделать, - это снять подозрения с Акбара. Как только он станет неуязвимым для нападок, Фей'лиа отступится. - Здорово, - ворчливо рявкнул Хэн. - Проблема в том, что, пока у власти в Империи стоит Великий Адмирал, у нас на это может не хватить времени. - А если не сделаем этого мы, то ничего не выйдет и у вас, - добавил Ландо. - Необходимо, Сена, сделать так, чтобы сенатор позабыл об уязвленном самолюбии и начал смотреть фактам в лицо. Вы - небольшая изолированная группа, знающая дорогу к флоту Катаны, а там - целая Империя, изголодавшаяся без новых военных кораблей. В ту минуту, когда Адмирал сообразит, чем вы владеете, он натравит на вас весь имперский флот прежде, чем вы второй раз успеете моргнуть. Предоставите флот Катаны Новой Республике, и вы - герои. Подождете еще немного - и вы потеряете все. - Я в этом не сомневаюсь, - сказала Сена так тихо, что ее едва было слышно.
Хэн ждал, мысленно желая им всем удачи... - На самом деле мы не знаем, где находится флот, - сказала она. - Наши дредноуты попали к нам от человека, который говорит, что наткнулся на них случайно пятнадцать лет назад. У него короткие, совершенно белые волосы и грубые черты лица, хотя у меня есть подозрение, что внешним видом он обязан какой-то перенесенной болезни или контузии, чем возрасту. - Как его имя? - спросил Хэн. - Не знаю. Он никогда не называл себя. - Она снова заколебалась, потом заговорила решительно: - Хотя он любит азартные игры. Все наши встречи с ним проходили на борту "Рифа", обычно за игорным столом. Тамошний персонал, кажется, достаточно хорошо его знает, правда, судя по тому, как он швыряет деньги, возможно, это ни о чем не говорит. Крупье всегда быстро узнают неудачников. - "Риф"? - переспросил Хэн. - Это шикарное казино под поверхностью океана на Пантоломине, - сказал ему Ландо. - С северного континента до него добираются трое суток, а то и целую неделю через громадную систему рифов. Мне всегда хотелось побывать там, но так и не пришлось. - Ну теперь придется, - сказал Хэн. Он взглянул на Сену. - Полагаю, следующий вопрос заключается в том, как нам отсюда выбраться. - С этим проблем не будет, - сказала она, но в ее голосе звучало напряжение. Вероятно, на ум пришли новые мысли. - Я могу доставить вас на Нью-Ков на борту "Грабителя". Когда вы хотели бы отправиться? - Прямо сейчас, - сказал Хэн. Он заметил выражение лица Сены... - Похоже, дело не в том, когда мы отправимся, а в том, как вы это объясните сенатору. Мы участвуем в гонке, наш соперник - Империя. Дело могут решить даже несколько часов. - Полагаю, вы правы, - сказала она, с неохотой кивнув. - Айринз, доставь нас к их кораблю. Я дам распоряжение прямо оттуда.
Получилось так, что отдавать распоряжения с борта "Госпожи Удачи" не пришлось. Когда они прибыли, возле трапа их ожидал сенатор Бел Иблис. - Приветствую вас, Соло! И вас, Ландо! - Он улыбнулся вышедшим из многоскоростника Хэну и Ландо. - Вас не оказалось в номере, и я подумал, что, возможно, вы здесь. Как вижу, моя догадка оказалась верной.
Его взгляд метнулся за спину Хэна, как только из машины выбралась Сена. Затем взгляд снова скользнул по лицу Хэна... и улыбка мгновенно исчезла. - Сена? Что происходит. - Они знают о флоте Катаны, командир, - тихо ответила она, остановившись рядом с Хэном. - И... я рассказала им о нашем контакте. - Вижу, - ровным голосом произнес Бел Иблис, - и поэтому вы отбываете. Посмотреть, не удастся ли уговорить его передать Темные Силы Новой Республике. - Это так, сэр, - ответил Хэн ему в тон. - Нам нужны корабли, еще как нужны. Но нам еще нужнее хорошие друзья. И хорошие командиры.
Долгое мгновение Бел Иблис молча смотрел на него. - Я не мог прийти к Мои Мотме как просящий подаяние нищий, - сказал он наконец. - Вы оставили Союз, руководствуясь вескими причинами, - настойчиво продолжил Хэн. - Точно так же вы можете вернуться в него.
И снова взгляд Бела Иблиса сверкнул в сторону - Нет - сказал он, - слишком много людей знают, что между нами произошло. Я буду выглядеть старым дураком. Или нищим. Он смотрел мимо Хэна, его взгляд медленно обводил постройки Приюта Странника. - Мне нечего предложить, Соло, - сказал он, его голос дрогнул, в нем звучало что-то похожее на сожаление. - Одно время я мечтал иметь флот, который мог бы соперничать с тем лучшим, что есть у Новой Республики. Флот и ряд решающих, кардинальных побед над Империей за плечами. С таким багажом я, возможно, мог бы вернуться с достоинством и заслужить уважение. - Он сокрушенно покачал головой. - Но то, что есть у нас здесь, можно квалифицировать всего лишь как вспомогательные силы. - Возможно, это и так, но шесть дредноутов - это не то, к чему следует относиться с пренебрежением, - вступил в разговор Ландо. - Так же как ваши боевые заслуги. Позабудьте на минутку о Мон Мотме, любой военный Новой Республики будет рад вашему возвращению.
Бел Иблис вскинул бровь. - Возможно. Полагаю, об этом стоит подумать. - Особенно если учесть, что во главе Империи стоит Великий Адмирал, - подчеркнул Хэн. - Если он доберется до вас здесь, когда вы один, вам придется несладко.
Бел Иблис натянуто улыбнулся. - Эта мысль не дает мне покоя. Соло. По несколько раз на день. - Он распрямил плечи. - "Грабитель" отправляется через полчаса, чтобы доставить Брейлиа обратно на Нью-Ков. Я дам им команду захватить вас и "Госпожу Удачу".
Хэн обменялся с Ландо взглядами. - Вы думаете, что возвращаться на Нью-Ков безопасно, сэр? - спросил он. - Вокруг еще могут болтаться имперцы. - Их там не будет. - Голос Бела Иблиса звучал уверенно. - Я давно изучаю имперцев и их тактику. Помимо того, что они не ожидают, что мы можем показаться там скоро, им по-настоящему не по карману долго болтаться возле одного места. Кроме того, мы должны доставить туда Брейлиа - на этой планете остался его корабль.
Хэн кивнул, пытаясь представить, какого сорта доклад он сделает своему боссу по возвращении на Корускант. - Хорошо... Полагаю, нам следует заняться подготовкой корабля. - Да, - Бел Иблис замялся, потом взял себя в руки. - Рад был повидаться с вами. Соло, надеюсь, мы еще встретимся. - Уверен, что встретимся, сэр, - твердо сказал Хэн, пожимая протянутую руку.
Сенатор кивнул Ландо. - Кореллианец, - попрощался он. Отпустив руку Хэна, он повернулся к ним спиной и зашагал прочь через посадочную площадку.
Хэн смотрел ему вслед, пытаясь. определить, вызывает у него сенатор восхищение больше, чем жалость, или наоборот. - Наш багаж все еще в номере, - сказал он Сене. - Я пришлю его, пока вы будете готовить корабль. - Она поглядела в глаза Хэну, и ее взгляд внезапно вспыхнул тлеющим огнем. - Но мне хочется кое - что сказать вам на прощанье, - добавила она с беспощадной серьезностью. - Можете отправляться с нашего благословения. Но если вы предадите сенатора - каким бы то ни было способом - вы умрете. От моей собственной руки, если потребуется.
Хэн выдержал ее взгляд, соображая, что бы ей ответить. Может быть, напомнить, что он подвергался нападениям охотников за наградами и межзвездных преступников, попадал под обстрелы имперских штурмовиков, что его пытали по указанию самого Дарта Вейдера. Намекнуть, что после всего этого угроза кого-то вроде Сены настолько смехотворна, что ее не стоит принимать всерьез. - Понимаю, - ответил он с должным достоинством, - я не дам вам для этого повода.
Со стороны кормового люка позади них послышался скрип обжимаемого герметического закрытия, и через фонарь кабины "Госпожи Удачи" стало видно скопление звезд, обступивших громаду дредноута и тут же превратившихся в звездные полосы. - Вот мы и снова в пути, - сказал Ландо тоном, полным смирения. - Почему я должен позволять тебе говорить мне подобные вещи? - Потому, что ты порядочный человек, - ответил ему Хэн, окидывая взглядом приборы "Госпожи Удачи": двигатели и большинство систем находились в стояночном режиме, поэтому смотреть было почти не на что, - и потому, что ты не хуже меня знаешь, что нам надо делать. Рано или поздно Империя установит, что флот Катаны найден, и начнет искать его сама. И если им это удастся прежде нас, больших неприятностей нам не миновать.
А они бездельничают два дня, приклеенные к "Грабителю", который тащит их через гиперпространство обратно на Нью-Ков. И не потому, что им хочется туда попасть, а лишь по той причине, что Бел Иблис не пожелал сообщить им истинное местонахождение его дурацкого Приюта Странника... - Ты беспокоишься о Лее, не так ли? - спросил Ландо в наступившей тишине. - Я не должен был позволять ей отправляться в это путешествие, - проворчал Хэн. - Что-то идет не так, как надо. Я это точно знаю. Этот лживый маленький чужеземец выдал ее Империи, или Великий Адмирал снова перехитрил нас. Я не знаю, но что-то не так. - Лея умеет за себя постоять, Хэн, - тихо сказал Ландо, - а Великие Адмиралы тоже иногда ошибаются. Хэн отрицательно замотал головой: - Он уже сделал ошибку на Слуйс-Ване, Ландо. Второй не совершит. Ставлю "Сокола" на то, что он не ошибется.
Ландо сжал его плечо. - Брось, приятель, мрачными раздумьями делу не помелеешь. Мы уже потеряли двое суток. Давай-ка сбежим отсюда.

Великий Адмирал дважды перечитал донесение, прежде чем его глаза сверкнули на Пелеона. - Вы ручаетесь за надежность этого рапорта, - Не более, чем могу ручаться за любой рапорт, который исходит не от имперского агента, - ответил ему Пелеон. - С другой стороны, этот контрабандист подал нам пятьдесят два рапорта за последние десять лет, сорок восемь из которых содержали точные сведения. Я бы сказал, что ему стоит доверять.
Траун еще раз посмотрел на экран считывающего устройства. - Эндор, - пробормотал он чуть ли не про себя. - Почему Эндор? - Не знаю, сэр, - сказал Пелеон. - Возможно, они искали новое место, где можно спрятаться. - Среди вуки? - насмешливо фыркнул Траун. - Это было бы верхом безрассудства. Но не в этом дело. Если "Сокол" там, значит, там была и Лея Органа Соло. Боевая тревога навигационной и технической службам: мы немедленно отправляемся на Эндор. - Да, сэр, - кивнул Пелеон, набирая на клавиатуре приказы. - Должен я связаться с Нистао и доставить сюда Хабаруха? - Ах да, Хабарух, - задумчиво повторил имя Траун. - Обратите внимание на интересное совпадение, капитан. Хабарух возвращается на Хоногр после месячного отсутствия, как раз когда Соло и Органа Соло отбывают по секретным делам на Нью-Ков и Эндору. Случайность?
Пелеон нахмурил брови: - Я не улавливаю вашу мысль, сэр.
На лице Трауна появилась слабая улыбка. - Я думаю о том, что мы являемся свидетелями более тонких, чем прежде, хитростей, замышляемых нашими врагами. Они знают, что возвращение ногри, оставшегося в живых после неудачи кашуукской операции, привлечет мое внимание. Поэтому они приурочивают его освобождение ко времени выполнения собственных миссий в надежде, что я буду слишком занят и не замечу этого. Несомненно, сломав Хабаруха на допросах, мы узнаем от него много таких вещей, которые обойдутся нам в несчетное количество часов проверок, а эти проверки в конечном счете все опровергнут. - Траун снова фыркнул. - Нет, оставим его там, где он есть. Можете сообщить старейшинам, что я решил позволить им подвергнуть его публичному позору все семь дней, положенных по их законам, после чего они могут совершить свои обряды дознания, если таким будет их выбор. Дело в том, что его информация бесполезна, но Хабарух может послу - жить Империи и своей мучительной смертью. В качестве наглядного урока для своих сородичей. - Да, сэр. - Пелеон заколебался. - Хотя должен подчеркнуть, что столь радикальное психологическое дробление и скрытность последовательности действий совершенно не в духе Сопротивления. - Я с вами согласен, - зловеще произнес Траун. - И убеждает в том, что прибытие Органы Соло на Эндор, чтобы она там ни искала, нечто гораздо более жизненно важное для военных потуг Сопротивления, чем всего лишь ее личное паломничество в святая святых.
Пелеон нахмурился, стараясь сообразить, есть ли на Эндоре что-нибудь такое, до чего можно было бы хотеть добраться. - Там остались какие-нибудь материалы программы Звезды Смерти? - осмелился он спросить. - Нечто более ценное. - Великий Адмирал вскинул голову. - Скорее всего, сведения, которые Император унес с собой в могилу. Сведения, которые они считают возможным восстановить.
И Пелеон наконец понял: - Местонахождение сокровищницы на Горе Тантисс.
Траун кивнул. - Это единственная вещь, которая, по-моему, стоит столь многих усилий с их стороны. В любом случае пойти на такой риск нам самим не по карману. По крайней мере, сейчас. - Вы правы. - На пульте Пелеона раздался свист: навигационная и техническая службы дали сигнал готовности. - Снимаемся с орбиты?
Пелеон кивнул штурвальному. - Сниматься. Курс по установке навигаторов.
Через иллюминатор было видно, как находившаяся под кораблем планета камнем устремилась вниз, она еще не исчезла из вида, когда раздалась короткая трель сигнала поступления сообщения первой срочности. Пелеон прочитал заголовок. - Адмирал! Рапорт с "Непреклонного" из системы Абрегадо. Они захватили одно из грузовых судов Тэйлона Каррда. Копия протокола предварительного допроса еще передается. - Он нахмурился, дочитав до конца. - Он очень короткий, сэр! - Спасибо, - сказал Траун, явно удовлетворенный, и включил передачу текста рапорта на свой пульт.
Он еще читал его, когда "Химера" совершила скачок на световую скорость. Читал очень и очень внимательно.

ГЛАВА 17

Мара никогда прежде не была на космодроме Абрегадо-раз, но, побродив по его закоулкам, решила, что это место заслуживает каждой крохотной частицы той репутации крепкого дна, которой можно добиться только упорным трудом.
Внешне это не бросалось в глаза. Наоборот, все выглядело опрятным и болезненно чистым, хотя раздражающая своим антисептическим качеством чистота явно свидетельствовала о ее насаждении сверху правительственными постановлениями, а не о бескорыстной тяге к порядку местной публики. Сразу за пределами космодрома обстановка выглядела разумно мирной, улочки вокруг посадочных площадок патрулировались множеством мужчин в форме стражей порядка.
Но из-под внешнего лоска всюду проглядывала гниль. Она замечалась по легкой таинственности поведения местной публики, по деланно-сердечной чванливой манере держаться одетых в форму людей, читалась в сопровождающих пристальных взглядах переодетых в гражданское сыщиков, каждое движение которых выдавало их принадлежность к Службе Безопасности. Весь космодром - может быть, целая планета - наверняка держатся на привязи и энергетических пакетах для бластеров.
Тоталитарный режим меньшинства и простой народ, отчаявшийся спастись от него. Как раз того сорта место, где каждый готов предать каждого за цену билета на звездолет с планеты. А это означает, что, если хотя бы один из местных дознается, что под самым носом Службы Безопасности приземлилось контрабандистское судно, Мара не сделает и десятка шагов, как все местные граждане начнут приставать к ней с предложениями.
Шагая к невзрачной двери с не менее невзрачной вывеской над ней "Посадочная площадка 21", она мысленно сардонически насмехалась над своей надеждой на то, что это не ловушка. Ей в самом деле была ненавистна мысль умереть в таком месте, как это.
Дверь оказалась незапертой. Сделав глубокий вдох, трезво сознавая, что она на виду у двух пар людей в форме Службы Безопасности, Мара вошла внутрь.
Это был "Небесный путь", в полном порядке, точно такой же потрепанный и дряхлый, каким выглядел, когда Флинн Торв оставил его на посадочной площадке 63 этого же самого космодрома. Мара быстрым взглядом окинула все закоулки и щели ремонтной ямы, где могла бы прятаться вооруженная засада, и остановила его наконец на темноволосом молодом человеке, развалившемся в кресле возле опущенного трапа грузового судна. Даже этой небрежно-ленивой позой он не смог стряхнуть с себя ауру военной выправки, буквально обволакивающую всю его фигуру. - Прекрасный день для космического путешествия. Не хотите ли нанять судно? - Нет, - сказала она, направившись к нему и стараясь ничего не выпускать из поля зрения, - я больше настроена купить его. Как бы там ни было, что за судно эта летающая коробка для шляпы? - Это "Харкнер-Бэйликс 903", - ответил тот, втянув воздух носом, и попытался изобразить голосом уязвленную гордость. - Действительно, летающая шляпная коробка.
Никудышный актер, но явно далекий от всех этих штучек плаща и кинжала. Крепко сжав зубы, Мара послала молчаливое проклятие на голову Торва за выдумку такого дурацкого сценария в качестве пароля. - По мне, оно выглядит как 917, - покорно продолжила она. - Или даже 922. - Нет, это 903, - настойчиво возразил он. - Поверите ли, моему дедушке пришлось приделывать ему посадочные лапы. Войдите внутрь, и я покажу вам, как понять разницу. - О, это будет здорово, - пробормотала себе под нос Мара, последовав за ним по трапу. - Рад, что вы добрались сюда, - бросил мужчина через плечо, дойдя до верхней ступеньки трапа. - Я уже стал было думать, не попались ли вы. - Это еще возможно, если вы не замолчите, - проворчала Мара. в ответ, - Не могли бы вы говорить потише? - С этим все в порядке, - заверил он ее. - Я заставил всех ваших дройдов заниматься приборкой, так что поднятый ими в междукорпусном пространстве грохот заглушит любой аудиозонд.
Она понимала, что теоретически он прав. Что же касается практического положения дел... ну, если местные держат площадку под наблюдением, то и для них этот шум создает кое-какие трудности. - Возникли какие-нибудь трудности с изъятием судна из-под ареста? - спросила она. - По-настоящему - никаких, - ответил он. - Главный управляющий космодрома сказал, что все это дело очень необычное, но не выказал никакого огорчения по этому поводу. - Он осклабился. - Хотя я полагаю, что размер взятки, которую я ему сунул, как-то все же повлиял на его решение. Меня зовут Видж Антилес, между прочим. Я друг капитана Соло. - Рада знакомству, - сказала Мара. - Соло не мог сделать все это сам?
Антилес отрицательно покачал головой. - Ему пришлось покинуть Корускант с некоей особой миссией, поэтому попросил меня достать для вас судно. Я как раз должен был эскортировать караваны к одной-двум системам, поэтому для меня это не составило труда.
Мара окинула его быстрым взглядом. Судя по его комплекции и манерам... - Пилот штурмовика ? - попыталась она угадать. - Крестокрыла, - поправил он ее. - Я должен вернуться до того, как мой конвой закончит погрузку. Не хотите ли воспользоваться моим эскортом, чтобы выбраться отсюда? - Спасибо, нет, - сказала она, борясь с желанием добавить что-нибудь саркастическое.
Первое правило контрабандистов гласит - оставайся как можно более незаметным, а вылет с третьесортного космодрома в сопровождении блистательного маневренного истребителя Новой Республики никоим образом под это правило не подходит. - Поблагодарите от меня Соло. - Хорошо. О, еще вот что, - добавил Антилес, когда она намеревалась пройти мимо него. - Хэн хотел, чтобы я спросил вас, не заинтересованы ли ваши люди в продаже информации о нашем глазастом друге.
Мара впилась в него острым взглядом: - Нашем глазастом друге?
Антилес пожал плечами. - Он так именно и сказал. Уверял меня, что вы поймете.
Мара почувствовала, что у нее дрогнули губы. - Я прекрасно понимаю. Скажите ему, что я передам его просьбу. - Прекрасно. - Он замялся. - Все выглядело так, что исключительно важно... - Я сказала, что передам.
Он снова пожал плечами. - Ну хорошо, я лишь выполняю свою работу. Доброго вам пути.
Дружески кивнув, он зашагал вниз по трапу. Все еще ожидая ловушки, Мара задраила люк и поднялась на мостик. Четверть часа ушло на подготовку судна к старту, почти столько же потребовалось контрольной службе космодрома, чтобы дать ей добро на взлет. Разогнав репульсионные подъемники, она подобрала посадочные лапы и направилась в космос.
Она была уже достаточно далеко от планеты, чтобы включить субсветовой привод, когда ощутила дрожь в затылке. - Охо-хо, - прошептала она вслух, включая дисплеи срочного сканирования. Ничего не видно, но близость к массе планеты означает, что этому ничего не следует доверять. За горизонтом может скрываться все, что угодно, от единственной стаи истребителей до имперского крейсера. Но может быть, они еще не вполне готовы...
Она дала приводу полный ход и почувствовала, что ее на несколько секунд вдавило в подушки кресла, потому что компенсаторы ускорения не успели справиться со столь резким скачком мощности. Негодующий рев контроллера вырвался из динамика связи, не обращая на него внимания, она занялась клавиатурой компьютера в надежде, что Торв не нарушил стандартную последовательность программы Каррда, когда приземлился на Абрегадо.
Он не нарушил. Расчет прыжка с этой планеты уже был выполнен и загружен в память компьютера, оставалось только подождать выполнения программы. Она запустила компьютер, сделав небольшую поднастройку для корректировки расчета на двухмесячный общегалактический дрейф, и поглядела в передний иллюминатор.
И прямо перед собой увидела выплывающий из-за горизонта массивный корпус разрушителя "Виктория", направляющегося к ней.
Мара замерла, затаив дыхание, ее разум метался, перебирая возможные варианты действий, но полная уверенность в тщетности любой попытки оставалась на переднем плане. Командир разрушителя спланировал перехват, с щегольской утонченностью рассчитав соответствующие направления и учтя близость "Небесного пути" к планете;он лишил ее любой возможности убраться из зоны поражения вооружением своего большого корабля или ускользнуть из конуса гравитационного захвата до выхода на световую скорость. Некоторое время она тешила себя надеждой, что имперцы охотятся вовсе не за ней, что на самом деле держат на мушке этого чудака Антилеса, который пока еще не поднялся с планеты. Но и эта надежда тоже быстро испарилась. Едва ли один-единственный пилот крестокрыла может представлять собой на столько важную фигуру, чтобы держать в засаде разрушитель "Виктория". Но если бы даже и так они не стали бы выскакивать из засады преждевременно. - Грузовое судно "Небесный путь", - вырвался из динамика связи хладнокровный голос. - Это разрушитель "Адамант". Приказываю остановить двигатели и приготовиться к погрузке на мой борт
Так-то вот. Они действительно ловили ее. Всего через несколько минут она станет их пленницей. Если не...
Она потянулась к переключателю микрофона. - Разрушитель "Адамант", это "Небесный путь", - заговорила она задиристым тоном, - примите поздравления за вашу безукоризненную бдительность, я боялась, что мне придется обыскать еще пяток систем, прежде чем встречу имперский корабль. - Вы должны выключить все дефлекторные системы. - Голос дрогнул, не договорив стандартную фразу, что явно свидетельствовало о запоздалом осознании того факта, что ответ поступил не от обычного имперского пленника. - Я желаю говорить с капитаном, как только окажусь у вас на борту, - воспользовалась Мара наступившей паузой. - Мне необходимо, чтобы он устроил встречу с Адмиралом Трауном и сейчас же предоставил мне транспорт туда, где находится адмирал и его "Химера". И приготовьте гравитационный конус - у меня нет никакого желания самостоятельно грузить этого монстра на вашу ан - гарную палубу.
Сюрпризы шли один за другим слишком быстро для бедного офицера. - Эй... грузовое судно "Небесный путь"... - попытался было он начать снова. - Секунда на размышление, мигом давайте капитана, - оборвала его Мара. Инициативой она уже овладела и не собиралась уступать ее как можно дольше. - Здесь нет никого, кто мог бы подключиться к этому каналу связи.
Наступило молчание. Мара продолжала приближаться к точке перехвата, струйка сомнения начала подтачивать ее решимость. Это единственный путь, строго внушала она себе. - Здесь капитан, - послышался из динамика другой голос. - Кто вы? - Некто с важной информацией для Адмирала Трауна, - ответила ему Mара, сменив задиристый тон на надменный. - В данный момент это все, что вам положено знать.
Но капитана было не так легко запугать, как его младших офицеров. - Действительно, - сухо ответил он. - Согласно нашим источникам, вы являетесь членом банды контрабандистов Тэйлона Каррда. - И вам не верится, что такая личность может быть чем-то полезна Адмиралу? - возразила она, позволяя своему голосу стать чуточку более суровым. - О, я уверен, что можете, - сказал капитан, - просто не вижу причины беспокоить его до того, пока мы не проведем полагающийся в подобных ситуациях предварительный допрос.
Мара сжала левую руку в кулак. Любой ценой она должна избежать промывающего мозги дознания, на которое этот капитан, очевидно, намекает. - Я бы вам не советовала, - ответила она ему, вложив в тон своей речи все полузабытые осколки достоинства и властности былого имперского придворного. - Адмирал будет крайне недоволен вами. Крайне недоволен.
Возникла короткая пауза. Очевидно, капитан начал понимать, что за этим кроется нечто большее, чем намерение поторговаться. Настолько очевидно, что он оказался не готовым к отступлению. - Я подчиняюсь приказам, - уныло изрек он. - Мне необходимо нечто большее, чем неопределенные намеки, чтобы я мог сделать для вас исключение.
Мара мысленно подбодрила себя. Вот оно. После всех этих лет игры в прятки с Империей, так же как с кем угодно другим, это наконец наступило. - В таком случае отправьте Адмиралу депешу, - сказала она. - Сообщите ему опознавательный код: Хапспир-Баррини-Корболан-Триаксис.
Наступила тишина, и Мара поняла, что наконец-то проняла своего собеседника. - А ваше имя? - спросил капитан внезапно проникшимся уважением голосом.
"Небесный путь" слегка тряхнуло, что означало, что судно захвачено гравитационным лучом "Адаманта". Теперь она завязла по уши. Единственный путь выбраться - пройти все до конца. - Сообщите ему, - сказала она, - что он знал меня под именем Клинок Императора.
Они приняли ее "Небесный путь" на борт, препроводили с какой-то двусмысленной почтительностью в одну из кают старшего офицерского состава... а затем, словно майнок с подпаленным хвостом, рванули прочь от Абрегадо. Она оставалась одна в каюте остаток дня и всю следующую ночь, никого не видя, ни с кем не разговаривая. Пища доставлялась дройдом-официантом, все остальное время дверь была заперта. Было ли это вынужденное уединение организовано по распоряжению капитана, или приказание пришло сверху, она понять не могла, но оно дало ей, по крайней мере, время продумать, насколько это было в ее силах, план дальнейших действий.
Не было и никакой возможности выяснить, куда они держат путь, но по гулу усиленно работающих двигателей она смогла догадаться, что мчатся они с плохо переносимой конструкциями разрушителей класса "Виктория" очень высокой скоростью, далеко превосходящей обычную эскадренную ноль-четыре-пять, а это означает, что они покрывают сто двадцать семь световых лет в час. Некоторое время она занимала мозг расчетами, пытаясь сообразить, в какую систему они так торопятся, но по мере того как часы сменяли друг друга, число возможных направлений разрасталось до необозримого количества, и она отказалась от этой игры.
Через двадцать два часа после отбытия из системы Абрегадо они прибыли в точку встречи. И это было то место, попасть куда она никак не ожидала. Место, в котором ей не хотелось бы оказаться ни в коем случае. Место, где ее мир погиб внезапно, и смерть его была жестокой. Эндор. - Адмирал ждет вас, - сказал командир отделения штурмовиков, отступая от отворившейся двери и пропуская ее вперед. Мара бросила взгляд на молчаливого телохранителя-ногри, стоявшего по другую сторону дверного проема, и перешагнула комингс. - А - послышался тихий, хорошо знакомый голос от командного центра в середине помещения Адмирал Траун, облаченный в блистательный белый мундир и сидевший в окружении двухъярусного полукольца дисплеев, сверкнул на нее взглядом своих красных глаз. - Входите. Мара остановилась у порога. - Зачем вы притащили меня к Эндору? - спросила она требовательным тоном. Сверкающие глаза прищурились: - Я должен просить у вас прощения? - Вы слышали то, что я сказала, - ответила она - Эндор. Где умер Император. Почему вам вздумалось выбрать для встречи именно это место?
Адмирал, казалось, задумался над ее словами. - Подойдите ближе. Мара Шейд.
В его голосе отчетливо слышались командные ноты, и Мара заметила, что покорно приближается к нему, еще до того, как сообразила, что делает. - Если вы полагаете, что позволительно шутить подобным образом, то у вашей шутки дурной привкус, - не сдержалась она. - Если же это какой-нибудь тест, то заканчивайте его. - Ни то и ни другое, - сказал Траун, когда она подошла к крайнему дисплею и остановилась. - Выбор за нас сделан другим, не связанным с вами делом. - Одна темно-синяя бровь приподнялась. - Или, может быть, вовсе и не таким уж не связанным. Это еще предстоит выяснить. Скажите мне, вы действительно ощущаете присутствие здесь Императора?
Мара сделала глубокий вдох, чувствуя дрожь от поступающего в легкие воздуха и какую-то тупую боль, одновременно и реальную, и почти неосязаемую. В состоянии ли Траун видеть, какую большую травму наносит ей пребывание в этом месте, задавалась она вопросом. Насколько глубоко пронизана еще вся система Эндора отголосками памяти и ощущений? И заботит ли его это, если он действительно видит?
Он видит прекрасно. Она может утверждать это наверняка, потому что понимает его пристальный взгляд. А до того, о чем он при этом думает, ей нет дела. - Я чувствую присутствие его смерти, - ответила она. - Это неприятное ощущение. Давайте покончим со всем этим, чтобы я могла убраться отсюда.
Его губы насмешливо скривились, возможно, из-за ее уверенности в том, что она действительно покинет борт "Химеры". - Очень хорошо. Давайте начнем с установления того, кто вы такая. - Я дала капитану "Адаманта" опознавательный код высшего ранга, - напомнила она. - Поэтому вы здесь вместо того, чтобы находиться в тюремной камере, - сказал Траун. - Этот код сам по себе не доказательство. - Что ж, прекрасно, - не сдавалась Мара. - Однажды мы встречались во время торжественного открытия нового крыла ансамбля Собраний Императорского Дворца на Корусканте. Во время этой церемонии Император представил меня вам как Лайанну, одну из его любимых танцовщиц. Позднее, когда проходила более приватная часть церемонии, он раскрыл вам, кто я на самом деле. - И что это была за приватная церемония? - Ваше секретное производство в ранг Великого Адмирала.
Траун поджал губы, не спуская с нее глаз. - Вы были в белом платье на обеих церемониях, - сказал он. - Не считая пояса, на платье было одно-единственное украшение. Вы помните, что это было?
Маре пришлось подумать. - Это была небольшая подвеска на плече, - медленно проговорила она. - На левом плече. Ксайквинская, насколько я помню. - Действительно так. - Траун потянулся к пульту управления и коснулся переключателя - помещение мгновенно наполнилось голограммой плечевых подвесок, укрепленных на богато украшенных подставках. - Та, что была на вас, находится в этом помещении. Отыщите ее.
Мара сделала глотательное движение, медленно повернулась, оглядывая голограмму. Как у члена императорской свиты, у нее были буквально сотни самых причудливых нарядов, необходимых для сокрытия ее истинной роли. Вспомнить одну конкретную подвеску среди всего этого... Она тряхнула головой, пытаясь избавиться от неприятного жужжания, сверлящего глубины ее мозга. Когда-то у нее была превосходная память, которую императорские практические уроки сделали еще лучше. Фокусируя мысль, преодолевая прилив тревожной ауры этого жуткого места вселенной, она смогла сосредоточиться... - Вот она, - сказала Мара, указав на изящное, филигранной работы изделие из золота с голубыми камнями.
Выражение лица Трауна не изменилось, но он, казалось, немного расслабился и поудобнее устроился в кресле. - Добро пожаловать обратно. Клинок Императора. - Он снова прикоснулся к переключателю, и галерея изящных искусств исчезла. - На возвращение вам потребовалось долгое время. Сверкающие глаза сверлили ее лицо, незадаваемый вопрос был самоочевиден. - А что меня ожидало здесь прежде? - возразила она. - Кто, кроме Великого Адмирала, мог бы признать меня? - Это было единственной причиной?
Мара заколебалась, сообразив, что этот вопрос сродни натянутой на ее пути проволоке. Траун стоит во главе Империи больше года, а она до сих пор ни разу не попыталась приблизиться к нему. - Были и другие причины, - сказала она, - ни одну из которых я не желаю сейчас обсуждать.
В его лице появилась твердость. - Так же, как не желаете обсуждать вопрос о том, почему помогли Скайвокеру сбежать от Тэйлона Каррда?
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Мара вздрогнула, не будучи уверенной при первом ударе остановившегося было сердца, услыхала она настоящий голос или он только прозвучал в ее разуме. Странное жужжание стало более интенсивным, и какое-то мгновение она почти видела высохшее, морщинистое лицо Императора, не спускающего с нее глаз. Этот образ делался все более четким, все остальное поплыло перед ее глазами...
Она сделала глубокий вдох, призывая себя к хладнокровию. Она не должна упасть. Не здесь, не перед Великим Адмиралом. - Позволить Скайвокеру удрать не было моей идеей, - сказала она. - И вы были не в состоянии изменить это решение? - спросил Траун, снова поднимая на нее взгляд. - Вы, Клинок Императора? - Мы были на Миркаре, - не дрогнув, напомнила она ему. - Под влиянием кишащих на планете исаламири. - Она поглядела через его плечо на исаламири, клетка которой висела позади его кресла. - Сомневаюсь, что вы позабыли об их воздействии на Силу. - О, я прекрасно помню об этом, - кивнул Траун. - Они уменьшают действенность Силы, а это доказывает, что Скайвокеру бежать помогли. Все, что мне нужно узнать от вас, сам ли Каррд дал распоряжение, или другие члены его группы действовали самостоятельно.
То есть он хотел бы знать, на ком сосредоточить свою месть. Мара смотрела в его сверкающие глаза и начинала вспоминать, почему Император сделал этого мужчину Великим Адмиралом. - Дело не в том, на ком лежит ответственность, - сказала она. - Я нахожусь здесь, чтобы предложить дело, которое позволит вернуть долг. - Я слушаю, - сказал Траун с совершенно нейтральным выражением лица. - Я хочу, чтобы вы прекратили травлю Каррда и его организации, перестали назначать денежные премии за каждого из нас и оставили в покое во всех находящихся под вашим контролем мирах. - Она заколебалась, но на разыгрывание застенчивости не было времени. - Мне также нужен кредит в три миллиона, депонированный на имя Каррда и открытый для приобретения имперских товаров и оплаты услуг. - В самом деле, - сказал Траун, и его губы задрожали в насмешливой улыбке. - Боюсь, что Скайвокера я не ценю настолько высоко. Или вы предполагаете захватить в придачу Корускант? - Я не предлагаю вам ни Скайвокера, ни Корускант, - сказала Мара. - Я предлагаю флот Катаны.
Насмешливая улыбка исчезла. - Флот Катаны? - тихо повторил Траун, и в его взгляде вспыхнул огонь. - Да, флот Катаны, - ответила Мара. - Темные Силы, если вы предпочитаете более впечатляющее название. Полагаю, вы слышали о нем? - Несомненно. Где он?
Снова командный тон, но на этот раз Мара была к нему готова. Во всяком случае, ничего хорошего этот тон ему не дал. - Я не знаю, - сказала она, - но Каррд знает.
Траун вытаращил глаза. - Каким образом? - спросил он наконец. - Он участвовал в одном контрабандном деле, которое прошло не так, как надо, - ответила она - Им пришлось удирать на глазах имперских сторожевых псов, поэтому не было времени на выполнение расчета правильного прыжка. Они вывалились из гиперпространства прямо среди кораблей этого флота и подумали, что попали в ловушку, удирая оттуда, привели корабль почти в полную негодность. Каррд служил у них навигатором, только позднее он сообразил, где они оказались. - Интересно, - прошептал Адмирал. - когда это точно было? - Это все что я могла сообщить вам до заключения сделки, - сказала ему Мара. Она успела заметить промелькнувшее на его лице выражение. - А если вас терзает мысль, что меня можно пропустить через одну из промывок мозгов вашей Службы разведки, то напрасно беспокоитесь. Я действительно не знаю, где находится флот.
Траун долго изучал ее лицо. - И даже если знаете, соответствующие участки мозга у вас заблокированы, - согласился он. - Прекрасно. Скажите мне тогда, где находится Каррд. - И разведка прочистит его мозги вместо моих? - Мара отрицательно покачала головой. - Нет. Позвольте мне вернуться к нему, и я добуду для вас координаты. На этом мы можем сторговаться. Полагая, конечно, что это дело вам по душе.
На лице Трауна появилась темная тень. - Не думайте, что вы можете диктовать мне условия, Мара Шейд, - сказал он спокойным голосом. - Даже в частном порядке.
По спине Мары пробежала легкая дрожь. Да, она на самом деле припоминает, почему Траун был сделан Великим Адмиралом. - Я была Рукой Императора, - напомнила она, вложив в тон своего голоса все то лучшее, что могла противопоставить стальному звучанию его голоса. Даже для ее слуха это выглядело чем-то второсортным. - Я говорила от его имени... и даже Великие Адмиралы были обязаны слушать.
Траун сардонически улыбнулся. - Неужели? Ваша память плохо служит вам, Клинок Императора. После того как все было сказано и сделано, вы снова становились всего лишь чем-то чуточку большим, чем высокопоставленный курьер. Мара сверкнула на него взглядом. - Возможно, именно вашу память следовало бы освежить, Адмирал Траун, - отпарировала она. - Я колесила по Империи от его имени, принимая политические решения, которые изменяли жизнь на самых высоких правительственных уровнях... - Вы выполняли его волю, - резко перебил ее Траун. - Не более того. А то, что вы умели более отчетливо расслышать его команду, чем остальные Руки, не имеет значения. Все равно они оставались его решениями, которые вы воплощали в жизнь. - Что вы имеете в виду, говоря об остальных Руках? - фыркнула Мара. - Я была единственной...
Она не договорила. Один взгляд на лицо Трауна... и тут же от поднимавшегося в ней гнева не осталось и следа. - Нет, - вздохнула она, - нет, вы ошибаетесь.
Он пожал плечами. - Можете верить во все, чего вам хочется. Но не пытайтесь заставить быть слепыми других, каким бы преувеличенно значимым ни казалось вам то, что хранит ваша память. - Он потянулся к пульту управления и ударил по клавише. - Капитан! Какие новости от абордажной команды?
Аудиоответ не последовал, но Маре нет никакого дела до того, чем занимаются люди Трауна. Он ошибается. Он должен ошибаться. Разве не сам Император дал ей звучное прозвище "Клинок"? Разве не он сам привез ее на Корускант, забрав из дома, давал ей уроки, учил, как использовать ее редкую чувствительность к Силе, чтобы служить ему? Он не мог обманывать ее. Не мог. - Нет, для этого нет оснований, - сказал Траун. Он посмотрел на Мару. - У вас нет каких-нибудь соображений о том, зачем Лее Органе Соло потребовалось появиться на Эндоре?
Мара с усилием отбросила мысли о прошлом. - Органа Соло здесь? - Во всяком случае, здесь "Сокол", - зловещим голосом ответил он ей. - Оставлен на орбите, но это, к сожалению, ни о чем нам не говорит. Даже о том, что она действительно здесь. - Он снова повернулся к пульту. - Хорошо, капитан. Примите корабль на борт. Возможно, более пристальное его изучение о чем-то нам скажет.
Он получил подтверждение приема приказа и выключил сеть. - Итак, Клинок Императора, - сказал он, снова подняв взгляд на Мару, - мы пришли к соглашению. Темные Силы за то, что мы больше не держим на Каррде метку смерти. Долго ли вам добираться до нынешней базы Каррда?
Мара заколебалась, но эта информация ничего полезного Великому Адмиралу не давала. - На "Небесном пути" около трех суток. Двое с половиной, если я потороплюсь. - Я советую вам поторопиться, - сказал Траун. - Начиная с этого момента у вас восемь суток на получение координат и возвращение сюда ко мне.
Мара взглянула на него: - Восемь дней? Но это... - Восемь суток. Иначе я найду его сам и получу эти координаты своими методами.
В уме Мары пронеслась дюжина возможных остроумных возражений. Но еще один взгляд в эти горящие красные глаза заставил все их остаться невысказанными. - Сделаю все, что смогу, - заставила она себя ответить и, повернувшись кругом, направилась к двери. - Я уверен, что сможете, - бросил он ей вслед. - А после этого у нас состоится долгий разговор. Обо всех этих годах вашей жизни вне службы Империи... и о том, почему вы на нее так долго не возвращались.

Пелеон, не мигая, уставился на своего командира, сердце громко застучало в груди. - Флот Катаны? - осторожно переспросил он. - Так говорит наша юная воительница, - ответил Траун. Его взгляд не отрывался от одного из дисплеев адмиральского пульта. - Возможно, конечно, что она лжет.
Пелеон механически кивнул. Возможные варианты сыпались в его воображении, как из рога изобилия. - Темные Силы, - прошептал он старинное прозвище, прислушиваясь к отголоску этих слов в своей памяти. - Знаете, было время, когда я сам надеялся разыскать этот флот. - У большинства людей вашего возраста была такая мечта, - сухо заметил Траун. - Надежно ли установлен радиомаяк на борту ее судна? - Да, сэр.

Предыдущая страница 5 Следующая страница


Темное Воинство 6

Пелеон позволил себе обвести взглядом помещение, не останавливая его ни на трехмерных скульптурах, ни на двухмерных произведениях искусства, которые воспроизвел здесь на этот раз Траун. Темные Силы. Потерявшиеся почти пятьдесят пять лет назад. И вот теперь, лишь протяни руку...
Он нахмурился, внезапно заметив что-то знакомое в воспроизведенных скульптурах. - Все это разнообразные осколки произведений искусств, украшавших кабинеты компании "Звездные Двигатели Рендили" и департамента планирования развития флота в то время, когда проводились работы по созданию базисного проекта "Катана", - ответил Траун на его невысказанный вопрос. - Понимаю, - сказал Пелеон. Он глубоко вздохнул и с явной неохотой вернул свои мысли в мир реальности. - Вы, конечно, отдаете себе отчет в том, сэр, насколько невероятно это заявление Шейд. - Конечно, оно выглядит невероятным. - Траун поднял на Пелеона сверкающий взгляд. - Но в то же время оно правдоподобно. - Он щелк - нул переключателем, и часть галереи искусств исчезла. - Посмотрите внимательно.
Пелеон повернул голову. Перед ним была сцена, которую Траун уже показывал ему несколько дней назад: три дредноута того ренегата, прикрывающие огнем бегство "Госпожи Удачи" и неопознанного грузового судна с планеты Нью-Ков.
Его поразила внезапная догадка, и он затаил дыхание: - Те корабли? - Да - заговорил Траун полным удовлетворения голосом, - различия между обычными дредноутами и оборудованными репитерным управлением малозаметны, но их легко можно увидеть когда знаешь, на что смотреть.
Пелеон наморщил лоб, разглядывая голографическое изображение и пытаясь собраться с мыслями. - Если позволите, Адмирал, я должен заметить что не вижу здравого объяснения тому, что Каррд снабжает этого ренегата-кореллианца кораблями. - Cогласен, - кивнул Траун. - Очевидно, кто-то еще с того попавшего в беду контрабандистского корабля догадался, на что они случайно наткнулись. Мы поищем этого кого-то. - У нас есть какие-то наводки? - Несколько. Если верить Шейд, они удирали от имперских сил, неудачно выполняв свою работу. Все подобные случаи где-нибудь зафиксированы в архивах, мы сопоставим их с тем, что нам известно о прошлом Каррда, и поглядим, что получится. Шейд также говорила, что их корабль был серьезно поврежден во время второго прыжка. Если они заявились на какой-нибудь из главных космопортов для ремонта, об этом тоже должно что-то сохраниться в архивах. - Я немедленно дам задание разведке, - кивнул Пелеон. - Хорошо, - взгляд Трауна некоторое время был немного отсутствующим. - Еще я хочу, чтобы вы установили контакт с Найлзом Феррье.
Пелеон покопался в памяти. - Вы говорите о том похитителе кораблей, которого мы послали искать базу этого кореллианца? - Именно о нем, - сказал Траун. - Велите ему позабыть о кореллианце и сосредоточить внимание на Соло и калриссите. - Он вскинул бровь. - В конце концов, если кореллианец в самом деле планирует воссоединение с Сопротивлением, что может быть лучшим приданным, чем флот Катаны?
Засвистело устройство связи. - Да? - откликнулся Траун. - Сэр, цель совершила прыжок на световую скорость, - доложил голос из динамика. - Мы принимали устойчивый сигнал маяка, сейчас приступаем к экстраполяции. - Очень хорошо, лейтенант, - сказал Траун. - Пока не беспокойтесь ни о каких экстраполяциях... она еще хотя бы один раз изменит курс, прежде чем двинется в нужном направлении. - Да, сэр. - И все же нам не следует отпускать ее слишком далеко, - сказал Траун Пелеону, выключив связь. - Возвращайтесь-ка на мостик, капитан, и направьте "Химеру" следом за ней. - Да, сэр. - Пелеон помедлил. - Я думал, что мы дадим ей время добыть для нас координаты Катаны. Выражение лица Трауна сделалось суровым. - Она более не в имперском штате, капитан, - сказал он. - Возможно, ей хочется убедить нас в том, что она готова вернуться, может быть, даже сама верит в то, что это так. Не имеет значения. Она ведет нас к Каррду, и важно только это. От него и нашего изменника-кореллианца мы протянули две ниточки к флоту Катаны. Руководствуясь одной или другой, мы до него доберемся.
Пелеон кивнул, снова чувствуя приступ волнения, несмотря на свои неимоверные усилия не выражать эмоций по этому поводу. Флот Катаны? Две сотни дредноутов, которые просто ждут, пока Империя возьмет их в свои руки... - У меня есть ощущение. Адмирал, - сказал он, - что наше решающее выступление против Сопротивления готово начаться с небольшим опережением графика.
Траун улыбнулся: - И у меня появилась уверенность, капитан, что, возможно, вы правы.

ГЛАВА 18

Они с раннего утра сидели за столом в доме Майтакхи, изучали карты и разложенные на полу планы и диаграммы, разрабатывая план действий, который мог бы оказаться чем-то большим, чем просто усложненный способ добровольной сдачи. Наконец перед самым полуднем Лея предложила сделать перерыв. - Не могу больше видеть это, - сказала она Чубакке, прикрыв глаза и потирая пальцами сильно пульсирующие виски. - Давай ненадолго выйдем на улицу.
Чубакка протестующе зарокотал. - Да, конечно, риск есть, - устало согласилась она. - Но вся деревня знает, что мы здесь, и никто еще не доложил властям.
Шагнув к двери, она открыла ее и вышла за порог. Чубакка что-то пробормотал себе под нос, но последовал за ней.
Ярко сияло предполуденное солнце, лишь изредка скрываясь за высоко разбросанными облаками. Лея подняла взгляд к ясному небу, невольно вздрогнув от внезапного ощущения собственной наготы. Чистое небо, простирающееся далеко в космос... но и там все было чисто.
Незадолго до полуночи Майтакха принесла новость о том, что имперский разрушитель готовится к отбытию, отбытию, за которым они с Чубаккой наблюдали в макробинокли из дорожного набора приборов вуки. Это был первый просвет надежды с момента ареста Хабаруха; когда все шло к тому, что она и Чубакка влипли так, что уже поздно что-либо предпринять, Великий Адмирал взял и убрался.
Неожиданный подарок судьбы.. подарок, который Лея никак не могла заставить себя воспринимать без подозрений. По поведению Великого Адмирала в дукхе она поняла, что он будет оставаться здесь до тех пор, пока Хабарух не осушит чашу своего унижения до последней капли, после чего начнется его допрос на борту корабля. Может быть, он передумал и забрал Хабаруха досрочно, презрительно махнув рукой на ногрийские традиции. Но Майтакха говорила, что Хабарух по-прежнему выставлен на всеобщее обозрение на центральной площади Нистао.
Если она не солгала. Или если ее саму не обманули. Однако, если подозрения в том, что Великий Адмирал обманул Майтакху, достаточно обоснованны, то почему на них до сих пор не обрушился легион имперских гвардейцев? Но Великий Адмирал есть Великий Адмирал, он по своему рангу обязан обладать хитростью, тонким пониманием ситуации и гением тактика. Все это может оказаться хорошо сплетенной, тщательно подготовленной ловушкой... и если это так, то, вероятнее всего, она не разглядит опасность, пока западня не захлопнется.
"Прекрати!" - строго приказала она себе. Поддаваясь магии мифов о непогрешимости Великих Адмиралов, она не добьется ничего, кроме ментального паралича. Великие Адмиралы тоже допускают ошибки, а причин, заставивших его покинуть Хоногр, может быть великое множество. Может быть, какая-то часть кампании против Новой Республики пошла не так, как надо, и потребовалось его личное присутствие. Или он просто отправился по какому-то неотложному делу и намерен вернуться через день-другой.
В любом случае час пробил. Если только они смогут как-то этим воспользоваться.
Стоявший рядом Чубакка пророкотал предложение. - Мы не можем этого сделать, - отрицательно покачала головой Лея. - Это не лучше, чем лобовая атака космопорта. Нам следует позаботиться о том, чтобы ущерб для Нистао и его жителей оказался минимальным.
Вуки недовольно огрызнулся. - Я не знаю, что еще делать, - в тон ему ответила Лея. - Мне только известно, что смерть и массовые разрушения не дадут ничего, кроме того, что отбросят нас на то место, с которого мы начинали переговоры с ними. И уж это всяко не убедит ногри порвать с Империей и перейти на нашу сторону.
Она посмотрела на группы домишек, рассыпанных по склонам дальних холмов и бурую поросль травы кхолм, волнуемую легким ветерком. Поблескивая под лучами солнца, на ней трудилась дюжина приземистых, напоминающих почти кубические коробки дройдов - обеззараживателей, которые снимали за одно движение примерно по четверти кубометра почвы, прогоняли ее через свое напичканное какими-то волшебными катализаторами нутро и оставляли позади себя очищенный слой. Медленно, но верно они отодвигали от народа Хоногра кромку, за которой его ждет гибель... и наглядное напоминали всякому, кто в этом нуждается, о щедром отношении Империи к народу. - Леди Вейдер, - раскатисто мурлыкнул голос у нее за спиной.
Лея вздрогнула от неожиданности. - Добрый день, Майтакха, - сказала она, повернувшись и официально раскланявшись с ногрийкой, - надеюсь, вы хорошо себя чувствуете? - Слабости не ощущаю, - ответила та. - Это хорошо, - сказала Лея, чувствуя, что говорит неубедительно.
Майтакха ответила ей не настолько невежливо, чтобы можно было обратить на это внимание, но достаточно ясно дала понять, что не считает свое положение выигрышным и знает, что ее семью ожидает бесчестье, а возможно, и смерть, как только Великий Адмирал докопается до содеянного Хабарухом. Это, видимо, всего лишь вопрос времени, думала Лея, но в конце концов у нее останется один - единственный путь - самой выдать Империи непрошеных гостей. - Ваши планы... - поинтересовалась Майтакха. - Как они продвигаются?
Лея взглянула на Чубакку. - Мы продвигаемся вперед, - сказала она. Это достаточно правдивый ответ, по крайней мере в определенном смысле, исключение всех рассмотренных ими до сих пор возможностей можно квалифицировать как продвижение вперед. - Хотя до окончательного варианта еще далеко. - Да, - сказала Майтакха. Она поглядела в сторону домов на холмах. - Ваш дройд проводит много времени с другими машинами. - Для него здесь нашлось не так уж много дела, как мне представлялось, - сказала Лея. - И вы, и многие ваши люди говорят на интерлингве лучше, чем я думала. - Великий Адмирал хорошо обучает нас. - Так же, как это делал мой отец Лорд Дарт Вейдер до него, - напомнила ей Лея.
Майтакха помолчала. - Да, - согласилась она с неохотой.
Лея почувствовала пробежавший по спине холодок. Установление эмоциональной дистанции между ногри и их бывшим Лордом стало бы первым шагом в злоупотреблении доверием. - Скоро они закончат обработку этого участка, - сказала Майтакха, махнув рукой в сторону работающих дройдов. - Если они управятся в ближайшие десять дней, мы сможем сделать посадки в нынешнем сезоне. - Дополнительной земли будет достаточно, чтобы обеспечить себя? - спросила Лея. - Это поможет. Но для самообеспечения недостаточно.
Лея кивнула, ощутив новую волну разочарования. Схема действий Империи выглядит не только вопиюще безнравственной, но еще и циничной: заботливо регулируя весь процесс обеззараживания, они могут удерживать ногри на последней кромке зависимости неопределенно долго, не давая им никаких шансов перешагнуть эту черту. Но чтобы доказать это... - Чуви, ты хорошо знаком с устройством дройдов - обеззараживателей? - внезапно спросила она. Эта мысль приходила ей и прежде, но она никогда не продумывала ее до конца. - Достаточно ли хорошо, чтобы оценить, сколько времени у находящихся сейчас на Хоногре дройдов займет обеззараживание всей его поверхности?
Вуки утвердительно громыхнул и тут же принялся выдавать соответствующие цифры - она поняла, что он тоже задавался этим вопросом. - Не нужен мне сейчас всесторонний анализ, - прервала Лея поток его оценок, экстраполяций и упоминание правил большого пальца. - Ты уже подвел черту?
Он подвел. Восемь лет. - Понимаю, - прошептала Лея, в сплошном мраке возникла короткая вспышка надежды. - Все это было начато еще в разгар войны, не так ли? - Вы по-прежнему уверены, что Великий Адмирал обманывает нас? - упрекнула ее Майтакха. - Я знаю, что он обманывает вас, - возразила Лея. - Просто не могу доказать это.
Майтакха очень долго молчала. - И что же вы будете делать?
Лея сделала глубокий вдох и сильно выдохнула. - Мы должны покинуть Хоногр. Это означает - прорваться в космопорт Нистао и украсть корабль. - Это не составит труда для дочери лорда Дарта Вейдера.
Лея поморщилась, думая о том, как Майтакха без особых усилий подкралась к ним минуту назад. Охранники в космопорту моложе и гораздо лучше тренированы. Эти люди, должно быть, были изумительными охотниками до превращения их Императором в его личные механизмы для убийства. - Украсть корабль будет нетрудно, - сказала она Майтакхе, вполне осознавая, насколько важно для нее вести себя здесь честно. - Трудность заключается в том, что мы должны захватить с собой Хабаруха.
Майтакха на мгновение оцепенела. - О чем вы говорите? - прошипела она. - Это единственный путь, - сказала Лея. - Если оставить Хабаруха имперцам, они заставят его рассказать обо всем, что здесь произошло. И когда это случится, и он, и вы умрете. Возможно, вместе с вами и вся ваша семья. Мы не можем этого допустить. - Тогда вы сами окажетесь перед лицом смерти, - сказала Майтакха. - Охрана не позволит просто так освободить Хабаруха. - Я знаю, - ответила Лея, остро осознавая, что носит в себе еще две маленькие жизни. - Но мы должны пойти на этот риск. - Такая жертва не добавит нам чести, - чуть ли не злобно возразила пожилая ногри. - Род Кихм'бар не сможет вписать ее в историю. И ногри долго не будет хранить ее в памяти. - Я не собираюсь завоевывать этим хвалу ногрийского народа в свой адрес, - вздохнула Лея, внезапно осознав, как она устала биться головой о непонимание иноплеменных народов. В той или иной форме она, похоже, занимается этим всю свою жизнь. - Я иду на это, потому что устала от гибели разумных существ из-за моих ошибок. Я просила Хабаруха доставить меня на Хоногр, и то, что случилось, - целиком на моей совести. Я не могу просто сбежать и оставить его на растерзание жаждущему мести Великому Адмиралу. - Наш лорд Великий Адмирал не имеет обыкновения жестоко обращаться с нами.
Лея повернулась к Майтакхе и посмотрела ей прямо в глаза. - Однажды Империя уничтожила из-за меня целый мир, - тихо сказала она. - Я не хочу, чтобы это случилось вновь.
Она еще мгновение молча смотрела в ее глаза, затем отвернулась, разум содрогался, раздираемый борьбой мыслей и эмоций. Правильно ли она поступает? Она несчетное число раз рисковала жизнью, но всегда ради товарищей по Сопротивлению и цели, в которую верила. Поступать точно гак же ради слуг Империи - пусть даже обманом вовлеченных в эту роль - нечто совершенно иное. Чубакке это совсем не нравится, ей это ясно по его настроению и тому, как официально он держится. Но это его дело, он руководствуется собственным пониманием чести и пожизненной преданности, в которой присягнул Хэну.
Она моргнула, стряхивая внезапно навернувшиеся на глаза слезы, `c* опустилась на выпуклость живота. Хэн понял бы ее. Возражая против такого риска, он в глубине души понимал ее. Иначе ни за что бы не позволил отправиться сюда. Если она не вернется, Хэн почти наверняка будет себя проклинать. - Общественный позор продлится еще четыре Дня, - пробормотала Майтакха. - Через два дня свет лун станет самым слабым. Лучше подождать эти два дня.
Лея взглянула на нее, нахмурив брови. Майтакха твердо выдержала взгляд, ее нечеловеческое лицо было для Леи непроницаемым. - Вы предлагаете мне свою помощь? - спросила она. - Вы человек чести, леди Вейдер, - сказала Майтакха спокойным голосом. - Ради спасения жизни и чести моего треть-сына я пойду с вами. Возможно, мы умрем вместе.
Лея кивнула, ощутив боль в сердце: - Возможно.
Но она-то не умрет. Майтакха и Хабарух могут умереть, может быть, и Чубакка вместе с ними. Но не она. Леди Вейдер они должны будут взять живой и преподнести в качестве подарка своему лорду Великому Адмиралу, который будет улыбаться, говорить вежливо, а потом отберет у нее детей.
Она бросила взгляд в поля, страстно желая, чтобы здесь был Хэн, и задаваясь вопросом, что было бы, знай он, в какую она попала беду. - Пойдемте, - сказала Майтакха, - давайте вернемся в дом. Есть еще много такого, что вам следует знать о Нистао.

- Рада, что вы наконец позвонили, - послышался голос Винтер из динамика переговорного устройства "Госпожи Удачи", немного искажаемый не вполне настроенным пакетом координатного согласования, - я начала беспокоиться. - Мы в порядке, просто некоторое время были вынуждены вести себя тихо, - заверил ее Хэн. - Неприятностей не прибавилось? - Их не больше, чем до вашего отправления, - сказала она. - Имперцы продолжают наносить удары по нашим кораблям, но никто не представляет, что с этим делать. Фей'лиа пытается убедить Совет в том, что он мог бы организовать оборону лучше, чем люди Акбара, но дальше обсуждения предложений Мои Мотма его не пускает. Я чувствую, что кое-кто из членов Совета начинает задумываться над мотивами его поведения в этом деле. - Это хорошо, - громогласно ответил Хэн, - может быть, они посоветуют ему заткнуться и снова поставят Акбара во главе обороны. - К сожалению, Фей'лиа все еще имеет большую поддержку, поэтому его нельзя игнорировать полностью, - сказала Винтер, - в частности, и среди военных. - Да. - Хэн взял себя в руки. - Не думаю, что вы что-нибудь слышали о Лее. - Пока нет, - ответила Винтер, и Хэн почувствовал в ее голосе скрываемое напряжение. Она тоже беспокоится. - Но у меня есть кое-что от Люка. Собственно, поэтому я и хотела связаться с вами. - У него неприятности? - Не знаю, в сообщении об этом не говорится. Он хочет, чтобы вы встретились с ним на Нью-Кове. - Нью-Кове? - Хэн хмуро поглядел на вращающуюся под ними планету, покрытую пятнами облаков. - Зачем? - В сообщении не говорится. Просто он должен встретиться с вами в "центре обмена валюты". - В?.. - Хэн так же хмуро уставился на Ландо. - Что бы это могло значить? - Он говорит о распивочной "Мишра" в Айлике, где я встретился с ним, пока ты следил за Брейлиа - , - ответил Ландо. - Лично мне адресованная шутка, потом я восполню этот твой пробел. - Значит, нет сомнения, что сообщение отправлено именно Люком? - спросила Винтер. - Подождите минутку, - вмешался Хэн, не дав Ландо ответить, - вы говорили не с ним лично? - Нет, сообщение пришло в виде распечатки, - ответила Винтер, - а не по координатносогласуемой связи. - На его крестокрыле нет координатного согласователя? - спросил Ландо. - Нет, но он мог отправить кодированное сообщение на любое отделение дипломатической почты Новой Республики, - заговорил Хэн, медленно подбирая слова. - Эта лично тебе адресованная шутка - нечто известное только вам двоим? - Нам двоим плюс, может быть, еще сотне свидетелей, - сказал Ландо. - Ты думаешь, это ловушка? - Может быть. Хорошо, Винтер, спасибо. Теперь мы будем давать знать о себе почаще. - Прекрасно. Будьте осторожны. - Конечно.
Он дал отбой и взглянул на Ландо. - Это твой корабль, приятель. Ты хочешь опуститься и поглядеть или пройти мимо и отправиться проверить это плавучее казино твоей мечты?
Ландо присвистнул сквозь зубы. - Не думаю, что у нас большой выбор, - сказал он. - Если депеша от Люка, это, вероятно, что-то важное. - А если нет?
Ландо наградил его натянутой ухмылкой. - Эй, нам и прежде приходилось удирать из имперских ловушек. Давай поехали вниз.
После их шумного отбытия из Айлика несколько дней назад местные власти вряд ли обрадуются возвращению в их город "Госпожи Удачи". К счастью, в последние двое суток было много свободного времени, которое они провели не без пользы. Поэтому, когда они приземлились внутри купола на посадочную площадку, компьютер космопорта внес в журнал регистрации запись о прибытии прогулочной яхты "Ахтамар". - Просто жуть, как хорошо себя чувствуешь, возвращаясь в такое место, - сухо заметил Хэн, когда они стали спускаться по трапу. - Наверное, стоит немного оглядеться, прежде чем отправиться в "Мишру".
Шагавший рядом Ландо напрягся. - Не думаю, что нам придется беспокоиться о том, как попасть в "Мишру", - сказал он тихо.
Хэн бросил на него быстрый взгляд, и его рука потянулась к бластеру, когда он проследил за направлением взгляда Ландо. Метрах в пяти от трапа "Госпожи Удачи" стоял громадный детина в богато украшенной тужурке, который жевал конец погасшей сигары и улыбался им невинно-лукавой улыбкой. - Твой друг? - шепнул Хэн. - Я еще не зашел так далеко, - шепотом ответил Ландо. - Зовут Найлз Феррье. Похититель кораблей и от случая к случаю контрабандист. - Был свидетелем той истории в "Мишре", как я понимаю? - Вернее сказать, одним из ведущих актеров.
Хэн кивнул, окидывая взглядом территорию космопорта. Среди нескольких десятков снующего по своим делам народа он заметил только троих или четверых, слоняющихся без дела поблизости. - Похититель кораблей, да? - Да, но его не волнуют такие крошечные, как "Госпожа Удача", - успокоил его Ландо. - Тем не менее надо последить за ними, - проворчал Хэн. - Еще бы.
Они сошли с трапа и, не сговариваясь, остановились в ожидании. Ухмылка Феррье стала немного шире, и он неторопливой походкой направился к ним. - Приветствую тебя на этой земле, калриссит, - сказал он. - Мы беспрестанно сталкиваемся друг с другом, не так ли? - Привет, Люк, - заговорил Хэн прежде, чем Ландо успел ответить, - ты здорово изменился.
Улыбка Феррье стала глуповатой. - Да, виноват. Я не мог предположить, что вы прибудете сюда, если на депеше будет моя подпись. - Где Люк? - рявкнул Хэн. - Откуда мне знать, - пожал плечами Феррье, - он испарился отсюда одновременно с вами, тогда я и видел его в последний раз.
Хэн изучающе разглядывал его лицо, надеясь найти признаки того, что он лжет. Но не заметил ни одного. - Что тебе от нас нужно? - Хочу сорвать куш на Новой Республике, - ответил Феррье, понизив голос. - Дело в нескольких новых военных кораблях. Для вас это представляет интерес?
Хэн ощутил покалывание в затылке. - Возможно, - сказал он, стараясь придать безразличие тону голоса, - о кораблях какого типа идет речь?
Феррье махнул в сторону сходни. - Как насчет того, чтобы потолковать внутри корабля? - А как насчет того, чтобы покончить с этим снаружи? - возразил Ландо.
Феррье, казалось, не хотел лезть на рожон. - Полегче, калриссит, - сказал он миролюбиво, - ты думаешь, что я собираюсь удрать, положив твой кораблик в карман? - Какие корабли? - повторил свой вопрос Хэн.
Феррье некоторое мгновение молча смотрел на него, затем сделал вид, что оглядывает окружающее пространство. - Большие, - ответил он, еще более понижая голос, - дредноутного класса. - И добавил почти шепотом: - Флот Катаны.
С некоторым усилием Хэн удержал на лице маску беспристрастия. - Флот Катаны. Прекрасно. - Я не дурачу вас, - настойчиво продолжал Феррье. - Катана найден... и у меня есть ниточка к парню, который нашел его. - Да? - изрек Хэн. Что-то в лице Феррье..
Он быстро обернулся, почти ожидая увидеть кого-то, крадущегося по краю трапа к люку "Госпожи Удачи". Но кроме обычного для космопорта пересечения теней, он ничего не обнаружил. - Что-нибудь заметил? - потребовал ответа Ландо. - Нет, - сказал Хэн, снова повернувшись к Феррье. Если у этого вора действительно есть ниточка к поставщику Бела Иблиса, они могли бы сэкономить массу времени. Но если у него за душой нет ничего, кроме слухов, а может быть, и надежды ухитриться узнать что-то немного более достоверное... - Что позволяет тебе думать, что у этого парня что-то есть? - потребовал он ответа.
Феррье хитро улыбнулся. - Информацию задаром, Соло? Не пойдет, придумайте что-нибудь получше. - Что ж, прекрасно, - сказал Ландо. - Чего ты от нас хочешь и что можешь предложить? - Мне известно имя этого парня, - ответил Феррье, к его лицо стало снова серьезным. - Но я не знаю, где он. Полагаю, мы можем объединить наши ресурсы и поглядеть, не удастся ли нам добраться до него раньше Империи.
Хэн ощутил напряжение в горле. - Откуда тебе известно, что к этому причастна Империя? Феррье бросил на него насмешливый взгляд. - Это с Великим-то Адмиралом Трауном во главе? Да он причастен абсолютно ко всему.
Хэн криво улыбнулся. По крайней мере, теперь к мундиру Великого Адмирала добавилось имя. - Так это Траун? Спасибо, Феррье.
Черты лица Феррье обострились, как только он сообразил, о чем проболтался. - Не стоит благодарности, - ответил он сквозь стиснутые зубы. - Мы так еще и не услышали, что нам даст эта сделка, - напомнил ему Ландо. - Вы знаете, где он? - спросил Феррье. - У нас есть наводка, - сказал Ландо. - Что предлагаешь ты?
Феррье смерил оценивающим взглядом каждого из них. - Я отдаю вам половину кораблей, которые мы возьмем, - сказал он наконец, - плюс право Новой Республике купить вторую половину по разумной цене. - Что такое разумная цена? - спросил Хэн. - Она будет зависеть от того, в каком они окажутся состоянии, - уклонился от прямого ответа Феррье. - Я уверен, что мы сможем договориться. - Хм-м. - Хэн взглянул на Ландо. - Что ты скажешь? - Забудь об этом, - твердым голосом ответил Ландо. - Хочешь сообщить нам его имя - прекрасно, если это сработает, мы позаботимся о том, чтобы тебе заплатили, как только корабли окажутся у нас в руках. В противном случае - убирайся.
Феррье отступил назад. - Ну и чудесно, - сказал он скорее с досадой, чем с раздражением. - Вы хотите сделать все сами, милости просим. Но если мы доберемся до кораблей раньше вас, то вашей драгоценной Новой Республике придется заплатить за них значительно больше. Значительно.
Повернувшись кругом, он зашагал прочь. - Давай-ка, Хэн, убираться отсюда, - проворчал Ландо, провожая Феррье взглядом. - Да, - согласился Хэн, озираясь в поисках праздношатающихся типов, которых заметил совсем недавно. Они тоже убрались подальше. Ситуация не выглядела чреватой трудностями, но он продолжал держать руку на бластере, пока они не забрались внутрь "Госпожи Удачи" и не задраили люк. - Подготовлю подъем, - сказал Ландо, направляясь в кабину, - а ты поговори с диспетчерской и получи добро на выходную щель. - Хорошо, - согласился Хэн. - Знаешь, если бы мы еще немного поторговались... - Я не поверил ему, - перебил его Ландо, не переставая манипулировать переключателями запуска двигателей. - Он слитком много улыбался. И отступился слишком уж легко.
Эти аргументы оспорить было трудно. И, как Хэн уже говорил Ландо, это его корабль. Молча пожав плечами, он включил связь с диспетчерской службой. Через десять минут они отправились, еще раз вызвав неудовольствие диспетчеров этого космопорта. - Надеюсь, больше нам не придется сюда возвращаться, - сказал Хэн, бросив недовольный взгляд на Ландо. - Меня не покидает ощущение, что мы исчерпали их кредит доверия.
Ландо искоса посмотрел на него: - Ну и ну. С каких это пор тебя стало беспокоить, что о тебе думают другие? - С тех пор как я женился на принцессе и получил знаки идентификации правительственного агента, - проворчал в ответ Хэн. - Как бы там ни было, думаю, ты тоже не прочь выглядеть пореспектабельнее. - Респектабельность приходит и уходит. Увы и ах! - Он совсем не насмешливо улыбнулся Хэну. - У меня создалось впечатление, что, пока мы говорили с Феррье, кто-то прокрался и что-то прилепил к корпусу. Ставлю десять к одному, что это радиомаяк. - Вот так сюрприз, - сказал Хэн, набирая на своем дисплее координатную сетку наружного корпуса. Маяк оказался в кормовой части на нижней стороне обшивки возле сходни, где он мог вызывать наименьшие завихрения. - Что ты намерен с ним сделать? - Система Террийо более или менее на пути к Пантоломину, - сказал Ландо, справившись по своему дисплею. - Завернем туда и сбросим его. - Хорошо, - отозвался Хэн, хмуро вглядываясь в картину на дисплее. - Однако было бы еще лучше, если бы мы смогли переставить его на какой-нибудь корабль там, внизу. Тогда они не узнают даже направления, в котором мы отбываем.
Ландо отрицательно покачал головой. - Приземлись мы сейчас на Нью-Кове, и он сразу догадается, что маяк обнаружен. Если, конечно, ты не имеешь в виду снять его и забросить на проходящий мимо корабль. - Он пристально посмотрел на Хэна и помолчал, не отрывая взгляда. - Не будем даже пытаться, Хэн, - твердо продолжил Ландо. - Взгляни на дело трезвым взглядом. - Ладно, ты прав, - проворчал Хэн. - Хотя мы можем сбросить его с шеи. - Но можем добиться и того, что тебя прихлопнут, - возразил Ландо. - И мне придется вернуться и объясняться с Леей. Забудь об этом. Хэн заскрежетал зубами. Лея... - Ладно, - со вздохом согласился он.
Ландо посмотрел на него еще раз: - Брось, приятель, расслабься. Поверь мне, уж это-то мы одолеем.
Хэн кивнул. Но задумался не о Феррье. И не о флоте Катаны. - Я знаю, - сказал он.
"Госпожа Удача" беспрепятственно исчезла из виду в одном из путепроводов купола из прозрачной стали, и Феррье перебросил сигару из одного уголка рта в другой. - Ты уверен, что они не смогут найти второй радиомаяк? - спросил он.
В штабеле грузовой тары, возле которого он стоял, шелохнулась тень странной формы. - Не смогут, - ответила она голосом, вызывавшим ощущение внезапного погружения в холодную воду. - Лучше бы тебе оказаться правым, - предупредил Феррье, его голос звучал угрожающе. - Я торчал здесь и глотал помои, которыми они меня обливали не за просто так. - Он пристально вгляделся в тень. - Ты едва не испортил все дело, - упрекнул он напарника. - Соло обернулся и смотрел прямо на тебя. - Это не страшно, - спокойно возразил дух. - Люди могут увидеть меня, только если я двигаюсь. Неподвижная тень не привлекает их внимания. - Ну, на этот раз сработало, - согласился Феррье. - Тебе повезло, что оглянулся Соло, а не калриссит, он уже однажды видел тебя, ты ведь помнишь. В следующий раз держись на своих ходулях покрепче.
Дух ничего не ответил. - Ладно, собирайся, пора возвращаться на корабль, - приказал Феррье. - Скажи Абрику, чтобы приготовился к взлету. Мы отправляемся делать свою судьбу.
Феррье бросил последний взгляд вверх. - И может быть, - добавил он, удовлетворенно улыбаясь, - нам удастся выбить из масти одного шулера, который умеет вести очень хитрые речи.

ГЛАВА 19

"Небесный путь" был теперь отчетливо виден, судно падало с неба, точно уродливый осколок скалы, направляясь к назначенной ему посадочной площадке. Стоя в тени выходного тоннеля, Каррд следил за приближением судна, нежно поглаживая рукоятку бластера кончиками пальцев и стараясь не обращать внимания на тревогу, подрагивающую в дальнем уголке разума. Мара еще трое суток тому назад должна была доставить это грузовое судно с Абрегадо - не такое уж большое опоздание при нормальных условиях, но данный перелет едва ли можно квалифицировать как нормальный. Однако на хвосте у нее не было никаких кораблей, когда судно выходило на орбиту, и она правильно передала ему последовательность кодовых сигналов "все чисто", как только пошла на снижение. И если не считать нерасторопность диспетчеров, которые необычайно долго соображали, какую посадочную площадку ей назначить, само приземление проходило в обычном порядке.
Каррд криво улыбался, наблюдая за снижением судна. За прошедшие трое суток он много раз думал о ненависти Мары к Люку Скайвокеру и задавался вопросом, не решила ли она выбросить его из своей жизни с той же непостижимостью для понимания, с какой нашла в ней для него место. Но теперь ему казалось, что его первое впечатление о ней было правильным. Мара Шейд не из тех, кто легко отдает свою преданность, но однажды приняв решение, она верна ему. Если бы она решила порвать с ним, то не воспользовалась бы для этого ворованным кораблем. Во всяком случае, не кораблем, украденным у него.
"Небесный путь" уже заканчивал посадку, разворачиваясь на репульсорных подъемниках так, чтобы его люк оказался напротив выходного тоннеля. Очевидно, впечатление Каррда о Соло было правильным. Пусть он оказался не настолько доверчивым, чтобы выслать крейсер мон-каламари к планете Миркар, однако сдержал обещание вызволить из отстойника конфискованное судно "Небесный путь".
Но тревога не проходила.
С шипением отработанного газа опустившийся "Небесный путь" крепко влип в охватившие его лапы податливое покрытие посадочной ямы. Не спуская глаз с запертого люка, Каррд снял с пояса переговорное устройство и вызвал своего напарника. - Данкин? Не видишь чего-нибудь подозрительного? - Ничего, - немедленно ответил тот, - все совершенно спокойно.
Каррд кивнул. - Хорошо. Не показывайся, но будь начеку.
Он прикрепил устройство связи к поясу. Начала откидываться сходня "Небесного пути", и Каррд опустил ладонь на рукоятку бластера. Если это ловушка, выхватить его - самое время.
Открылся люк, и в его проеме показалась Мара. Спускаясь по трапу, она окинула взглядом посадочную площадку и сразу же заметила его в тени тоннеля. - Каррд! - позвала она. - Добро пожаловать домой, Мара, - сказал он, выходя на свет, - ты чуток опоздала. - Пришлось сделать небольшой крюк, - мрачно ответила она, подойдя к нему. - Бывает, - сказал он, нахмурив брови.
Ее внимание продолжало блуждать по площадке, мышцы лица были странно напряжены. - Проблемы? - тихо спросил он. - Не знаю, - пробормотала она, - -я чувствую... Мара всегда не заканчивает фразу. Внезапно пронзительно затрещал переговорник на его поясе, потом коротко взвизгнул под напором постороннего электронного подавления и затих. - Вперед, - рявкнул Каррд, выхватив бластер и устремляясь к выходу. В дальнем конце тоннеля он разглядел двигающиеся фигуры, подняв бластер, он открыл по ним огонь...
Неистовый грохот звукового удара разорвал воздух, оглушивший его и едва не сваливший с ног. Он поднял взгляд, ощущая звон в ушах, и увидел два низко летящих истребителя, которые пронеслись над его головой, поливая бластерным огнем выход из тоннеля на посадочную площадку. Ее покрытие вспучилось оплавленными блоками керамики, отрезав путь к отступлению в этом направлении. Каррд даже не задумался над тем, стоит ли отвечать огнем на обстрел истребителей, и уже начал переводить бластер в сторону приближавшихся по тоннелю фигур, когда на верхнюю кромку посадочной ямы внезапно спрыгнули спустившиеся по канатам гвардейцы. - Ложись! - рявкнул он Маре, едва расслышав собственный голос, и понял, что его слух парализован звуковым ударом.
Он бросился на землю, неловко ударившись левой рукой, и направил бластер на ближайшего гвардейца. Он выстрелил, но промахнулся на пол-метра... и не без удивления отметил тот факт, что имперцы, мастерски выбив из его рук бластер, не отвечают огнем. Он полуобернулся и с ошеломленным недоумением посмотрел вверх на Мару: - Что?..
Она стояла над ним, черты лица так искажены, что он едва узнал ее, с губ срывались слова, которые он не мог услышать. Но он и не нуждался ни в каких объяснениях. Как ни странно, он не испытывал злости на нее ни за утаивание от него все это время своего имперского прошлого, ни за нынешний возврат туда, откуда она начинала.
Ему было только досадно, что его так легко и так основательно одурачили, и как-то необычайно жалко, что он потерял такую квалифицированную помощницу.
Гвардейцы подняли его на ноги и грубо поволокли к крохотному кораблю, опустившемуся на площадку возле "Небесного пути"; чем ближе он подходил к нему, тем стремительнее наваливался на него поток мыслей.
Его продали, он схвачен и, возможно, предстанет перед лицом смерти... но теперь он знает, по крайней мере, частицу разгадки тайны страстного желания Мары убить Люка Скайвокера.
Мара в упор посмотрела на Адмирала, ее пальцы скрючились, вопреки ее воле стремясь сжаться в кулаки, от приступа ярости содрогалось все ее тело. - Восемь дней, Траун, - прорычала она, и ее голос повторился диким эхом, прорвавшимся сквозь обычный шум громадного ангара шаттлов <Химеры>, - вы сказали, восемь дней. Вы обещали мне восемь суток.
Траун ответил взглядом, полным любезного спокойствия, которое вызывало у нее желание испепелить его на месте. - Я передумал, - ответил он холодно. - Мне пришло на ум, что Каррд может не только отказаться поведать тайну местонахождения флота Катаны, но и разорвете вами отношения за одно предложение иметь с нами дело. - Вы - исчадие ада, - выкрикнула Мара. - Вы с самого начала замыслили использовать меня именно таким образом. - И это дало нам то, чего мы хотели, - голосом, в котором звучали нотки утешения, ответил этот красноглазый урод. - А только это и важно.
Мара почувствовала, как что-то треснуло у нее внутри. Не обращая внимания на стоявших возле нее вооруженных гвардейцев, она бросилась на Трауна, выставив вперед скрюченные пальцы, словно нацеленные на его горло когти хищной птицы...
И тут же ощутила резкую боль в костях, оказавшись согнутой вдвое в полуметре от палубы сдавившей ей горло и плечо рукой телохранителя - ногри Трауна, мгновение назад находившегося в двух метрах от нее.
Она вцепилась в твердую, как железо, руку возле своего горла, одновременно резко ударив локтем левой руки по корпусу телохранителя. Но удар пришелся мимо, и, как она ни силилась обеими руками ослабить давление на свое горло, перед глазами уже замелькали белые пятна. Его предплечье все крепче сдавливало сонную артерию, угрожая лишить ее сознания.
Ей не оставалось ничего, кроме имитации его потери. Она ослабила сопротивление и почувствовала, что давление его руки тоже ослабло. Траун все еще стоял рядом и внимательно разглядывал ее с веселым видом. - Очень непрофессиональный поступок, Клинок Императора, - бросил он ей упрек.
Мара взглянула на него и набросилась снова, на этот раз прибегнув к помощи Силы. Траун слегка нахмурился, пальцы пробежали по горлу, как если бы он пытался смахнуть невидимую паутину. Мара напрягла бесконтактную хватку его горла, и он еще раз провел по нему пальцами прежде, чем понял, в чем дело. - Прекрасно, этого достаточно, - сказал он заметно изменившимся голосом, в тоне которого появились нотки злобы. - Прекратите это дело, иначе Рукх изувечит вас.
Мара проигнорировала приказание, вцепившись в его глотку так крепко, как только смогла. Траун не мигая смотрел на нее, сопротивляясь мышцами горла ее невидимой хватке. Мара стиснула зубы, ожидая приказа или движения руки, после чего либо ногри прикончит ее, либо изрешетят гвардейцы.
Но Траун не говорил ни слова и не двигался... и спустя минуту Мара, тяжело дыша, прекратила борьбу. - Я уверен, что вы смогли оценить пределы вашего миниатюрного могущества, - холодно сказал Траун, ощупывая пальцами горло. Но он теперь по крайней мере не насмехался над ней. - Небольшой фокус, в который вас посвятил Император? - Он обучил меня огромному количеству фокусов, - огрызнулась Мара, не обращая внимания на усилившийся стук в висках. - В том числе и тому, как надо обращаться с предателями. Глаза Трауна вспыхнули. - Поосторожнее, Шейд, - мягко начал он. - Теперь Империей правлю я - Не какой-нибудь Император-долгожитель и, конечно же, не вы. Единственным предательством является неповиновение моим приказам. Я намерен позволить вам занять свое полноправное место в Империи - возможно, в качестве старшего помощника на одном из дредноутов Катаны. Но еще одна выходка вроде этой - и я тут же сниму это свое предложение навсегда. - И тогда, как я полагаю, вы убьете меня, - рявкнула Мара. - В моей Империи не принято разбрасываться стоящими ресурсами, - возразил он ей. - Вы будете отданы Мастеру К'баоту в качестве премии. И я подозреваю, что очень скоро станете мечтать о том, чтобы я казнил вас.
Мара вытаращила на него глаза, по ее спине пробежала невольная дрожь: - Кто такой К'баот? - Йорус К'баот - это сумасшедший Мастер Джедай, - зловещим голосом ответил ей Траун. - Он согласился помочь нам в военных усилиях в обмен на Джедаев, которых собирается переплавлять по какому-то выбранному им шаблону. Ваш друг Скайвокер уже попал в его сеть; его сестру, Органу Соло, мы надеемся скоро доставить к нему - В чертах лица Трауна появилась жестокость. - Мне по - настоящему ненавистна мысль о том, что вы присоединитесь к ним.
Мара сделала глубокий вдох. - Понимаю, - -сказала она, заставив себя говорить. - Вы выразились ясно. Это больше не повторится.
Некоторое время он смотрел ей прямо в глаза, затем кивнул. - Извинения приняты, - сказал он. - Отпустите ее, Рукх. Сейчас же. Должен ли я понимать это так, что вы вновь присоединяетесь к Империи?
Ногри убрал руку с ее горла - с большой неохотой, как поняла Мара, - и сделал небольшой шаг в сторону. - А что будет с остальными людьми Каррда? - спросила она. - Как мы договаривались, они могут отправляться по своим делам. Я уже отменил касающиеся их приказы о слежке и аресте, а капитан Пелеон в данный момент дает отбой на выплату наград за их поимку. - Сам Каррд?
Траун бросил на нее изучающий взгляд: - Он останется на борту, пока не расскажет мне, где находится флот Катаны. Если он сделает это с минимальной потерей времени и не потребует больших усилий с нашей стороны, то получит компенсацию в три миллиона, о которой мы с вами договорились на Эндоре. Если нет, то ему не останется ничего другого, кроме выплаты компенсации нам.
Мара почувствовала, что у нее дрогнули губы. Он вовсе не блефует. Она повидала, что может дать полномасштабный имперский допрос с пристрастием. - Может быть, мне стоит поговорить с ним? - спросила она. - Зачем? - Я могла бы уговорить его на сотрудничество.
Траун едва заметно улыбнулся: - Или, по крайней мере, могли бы заверить его в том, что на самом деле вы не предавали его? - Он все еще под замком в вашем тюремном блоке, - напомнила ему Мара, заставляя себя говорить спокойным голосом. - Нет никакого смысла не позволять ему знать правду.
Траун вскинул брови. - Как раз наоборот, - сказал он. - Ощущение того, что он окончательно брошен, - один из наиболее полезных психологических рычагов, которыми мы сможем воздействовать на него. Несколько дней размышлений только такого сорта мало-помалу могут убедить его пойти на сотрудничество без применения сильнодействующих средств. - Траун... - Мара осеклась, пораженная новой внезапной вспышкой злобы в его глазах. - Так лучше для него, - повторил Адмирал, не спуская твердого взгляда с ее лица, - особенно учитывая, что альтернатива состоит для меня в передаче его дройду-следователю. Вы этого хотите? - Нет, Адмирал, - сказала она, чувствуя, что немного ссутулилась, - просто я... Каррд помог мне, когда я не знала, куда податься. - Мне понятны ваши чувства, - сказал Траун, но его лицо снова стало каменным - Тем не менее им здесь не место. Переплетение привязанностей - непозволительная роскошь для офицера Имперского Флота. И совершенно недопустима, если вы желаете получить в один прекрасный день командирскую должность.
Мара заставила себя подтянуться: - Да, сэр. Подобное больше не повторится. - Верю, что не повторится. - Траун бросил взгляд через ее плечо и кивнул. С негромким шорохом ее конвой гвардейцев двинулся прочь. - Пост вахтенного офицера находится как раз под диспетчерской вышкой, - сказал он, показывая жестом в сторону большого купола из прозрачной стали, пристроившегося в трех четвертях расстояния до кормовой переборки ангарной палубы среди расставленных по штатным местам истребителей. - Он обеспечит шаттл с пилотом, который доставит вас на планету.
Это явно было освобождением.
- Да, Адмирал, - сказала Мара.
Пройдя мимо него строевым шагом, она направилась к указанной двери. Какое-то мгновение она чувствовала на себе его взгляд, затем до ее слуха донесся удаляющийся звук его шагов; Мара поняла, что он направился к группе лифтов, скрытых за раздвижными бронированными дверями по правому борту.
Да, Великий Адмирал выразился ясно. Но это не совсем то, что он действительно намеревался сделать. Этим небрежно совершенным предательством он окончательно разрушил ее последнюю тоскливую надежду на то, что новая Империя хотя бы когда-нибудь дорастет до той, фундамент которой Люк Скайвокер выбил из-под ее ног.
Империя, которой она когда-то служила с гордостью, умерла. Погибла и никогда не вернется. Это открытие оказалось болезненным, и оно слишком дорого оплачено. Разом перечеркнуто все, что она с таким трудом создавала для себя весь последний год. В уплату за это открытие может еще пойти и жизнь Каррда. И если это случится, он умрет с уверенностью, что она сознательно выдала его Трауну.
Эта мысль отзывалась пляской раскаленного ножа в ее желудке, смесью мучительной злобы на Трауна за то, что он обвел её вокруг пальца, и стыда за собственное легковерие. И неважно, как она смотрит на это, все случившееся на ее совести. Пора смириться с этим.
Рядом с дверью в помещение вахтенных офицеров находился громадный сводчатый проход, который вел из ангара в зоны профилактического и технического обслуживания техники. Мара на ходу оглянулась через плечо и заметила, что Траун вошел в один из турболифтов, его телохранитель-ногри был рядом с ним. Сопровождавший ее эскорт гвардейцев тоже исчез, видимо, отправившись докладывать в кормовой отсек о выполненной миссии. В ангаре было еще человек двадцать - тридцать, но ни один из них, казалось, не обращал на нее внимания.
Возможно, это ее единственный шанс. Настороженно прислушиваясь, не последует ли окрик - или даже бластерный выстрел, - означающий, что ее заметили, она прошла мимо помещения вахтенного офицера и шагнула сквозь открытые раздвижные двери в зону техобслуживания. Прямо в проходе был компьютерный терминал, встроенный в переборку так, что он мог быть доступен персоналу как находящегося в корму от него ангара, так и зоны техобслуживания, простиравшейся дальше в нос корабля. Его местонахождение свидетельствовало о том, что он предназначен для лиц некомандного состава и, значит, наверняка имеет сложную кодовую защиту, которая, несомненно, меняется каждый час, если она правильно разобралась в характере Трауна; но даже Великий Адмирал не может знать, что Император предусмотрел на каждом межзвездном истребителе потайную дверь в помещение главного компьютера. С первых дней сосредоточения в своих руках власти и затем во время организованного Сопротивлением переворота она служила ему гарантией того, что ни один командир такого корабля не смог бы превратить его в тюрьму. Ни для Императора, ни для его высших доверенных лиц.
Мара набрала входной код потайной двери, позволив себе скупо улыбнуться. Траун может считать ее всего лишь бахвалящимся курьером, если ему так нравится. Но она-то знает лучше. Кодовый замок щелкнул, и она вошла внутрь. Она вызвала директорий, стараясь подавить вызывающее дрожь осознание того, что, возможно, уже привлекла к себе внимание гвардейцев. Код замка этой двери был встроенным, и его невозможно изменить программными средствами компьютера, но если Траун подозревал, что такие коды существуют, то мог установить сигнализацию, срабатывающую при его использовании. И если он это сделал, еще одной демонстрацией преданности ей неприятностей не избежать. Директорий появился на экране, но гвардейцев все еще не было. Она заказала данные арестантского отделения и стала просматривать относящийся к нему справочник, очень жалея, что у нее нет дройда R-2, к помощи которого в подобных случаях прибегает Скайвокер. Если даже Траун и упустил из виду код потайной двери, он наверняка навестил вахтенного офицера, и тот ждет ее. Если в диспетчерской башне обратят внимание на то, что она запаздывает, и пошлют кого-нибудь искать ее...
Вот он: обыкновенный список заключенных. Она вызвала его на экран, одновременно вытащив схему расположения всего арестантского отделения. Затем просмотрела суточное расписание нарядов и внимательно изучила порядок смены караулов. После этого вернулась к перечню отданных за сутки приказов, просмотрела прокладку курса "Химеры" и пункты следования корабля на ближайшие шесть суток.
Траун предполагает подождать несколько дней, прежде чем начнет формальный допрос, чтобы дать Каррду поскучать и помучиться, насилуя собственное воображение; Адмирал надеется, что это ослабит его упорство. Маре остается только надеяться, что она успеет вернуться до истечения этого "щадящего" периода дознания.
Она убрала информацию с экрана дисплея и почувствовала прокатившуюся по спине капельку пота. Теперь пойдет действительно самая неприятная часть дела. Она десяток раз мысленно просмотрела последовательность событий, пока шла сюда через ангар, и все время приходила к одному и тому же отвратительному ответу на свой вопрос. У Каррда почти наверняка был еще один запасной наблюдатель, следивший за прибытием "Небесного пути", который собственными глазами видел, как штурмовики готовят ловушку. Если Мара сейчас вернется с "Химеры" свободной, она ни за что не сможет убедить людей Каррда в том, что не выдала босса имперцам. Ей еще повезет, если они не испепелят ее, едва увидев. Одной ей Каррда не спасти. От его организации ждать помощи ей тоже нечего. А это означает, что во всей галактике есть только один человек, которого она могла бы включить в список своих помощников. Один-единственный, который, возможно, чувствует себя чем-то обязанным Каррду. Скрипнув зубами, она запросила вызов на экран текущего местопребывания Мастера Джедая по имени К'баот. Этот запрос занял, казалось, необычайно много компьютерного времени на поиск информации; во всяком случае, когда машина выдала наконец ответ, буквально по всей спине Мары бегали мурашки. Она взглянула на название планеты - Иомарк - и набрала на клавиатуре сброс; она должна сделать все, что возможно, чтобы похоронить сведения о своем вмешательстве в систему памяти "Химеры". Прошло слишком много времени, они вот-вот должны хватиться; но если обнаружится ее присутствие возле компьютера, это ей никак не сойдет с рук, и, вероятнее всего, она мигом окажется в соседней с Каррдом камере.
Ей с трудом удалось справиться со своей задачей. Едва она закончила заметание следов и направилась по проходу к ангару, перед ней появился молодой офицер в сопровождении трех нижних чинов; их взгляды и то, как они держали оружие, ясно говорили о готовности к неожиданностям. Один из рядовых заметил ее и что-то шепнул офицеру... - Простите меня, - обратилась к ним Мара, когда к ней повернулись взгляды всех четверых, - не скажете ли, где я могу найти вахтенного офицера? - Я вахтенный офицер, - ответил старший по званию, окидывая ее хмурым взглядом. Вся группа остановилась перед ней с оружием на изготовку. - Вы Мара Шейд? - Да, - ответила Мара, натянув на лицо маску безразлично-невинного выражения, - мне сказали, что ваш командный пост где-то здесь, но я не нашла его. - Он находится по другую сторону переборки, - сердито ответил офицер. Проскользнув мимо нее, он остановился возле компьютерного терминала, который она только что миновала. - Вы поиграли с этим? - спросил он, нажав несколько клавиш. - Нет, - заверила Мара, - зачем мне это? - Ладно, неважно - он по-прежнему заблокирован, - пробормотал офицер себе под нос.
Некоторое время он оглядывался кругом, как бы пытаясь найти какую-нибудь другую причину, заставившую Мару забрести сюда. Но в проходе больше ничего не было; почти с неохотой он снова поднял на нее взгляд. - Я получил приказ доставить вас на планету. - Я знаю, - кивнула она, - и готова отправиться.

Челнок поднялся, развернулся и рванулся в небо. Стоя возле сходни "Небесного пути" и вдыхая все еще густой запах обгоревшего покрытия, Мара проследила за имперским кораблем, который исчез за верхней кромкой шахты посадочной площадки. - Авис? - позвала она. - Давай выходи, ты ведь где-то здесь. - Повернись кругом и подними лапки вверх, - послышался голос из глубины люка судна. - Не вздумай опускать их. И не забывай, что я знаю об этой маленькой пушке в твоем рукаве. - Теперь она у имперцев, - сказала Мара, подняв руки и поворачиваясь к нему. - Я здесь не для драки с тобой. Мне нужна помощь. - Если тебе нужна помощь, возвращайся к своим новым друзьям, - возразил Авис. - Или они и не переставали быть твоими друзьями, а?
Он хочет вывести ее из себя. Мара понимала это, чтобы дать выход собственной злобе и разочарованию в перебранке или стрельбе. - Я не предавала его, Авис, - сказала она. - Имперцы схватили меня, и я напустила им колечек дыма, надеясь выиграть время, которое позволило бы нам убраться. Это не сработало. - Я не верю тебе, - отрезал Авис. Послышался приглушенный стук шагов по металлу, он осторожно спускался по трапу. - Нет, ты мне веришь, - тряхнула головой Мара. - Ты не пришел бы сюда, если бы не верил.
Он так близко подошел к ней сзади, что она ощутила затылком его дыхание. - Не двигайся, - приказал он. Осторожно дотянувшись до ее левой руки, он засучил ей рукав и обнаружил пустую кобуру; проверил и второй рукав, затем пробежал рукой по каждому боку. - Прекрасно, повернись кругом, - сказал он, снова отступая на шаг.
Она повернулась. Он стоял в метре от нее с суровым лицом и направленным ей в живот бластером. - Погляди с другой стороны, Авис, - предложила она. - Если бы я выдала Каррда имперцам, зачем мне было возвращаться сюда? Тем более одной? - Может быть, тебе нужно было что-то прихватить с "Небесного пути", - грубо отпарировал он. - Или это какой-нибудь фокус, чтобы попытаться обвести вокруг пальца всех нас.
Мара взяла себя в руки. - Если ты действительно в этом уверен, - спокойно сказала она, - то не тяни резину и стреляй. Я не смогу вытащить Каррда без твоей помощи.
Авис чуть ли не минуту стоял молча. Мара наблюдала за его лицом, стараясь не обращать внимания на руку, сжимавшую рукоятку бластера так, что побелели суставы пальцев. - Никто другой не станет помогать тебе, ты ведь знаешь, - сказал он. - Половина наших считает, что ты манипулировала Каррдом с тех пор, как связалась с нами. Большинство остальных полагает, что ты из тех типов, кто по крайней мере пару раз в год меняет свои привязанности.
Мара поморщилась. - Когда-то так и было, - согласилась она, - но теперь это не так. - Ты можешь как-нибудь доказать это? - Да, вытащив Каррда, - резко ответила Мара. - Слушай, у меня нет времени на разговоры. Поможешь ты или будешь стрелять?
Он медлил целую вечность. Потом неохотно стал медленно опускать руку с бластером, направив в конце концов его дуло в землю. - Вероятно, я сам себе выписываю смертельную метку, - проворчал он. - Что тебе нужно? - Для начала - корабль, - сказала Мара и потихоньку выпустила из груди воздух, только теперь заметив, что сдерживала дыхание, - что-нибудь поменьше и побыстроходнее, чем "Небесный путь".
Один из трех разрекламированных катеров с форсажем типа "скат", которые мы добыли на Вагране, вполне сгодился бы. Мне также нужен один из тех зверьков исаламири, что мы возили с собой на "Варваре". Желательно в пенале-кормушке, чтобы можно было носить с собой.
Авис нахмурил брови. - Что ты хочешь делать с этим исаламири? - Я собираюсь говорить с одним Джедаем, - ответила она коротко. - Мне нужна гарантия, что он выслушает меня.
Авис некоторое время изучающе смотрел на нее, потом пожал плечами: - Полагаю, мне действительно незачем это знать. Что еще?
Мара покачала головой. - Это все.
Он сузил глаза. - Это все? - Все. Как скоро ты все достанешь?
Авис задумчиво поджал губы. - Дай мне час, - сказал он. - Ты знаешь большое болото в пятидесяти километрах к северу от города?
Мара кивнула: - Возле его восточного края есть что-то вроде торфянистого островка. - Верно. Ты доставишь на него "Небесный путь", и там мы все обтяпаем. - Он поднял взгляд на возвышавшееся над ними грузовое судно. - Если ты считаешь, что его безопасно трогать с места. - Сейчас безопасно, - сказала Мара. - Траун уверил меня, что отозвал приказ о слежке и арестах всех членов нашей группы. Но тебе лучше куда-нибудь исчезнуть после того, как я отправлюсь отсюда. Он снова натравит на вас весь флот, если мне удастся вызволить Каррда. И лучше хорошенько просканируй "Небесный путь", прежде чем куда-нибудь спрячешь его, - на нем где-то установлен радиомаяк, который позволил Трауну сесть мне на хвост. - Она почувствовала, что у нее дрогнули губы. - И, зная Трауна, я не сомневаюсь, что он послал кого-нибудь следом за мной. Мне необходимо освободиться от слежки до того. как я покину планету. - В этом я смогу помочь тебе, - зловеще изрек он. - Как бы там ни было, мы исчезаем, верно? - Верно. - Мара помолчала, пытаясь вспомнить, не должна ли она еще что-нибудь сказать ему. - Полагаю, ничего другого не остается. Поехали.. - Хорошо. - Авис заколебался. - Я так и не знаю, на чьей ты стороне, Мара. Если на нашей - удачи тебе.
Она кивнула, почувствовав ком, подступивший к горлу: - Спасибо.
Двумя часами позже она сидела, пристегнувшись ремнями, в кабине "ската", странное и неприятное ощущение dеjа vu обожгло ее, едва она устремилась в глубокий космос. Дело было в похожем на этот корабле, на борту которого в небе над Миркарским лесом всего несколько недель назад она, пронзительно крича, преследовала сбежавшего пленника. Теперь, словно история, сделав петлю, повторяется, она опять преследует Люка Скайвокера. Только на этот раз - не для того, чтобы попытаться убить или захватить в плен. На этот раз она собирается молить его о помощи.

ГЛАВА 20

Последняя пара селян отделилась от стоявшей у задней стены группы и, направилась к возвышению с судейским креслом. К'баот сидел, внимательно наблюдая за ними; затем, как и ожидал Люк, Мастер поднялся на ноги. - Джедай Скайвокер, - - сказал он, жестом указывая на кресло, - последнее дело нынешнего вечера - твое. - Да, Мастер К'баот, - ответил Люк. Мысленно подбодрив себя, он поднялся на возвышение и осторожно сел. Кресло, на его взгляд, было очень неудобным: слишком теплым, слишком просторным и уж очень богато разукрашенным. Еще сильнее, чем от всего остального в доме К'баота, от него исходил какой-то чужеземный запах, а вокруг витала удивительно волнующая аура, которую Люк мог воспринимать лишь как некий остаточный эффект многочасового суда Мастера Джедая над своим народом.
Теперь наступила очередь Люка заняться тем же самым.
Глубоко вздохнув, чтобы сбросить усталость, которая стала непреходящей частицей его самого, он кивнул двум селянам. - Я готов, - сказал он, - начинайте, прошу вас.
Случай оказался сравнительно простым. Скотина первого селянина забралась за ограду ко второму и объела полдюжины плодовых кустов прежде, чем это обнаружилось и животных выгнали. Владелец скотины был готов оплатить нанесенный ущерб, но второй настаивал на том, чтобы тот переделал изгородь. Первый возражал, утверждая, что она и до этого случая была в плохом состоянии, а к тому же, пролезая сквозь нее, его скот пострадал, ободрав бока об острые края дыр в изгороди. Люк сидел молча, дав им изложить свои аргументы и контраргументы до конца. - Хорошо, - сказал он. - Что касается плодовых кустов, мой суд таков: ты, - он кивнул первому селянину, - оплатишь замену тех, которые повреждены полностью, плюс стоимость съеденных и испорченных твоим скотом плодов. Последнюю сумму уточнит Совет сельчан.
Стоявший возле него К'баот заволновался, и Люк поморщился, ощущая неодобрение Мастера. Одну секунду он был в замешательстве, соображая, не отступиться ли ему и не попытаться предложить другое решение. Но резкая перемена суждения вряд ли поможет делу. Да у него, в конце концов, и нет лучших соображений.
Так что же ему делать?
Он оглядел помещение, борясь с внезапной вспышкой нервозности. Все смотрели на него: К'баот, два жалобщика, остальные селяне, пришедшие нынче вечером искать справедливости у Джедая. Все они ждали, что он примет правильное решение. - Что касается изгороди, я разберусь с этим завтра утром-, - продолжил он. - Мне хочется самому взглянуть, насколько серьезно она повреждена, прежде чем я вынесу решение.
Двое мужчин поклонились и отошли прочь. - Объявляю заседание закрытым, - объявил К'баот.
Несмотря на небольшие размеры помещения, его голос был повторен величественным эхом. Интересный эффект, подумал Люк и поймал себя на том, что задается вопросом, было ли это эхо акустическим фокусом помещения или еще одним приемом техники Джедая, которому мастер Йода его не обучил. Хотя он не мог представить себе, для чего ему могла бы понадобиться такая техника
Последние сельчане покинули помещение. К'баот откашлялся; Люк рефлекторно внутренне собрался. - Иногда я удивляюсь, Джедай Скайвокер, - степенно изрек старик, - действительно ли ты прислушивался к тому, что я говорил тебе за последние несколько дней. - Виноват, Мастер К'баот, - сказал Люк с уже ставшим таким привычным комком в горле. Каким бы уставшим он себя ни чувствовал, ему, кажется, никогда не удастся удовлетворить ожидания К'баота. - Виноват? - К'баот сардонически вскинул брови. - Виноват? Джедай Скайвокер, все в твоих руках. Надо прекращать их болтовню гораздо быстрее, чем ты это делаешь, - твое время слишком дорого, чтобы расходовать его на мелкие дрязги. Ты должен был сам принять решение о сумме компенсации, а не передавать это дело сельскому совету, проявляя столь абсурдную щепетильность. Да уж с оградой... - Он с отвращением сокрушенно покачал головой. - Не было никаких оснований откладывать решение. Все, что тебе необходимо было знать о повреждении, находилось прямо перед тобой у них в мозгах. Даже для тебя было нетрудно вытащить оттуда все, что надо.
Люк судорожно сглотнул. - Да, Мастер К'баот, - сказал он, - но читать чьи-то мысли таким образом мне кажется дурным... - Когда ты используешь его знание, чтобы помочь ему самому? - возразил К'баот. - Разве это дурной тон?
Люк беспомощно махнул рукой: - Я пытаюсь понять, Мастер К'баот. Но все это для меня так сложно.
Лохматые брови К'баота опустились. - Так ли, Скайвокер? Действительно ли так? Ты хочешь сказать, что никогда не вторгался ни во что сугубо личное, чтобы помочь самой этой личности? Или никогда не игнорировал какое-нибудь второстепенное бюрократическое правило, которое мешало тебе сделать что-то необходимое?
Люк почувствовал, что его щеки краснеют, потому что вспомнил, как совсем недавно позволил Ландо воспользоваться незаконной кодовой картой для постановки на ремонт своего крестокрыла на Слуис-Ване. - Да, был такой случай, - сознался он. - Но это нечто другое. Создается ощущение... Нет, я не знаю. Я говорю о большей ответственности за жизнь этих людей, чем могу на себя взять. - Мне понятно твое беспокойство, - сказал К'баот, на этот раз менее суровым голосом. - Но в этом как раз и состоит вся трудность. Это и есть то приложение ответственности и право обладания ею, которое ставит Джедая в особое положение по отношению к другим в этой галактике. - Он глубоко вздохнул. - Ты, Люк, никогда не должен забывать, что в конечном счете эти люди примитивны. Только под нашим руководством они могут надеяться достичь какой-то настоящей зрелости. - Я бы не называл их примитивными. Мастер К'баот, - нерешительно заявил Люк. - Они обладают современной технологией, имеют достаточно эффективную систему правления... - Внешние атрибуты цивилизации без внутреннего насыщения, - сказал К'баот, презрительно фыркнув. - Машины и общественная надстройка не определяют зрелость культуры, Джедай Скайвокер. Зрелость определяется исключительно пониманием и умением использовать Силу.
Его взгляд умчался вдаль, словно погрузившись в прошлое. - Когда-то такое общество было, Люк, - мягким тоном заговорил он. - Великолепный и блестящий пример высот, к которым должны быть направлены все устремления. Тысячи поколений мы, Джедай, возвышались над малыми живыми существами галактики, будучи стражами справедливости и порядка. Создателями истинной цивилизации. Сенат проводил дебаты и принимал законы, но только Джедай проводили эти законы в жизнь. - Его губы тряслись. - И в благодарность за это галактика уничтожила нас.
Люк нахмурился. - Я полагал, что только Император и несколько Темных Джедаев виновны в истреблении остальных Джедаев.
К'баот горько улыбнулся. - Ты по-настоящему веришь, что Император мог бы добиться успеха в этом деле без одобрения целой галактики? - Он отрицательно покачал головой. - Нет, Люк. Они ненавидели нас - все малые живые существа. Ненавидели за наше могущество, за наши знания, за нашу мудрость. Ненавидели нас за нашу зрелость. - Его улыбка исчезла. - И эта ненависть все еще жива. Она лишь затаилась, чтобы вспыхнуть с новой силой, как только возродятся Джедаи.
Люк медленно покачал головой. Ему не казалось, что с этим мнением согласуется то, что ему известно об уничтожении Джедаев. Но с другой стороны, его еще не было в ту эпоху. К'баот был. - Трудно поверить, - пробормотал он. - А ты верь, Джедаи Скайвокер, - гаркнул К'баот. Он поймал взгляд Люка, его глаза вспыхнули холодным огнем. - Вот почему мы должны быть вместе, ты и я. Вот почему мы всегда должны быть настороже перед вселенной, которая стремится уничтожить нас. Ты понимаешь? - Думаю, да, - сказал Люк, вытирая уголок глаза.
Он чувствовал, что мозги едва шевелятся от накатившей на него усталости. И все же едва он попытался задуматься над словами К'баота, в памяти стали вспыхивать непрошеные картины. Образ мастера Йоды, грубоватого, но не пугающего, без единого намека на горечь или злобу по отношению к тем, кто был замешан в деле уничтожения его друзей-Джедаев. Сцена с Беном Кеноби в таверне "Мое Эшли"; к Бену относились с отчужденным уважением, несмотря на то что его таки заставили разделаться с теми двумя возмутителями порядка. И отчетливей всего всплыла картина его стычки в распивочной на Нью-Кове. Брабл, испрашивающий посредничества незнакомца и безропотно принимающий суд Люка даже в той части которая была ему явно не по вкусу. Вся остальная толпа с надеждой и ожиданием справедливости следившая за происходившим, с облегчением воспринявшая присутствие Джедая, который, по ее мнению не может позволить ссоре выйти из-под контроля - Мне не приходилось встречаться с проявлением такой ненависти.
К'баот пристально посмотрел на него из-под лохматых бровей. - Ты встретишься, - зловеще произнес он. - Так же как твоя сестра. И ее дети.
У Люка защемило в груди. - Я смогу защитить их. - Обучить их ты тоже сможешь? - бросил К'баот с вызовом. - Достаточно ли у тебя мудрости и мастерства, чтобы привести их к всестороннему знанию путей Силы? - Думаю, да.
К'баот фыркнул. - Если ты только думаешь, а не знаешь, значит, играешь их жизнями. Ты рискуешь их будущим во имя эгоистической прихоти. - Это не прихоть, - настаивал Люк. - Мы с Леей сделаем то, что нужно. - Попытавшись, вы рискуете потерять их на Темной Стороне, - решительно заявил К'баот. Он вздохнул, отвернулся от Люка и обвел взглядом комнату. - Мы не должны этого допустить. Люк, - сказал он тихо. - Нас так мало. Бесконечная война за власть не перестает бушевать - в галактике беспорядок. Мы, сколько нас есть, должны держаться вместе и противопоставить себя тому, кто разрушает все и вся. - Внезапно он снова повернулся к Люку. - Нет, мы не можем пойти на риск разделения и уничтожения поодиночке. Ты должен доставить ко мне сестру и ее детей. - Я не могу этого сделать, - сказал Люк. Выражение лица К'баота изменилось. - По крайней мере, теперь не могу, - торопливо поправился Люк. - Путешествия для Леи сейчас небезопасны. Имперцы уже несколько месяцев охотятся за ней, а Йомарк не так уж далеко от контролируемой ими территории. - Ты сомневаешься в том, что я смогу защитить ее? - Я... нет, я не сомневаюсь в вас, - сказал Люк, тщательно выбирая слова, - просто...
Он замолчал. Во внешнем виде К'баота неожиданно появилась отрешенность, его пристальный взгляд был направлен в далекое никуда. - Мастер К'баот? - обратился к нему Люк. - С вами все в порядке?
Ответа не последовало. Люк подошел к нему сбоку, простер ощущения с помощью Силы, с беспокойством спрашивая себя, не заболел ли Мастер.
Но разум Джедай-Мастера, как всегда, оказался для него замкнутым. - Пойдемте, Мастер К'баот, - сказал он, беря его за руку, - я провожу вас в спальню.
К'баот дважды моргнул и, как показалось Люку, с усилием перевел на него взгляд. Он судорожно вздохнул и вдруг снова вернулся в нормальное состояние. - Ты устал. Люк, - сказал он. - Оставь меня, возвращайся в свою спальню и ложись спать.
Люк действительно устал, он должен согласиться с этим. - Вы в полном порядке? - Все хорошо, - заверил его К'баот каким-то зловещим тоном. - Потому что, если вам нужна моя помощь... - Я сказал, оставь меня! - прорычал К'баот. - Я Мастер Джедай. Мне ни от кого не нужна помощь.
Люк заметил, что невольно отступил от К'баота на пару шагов, совершенно не припоминая, что сам сделал эти шаги. - Виноват, Мастер К'баот, - сказал он. - У меня не было намерения выказать вам непочтительность.
Черты лица К'баота сделались немного мягче. - Я - знаю, что не было, - сказал он. Еще раз глубоко вздохнув, он сделал тихий выдох. - Приведи ко мне свою сестру, Джедай Скайвокер. Я защищу ее от Империи и научу такому могуществу, какого ты не можешь себе представить.
Где-то в далеком уголке разума Люка прозвучал и замер предостерегающий звон колокольчика. Что-то в этих словах или, может быть, в тоне, каким произнес их К'баот... - А теперь возвращайся к себе в спальню, - приказал К'баот. Его взгляд, казалось, снова переместился в никуда. - Выспись, а завтра утром мы продолжим этот разговор.

Он стоял перед ней, его лицо наполовину скрыто капюшоном рясы, его желтые глаза ярко горят проницательным взглядом сквозь разделяющую их бесконечность. Его губы движутся, но слова заглушают гортанные крики тревоги, доносящиеся со всех сторон и наполняющие все существо Мары уверенностью, что все это кончится паникой.
Между ней и Императором появляются две фигуры: темный внушительный образ Дарта Вейдера и менее крупная, одетая в черное фигура Люка Скайвокера. Они останавливаются перед Императором лицом друг к другу и зажигают свои Мечи. Клинки скрещиваются, яркий красно-белый с ярким зеленовато-белым; они готовы к поединку.
А потом без предупреждения клинки гаснут... и с ревом ненависти, слившимся в один, пересиливший крики тревоги, оба поворачиваются и подступают к Императору.
Мара слышит собственный крик, вырвавшийся у нее, когда она бросилась на помощь своему хозяину. Но расстояние между ними слишком велико, а ее тело слишком медлительно. Она бросает им вызов, пытаясь, по крайней мере, сбить их с толку. Но ни Вейдер, ни Скайвокер, кажется, не слышат ее. Они с двух сторон приближаются к Императору... и, когда они высоко поднимают свои Мечи, она видит, что Император пристально смотрит на нее. Она отвечает ему взглядом, отчаянно желая отвернуться от надвигающегося несчастья, но не может шевельнуться. Тысячи мыслей и чувств несет этот пристальный взгляд, сверкающий калейдоскоп боли, страха и гнева, который вращается слишком быстро, и она не успевает отделять одно от другого. Император поднимает руки, посылая каскады голубовато-белых молний на своих врагов. Оба ошеломлены этой - контратакой, и Мара следит за сражением с внезапно затрепетавшей надеждой, что конец может оказаться иным. Но нет. И Вейдер, и Скайвокер выпрямляются - и с новым яростным ревом поднимают Мечи...
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА!
И судорожно вздрогнув. Мара вырвалась из тисков кошмарного сна. Целую минуту она просто сидела, часто и тяжело дыша, борясь с исчезающим видением занесенных для удара Мечей. Маленькая кабина "ската" стесняла ее, вызывая время от времени накат волны клаустрофобии. Спинка и подголовник ее пилотского кресла были влажными от пота, одежда липла к коже. Откуда-то из очень далекого далека доносился предупредительный сигнал приближения к планете.
Снова этот сон. Один и тот же сон, преследующий ее по всей галактике вот уже пять лет. Одна и та же ситуация; один и тот же жуткий конец; один и тот же финал - отчаяния мольбы. Но на этот раз все пойдет по-другому. На этот раз у нее достаточно сил, чтобы убить Люка Скайвокера.
Она взглянула на мерцание гиперпространства вокруг фонаря "ската", проснулся наконец и самый последний уголок ее разума. Нет, это не так. Она вовсе не собирается убивать Скайвокера. Она...
Она собирается просить его о помощи.
В горле появился и стал усиливаться неприятный вкус желчи, с усилием она подавила это ощущение. Никаких возражений, строго приказала она себе. Если ей действительно хочется спасти Каррда, с этим необходимо смириться. Скайвокер многим обязан Каррду. Потом, когда он возвратит свой долг, будет достаточно времени, чтобы убить его. Тон сигнала приближения изменился, свидетельствуя о тридцатисекундном времени до выхода в расчетную точку. Охватив ладонями головки рычагов гиперпривода. Мара следила за приближением индикатора к нулевой отметке, затем плавно потянула рычаги на себя. Пестрящее мерцание превратилось в звездные полосы, затем они исчезли, и ее окружила чернота космоса. Космос и темный шар планеты прямо впереди.
Она прибыла на Йомарк.
Мысленно пожелав себе удачи, она включила связь и набрала код, который запрограммировала во время перелета. Она добралась до Люка: люди Трауна, по крайней мере, все еще пользуются здесь стандартными имперскими приемопередатчиками автоматического указания курса. Дисплеи "ската" вспыхнули, давая картину места посадки, - маленький остров в центре кольцеобразного озера сразу же за линией заката солнца. Она для верности еще раз приняла сигнал маяка курса, затем включила двигатель досветовой скорости и начала снижение. Стараясь отделаться от не покидающего ее видения лица умирающего Императора...
Вопль корабельного сигнала тревоги заставил ее очнуться. - В чем дело? - рявкнула она вслух в пустой кабине.
Еще сонный взгляд заметался по экранам дисплеев в поисках источника неприятностей. Найти его оказалось нетрудно: "скат" кренился на борт, его стабилизирующие плоскости ревели от напряжения, с которым компьютер пытался удержать корабль от перехода в штопор. Необъяснимо быстро она оказалась в плотных слоях атмосферы, давно пройдя точку, в которой должна была переключиться на репульсорные подъемники.
Стиснув зубы, Мара выполнила переключение и включила генерирование карты быстрого сканирования. Она будет на поверхности всего через минуту-две, но если бы "скат" продолжал опускаться с прежней скоростью, еще несколько секунд отсутствия внимания могло бы завершиться трагически. Она с ожесточением протирала глаза, борясь с наваливающейся усталостью и чувствуя, что на лбу снова выступает испарина. Летать в полусонном состоянии, как часто предостерегал ее старый инструктор, - это самый скорый, да и самый отвратительный, способ покончить с жизнью. И если это чуть не произошло здесь с ней, некого корить, кроме себя самой.
А может быть, есть кого?
Она выровняла корабль, убедилась, что на пути снижения нет гор, и включила автопилот. Исаламири в переносном пенале-кормушке, доставленные Ависом, находились возле кормового люка и охраняют панель доступа к двигателю. Расстегнув привязные ремни. Мара встала и направилась в кормовое отделение...
Все произошло так словно кто-то щелкнул выключателем. Целую секунду у нее было ощущение, будто она только что закончила четырехдневное сражение; еще через полшага, в метре или около того исаламири, усталость внезапно исчезла.
Она зловеще улыбнулась. Ее подозрения оправдались: сумасшедшему Мастеру Джедаю не нужна никакая компания. - Тем приятнее попытаться, - громко сказала она.
Отцепив пенал с исаламири от панели двигателя, она приволокла его в кабину и запихнула в пустое пространство между аппаратной стойкой и своим креслом. На экране электронно-импульсного сканера уже была видна кромка гор, окружающих озеро, а инфракрасный датчик обнаружил обитаемое строение на их дальнем склоне. Вероятно, именно там и находится Скайвокер с этим сумасшедшим Мастером Джедаем, решила она, и мгновением позже ее догадка подтвердилась, когда сенсоры обнаружили похожую по форме на космический корабль массу металла возле строения. Ни орудийных установок, ни оборонительных экранов ей нигде не удалось обнаружить, их не было ни на склонах гор, ни на острове под ее кораблем.
Возможно, К'баот не считает необходимыми для своей защиты такие примитивные устройства, как турбобластеры. Может быть, он и прав. Сгорбившись над пультом управления, приготовившись к встрече с любой опасностью, она пошла на посадку.

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

Корабль был уже почти в центре кратера, когда подвергся атаке; внезапный удар снизу подбросил "ската" на несколько сантиметров вверх. Второй удар сначала пришелся по задней части корпуса, затем каким-то образом отразился на нижнем стабилизаторе, и корабль накренился на правый борт. Только после третьей встряски Мара определила наконец, какое против нее используется оружие: не ракеты и не лазерные разряды, а небольшие, несущиеся с большой скоростью камни, обнаружить которые почти невозможно хитроумными сенсорами "ската".
Четвертый удар вывел из строя репульсионные подъемники, и "скат" теперь просто падал.

ГЛАВА 21

Мара шепотом выругалась, переведя стабилизирующие плоскости в режим планирования, затем набрала команду контурного сканирования передней стороны утеса, на котором находилось строение. Иных вариантов, кроме приземления на его кромку, у нее не осталось; опускаться на такую узкую площадку без репульсорных подъемников, может быть, и можно, но не под непрерывным обстрелом Мастера Джедая. Можно, конечно, отправиться на темнеющий внизу остров, где для маневра гораздо больше пространства, но тогда у нее возникнет проблема с тем, как оттуда добраться до утеса. С той же проблемой придется столкнуться, если ей удастся найти посадочную площадку где-то ниже на склоне горы.
Есть еще возможность признать себя побежденной, разогреть главный двигатель, уйти в открытый космос и спасать Каррда в одиночку.
Скрипя зубами, она изучала картину контурного сканирования. Четвертый удар камня был последним - Мастер, несомненно, захотел посмотреть, не рухнет ли она без его помощи. Со слабо шевельнувшейся надеждой на удачу она решила попытаться убедить его в том, что его ожидание оправдалось, но не слишком сильно повредив корабль. Если бы ей удалось обнаружить подходящее формообразование на фасаде этого утеса...
Что-то подходящее было примерно на трети его высоты: неровная полусферическая выемка, созданная эрозией, выветрившей слой за слоем более мягкий материал внутри окружающей твердой породы. Оставшийся нижний пласт выемки был относительно плоским, а вся она - достаточно просторной для ее небольшого "ската". Теперь оставалось завести в нее корабль. Мысленно скрестив пальцы и пожелав себе удачи, она задрала нос корабля вверх и дала малый ход главному двигателю досветовой скорости. Вспышка реактивной струи осветила ближайший склон кольца гор, разбросав по нему причудливо танцующую мозаику света и тени. "Скат" дернулся вверх и вперед и снова стабилизировался, как только Мара чуть-чуть отклонила его нос от вертикали. Это угрожало опрокидыванием; корабль снова качнулся немного назад, как только она вывела из работы стабилизирующие плоскости, затем сильно дернулся в другом направлении и наконец успокоился. Балансирование двигателем - по самой своей сути несбалансированный режим полета, и Мара не удивлялась, что ее лоб тем больше покрывался капельками пота, чем ожесточеннее она сражалась за контроль над внезапно ставшим неуклюжим кораблем. Если К'баот догадается о том, что она пытается сделать, для него не составит большого труда прикончить ее. Стиснув зубы, одновременно следя за экраном радара сближения, индикатором скорости и датчиком упора двигателя, Мара повела корабль в нишу. Она едва не промахнулась. "Скат" был еще в десятке метров от выбранной площадки, когда его реактивная струя ударила в находившийся ниже выступ, и ее тепла хватило, чтобы раскалить породу добела, а мгновением позже корабль оказался охваченным ярко расцвеченным огневым коконом. Мара продолжала следовать выбранным курсом, пытаясь не обращать внимания на издаваемый корпусом треск и вой сирен, упрямо вглядываясь в бушующее между ней и ее целью пламя. Не было времени ни на какие пустые мысли - если она промедлит еще хотя бы несколько секунд, двигатель может легко выжечь такую часть площадки, что ей будет просто некуда опускаться. Оставалось пять метров, но температура внутри кабины начала подниматься. Вот уже осталось три метра, потом один... Послышался жуткий скрежет металла о скалу - это нижний стабилизатор процарапал кромку уступа. Мара выключила двигатель и внутренне подобралась, ощущая бьющийся, словно в маслобойке, ком в желудке; корабль завис на метровой высоте над площадкой хвостом вниз. Целую секунду ей казалось, что он так и останется в этом неустойчивом положении. Затем, с тяжеловесным изяществом, он медленно повалился вперед и плюхнулся на посадочные салазки.
Вытерев набежавший на глаза пот. Мара набрала команду выдачи данных состояния. Маневр с отклонением от вертикали едва не стал для нее последним ухабом на пути к аварии. Теперь она знала почему. Но ей повезло. Посадочные салазки и нижний стабилизатор были повреждены, однако двигатели, гиперпривод, система жизнеобеспечения и герметичность корпуса оказались в полном порядке.
Переведя системы в стояночный режим, она забросила клетку-пенал с исаламири на плечо и направилась в кормовой отсек корабля. Воспользоваться люком левого борта было невозможно, потому что за ним была пропасть. Есть, однако, еще один люк сразу за башней лазерной пушки. Добраться до него по вертикальному скоб-трапу и вылезти наружу с исаламири за спиной оказалось задачей для акробата, но после пары неудачных попыток ей это удалось. Металл наружного корпуса был обжигающе горячим, но когда она наконец выбралась, холодный ветер со стороны лежавшего внизу озера подействовал расслабляюще после перегретого воздуха внутри. Она оставила люк открытым, чтобы проветрить помещения корабля, и посмотрела вверх. Сделанное открытие огорчило ее. Она рассчитывала, что окажется в десяти-пятнадцати метрах ниже верхней кромки утеса, а на самом деле до нее было около пятидесяти. Громадные размеры кратера в сочетании со стремительностью самого приземления здорово исказили ее пространственное восприятие. - Ничего сверхъестественного после такого долгого путешествия, - пробормотала она себе под нос, вытаскивая осветительный жезл из укрепленной на поясе сумки и оценивая с его помощью трассу предстоящего восхождения. Шутя не вскарабкаться, особенно учитывая солидный вес клетки с исаламири за плечами, но забраться можно. Закрепив жезл на плече комбинезона. Мара присмотрела первые трещины, за которые можно уцепиться, и полезла вверх. Она поднялась всего на какие-то два метра, когда без всякого предупреждения порода перед ней осветилась ярким светом. От неожиданности она съехала вниз по стене, неуклюже приземлившись на корпус "ската", но тут же присела на корточки с бластером на изготовку в руке. Щурясь под направленным на нее сверху сдвоенным прожектором, она дала короткую очередь, которая погасила левую лампу. Вторая сразу же выключилась, а потом, пока Мара старательно моргала, чтобы избавиться от пурпурных точек, мешавших ей видеть, она услыхала слабый, но вполне различимый звук. Трель дройда R2. - Эй! - ласково позвала она. - Ты, дройд. Не астромеханическое ли ты устройство Скайвокёра? Если я не ошибаюсь, то ты знаешь меня. Мы встречались на Миркаре, помнишь? Дройд прекрасно помнил. Но по негодующему тону ответа было ясно, что это воспоминание не из тех, которыми R2 особенно дорожит. - Да, верно, но оставь все это, - резко возразила она ему в ответ. Твой хозяин в затруднительном положении. Я здесь, чтобы предостеречь его.
Еще одна электронная трель, на этот раз сочно пропитанная сарказмом. - Это правда, - настаивала Мара. Ее ослепление ярким светом начало проходить, и она разглядела темные очертания крестокрыла, повисшего на работающих репульсорных подъемниках метрах в пяти от нее, две лазерные пушки его правого борта были нацелены прямо ей в лицо. - Мне необходимо поговорить с ним немедленно, - продолжала говорить Мара, - пока Мастер Джедай не сообразил, что я еще жива, и не исправил свою недоработку. Она ожидала нового сарказма или даже подтверждения полной солидарности в достижении этой цели. Но дройд ничего не сказал. Возможно, он был свидетелем короткой схватки "ската" с летающими валунами К'баота. - Да, он пытался убить меня, - подтвердила она его догадку. - Мило и тихо, так, чтобы твой хозяин ничего не заметил и не стал задавать трудных вопросов.
Дройд застрекотал так, что это выглядело вопросом самому себе. - Я здесь потому, что мне необходима помощь Скайвокера, - сказала Мара, догадавшись, в чем суть его недоумения. - Имперцы схватили Каррда, а мне одной его не вытащить. Каррд, если ты уже позабыл, - один из тех, кто помог твоим друзьям устроить засаду штурмовикам, которые добрались до вас двоих на Миркаре. Ты в долгу у него.
Дройд коротко звякнул. - Ну хорошо, - резко сказала Мара, - не делай этого для Каррда, не делай для меня. По крайней мере вытащи меня наверх, иначе твой драгоценный хозяин не узнает - потому что будет слишком поздно, - что его новый учитель, К'баот, работает на Империю.
Дройд задумался над этим. Затем крестокрыл медленно развернулся, отводя от нее прицел лазерных пушек, и боком стал приближаться к поврежденному "скату". Мара убрала в кобуру бластер и приготовилась, недоумевая, каким образом сможет протиснуться в кабину с укрепленной за плечами клеткой с исаламири. Беспокоилась она зря. Вместо того чтобы открыть ей вход в кабину, дройд предложил устроиться на одной из рам посадочных опор. - Ты, должно быть, шутник, - запротестовала Мара, пристально разглядывая раму, парящую на высоте ее пояса рядом с ней, и размышляя над тем, сколь долгим окажется ее падение в лежащее внизу озеро. Но дройд был настроен серьезно, в чем сомневаться не приходилось; спустя мгновение она с неохотой забралась на раму. - Порядок, - сказала Мара, обосновавшись с максимально возможной безопасностью. - Поехали. И приглядывай за летающими камнями.
Крестокрыл осторожно удалился от утеса и начал подниматься вверх. Мара заставила себя зажать в кулак нервы, ожидая, что К'баот возобновит нападение на той высоте, где приостановил его. Но они благополучно выбрались наверх, и, как только дройд аккуратно приземлил корабль на землю, Мара увидела силуэт мужчины в плаще, молча стоявшего возле окружающей дом ограды. - Должно быть, вы К'баот, - обратилась к нему Мара, соскользнув с рамы посадочных опор и опуская руку на рукоятку бластера. - Вы всегда встречаете гостей подобным образом?
Некоторое мгновение мужчина продолжал молчать. Мара сделала шаг в его направлении, суеверно содрогнувшись от приближения dеjа vu, как только она попыталась всмотреться в лицо, скрытое тенью от капюшона. Император очень во многом выглядел точно так же той ночью, когда впервые остановил на ней выбор и забрал ее из родного дома... - Ко мне в гости не является никто, кроме лакеев Адмирала Трауна, - заговорил он наконец. - Все остальные, по определению, нежелательные гости. - Почему вы думаете, что я не на стороне Империи? - возразила Мара. - Видимо, от вашего внимания ускользнуло, что я спускалась по наводке имперского радиомаяка, находящегося на том острове внизу, когда вы сбили меня.
При тусклом свете звезд у нее создалось впечатление, что К'баот улыбнулся под капюшоном. - И что же это доказывает? - спросил он. - Лишь то, что и другие умеют играть в бирюльки Великого Адмирала. - И эти другие могут также прихватить с собой исаламири Великого Адмирала? - спросила она суровым тоном, жестом показывая на пенал-клетку за спиной. - Довольно об этом. Великий Адмирал... - Великий Адмирал - твой враг, - внезапно рявкнул К'баот. - Не обижай меня своими детскими небылицами. Мара Шейд. Все это я видел в твоем разуме, когда ты была на подходе. Ты действительно уверена, что могла бы забрать у меня моего Джедая? Мара судорожно сглотнула, содрогнувшись от порыва холодного ночного ветра и более холодного ощущения внутри себя. Траун говорил, что К'баот безумен, и она действительно распознала граничащую с помешательством неустойчивость звучания его голоса. Но в нем было и нечто гораздо большее. В этом голосе была стальная твердость, жестокость и расчетливость, а за всем этим виделись и сверхмогущество, и сверхдоверительность. Ее не покидало ощущение, что она снова слышит речи Императора. - Мне нужна помощь Скайвокера, - сказала она, с усилием заставляя оставаться спокойным собственный голос. - Все, что я хочу сделать, - попросить его одолжить мне немного времени. - А потом ты вернешь его? - сардонически изрек К'баот.
Мара стиснула зубы. - Мне нужна его помощь, К'баот. Нравится вам это или нет.
На этот раз у нее не было сомнения в том, что Мастер улыбнулся. Тонкой улыбкой призрака. - О нет. Мара Шейд, - прошептал он. - Ты ошибаешься. Неужели ты действительно уверена в этом просто потому, что стоишь в середине пустого пространства в Силе, где я бессилен против тебя? - И поэтому тоже, - сказала Мара, вытащив из кобуры бластер и нацелив его в грудь К'баота.
К'баот не шелохнулся, но Мара внезапно ощутила большую волну напряжения в окружающем ее воздухе. - Никто не направляет на меня оружие безнаказанно, - сказал Мастер Джедай тихим угрожающим голосом. - Наступит день, когда ты дорого заплатишь за это. - Я не упущу свой шанс, - сказала Мара, отступив на шаг и прижавшись спиной к S-образному изгибу рамы правого борта посадочных опор крестокрыла. Откуда-то сверху и слева слышалось чирикание дройда R2, который задумчиво беседовал сам с собой. - Не хотите ли отойти в сторону и позволить мне пройти? Или нам придется выбрать более трудный путь? К'баот, казалось, изучал ее. - Я могу уничтожить тебя, ты знаешь это, - сказал он. Теперь угроза исчезла из голоса, и его тон стал почти похожим на тон обычной беседы. - Прямо там, где ты стоишь, еще до того, как ты догадаешься, что я сделал выпад. Но я не стану. Не сейчас. Я чувствую твое присутствие уже несколько лет. Мара Шейд; подъемы и падения твоего могущества после смерти Императора отняли у тебя почти всю Силу. И сейчас я видел тебя в моих созерцаниях. Когда-нибудь ты придешь ко мне по своей доброй воле. - И этот свой шанс я тоже не упущу, - сказала Мара. - Ты не веришь мне, - сказал К'баот, и на его лице появилась еще одна призрачная улыбка. - Но придется поверить. Будущее предопределено, моя юная претендентка на роль Джедая, так же как твоя судьба. Наступит день, когда ты будешь стоять передо мной на коленях. Я предвижу это. - Я на вашем месте так уж сильно не доверяла бы предсказаниям Джедая, - отпарировала Мара, рискнув бросить взгляд за его спину на погруженное во тьму здание и спрашивая себя, как поступит К'баот, если она попытается выкрикнуть имя Скайвокера. - Император тоже делал их во множестве. Это не очень помогло ему в конце. - Возможно, я мудрее, чем Император, . - сказал К'баот. Он слегка повернул голову. - Я же велел тебе идти в спальню, - сказал он более громким голосом. - Да, я помню, - подтвердил знакомый голос, и из отбрасываемой зданием тени через двор к ограде двинулась еще одна фигура.
Скайвокер. - Так почему же ты здесь? - спросил К'баот. - Я почувствовал беспокойство в Силе, - ответил молодой человек, выйдя за калитку, где стал виден более отчетливо в тусклом свете звезд. Его лицо, оттеняемое черной тужуркой, не выражало никаких эмоций, взгляд был прикован к Маре. - Как если бы где-то поблизости шло сражение. Привет, Мара. - Скайвокер, - едва выговорила она пересохшими губами.
При всем том, что с ней произошло с момента прибытия в систему Йомарка, ее только теперь осенило, сколь необычную задачу она себе поставила. Она, которая открыто заявляла, что когда-нибудь убьет его, намеревалась убедить этого Джедая, что ей можно доверять больше, чем Мастеру. - Послушай, Скайвокер... - Не кажется ли тебе, что ты целишься не в того человека? - мягко спросил он. - Я полагал, что ты прибыла застрелить меня.
Мара почти позабыла о бластере, направленном на К'баота. - Я прилетела не для того, чтобы убить тебя, - сказала она. Даже для ее слуха эти слова прозвучали невыразительно и лживо. - У Каррда проблемы с Империей. Мне нужна твоя помощь, чтобы вызволить его. - Понимаю. - Скайвокер взглянул на К'баота. - Что здесь произошло, Мастер К'баот? - Какое это имеет значение? - рявкнул тот. - Несмотря на то что она сейчас сказала, Мара Шейд явилась сюда, чтобы уничтожить тебя. Ты предпочел бы, чтобы я не остановил ее? - Скайвокер... - начала было Мара.
Подняв руку, он остановил ее, не спуская глаз с К'баота. - Она напала на вас? - спросил он. - Или угрожала вам каким-либо образом?
Мара взглянула на К'баота и почувствовала, что сделанный вдох превратился в лед у нее в легких. Былая доверительность исчезла с лица Мастера. Ее место заняло что-то холодное и смертоносное. Направленное не на нее, а на Скайвокера.
И внезапно Мара поняла. Скайвокера вовсе не нужно убеждать в вероломстве К'баота. Каким-то образом он уже узнал об этом. - Какая разница, в чем состояли ее действия? - непререкаемым тоном заговорил К'баот, в его голосе было еще больше холодности, чем в выражении лица. - Важно то, что она есть живой пример опасности, о которой я предупреждал тебя с момента твоего прибытия сюда. В лицо этой опасности, которая ненавидит и боится нас, смотрят все Джедаи в галактике. - Нет, Мастер К'баот, - сказал Скайвокер почти нежным голосом. - Наверняка вы должны понимать, что средства имеют не менее важное значение, чем цели. Джедаи используют Силу для знаний и защиты, но никогда не прибегают к ней для нападения.
К'баот фыркнул. - -Банальность, годная для пустоголовых. Или для тех, у кого недостаточно мудрости, чтобы принимать собственные решения. Я вне таких вещей, Джедай Скайвокер. Как будешь со временем и ты. Если пожелаешь остаться.
Скайвокер отрицательно покачал головой. - Виноват, - сказал он, - не смогу. - Отвернувшись, он направился к Маре... - Значит, ты поворачиваешься спиной к галактике, - сказал К'баот искренним и серьезным тоном. - Только под нашим руководством и нашими усилиями они могут надеяться достичь настоящей зрелости. Ты знаешь это не хуже меня.
Скайвокер остановился. - Но вы только что говорили, что они ненавидят нас, - напомнил он. - Как же мы сможем учить людей, которые не хотят нашего руководства? - Мы сможем исцелить галактику. Люк, - тихо сказал К'баот. - Вместе, ты и я, сможем это сделать. Без нас не останется надежды. Совсем никакой. - Может быть, у него получится это без тебя, - громко вмешалась в разговор Мара, пытаясь разрушить словесные чары, которые плел К'баот.
Ей приходилось видеть, как подобного сорта вещи срабатывали в пользу Императора, а веки Скайвокера уже достаточно отяжелели под их воздействием. Вернее сказать, слишком отяжелели. Примерно так же, как ее, когда она приближалась к Йомарку. Она отделилась от крестокрыла и подошла к Скайвокеру. К'баот сделал какое-то слабое движение, как если бы собирался остановить ее; она приподняла бластер, и он, казалось, отказался от этой мысли. Даже не глядя на него, она могла точно сказать, когда пустая для Силы зона, окружавшая ее исаламири, коснулась Скайвокера. Он сделал короткий вдох, его плечи распрямились, хотя он, вероятно, даже не замечал, насколько сильно был сгорблен, и кивнул, словно понял наконец, как решается эта до сих пор непостижимая часть загадки. - Именно так вы намерены исцелять галактику, Мастер К'баот? - спросил он. - Принуждением и обманом?
К'баот резко вскинул голову и засмеялся. Такой реакции Мара ожидала от него в последнюю очередь и, крайне изумленная ею, на мгновение одеревенела. Именно в эту долю секунды К'баот и нанес удар. Это был всего лишь небольшой камень, но он появился ниоткуда и ударил по руке с оружием с парализовавшей ее силой. Бластер, завертевшись в воздухе, скрылся в темноте, а руку обожгло болью и она онемела. - Берегись! - рявкнула она Скайвокеру, присев на корточки и шаря вокруг себя в поисках оружия, когда второй камень просвистел мимо ее уха. Возле нее послышалось шипение, и местность внезапно омыло зеленовато-белое сияние Меча Скайвокера. - Уходи за корабль, - приказал он ей. - Я удержу его.
В памяти Мары всплыла картина с Миркара; но пока она еще открывала рот, чтобы напомнить ему, как он немощен без Силы, Люк сделал большой шаг вперед, чтобы выйти из зоны влияния исаламири. Меч метался из стороны в сторону, а Мара дважды слышала треск, когда сверкающий клинок преградил путь еще двум летевшим в нее камням. Продолжая смеяться, К'баот поднял руки и послал на них вспышку голубой молнии. Скайвокер поймал этот удар Мечом, и одно мгновение зеленоватый клинок был окружен голубовато-белой короной разряда. Второй удар пришелся позади него, и разряд исчез на кромке пустой зоны, окружавшей Мару; третий снова закружил разрядом вокруг Меча. Мара нащупала что-то металлическое, это был ее бластер. Подхватив его, она прицелилась в К'баота... И вся сцена перед ней превратилась, казалось, в одну яркую вспышку лазерного огня. Она позабыла о сидящем в крестокрыле дройде. Очевидно, К'баот тоже забыл об этом. - Скайвокер! - позвала она, зажмурив глаза, чтобы не видеть наплывающую пурпурную дымку, и морща нос от покалывающего запаха озона . - Где ты? - Здесь, возле К'баота, - услышала она его голос. - Он еще жив. - Мы можем исправить это, - злобно рявкнула Мара.
Осторожно выбирая путь между ямами в горной породе, выпаренными лазерной пушкой крестокрыла, она направилась к нему. К'баот лежал на спине без сознания, но ровно дышал, Скайвокер стоял возле него на коленях. - Нет даже ожогов, - пробормотала она, - впечатляюще. - Арту стрелял не для того, чтобы убить, - сказал Скайвокер, нежно поглаживая пальцами лицо старика. - Вероятно, его сразил звуковой шок. - Возможно, или его сбила с ног ударная волна, - согласилась Мара, направляя бластер на спокойно лежавшее тело. - Отойди-ка. Я прикончу его. Скайвокер посмотрел на нее снизу вверх. - Мы не собираемся убивать его, - сказал он. - Во всяком случае, не таким способом. - Ты предпочитаешь подождать, пока он придет в сознание и продолжит начатое? - отпарировала она. - Нет совсем никакой необходимости убивать его, - настаивал Скайвокер. - Мы можем убраться с Йомарка задолго до того, как он очнется. - Ты не оставишь врага за спиной, - сказала она твердым голосом. - Не оставишь, если тебе нравится жить. - Его не следует причислять к врагам, Мара, - ответил Скайвокер с этой своей раздражающей серьезностью. - Он болен. Может быть, удастся его вылечить.
Мара почувствовала, что у нее дрогнули губы. - Ты не слышал, как он разговаривал до твоего появления, - сказала она. - Сумасшедший! Прекрасно, но показал он далеко не все, на что способен. Он значительно сильнее и в целом значительно более опасен. - Она замялась. - И говорит он почти так же, как разговаривали Император и Вейдер.
Скайвокер нахмурился. - Вейдер тоже глубоко погряз в делах Темной Стороны, - сказал он ей. - Но у него хватило сил порвать с этим и вернуться на нашу сторону. Может быть, К'баот сумеет сделать то же самое. - Я бы не делала на это ставку, - сказала Мара, но убрала бластер в кобуру. У них не было времени устраивать дебаты по этому вопросу; и до тех пор, пока у нее не отпадет необходимость в помощи Скайвокера, он может твердо рассчитывать на свое вето по решениям вроде этого. - Просто помни, нож угодит тебе под лопатку, если ты ошибаешься. - Я знаю. - Он еще раз взглянул на распростертого на земле К'баота, потом снова поднял на нее взгляд. - Ты говорила, что у Каррда неприятности. - Да, - кивнула Мара, обрадовавшись изменению темы разговора. Упоминание Скайвокером Императора и Вейдера слишком отчетливо всколыхнуло в ее памяти все, что она видит в этом ужасном сне. - Великий Адмирал взял его. Мне не вытащить его без твоей помощи.
Она напрягла нервы, ожидая неминуемых спора и оговаривания условий сделки, но, к ее удивлению, он просто кивнул и поднялся на ноги. - Хорошо, - сказал он. - Поехали.
С последним скорбным электронным воплем Арту прекратил разговор; привычная вспышка псевдодвижения окутала крестокрыл, и корабля не стало. - Ну, это наверняка не доставило ему радости, - сказал Люк, выключив передатчик "ската". - Но, думаю, мне удалось убедить его отправиться прямо домой. - Лучше бы это не было просто надеждой на то, что тебе удалось его убедить, - предостерегла Мара, сидевшая в кресле пилота и не отрывавшая взгляда от дисплея навигационного компьютера. - На имперский склад снабжения будет достаточно трудно прокрасться и без сопровождения крестокрыла Новой Республики. - Верно, - согласился Люк, искоса поглядывая на нее и задаваясь вопросом, стоит ли считать то, что он оказался вместе с ней в кабине "ската", одним из хитроумнейших деяний, совершенных им за последнее время.
Мара убрала исаламири в кормовой отсек корабля, и он ощущал ее ненависть к себе, кипевшую в ее подсознании, словно на медленном огне. Это вызывало неприятные воспоминания об Императоре, человеке, который был учителем Мары, и Люк на мгновение задумался, не может ли все это быть неким чрезвычайно хорошо продуманным трюком, чтобы заманить его туда, где поджидает смерть. Но ее ненависть, казалось, была под контролем, а признаков того, что она обманывает его, он не обнаруживал. Но что это доказывает; он не замечал и обмана К'баота, пока едва не оказалось слишком поздно. Люк заерзал в кресле, его щеки зарозовели от недоуменного смущения от той легкости, с которой его обманули действия К'баота, Но дело не только в его действиях, напомнил себе Люк. Эмоциональная неустойчивость Мастера Джедая не вызывала сомнений - тому было множество подтверждений. И даже если эта неустойчивость не простирается настолько далеко, что граничит с умопомешательством, как намекала Мара, она определенно позволяет считать К'баота больным. А если, как она говорит, К'баот действительно еще и работает на Империю... Люк вздрогнул. "Я научу ее такому могуществу, какое ты и представить себе не можешь", - изрек К'баот, говоря о Лее. Это не похоже на слышанное им от Вейдера на Эндоре, но скрывавшийся и за тем, и за другим темный смысл одинаков. Кем бы когда-то ни был К'баот, сейчас у Люка нет сомнения, что идет он дорогой Темной Стороны. И все же Люку удалось помочь Вейдеру заставить себя свернуть с той же самой дороги. Не самонадеянно ли думать, что он сможет сделать то же и для К'баота? Он отбросил эту мысль. Однако судьба К'баота должно быть, еще не раз переплетется с его собственной, но до подобных встреч пока еще слишком далеко, чтобы начинать как-то планировать их. Сейчас ему необходимо сосредоточиться на ближайшей возложенной на себя задаче, а будущее оставить на попечение Силы. - Как Великий Адмирал нашел Каррда? - спросил он Мару.
Ее губы на мгновение поджались, и Люк уловил вспышку самобичевания. - Они подсунули радиомаяк на борт моего судна, - сказала она. - Я сама привела их в его укрытие. Люк кивнул, вспомнив спасение Леи и тот горестный побег с первой Звезды Смерти. - Они проделали такой же фокус и с нами, - сказал он. - Именно так была обнаружена база на Явине. - Если учесть, во что это им обошлось, не думаю, что у тебя есть основания быть недовольным, - саркастическим тоном заметила Мара. - Я и не думаю, что Император получил удовольствие, - пробормотал Люк. - Нет, конечно, - сказала Мара, собственные воспоминания внесли в тон ее голоса зловещие нотки. - Вейдер едва не лишился жизни за этот просчет. - Она бросила осторожный взгляд на руки Люка. Именно тогда он потерял одну из них.
Люк согнул пальцы своей искусственной правой руки, чувствуя призрачное эхо жестокой боли, пронзившей ее, когда Меч Вейдера прошел сквозь кожу, плоть и кость, отделив руку от тела. Обрывок старинного таттуинского афоризма вспыхнул в памяти: что-то о переходе порока от поколения к поколению... - Какие планы? - спросил он.
Мара глубоко вздохнула, и Люк ощутил то эмоциональное усилие, с которым она отбросила прошлое. - Каррд содержится на борту "Химеры", флагманского корабля Великого Адмирала, - ответила она ему. - Согласно их графику полетов, они собираются взять груз снабжения в системе Уайстрил через четверо суток, считая и сегодняшние. Если мы поторопимся, то сможем опередить их на несколько часов. Мы спустим в какой-нибудь кювет "ската", захватим один из шаттлов-снабженцев и просто поднимемся вместе с остальными, чтобы не нарушился их строй.
Люк задумался. Выглядит хитро, но не так уж смешно. - А что произойдет потом, когда мы окажемся на борту? - Стандартный имперский порядок таков, что все экипажи шаттлов находятся под замком на своих судах до тех пор, пока штатная команда "Химеры" занимается разгрузкой, - сказала Мара. - Или, по крайней мере, таким был порядок пять лет назад. Это означает, что нам придется каким-то образом отвлечь их внимание, чтобы выбраться из шаттла. - Выглядит рискованно. - Люк отрицательно покачал головой. - Мы же не захотим привлекать к себе внимание. - У тебя есть идеи получше?
Люк пожал плечами. - Пока нет, - сказал он. - Но у нас есть еще четыре дня, чтобы подумать. Что-нибудь придет в голову.

ГЛАВА 22

Мара ослабила тягу репульсионных подъемников; и с приглушенным металлическим звоном грузовой шаттл коснулся главной палубы кормового ангара "Химеры". - Челнок тридцать семь совершил посадку, - известил Люк по переговорному устройству. - Ждем дальнейших указаний. - Челнок тридцать семь, прибытие подтверждаю, - послышался из динамика голос диспетчера. - Отключите все системы и приготовьтесь к разгрузке. - Принято.
Люк потянулся к пульту управления, чтобы выключить связь, но Мара остановила его. - Диспетчерская, это мой первый грузовой рейс, - сказала она голосом, полным нескрываемого праздного любопытства. - Долго ли придется ждать обратного отправления? - Уверяю вас, можете располагаться поудобнее, - сухо ответил тот же голос. - Не отправится ни один шаттл, пока мы не разгрузим все. Думаю, это займет по крайней мере два часа. - О, - сказала Мара, демонстрируя, что этот ответ застал ее врасплох. - Ну... спасибо. В таком случае я, возможно, вздремну. Она дала отбой. - Порядок, - сказала она, расстегивая привязные ремни и поднимаясь на ноги, - это дает нам достаточно времени, чтобы добраться до арестантского блока и вернуться обратно. - Остается надеяться, что они не перевели Каррда куда-нибудь с корабля, - сказал Люк, следуя за ней в кормовую часть командного мостика, а затем по спиральному трапу, спускающемуся на грузовую палубу. - Не должны, - ответила ему Мара, шагая по ступеням. - Единственная опасность состоит в том, что они уже могли начать полномасштабную обработку.
Люк взглянул на нее, наморщив лоб. - Полномасштабную обработку? - Допрос. - Мара вышла на середину грузового отсека и оценивающе огляделась. - Ну хорошо. Что же до... выбираться будем здесь. - Она указала на участок палубы перед собой. - В стороне от любопытных глаз, и здесь ты не зацепишь ничего жизненно важного. - Верно. - Люк запалил Меч и начал осторожно вырезать отверстие в палубе. Он уже почти закончил, когда из щели брызнули яркие искры и в грузовом отделении мгновенно погасли все светильники. - Это к лучшему, - сказал Люк Маре, когда она зло выругалась себе под нос. - Меч дает достаточно света. - Я больше беспокоюсь о том, что кабель устроил вольтову дугу на палубе ангара, - возразила она. - Они не могли этого не заметить. Люк молча простер свои ощущения Джедая. - Кажется, никто из находящихся поблизости ничего не заметил, - сказал он Маре. - Будем надеяться. - Она жестом указала на незаконченный разрез - Доводи дело до конца.
Он довел. Минутой позже с помощью лебедки с электромагнитом они втащили тяжелый сандвич из палубного настила и обшивки наружного корпуса внутрь грузового отсека. Несколькими сантиметрами ниже отверстия в зеленоватом сиянии Меча неестественно поблескивала палуба ангара. Мара опустила на нее электромагнит лебедки. Растянувшись на палубе животом вниз. Люк просунул Меч в дыру, потом замер, ожидая, пока сможет почувствовать, что в коридоре под ангарной палубой пусто. - Не забудь, что надо резать со скосом, - напомнила ему Мара, когда Меч спокойно проник в упрочненный металл. Зияющая дыра в потолке будет уж слишком явным свидетельством непорядка даже для новобранца.
Люк кивнул и закончил рез. Мара была готова, и как только он погасил Меч, она втащила лебедкой толстый пласт металла внутрь шаттла. Подняв его на метровую высоту над палубой. Мара выключила двигатель. - Этого вполне достаточно, - сказала она. С бластером в руке наизготовку она осторожно села на еще теплый край дыры и легко спрыгнула вниз. Секунду она молчала, видимо, оглядывалась... - Все чисто, - послышался наконец ее шепот.
Люк сел на кромку и взглянул на пульт управления лебедкой. Дотянувшись до нее с помощью Силы, он включил ее на спуск. Нижняя палуба оказалась глубже, чем казалось сверху, но его мускулатура, укрепленная тренировками Джедая, без труда справилась с ударом от падения. Восстановив равновесие, он взглянул вверх как раз в тот момент, когда металлическая пробка аккуратно встала на свое место в дыре. - Выглядит просто замечательно, - пробормотала Мара, - не думаю, что кто-нибудь обратит внимание. - До тех пор, пока не посмотрят вверх, стоя под ней, - согласился Люк. - В какой стороне арестантский блок? - В той, - сказала Мара, показывая бластером налево. - Хотя в такой, как на нас, одежде здесь не разгуляешься. Вперед!
Она довела его до конца прохода, затем по поперечному переходу вывела в другой, более широкий коридор. Люк держал свои ощущения настороже, но лишь изредка кого-нибудь обнаруживал. - Везде чрезвычайно тихо, - шепнул он. - Это ненадолго, - сказала Мара. - Здесь зона системы снабжения, и большинство обычно работающих в ней людей помогают сейчас разгружать шаттлы. Но нам необходимо переодеться в форму, или костюмы пилотов, или что-нибудь еще, прежде чем пойдем дальше.
Люк вспомнил о том, как он впервые попытался замаскироваться под гвардейца. - Хорошо, но давай попробуем обойтись без доспехов гвардейцев, - сказал он. - Сквозь их шлемы очень трудно что-либо увидеть. Люк уже ощутил внезапный скачок восприятия уровня многолюдности. - Думаю, нам не удастся проскользнуть на глазах такого множества людей, - предупредил он. - У меня это и не запланировано. - Мара указала на другой коридор, отходящий вправо. - Там по пути должны быть помещения, где пилоты штурмовых истребителей готовятся к вылетам. Давай посмотрим, может быть, мы найдем пустое и пару оставленных там запасных костюмов.
Но если имперцы и проявили достаточную беспечность, оставив без охраны зону системы снабжения, беззаботности в отношении помещений для пилотов не было и в помине. Шесть таких помещений были сгруппированы возле блока входов в турболифты в конце коридора, и по доносившимся из-за дверей приглушенным голосам было ясно, что в каждом из них находится не менее двух человек. - Что теперь? - шепнул Люк Маре. - А ты как думаешь? - вопросом на вопрос ответила она, опустив бластер в кобуру и расслабляя онемевшие пальцы. - Только скажи мне, в каком из помещений меньше всего народа, а потом отойди с дороги. Остальное я сделаю сама. - Подожди минутку, - сказал Люки крепко задумался.
Ему не хотелось хладнокровно убивать находившихся за дверями людей; но у него не было и желания оказаться в столь же опасной ситуации, перед лицом, которой пришлось побывать вовремя имперского набега на горную выработку Ландо на планете Нкллон несколько месяцев назад. Тогда он успешно воспользовался Силой, чтобы сбить с толку пилотов атакующих истребителей, но ценой соскальзывания слишком уж близко к той кромке, за которой лежит Темная Сторона. Повторения подобного опыта ему не хотелось. Но если ему удастся лишь очень осторожно прикоснуться к разумам имперцев, а не хватать и вытряхивать их... - Попробуем это, - ответил он Маре, кивнув в сторону помещения, в котором он ощущал только троих мужчин. - Но драку устраивать не будем. Думаю, я смогу подавить их удивление своим появлением; не обратят они внимания и на то, что я возьму летные комбинезоны и выйду. - А если не сможешь? - требовательно возразила Мара. - Мы лишимся того преимущества, которое могло бы нам дать их удивление. - Это сработает, - заверил ее Люк, - будь готова. - Скайвокер... - Кроме того, я сомневаюсь, что даже воспользовавшись их удивлением, ты уложишь всех троих без шума, - добавил он. - Или смогла бы?
Она метнула в него лазерные стрелы свирепого взгляда, но жестом показала на дверь. Настроив разум твердо по линии Силы, он двинулся к входу в помещение. Тяжелая металлическая панель отошла в сторону при его приближении, и он шагнул внутрь. Там действительно было три человека, праздно расположившихся вокруг стола с монитором в центре помещения: двое в имперской коричневой форме рядового состава, третий в черной форме и блестящем шлеме флотского гвардейца. Все трое повернулись к распахнувшейся двери, и Люк уловил их ленивый интерес к вновь прибывшему. Дотянувшись до них посредством Силы, он ласково прикоснулся к их разумам и снял удивление. Двое рядовых матросов, казалось, лишь смерили его взглядом и перестали обращать внимание; гвардеец продолжал наблюдать, но лишь для того, чтобы самому не оказаться под пристальным вниманием компаньонов. Стараясь выглядеть как можно более небрежным и беззаботным, Люк подошел к вешалке летных костюмов возле переборки и выбрал три комбинезона. Пока он, перебросив их через руку, выходил из помещения, беседа за столом продолжалась. Дверь закрылась за ним... - Ну? - прошипела Мара.
Выдохнув воздух из легких, Люк кивнул. - Давай забирайся в него, - сказал он ей. - Я хочу подержать их любопытство подальше от них еще пару минут. Пока они вообще не забудут, что я там был.
Мара согласно кивнула и стала натягивать летный комбинезон поверх своего парашютно-десантного. - Ловкий трюк, должна я сказать. - Во всяком случае, на этот раз сработало, - согласился Люк.
Он очень осторожно снял свое прикосновение с разумов имперцев, напряженно ожидая большого всплеска эмоций, который показал бы, что вся его затея разгадана. Но не было ничего, кроме лениво продолжающейся праздной болтовни. Трюк действительно сработал. Во всяком случае, на этот раз. Когда он отвернулся от двери в помещение, где только что побывал, Мара уже стояла в кабине турболифта. - Шевелись, шевелись. Она нетерпеливо делала знаки. Летный комбинезон был уже на ней, два других переброшены через плечо. - Ты можешь переодеться по дороге. - Надеюсь, никто не войдет, пока я буду заниматься этим, - пробормотал он, проскользнув в кабину. - Будет трудно объяснить. - Не войдет никто, - сказала она, как только двери турболифта закрылись за ним и кабина двинулась. - Я набрала команду маршрута без остановок. - Она посмотрела ему в глаза. - Ты все еще хочешь сделать это таким способом? - Не думаю, что у нас есть какой-то иной реальный выбор, - сказал он, залезая в летный комбинезон. Поверх обычной экипировки он показался ему неудобным и тесным. - Мы с Хэном однажды испробовали фронтальный подход на Звезде Смерти. Это нельзя было назвать успехом. - Да, но у вас тогда не было доступа к главному компьютеру, - сказала Мара. - Если мне удастся поиграть с записями и передать приказы, мы сможем забрать его прежде, чем кто-нибудь сообразит, в чем дело. - Но ты все же оставишь вещественные доказательства, по которым узнают, кто это сделал, - напомнил ей Люк. - Если любой из них решит перепроверить приказ и захочет получить его в устной форме, вся эта затея в тот же миг рухнет. И я не думаю, что проделанный мною фокус с подавлением внимания в пилотском помещении сработает и на охранниках арестантского блока - эти обязаны быть настороже. - Прекрасно, - сказала Мара, повернувшись спиной к панели управления турболифтом. - Боюсь, мне это не доставит много радости. Но если ты этого хочешь, я в игре.
Арестантский блок находился в дальнем кормовом отсеке корабля, несколькими палубами ниже командного отсека и отсека управления системами, непосредственно над помещениями технических служб и громадными тяговыми соплами энергетической установки досветовых скоростей. Кабина турболифта несколько раз меняла по пути направление движения по вертикали и горизонтали. Люку этот маршрут показался очень запутанным, и он вдруг обнаружил, что пытается сообразить, не затеяла ли Мара какую-нибудь хитрость. Но в ее ощущениях не было ничего, указывающего на подобное предательство; и ему пришло в голову, что она, должно быть, умышленно петляет, чтобы сбить со следа систему внутренней безопасности "Химеры". Кабина в конце концов остановилась, и дверь открылась. Они вышли в длинный коридор, где было множество народа в спецовках из команды техобслуживания, спешивших по своим делам. - Там дверь, в которую ты войдешь, - шепнула Мара, кивнув в том направлении по коридору, куда лежал его путь. - Я дам тебе три минуты на то, чтобы все подготовить.
Люк кивнул в ответ и двинулся по коридору, изо всех сил стараясь выглядеть принадлежащим к местной публике. Эхо повторяло грохот его шагов по металлической палубе, навевая воспоминания о едва не закончившемся бедой визите на первую Звезду Смерти. Но тогда он был подростком с широко вытаращенными глазами, ослепленным видениями славы и героизма и слишком наивно понимавшим смертельную опасность, которая шагает рядом с тем и другим. Сейчас он старше, более закален и точно знает, куда направляется. Направляется, несмотря ни на что. У него мелькнуло смутное сомнение, менее ли безрассудно он поступает, чем в прошлый раз, или, может быть, даже более. Он подошел к двери и остановился, сделав вид, что изучает данные мини-компа, который оказался в одном из карманов летного комбинезона, и ожидая, пока коридор опустеет. Затем, сделав последний глоток чистого воздуха, он открыл дверь и шагнул внутрь. Несмотря на сдерживаемое дыхание, зловещее зловоние поразило его, словно удар в лицо. Каких бы достижений Империя ни добилась за последние несколько лет, помойки на борту их кораблей были по-прежнему невыносимо вонючими.
Он позволил двери задвинуться за ним, и, пока она закрывалась, до его слуха донесся приглушенный звук замыкания внутреннего реле. Похоже, он немного переусердствовал; Мара уже должна была включить цикл уплотнения сваленного мусора. Стараясь дышать ртом, он ждал... и еще через мгновение, с приглушенным лязгом заработавшей мощной гидравлики, стены начали приближаться друг к другу. Люк сглотнул, крепко вцепившись в эфес Меча и пытаясь удержаться на самом верху кучи мусора и выброшенных частей оборудования, которая начала дыбиться и содрогаться вокруг его ног. Пробраться таким способом на палубу арестантского блока было его идеей, и ему пришлось долго и настойчиво убеждать Мару в ее правильности, прежде чем та согласилась. Но сейчас, когда он был здесь и стены сходились, приближаясь к нему, собственная идея внезапно перестала казаться ему такой уж хорошей. Если Мара не сможет правильно распорядиться движением стен или ей помешают справиться с этой задачей... Или если она хотя бы на несколько секунд даст волю своей ненависти к нему...
Стены сблизились еще больше, сгребая все, что попадалось им на пути; Люк боролся за то, чтобы удержаться на ногах, все отчетливее сознавая, что, если Мара планировала предательство, он не узнает об этом, пока не станет слишком поздно, чтобы спастись. Стены этого пресса слишком толстые, и он не успеет прорезать для себя лаз Мечом, а двигающаяся масса мусора под ногами уже слишком далеко унесла его от двери, через которую можно было бы сбежать. Прислушиваясь к скрежету сдавливаемого металла и пластика, Люк следил за тем, как стены сблизились до двух метров...потом полутора...потом одного...
И затем, дрогнув, остановились точно в метре друг от друга. Люк сделал глубокий вдох, почти не замечая затхлого запаха. Мара не предала его и прекрасно справилась со своей частью их плана. Теперь его очередь. Сместившись к задней стенке камеры пресса, он присел, чтобы оттолкнуться, и прыгнул. Опора оказалась неустойчивой, а стены камеры впечатляюще высокими, поэтому даже увеличенный благодаря его навыкам Джедая прыжок позволил ему взлететь только на половину их высоты. Но достигнув апогея траектории прыжка, он подтянул вверх колени и резко выбросил вперед ноги; едва не вывихнув голеностопные суставы, он уперся подошвами и нижней частью спины в стены, крепко расклинив себя между ними. Успокоив дыхание и упершись покрепче, он начал подниматься. Люк зря боялся, что дело пойдет плохо. Еще мальчишкой он много занимался скалолазанием на Таутине и не менее полудюжины раз поднимался по узким вертикальным расщелинам, хотя всегда без истинного энтузиазма. Гладкие стены пресса обеспечивали гораздо меньшую силу сцепления, чем камни, но ровная трасса подъема и отсутствие острых выступов, которые врезались бы в спину, вполне компенсировали этот недостаток. За пару минут он добрался до верха стен пресса и лотка мусоропровода, который выходил - как он надеялся - на палубу арестантского блока. Если сведения Мары о распорядке дня верны, у него есть еще пять минут до смены караула. Стиснув зубы и задержав дыхание, он с усилием протиснулся сквозь магнитный экран на дне лотка и, вдохнув чистого воздуха, полез вверх. На это у него ушло почти пять минут, и он убедился, что Мара не ошиблась. Сквозь решетку, закрывавшую приемник мусоропровода, он услыхал звуки разговоров и движения, доносившиеся из дежурного помещения, которые были прерваны ровным шипением открывающихся дверей турбо-лифта. Охрана менялась, и в течение следующих пары минут оба наряда будут находиться в дежурке разводящего. Идеальный момент, если он будет действовать быстро, для того, чтобы вытащить пленника прямо у них из-под носа. Уцепившись за решетку одной рукой, он повис на ней, вытащил и раскалил Меч. Заботясь о том, чтобы кончик клинка не высовывался в коридор, он срезал часть решетки и осторожно опустил внутрь шахты лотка. С помощью крюка-собачки из принадлежностей летного комбинезона он подвесил отрезанную часть к тому, что осталось от решетки, и выкарабкался через отверстие в коридор. Там было пусто. Люк бросил взгляд на номер ближайших камер, чтобы сориентироваться в направлении, и двинулся к той, номер которой назвала Мара. Разговор в дежурном помещении, казалось, близился к окончанию - значит, уже скоро новая смена охраны выйдет оттуда, чтобы занять свои посты в коридорах блока. Настроив все органы чувств, Люк скользнул в поперечный коридор к указанной Марой камере и, мысленно пожелав себе удачи, набрал код и открыл замок. Тэйлон Каррд, лежа на койке, смотрел на открывающуюся дверь с прекрасно запомнившейся Люку сардонической полуулыбкой на лице. Его взгляд переместился с летного комбинезона на лицо, и улыбка мгновенно исчезла. - Не верю своим глазам, - прошептал он. - Я тоже, - ответил ему Люк, быстрым взглядом окидывая камеру. - Ты способен дать деру? - Способен и готов, - сказал Каррд, уже спрыгнув с койки и направляясь к двери. - К счастью, они еще не закончили щадящую фазу. Ограничение в питании и сне - ты ведь знаком с их методами. - Я слышал об этом. - Люк оглядел коридор в обоих направлениях. Пока никого. - К выходу сюда. Пошли.
Они добрались до решетки без приключений. - Ты, конечно, шутишь, - сказал Каррд, когда Люк забрался в дыру и уперся внутри лотка подошвами ног и спиной между его стенками. - В конце другого выхода отсюда стоит охрана, - напомнил ему Люк. - Убедил, - согласился Каррд, с неохотой заглядывая в дыру. - Полагаю, я слишком многого хотел, рассчитывая на веревку. - Извини. Единственное место, за которое ее можно привязать, - эта решетка, и они мигом заметили бы ее, - хмуро оправдался Люк. - Уж не боишься ли ты высоты? - Меня беспокоит только само падение, - сухо ответил Каррд. Но он уже опустил тело в отверстие, так крепко вцепившись в решетку руками, что побелели суставы пальцев. - Нам придется спускаться в мусорный пресс, как это делают скалолазы в узких расщелинах, - сказал ему Люк. - У тебя есть такой опыт? - Нет, но я быстро перенимаю чужой, - ответил Каррд. Поглядев через плечо на Люка, он устроился в такой же, как тот, позе между стенками лотка. - Осмелюсь предположить, что ты хотел закрыть эту дыру, - добавил он, снимая кусок решетки, который подвесил Люк, и устанавливая его на прежнее место. - Хотя таким образом не одурачишь того, кто подойдет взглянуть поближе. - Если повезет, мы вернемся в ангар до того, как это случится, - заверил его Люк. - Теперь. двинули. Медленно и легко. Поехали!
Они добрались до мусорного пресса без серьезных неприятностей. - Та сторона Империи, которую никогда не видят туристы, - сухо прокомментировал Каррд, - когда Люк повел его прямо по мусору. - Как мы отсюда выберемся? - Дверь находится прямо там, - сказал Люк, жестом показывая, что она ниже того уровня, на котором они шагали по этой зловонной массе. - Примерно через пару минут Мара раздвинет стены, и даст нам возможность спуститься. - Что, - сказал Каррд, - Мара здесь? - По пути сюда она рассказала мне, как тебя схватили, - ответил Люк, пытаясь читать ощущения Каррда. Если он и зол на Мару, то хорошо скрывает это. - Она сказала, что на ней нет вины за ту ловушку. - О, я и не сомневаюсь, что это так, - воскликнул Каррд. - Если у моих следователей нет другой причины намекать как раз на обратное. - Он задумчиво посмотрел на Люка. - Что она обещала тебе за помощь в этом деле?
Люк мотнул головой: - Ничего. Она просто напомнила мне, что я у тебя в долгу за то, что ты не выдал меня имперцам на Миркаре.
На губах Каррда задрожала кривая улыбка. - В самом деле. И не упоминала о том, для чего я понадобился Адмиралу?
Люк нахмурил брови. Каррд пристально наблюдал за ним... и теперь, когда он обратил на это внимание. Люк мог точно сказать, что у того есть от него секрет. - Полагаю, это было реваншем за помощь мне в набеге. Или что-то большее?
Каррд отвел взгляд. - Давай остановимся на том, что, если нам удастся убраться отсюда, у Новой Республики выгорит одно грандиозное дело.
Его последние слова приглушило клацание включившейся гидравлики, и с тяжелым содроганием стены пресса начали раздвигаться. Люк помогал Каррду удерживать равновесие, пока не очистился проход к двери, простирая свои ощущения в коридор за нее. Мимо двери проходило довольно много людей, но Люк не ощутил ни подозрительности, ни особой настороженности ни у кого из них. - Все это делает Mара? - спросил Каррд.
Люк кивнул. - У нее есть код доступа в корабельный компьютер. - Интересно, - пробормотал Каррд. - Из всего этого можно сделать вывод, что в прошлом она имела кое-какие связи с Империей. Очевидно, она занимала там более высокое положение, чем я представлял себе.
Люк кивнул, вспоминая откровения Мары в миркарском лесу. Мара Шейд, Клинок Императора... - Да, - рассудительно подтвердил он, - занимала.
Стены раздвинулись до предельного положения и остановились. В следующее мгновение послышался щелчок реле. Люк подождал, пока непосредственно перед дверью в коридоре никого не оказалось, затем открыл ее, и они вышли. Пара техников, возившихся возле открытой панели в дюжине метров дальше по коридору, бросили взгляды праздного любопытства на вновь появившихся; ответив им таким же безразличным взглядом, Люк вытащил из кармана мини-комп и сделал вид, что занимается набором данных. Каррд подыграл ему, встав рядом и пустившись в разглагольствования на приличествующем случаю жаргоне, пока Люк составлял свой воображаемый рапорт. Дав двери закрыться, Люк сунул мини-комп обратно в карман и возглавил их шествие по коридору.
Мара ждала их возле блока турболифтов с наброшенным на руку запасным летным костюмом. - Кабина на подходе, - прошептала она.
После того как она встретилась взглядом с Каррдом, черты ее лица целую секунду были предельно напряжены. - Он знает, что ты не предавала его, - тихо сказал ей Люк. - Я не просила об этом, - проворчала она. Но Люк. почувствовал, что часть ее напряжения исчезла. - Вот, - добавила она, сунув Каррду комбинезон, - небольшая маскировка. - Спасибо, - сказал Каррд. - Куда мы направляемся? - Мы прибыли сюда на шаттле-снабженце, - ответила Мара. - Вырезали дыру в корпусе, но у нас достаточно времени, чтобы заварить ее до того, как нас отправят обратно на планету.
Кабина турболифта прибыла, когда Каррд застегивал одолженный летный костюм. В ней уже были двое мужчин со светящимся сменным силовым сердечником на плавающем столике, который занимал почти все свободное пространство. - Куда? - спросил один из техников не особенно вежливым тоном человека, голова которого занята совсем другим. - Помещения для пилотов 33-129-Т, - в тон ему ответила Мара. - Техник ввел данные о месте назначения на клавиатуре панели, и дверь закрылась; и Люк впервые по-настоящему расслабился после того, как Мара приземлила "скат" на Уайстриле пять часов назад. Еще десять или пятнадцать минут, и они будут в безопасности своего шаттла. При всем неравенстве сил, они это сделали.

Поступил промежуточный рапорт из приемного ангара, и Пелеон дал команду паузы программе детальной проверки системы управления дефлектором с ходового мостика, чтобы бегло просмотреть его. Замечательно: разгрузка идет с опережением графика почти на восемь минут. При такой интенсивности работ "Химера" сможет выйти на точку встречи с "Драконом", имея в запасе массу времени для организации засады конвою Повстанцев, который готовится к отправке с Корфайя. Он сделал на рапорте отметку о том, что просмотрел его, и отправил в файл памяти; уже сноба углубившись в наблюдение за проверкой дефлектора, он услышал за спиной тихие шаги. - Добрый вечер, капитан. - Подойдя к креслу Пелеона, Траун кивнул и неторопливым взглядом обвел помещение мостика. - Адмирал, - повернувшись к нему лицом, Пелеон ответил поклоном, - я полагал, что вы удалились ко сну, сэр. - Я был в своем командном помещении, - сказал Траун, глядя не на Пелеона, а на дисплеи его пульта. - Думаю, стоит провести последнюю инспекцию состояния корабля, прежде чем отправиться в спальню. Это детальная проверка дефлекторной системы мостика? - Да, сэр, - ответил Пелеон, пытаясь догадаться, какого сорта произведения искусства получили привилегию подвергнуться испытующему взгляду Адмирала этим вечером. - Пока никаких проблем. Разгрузка во втором кормовом приемнике идет с опережением графика. - Хорошо, - сказал Адмирал. - От дозора на Эндоре еще что-нибудь поступало? - Только приложение к тому единственному рапорту, сэр, - ответил Пелеон. - Вероятно, у них есть подтверждение, что корабль, который они захватили входящим в систему, был на самом деле контрабандистским, намеревавшимся поживиться тем, что там осталось от имперской базы. Они продолжают проверку экипажа. - Напомните им, чтобы они проделали эту работу с максимальным усердием до того, как позволят кораблю уйти, - зловеще изрек Траун. - Органа Соло не могла просто так бросить на орбите "Сокола". Рано или поздно она вернется за ним... И когда она сделает это, я намерен взять ее. - Да, сэр, - кивнул Пелеон. Командующий патрульной группой на Эндоре, вне всякого сомнения, не нуждается ни в каком напоминании. - Коль зашла речь о "Соколе", вы уже решили, следует или не стоит проводить какое-то дополнительное его сканирование? Траун отрицательно покачал головой. - Сомневаюсь, что это что-нибудь нам даст.Пусть лучше поисковая команда поможет с техническим обслуживанием собственных систем "Химеры". "Сокола" нужно передать на склад длительного хранения транспортных средств, пока мы не найдем для него какое-нибудь применение. - Да, сэр, - сказал Пелеон, поворачиваясь к пульту, и вызвал на экран журнал регистрации приказов. - О, еще один странный рапорт поступил несколько минут назад. Наружный патруль, обходивший базу снабжения, натолкнулся на катер с форсажным двигателем типа "скат", который потерпел аварию при посадке. - Аварию при посадке? - Да, сэр, - ответил Пелеон, вызывая на экран рапорт. - Его днище в очень плохом состоянии, а вся наружная обшивка явно побывала в огне.
На дисплее Пелеона появилось изображение аварийного катера, и Траун, склонившись над плечом капитана, пристально разглядывал его. - Трупы обнаружены? - Нет, сэр, - сказал Пелеон. - На борту оказалась только одна странная вещь - исаламири. Он почувствовал, что Траун замер. - Покажите мне.
Пелеон набрал вызов на экран следующей фотографии - исаламири в биообеспечивающей клетке-пенале. - Этот пенал не нашей конструкции, - обратил он внимание Трауна. - Но по нему невозможно сказать, откуда он. - О, можно сказать совершенно точно, - заверил его Траун. Он выпрямился и глубоко вздохнул. - Дайте сигнал тревоги, капитан. У нас на борту гости.
Пелеон уставился на него с изумлением, судорожно нащупывая непослушными пальцами клавишу тревоги. - Гости? - переспросил он, когда хрипло взвыла тревожная сигнализация. - Да, - ответил Траун, и в его блестящих красных глазах внезапно вспыхнул огонь, - прикажите немедленно проверить камеру Каррда. Если он еще там, немедленно заберите его оттуда и разместите под непосредственной охраной гвардейцев. Еще одно кольцо охраны поставьте вокруг шаттлов-снабженцев и немедленно начните проверку идентификации их экипажей. А затем... - он сделал паузу, - ...выключите главный компьютер "Химеры".
Пальцы Пелеона замерли на клавиатуре. - Выключить?.. - Выполняйте приказ, капитан, - оборвал его Траун. - Да, сэр, - ответил Пелеон, едва шевеля внезапно одеревеневшими губами.
За долгие годы имперской службы он ни разу не видел, чтобы умышленно выключали главный компьютер, если корабль не находился в ремонтном доке. Это было равносильно ослеплению и лишению трудоспособности всего экипажа. А если на борту диверсанты, то грозило и фатальным исходом. - Это немного помешает нашим усилиям, я согласен с вами, - сказал Траун, будто прочитав опасения Пелеона. - Но это создаст преграды и нашим врагам, причем гораздо большие. Видите ли, они смогли узнать курс и место следования "Химеры" только потому, что Маре Шейд удалось подобраться к компьютеру, когда мы доставили ее и Каррда на борт корабля. - Это невозможно, - упрямо заявил Пелеон, непроизвольно вздрогнув, когда начали тускнеть экраны его дисплеев главного компьютера, - все входные коды, которые она могла когда-то знать, изменены уже много лет назад. - Если это не те коды, которые имеют в системе аппаратную прошивку - сказал Траун. - Они предназначались для использования самим Императором и некоторыми из его агентов. Шейд, несомненно, рассчитывает на использование такого доступа к компьютеру в своей попытке спастись; следовательно, мы должны лишить ее этой возможности. К ним подошел гвардеец. - Слушаю вас? - сказал Траун. - Сообщение из арестантского блока, - послышался пропущенный через электронные фильтры голос. - Арестанта Тэйлона Каррда в камере нет. - Очень хорошо, - зловеще ответил Великий Адмирал. - Поднимите по тревоге все подразделения и организуйте облаву по всему пространству от арестантского блока до кормового грузового ангара. Каррда необходимо взять живым - не обязательно без повреждений, но живым. Что касается его предполагаемых спасителей, мне хотелось бы, чтобы они тоже остались живы, если это окажется возможным. Если нет... - Он сделал паузу. - Если нет, я отнесусь к этому с пониманием.

ГЛАВА 23

Из динамика над их головами раздался вой сигнала тревоги, и через несколько секунд кабина турболифта резко остановилась. - Проклятье, - пробормотал один из двух канониров, которые вошли в кабину вместо покинувших ее техников, доставая небольшую идентификационную карту из специальной щели в пряжке своего ремня. - Неужели там на мостике так никогда и не устанут от этих бесконечных учебных тревог?
- Такие разговоры могут поставить тебя лицом к лицу с нарядом штурмовиков, - предостерег его второй, искоса бросая взгляд на Люка и остальных. Пройдя мимо первого канонира, он вставил свою идентификационную карту в прорезь платы управления и ввел код подтверждения. - До того как командование взял на себя Адмирал, было много хуже. Да и как бы там ни было, чего бы ты хотел - предложить им заранее предупреждать о неожиданных учениях?
- Они вообще бесполезны, если хочешь знать мое мнение, - проворчал первый, точно так же распорядившись своей идентификационной картой. - Кого они, в самом деле, ожидают обнаружить на борту? Какую-нибудь страшную банду пиратов или что-нибудь в этом роде?
Люк бросил на Каррда вопросительный взгляд, недоумевая, что им теперь делать. Но Мара уже направилась к двум канонирам с идентификационной картой из ее одолженного у кого-то летного комбинезона в руках. Она остановилась между ними, протянула карту к прорези...
И ребром ладони резко ударила сбоку по шее первого канонира. Голова мужчины дернулась, и он беззвучно осел на пол. Второму канониру хватило времени только на то, чтобы издать невнятный гортанный звук, прежде чем Мара заставила его присоединиться к своему товарищу.
Люк запалил Меч. - Сколько у нас времени? - спросил он, вырезая узкую дыру для выхода из двери. - Не так уж много, - мрачно сказала Мара. - В кабинах турболифтов есть сенсоры, которые следят за числом находящихся в них людей. У нас, возможно, есть еще минута, чтобы осуществить проверку идентификации, прежде чем сообщение о нас поступит в системный компьютер. Мне надо добраться до какого-нибудь терминала раньше, чем отсюда будет передан сигнал главному компьютеру и на нас навалятся гвардейцы.
Люк закончил рез и убрал Меч, а Мара с Каррдом отделили и убрали в сторону вырезанный кусок. На некотором удалении от дыры виднелась стенка тоннеля, немного не на одном с ней уровне. - Порядок, - сказала Мара, осторожно пролезая в дыру. - Мы как раз начали менять линию движения, когда система остановилась. Здесь достаточно места, чтобы попасть в тоннель.
Оба последовали за ней. Тоннель турболифта имел примерно прямоугольное сечение, по его стенам, потолку и полу тянулись блестящие направляющие рельсы. Проходя вблизи них, Люк ощутил покалывание электрических полей и дал ментальный сигнал остальным не прикасаться к ним. - Куда мы направляемся? - шепнул он идущей впереди Маре. - Вот здесь, - ответила она шепотом, остановившись возле обведенной красным ободком панели на стене между направляющими рельсами, - вход в тоннель из складского помещения для дройдов системы технического обслуживания, там должен быть терминал. Меч быстро справился с разблокированием панели доступа в тоннель. Мара устремилась в проем с бластером в руке и исчезла в темноте прохода. Люк и Каррд последовали за ней мимо двойного ряда выключенных дройдов техобслуживания с ошеломляющим количеством инструментов у каждого в конечностях, выставленных веером, словно для инспекторского смотра. За рядами дройдов проход расширялся, превращаясь в небольшое помещение, в котором, как и предвидела Мара, среди лампочек и проводов примостился стационарный терминал. Мара уже нагнулась над ним, но, едва шагнув в помещение. Люк уловил тревожный импульс. - В чем дело? - спросил он. - Они выключили главный компьютер, - сказала женщина, ошеломленно взглянув на Скайвокера. - Не просто сделали обход или перевели его в автономный режим, а выключили. - Адмирал вычислил, что ты забиралась в него, - сказал Каррд, остановившись позади Люка. - Нам лучше двигать отсюда. Есть какие-нибудь соображения о том, где мы находимся? - Думаю, мы где-то над кормовыми ангарами, - сказала Мара. - Наши попутчики - техники вышли как раз районе носовой переборки центральной группы помещений экипажа, и мы еще не очень далеко оттуда. - Над ангарами, - задумчиво повторил Каррд. - Другими словами, рядом с зоной складов длительного хранения транспортных средств? Мара глянула на него, нахмурив брови: - Ты предлагаешь захапать там корабль? - Почему бы нет? - откликнулся Каррд. - Они, вероятно, поджидают, что мы заявимся прямо в один из ангаров. Может быть, за нами даже не будут следить, не подозревая, что мы выйдем через грузовой лифт складов долгого хранения. - А если будут, то, когда появятся гвардейцы, мы окажемся в западне, словно удирающие майноки, - в тон ему добавила Мара. - Попытка выбраться из склада долгого хранения... - Подожди, - остановил ее Люк; ощущения Джедая, настроенные на ожидание внезапного нападения, подали предупредительный импульс, - кто-то идет.
Мара пробормотала проклятье и упала за компьютерный терминал, наведя бластер на дверь. Каррд, не имевший оружия, растворился в глубине служебного прохода среди дройдов техобслуживания, став не выше их ростом. Люк прижался к стене возле двери, держа наготове Меч, но не зажигая его. Он позволил Силе вливаться в себя и приготовился к действию, прислушиваясь к зловещим, целенаправленным ощущениям гвардейцев, которые приближались к двери. Он с сожалением осознавал, что никаким тонким прикосновением к их разумам на этот раз ничего не добиться. Крепко сжав рукоять Меча, он ждал...
Дверь, скользнув вбок, открылась, и с осмотрительной осторожностью в помещении появились два пехотных гвардейца с бластерными ружьями наизготовке. Люк поднял Меч...
И из прохода, в котором исчез Каррд, внезапно вырвался поток света, сопровождаемый скрежетом металла о металл. Гвардейцы бросились в разные стороны от двери, непроизвольно направив оружие в сторону света и грохота, а следом за ними в помещение ввалились два одетых в черное гвардейца флотского состава. Первые двое заметили Мару, присевшую возле терминала, и стали переводить на нее прицел бластерных ружей.
Мара опередила их: Ее бластер прошипел четыре раза, по два выстрела на солдата, и оба имперца рухнули на пол, бластер одного из них продолжал бессмысленно палить в смертельной хватке его владельца. Флотские, прикрываясь телами убитых, открыли бешеный огонь в направлении нападавшей.
Один взмах Меча поразил обоих. Люк погасил оружие и высунул голову за дверь. - Все чисто, - сказал он, обернувшись к Маре. - Только пока, - возразила она, убирая бластер в кобуру и поднимая два бластерных ружья с пола. - Пойдем.
Каррд ждал их возле панели доступа в тоннель, через которую они входили. - Не похоже, что турболифты снова начали действовать, - сказал он. - Можно будет достаточно долго двигаться по тоннелям в полной безопасности. Какие-нибудь трудности с поисковым нарядом возникли? - Нет, - сказала Мара, протягивая ему одно из бластерных ружей. - Bпрочем, ты превосходно отвлек их внимание. - Спасибо, - сказал Каррд. - Иногда очень полезно иметь под рукой дройдов, специализированных на техобслуживании. На склад длительного хранения? - На склад, - тяжело вздохнув, согласилась Мара, - - и лучше бы тебе оказаться правым. - Заранее приношу извинения, если я не прав. Потопали!
По электронным устройством связи и общекорабельной переговорной системе рапорты поступали непривычно медленно. Ничего обнадеживающего в них не было. - На палубе арестантского блока признаков их присутствия нигде нет, - вытянувшись по стойке "смирно" и выпучив от усердия глаза, докладывал Пелеону командир гвардейцев. - На одном из лотков мусоропровода арестантского блока обнаружена разрезанная решетка - скорее всего, именно через нее они и вывели Каррда. - Неважно, как они его вывели, - прорычал Пелеон. - Выяснение этого можно отложить на потом. Сейчас самое важное - найти их. - Отряд Службы Безопасности обследует участок тоннеля турболифта, откуда поступил сигнал тревоги. - Командир гвардейцев заговорил тоном, не оставлявшим сомнения в том, что все докладываемое, без сомнения, является очень важным. - До сих пор никто не обнаружен.
Траун отвернулся от двух офицеров связи, которые поддерживали связь между ним и грузовым ангаром. - Как была разрезана решетка мусоропроводного приемника? - спросил он. - У меня нет об этом сведений, - сказал командир. - Получите их, - потребовал Траун ледяным голосом. - А также проинформируйте ваши поисковые отряды о том, что два техника видели мужчину в летном костюме пилота истребителя возле мусоросборника. Предупредите об этом и вашу охрану в кормовых ангарах. - Да, сэр, - ответил командир гвардейцев.
Пелеон посмотрел на Трауна. - Не понимаю, какое теперь имеет значение то, каким образом они вывели Каррда, сэр, - сказал он. - Не лучше ли направить наши ресурсы на их поиски? - Вы предлагаете сосредоточить всех наших солдат и штурмовиков в грузовых ангарах? - мягким голосом спросил Траун. - И мы, следовательно, совершенно уверены, что наши жертвы не имеют цели повредить еще что-нибудь, прежде чем попытаются удрать? - Нет, сэр, - сказал Пелеон, чувствуя, что к щекам подступает жар. - Я понимаю, что нам необходима защита всего корабля. Мне просто кажется, что это вопрос не первостепенной важности. - Доставьте мне удовольствие, капитан, - тихо проговорил Траун. - Это всего лишь подозрение, но... - Адмирал, - прервал его командир гвардейцев. - Рапорт поисковой команды 207, палуба 98, зона S36-KK. - Пальцы Пелеона автоматически потянулись к клавиатуре; он резко отдернул руку, вспомнив, что вызвать на экран план общего расположения, который определил бы ему указанное место, при остановленном компьютере невозможно. - Они обнаружили команду 102, все мертвые, - продолжал командир. - Двое убиты бластерным огнем; другие двое... - Он заколебался. - Кажется, в рапорте о гибели двух других есть какая-то путаница. - Никакой путаницы, командир, - вмешался Траун, и в его голосе явственно зазвучали ледяные нотки. - Проинструктируйте их поискать на трупах почти микроскопические разрезы, на которых есть следы прижигания.
Пелеон пристально посмотрел на него. В глазах Адмирала бушевало холодное пламя, которого прежде не бывало. - Следы прижигания? - тупо повторил капитан. - А затем проинформируйте их, - продолжал Траун, - что один из вторгшихся на корабль - Рыцарь Джедай Люк Скайвокер.
Пелеон почувствовал, что у него отвалилась челюсть. - Скайвокер? - Он ловил ртом воздух. - Это невозможно. Он на Йомарке с К'баотом. - Был, капитан, - ледяным голосом поправил Траун. - Теперь он здесь. - Он сделал глубокий размеренный вдох; и по мере выдоха его мгновенная озлобленность, казалось, исчезала. - Очевидно, нашему хвастливому Мастеру не удалось удержать его там, несмотря на заявления, что это ему по силам. И я должен сказать, у нас теперь есть доказательство, что бегство Скайвокера с Миркара не было сиюминутным решением. - Вы думаете, что Каррд и Повстанцы работали все это время вместе? - спросил Пелеон. - Достаточно скоро мы об этом узнаем, - ответил ему Траун и оглянулся через плечо: - Рукх? Молчаливая серая фигура приблизилась к Адмиралу. - Да, мой лорд? - Собери команду штатского персонала, - - приказал Траун. - Пусть заберут всех исаламири из помещений управления техническими средствами и системами и перенесут их в грузовые ангары. Их не хватит, чтобы покрыть там всю площадь, поэтому прислушивайся к своему инстинкту охотника, когда будешь размещать клетки. Чем надежнее мы воспрепятствуем фокусам Скайвокера, тем меньше получим от него неприятностей.
Ногри кивнул и направился к выходу с мостика. - Мы можем использовать и исаламири с мостика... - заговорил Пелеон. - Помолчите минутку, капитан, - оборвал его Траун, его горящие глаза невидящим взором уставились через бортовой иллюминатор за кромку плывущей под кораблем планеты. - Я должен подумать. Да. Они будут пытаться перемещаться по кораблю как можно более скрытно. Значит, в данный момент они, скорее всего, идут по тоннелям турболифтов. - Он жестом подозвал двух офицеров связи, все еще стоявших возле его кресла. - Прикажите службе управления турболифтами возвратить систему в нормальный режим работы, кроме участка зоны 326-КК от Палубы 98 до кормовых ангаров, - скомандовал он. - Все кабины этого участка должны быть перемещены к ближайшим входным блокам и оставлены там в заблокированном состоянии до получения дальнейших указаний.
Один из офицеров кивнул и начал передачу приказа по своему коммуникационному устройству. - Вы пытаетесь погнать их к грузовым ангарам? - отважился спросить Пелеон. - Я пытаюсь гнать их, но без какого-то особого направления, да. - Траун отвесил капитану поклон. Его лоб покрылся складками от напряженной работы мысли, взгляд по-прежнему ни на чем не останавливался. - Вопрос в том, что они будут делать, когда поймут это. Можно полагать, что попытаются вырваться из заблокированного участка, но в каком направлении? - Сомневаюсь, что они настолько глупы, что будут возвращаться к шаттлу - снабженцу, - высказал предположение Пелеон. - По-моему, они обойдут кормовые ангары и попытаются добраться до одного из штурмовых шаттлов в носовых ангарах. - Возможно, - медленно заговорил Траун. - Если набегом руководит Скайвокер, я бы сказал, что, вероятнее всего, так и будет. Но если приказы отдает Каррд... - Он замолчал, снова погрузившись в размышления.
Как бы там ни было, с чего-то надо начинать. - Поставьте дополнительное охранение возле каждого штурмового шаттла, - приказал Пелеон командиру гвардейцев. - Лучше посадите по несколько человек и в сами корабли, на случай если диверсанты зайдут так далеко. - Нет, они не пойдут к шаттлам, если командует Каррд, - пробормотал Траун. - Он больше склонен к чему-нибудь менее очевидному. Может быть, истребители; или поведет таки их к шаттлу-снабженцу, полагая, что мы не будем этого ожидать. Или иначе.
Внезапно его голова резко повернулась, и он поглядел на Пелеона. - "Сокол"... - спросил он требовательно, - где он? - Э...э - рука Пелеона снова без толку потянулась к пульту управления. - Я приказал отправить его на долгое хранение, сэр. Не знаю, выполнен уже приказ или еще нет.
Траун указал пальцем на командира гвардейцев: - Вы, пошлите кого-нибудь к ангарному компьютеру и отыщите этот корабль. Затем отправьте туда взвод. Адмирал посмотрел на Пелеона... и впервые с тех пор, как приказал дать сигнал тревоги, он улыбнулся. - Они наши, капитан. Каррд вытащил кусок конструкции кабельного ввода, который вырезал Люк, и выглянул через отверстие. - Кажется, никого, - шепнул он через плечо, его голос почти не был слышен из-за грохота механизмов в находящемся под ними помещении. - Думаю, здесь мы с ними справимся. - Если они вообще появятся, - сказал Люк. - Они появятся, - проворчала Мара. - Могу поспорить на что угодно. Если Траун и превосходил в чем-то других Великих Адмиралов, так это в умении предвидеть стратегию врага. - Там полдюжины кораблей, - продолжал Каррд. - Все без опознавательных знаков, на первый взгляд - из хозяйства службы разведки. Взять, вероятно, можно любой. - Есть соображения о том, где мы? - спросил Люк, пытаясь тоже заглянуть в отверстие. Вокруг стоявших кораблей было много пустого пространства плюс обрамленное светом отверстие в палубе, которое предположительно было входом в шахту тяжелого грузового лифта, на котором сюда поднимают корабли. Непохожий на тот памятный лифт ангара Звезды Смерти, хотя и эта шахта имела соответствующее отверстие в палубе над ней, через которое корабли можно было поднимать еще выше, в самое сердце разрушителя. - Мы возле нижней палубы отделения длительного хранения, как я думаю, - сказал ему Каррд. - Одной-двумя палубами выше кормовых ангаров. Главная трудность возникнет в том случае, если сам лифт находится палубой ниже и блокирует выход в ангар и к приемному порту корабля. - Ну давайте выберемся и проверим, - сказала Мара, беспокойно поглаживая пальцами бластерное ружье. - Пустое ожидание ничего нам не даст. - Согласен. - Каррд вскинул голову и прислушался. - Мне кажется, сюда идет лифт. Правда, они не торопятся, а здесь достаточно укрытий за кораблями. Скайвокер?
Люк снова зажег Меч и быстро вырезал достаточно большую дыру, чтобы они могли выбраться. Каррд вышел первым, за ним Люк, Мара вылезла последней. - Здесь есть устройство связи с компьютером ангара, - сказала она, показывая на отдельно стоявшую справа от них стойку, когда они присели на корточки возле выглядевшего потрепанным легкого грузового судна. - Как только подойдет лифт, я посмотрю, не сможем ли мы поиграть на компьютере. - Хорошо, но не торчи там слишком долго, - предостерег Каррд. - Передача поддельного приказа не даст нам ничего настолько неожиданного, чтобы стоило из-за этого здесь задерживаться.
Появилась верхняя часть поднимавшегося на лифте корабля. Он оказался удивительно знакомым...
От изумления у Люка открылся рот. - Это... нет. Нет, этого не может быть. - Это он, - сказала Мара. - Я совсем забыла: Великий Адмирал скомандовал взять его на борт, как раз когда мы разговаривали с ним на орбите Эндора.
С застрявшим в горле комом Люк не отрывал взгляда от выраставшего над раскрытием палубы "Сокола". На борту этого корабля были Лея и Чубакка... - Говорил он что-нибудь о пленниках? - Мне - нет, - сказала Мара. - У меня создалось впечатление, что они нашли корабль пустым.
А это означает, что куда бы Лея и Чубакка ни делись, сейчас они на мели без средств к существованию, но времени думать об этом не было. - Мы заберем его, - сказал он остальным, засовывая Меч за пазуху своего летного комбинезона. - Прикройте меня. - Скайвокер... - прошипела Мара, но Люк уже подкрадывался к шахте.
Показалась платформа лифта, на которой возле "Сокола" суетились двое мужчин: флотский гвардеец и техник, в руках у которого было что-то, напоминающее комбинацию мини-компа и пульта управления. Они увидели Люка... - Эй! - крикнул Люк, махнув рукой, словно торопился подойти к ним. - Подождите!
Техник что-то набрал на своем компе, и лифт остановился. Люк почувствовал внезапное подозрение, возникшее у гвардейца. - Получен новый приказ насчет этой посудины, - сказал он, рысцой подбегая к ним. - Великий Адмирал хочет вернуть его вниз. Что-то вроде использования в качестве приманки.
Техник нахмурил брови и склонил голову к своему компьютеру. Люк увидел, что он молод, вероятно, еще не вышел из возраста подростка. - О новых приказах здесь ничего нет, - возразил он. - Я тоже ничего об этом не слышал, - прорычал гвардеец, с отсутствующим видом выхватив бластер и направив его в сторону Люка, но быстрым взглядом окидывая помещение хранилища. - Он пришел всего минуту назад, - сказал Люк, кивнув в сторону компьютерной стойки. - По определенным причинам информация нынче передается не очень быстро. - Как бы там ни было, неплохая история, - в тон ему ответил гвардеец. Его бластер был теперь нацелен определенно только на Люка. - Дай-ка взглянуть на твою идентификационную карту, а?
Люк пожал плечами и, продлив свою хватку с помощью Силы, вырвал из руки охранника бластер.
Даже не поглядев на неожиданно потерянное оружие, тот бросился вперед и потянулся руками к горлу Люка...
Бластер, летевший прямо в Люка, неожиданно изменил направление. Солдат получил удар рукояткой в живот, закашлялся от удушья и неподвижно растянулся на палубе. - Я заберу у вас это, - сказал Люк технику, махнув рукой Каррду и Маре, чтобы они присоединились к нему. Техник, лицо которого покрылось серыми пятнами, без слов протянул ему мини-комп. - Хорошая работа, - сказал Каррд, подойдя к Люку. - Расслабься, мы не причиним тебе вреда, - бросил он технику и присел, возле тяжело дышавшего охранника, чтобы взять его устройство связи. - Никакого, если ты будешь вести себя как полагается. Затащи своего приятеля в ту щитовую и закройся в ней вместе с ним.
Техник взглянул на него, снова посмотрел на Люка и быстро кивнул. Подхватив гвардейца под мышки, он потащил его прочь. - Убедись, что они сделают все, как надо, и присоединяйся ко мне в корабле, - сказал Каррд Люку. - Я займусь предстартовой подготовкой. Надо ли мне знать какие-нибудь тайные приемы обращения с ним? - Не думаю. - Люк оглядывал помещение и заметил, что Мара уже занялась компьютерной стойкой. - "Сокол" достаточно крепок, чтобы поддерживать работоспособность всех функций без применения особых приемов. - Хорошо. Напомни Маре не тратить попусту время на игру с этим компьютером.
Он нырнул под корабль и исчез внутри, поднявшись по трапу. Люк подождал, пока техник не заперся, как ему было ведено, в щитовой вместе со штурмовиком и последовал за Каррдом. - У него изумительно быстрая процедура запуска, - заметил Каррд, как только Люк присоединился к нему в кабине. - Две минуты, может быть, три, и мы будем готовы к полету. Тот контроллер все еще у тебя? - Вот он, - сказал Люк, протянув Каррду регулировочное устройство, о котором тот спрашивал. - Пойду забрать Мару. - Он выглянул в иллюминатор, .. как раз в тот момент, когда, двери хранилища, скользнув вдоль переборки, распахнулись и на пороге появился целый взвод гвардейцев. - Ох-хо-хо, - прошептал Каррд, когда восемь имперцев в белой броне маршевым шагом направились прямо к "Соколу". - Они знают, что мы здесь?
Люк простер свои ощущения, пытаясь измерить умственное состояние гвардейцев. - Не думаю, - шепнул он в ответ. - Их ощущения более подходят охранникам, чем солдатам. - Вероятно, в помещении слишком шумно, чтобы они могли расслышать работу двигателей в режиме запуска, - сказал Каррд, нырнув поглубже в кресло, чтобы не быть видимым через лобовое стекло фонаря. - Мара была права в отношении Великого Адмирала, но мы, похоже, на шажочек опередили его.
Внезапная мысль заставила Люка вздрогнуть, он бросил взгляд в боковое стекло фонаря. Мара сидела на корточках за компьютерной стойкой, укрывшись от взглядов гвардейцев. Но долго скрываться ей не удастся... и, насколько он знал Мару, она не станет просто сидеть и ждать, пока имперцы ее заметят. Если бы только был какой-нибудь способ предупредить ее, чтобы она пока не открывала по ним огонь... Возможно, он был. - Мара., - -молча, заговорил он с ней, пытаясь рисовать ее в своем воображении. - Жди моего, слова и потом открывай огонь.
Ответа не было, но он видел, что она бросила быстрый взгляд в сторону "Сокола" и поглубже сжалась в своем ограниченном укрытии. - Я возвращаюсь к входному люку, - сказал он Каррду. - Попытаюсь взять их вместе с Марой под перекрестный огонь. Сиди так, чтобы тебя не заметили. - Хорошо.
Люк торопливо пробежал короткий коридор от кабины до трапа и спустился вниз. Едва успел: даже еще подходя к люку, он чувствовал вибрацию шагающих по сходне бронированных сапог. Четверо, как он почувствовал, поднимались, а другие четверо развернулись цепью под судном и следили за их приближением к люку. - Еще секунда, и они увидят его, а еще через секунду кто-то из тех, что внизу, заметит Мару, Пора. Тут же последовала вспышка бластерного огня с занятой Марой позиции, буквально на секунду раньше данной Люком команды, и у него не осталось сомнений, что Мара запланировала открыть огонь именно в данный момент, независимо от того, дал бы он ей на это позволение или нет. Раскалив Меч, Люк выскочил из-за угла на сходню, захватив штурмовиков врасплох как раз в тот момент, когда они начали поворачиваться к возникшей у них за спиной опасности. Первым взмахом Меча он выбил приклад бластерного ружья из рук ближайшего гвардейца; простершись в Силе, он толкнул его на компаньонов, и весь их клубок беспомощно скатился вниз на площадку лифта. Спрыгнув со сходни вбок, он отклонил выстрел другого имперца и скользнул по нему лезвием Меча; он поймал полдюжины выстрелов, прежде чем бластерный огонь Мары покончил со следующим. Бросив быстрый взгляд в ее сторону, он заметил, что она уже разделалась и с двумя остальными.
Всплеск в Силе заставил его резко обернуться, чтобы увидеть распутавшимся тот клубок тел, который он кубарем скатил со сходни. С криком бросившись на них, он стал описывать Мечом большие круги, чтобы отвлечь их на себя и дать Маре возможность стрелять прицельно. Но она не стреляла, бластерные разряды начали вспыхивать возле него, поэтому никаких особенных вариантов не оставалось. Меч полоснул четыре раза, и все было кончено. Тяжело дыша, он погасил Меч... и, потрясенный, понял наконец, почему Мара не стреляла. Лифт с "Соколом" спокойно опускался вниз, уже далеко уйдя из сектора огня Мары. - Мара! - позвал он, поглядев вверх. - Я здесь, в чем дело? - крикнула она ему, показавшись из-за кромки лифтовой шахты пятью метрами выше него. - Что там делает Каррд? - Полагаю, мы отправляемся, - сказал Люк. - Прыгай, я поймаю тебя.
Выражение негодования пробежало по лицу Мары, но "Сокол" удалялся быстро, и она подчинилась без промедления. Простершись в Силе, Люк поймал ее в невидимые тиски, замедлил падение и опустил на сходню "Сокола". Она метнулась по ней вверх и за три шага оказалась внутри. Мара уже сидела возле Каррда, когда Люк, задраив входной люк, тоже поднялся в кабину. - Не забудь пристегнуться, - крикнула она, не оборачиваясь.
Люк сидел позади Мары, подавляя побуждение приказать ей освободить кресло второго пилота. Он знал, что "Сокол" гораздо лучше всего того, чем приходилось управлять ей или Каррду, но оба они, вероятно, имеют больший, чем у него, опыт пилотирования кораблей такого же класса.
Если трезво смотреть на вещи, вылет будет мудреной задачей. Через фонарь кабины Люк видел, что они спускались не в ангар, как он надеялся, а в какой-то широкий транспортный коридор, оснащенный чем-то, напоминающим необычного вида подушки репульсионных подъемников, расположенных поперек палубы. - Что случилось с компьютером? - спросил он Мару. - Я не смогла им воспользоваться, - ответила Мара. - Хотя, если бы и смогла, толку было бы мало. У этих молодчиков была масса времени, чтобы вызвать подмогу. Если ты не догадался заглушить их линию связи, - добавила она, взглянув на Каррда. - Угомонись, Мара, - резко ответил Каррд. - Конечно же, я заглушил их связь. К сожалению, поскольку они, вероятнее всего, имели приказ доложить о прибытии на место, у нас есть еще не более нескольких минут. - Это и есть наш выход отсюда? - Люк хмурил брови, оглядывая коридор. - Я думал, что лифт доставит нас прямо в ангар. - Похоже, этому лифту больше вовсе некуда опускаться, - сказал Каррд. - Вероятно, этот коридор - ответвление шахты ангара. Вон та светлая дыра впереди по коридору, скорее всего, и есть шахта. - И что же тогда? - спросил Люк. - Посмотрим, не заставит ли эта штуковина работать лифт под нашим управлением, - сказал Каррд, доставая мини-комп, который они отобрали у техника. - Хотя я и сомневаюсь в этом. Если только в целях безопасности они не... - Смотрите? - рявкнула Мара, указывая вперед по коридору.
Там опускалась еще одна лифтовая платформа, направлявшаяся прямо в тот светлый прямоугольник, о котором говорил Каррд секунду назад. Если это и в самом деле вход в приемные ангары и если эта лифтовая платформа там остановится, заблокировав им путь....
У Каррда, вероятно, возникла та же мысль. Люка резко вдавило в кресло, потому что "Сокол" рванулся вперед со своей платформы и помчался по коридору, словно ошпаренный тонтон. Какое-то мгновение он рыскал то в одну, то в другую сторону в опасной близости к стенам коридора по мере того, как репульсорные подъемники самого корабля испытывали на себе действие установленных на палубе. Стиснув зубы. Люк следил за тем, как платформа лифта впереди по курсу корабля неуклонно уменьшает просвет между ней и раскрытием палубы; во рту появился горький привкус приближения к состоянию полной беспомощности, который напомнил ему о западне Рэнкора в тронном зале Джаббы. С ним здесь Сила, так же как было тогда, но он не в состоянии придумать, каким образом воспользоваться своим могуществом. "Сокол" летел, как пуля, к опускающейся платформе - Люк внутренне сжался, ожидая неминуемого, по-видимому, столкновения...
И резко, с коротким скрежетом металла о металл, они протиснулись в просвет. "Сокол" перевернулся в воздухе, провалившись в громадное помещение под палубой, сорвав вертикальные направляющие лифтовой платформы...
И прямо впереди, как только Каррд снова выровнял корабль, Люк увидел широкие приемные ворота ангара. А за ними - черноту глубокого космоса. Полдюжины бластерных разрядов заискрилось вокруг корабля, пока они неслись по ангару над множеством припаркованных кораблей. Но стрельба велась рефлексивно, без подготовки и целенаправленности, поэтому большинство очередей прошло мимо. Правда, одной очередью едва не снесло фонарь кабины; Люк поверил, что они вырвались, когда корабль сильно тряхнуло при прохождении атмосферного барьера и он вырвался из входных ворот, держа курс к плывущей внизу планете.
И едва это произошло, перед его взглядом промелькнули приемные ворота носового ангара, откуда им наперехват неслись дочерние истребители. - Поднимайся-ка, Мара, - сказал он, будучи уже не в состоянии сдерживать себя, - или ты сможешь управиться со счетверенной лазерной пушкой? - Нет, она нужна мне здесь, - сказал Каррд.
Он заставил "Сокола" скользнуть под днище межзвездного истребителя и направил его к левому борту громадного корабля. - Иди наверх и приготовь к бою автономное орудие. Думаю, мне удастся заставить их пойти на нас в атаку с этого направления. У Люка не было никакого представления о том, каким образом они собираются это сделать, но на дискуссию времени не было. "Сокол" уже начал содрогаться от лазерных ударов, а он по собственному опыту знал, что это тот максимум, который в состоянии выдержать дефлекторные экраны корабля. Оставив кабину, он заспешил в орудийную башню по скоб-трапу, запрыгнув до его середины он быстро преодолев остаток пути.
Он пристегнулся, включил подачу энергии... и лишь оглядевшись, сообразил, что задумал Каррд. "Сокол" взмыл вверх вдоль левого борта "Химеры", развернулся над верхней палубой громадного корабля к его корме и теперь во весь опор мчался в открытый космос по направлению, начало которого лежало в зоне мощных струй реактивных сопел досветовых двигателей имперского разрушителя. По мнению Люка, он прошел слишком близко к ним, но это давало уверенность в том, что ни один дочерний истребитель подойти к ним снизу некоторое время не сможет.
В ухе пискнуло переговорное устройство. - Скайвокер? - послышался голос Каррда. - Они почти подошли. Ты готов? - Готов, - заверил его Люк. Пальцы удобно легли на кнопки управления огнем, он сконцентрировал разум и позволил Силе вливаться в себя.
Бой был неистовым, но коротким, таким же, как во время того давнего памятного побега со Звезды Смерти на этом же "Соколе". Потом Лея согласилась, что они очень легко отделались; и сейчас, когда вокруг стреляли и взрывались вражеские истребители. Люк беспокойно задавал себе один и тот же вопрос: мучают ли имперцев какие-нибудь подобные посторонние воспоминания? Наконец небо ярко вспыхнуло звездными полосами, потом запестрело, и они вырвались на свободу.
Люк отключил подачу энергии на счетверенные пушки и с облегчением глубоко вздохнул. - Доброго полета, - сказал он в переговорник. - Спасибо, - ответил сухой голос Каррда. - Кажется, мы более или менее в порядке, хотя есть повреждение в районе пакета преобразователей энергии на правом борту. Мара пошла проверить, в чем там дело. - Мы можем без них обойтись, - сказал Люк. - Хэн так напичкал корабль всякими взаимодублирующими переплетениями проводов, что он может летать с половиной вышедших из строя систем. Куда мы направляемся? - На Корускант, - сказал Каррд. - Чтобы там расстаться с тобой, а также выполнить обещание, которое я тебе недавно дал. Люку пришлось покопаться в памяти. - Ты имеешь в виду свое замечание о том, что у Новой Республики выгорит какое-то выгодное дело в результате твоего спасения? - Именно это, - подтвердил Каррд. - Помнится, Соло намекал мне на Миркаре, что ваши люди нуждаются в транспортных судах. Верно? - И очень нуждаются, - согласился Люк. - У тебя что-то припрятано? - В буквальном смысле слова нет, не припрятано, однако мне совсем не трудно наложить лапу на то, о чем я говорю. Что ты думаешь о получении Новой Республикой, скажем, примерно двух сотен тяжелых крейсеров дредноутного класса постройки до Войн Клоннеров?
Люк почувствовал, что у него отвалилась челюсть. Он вырос на Таттуине, где многое оставалось для него неведомым, но только не это... - Не имеешь ли ты в виду Темные Силы? - Спускайся вниз, и мы это обсудим, - сказал Каррд. - О, я еще ничего не сказал Маре. - Буду мигом.
Выключив переговорное устройство. Люк повесил шлемофон на его штатный крюк и полез по трапу... впервые даже не заметив, что гравитационное поле изменило направление и скоб-трап ведет его немного не туда, откуда он поднялся в башню.

"Сокол" мчался прочь от "Химеры", обманув маневром и обстреляв из пушки преследовавшие его истребители, и теперь разгонялся до световой скорости. Пелеон сидел за своим пультом и, сжав кулаки, наблюдал за этой драмой в беспомощном молчании. Беспомощном, потому что при только частично введенном в работу главном компьютере системы сложного оружия и гравитационного луча "Химеры" было совершенно бесполезно использовать против такого маленького и быстроходного корабля на таком большом удалении. В молчании, потому что эта беда была далеко за пределами того круга неприятностей, который укладывался в его репертуар проклятий. Корабль вспыхнул и был таков... а Пелеону оставалось готовиться к худшему.
Худшее не последовало. - Отзовите истребители на места их парковки, капитан, - сказал Траун, и в его голосе не было ни напряжения, ни злобы. - Дайте отбой тревоги, и пусть служба управления системами снова запустит главный компьютер на полный объем функционирования. Да, разгрузку шаттлов тоже можно возобновить. - Да, сэр, - сказал Пелеон, исподтишка неодобрительно хмуря брови в адрес своего высшего командира. Может быть, Траун каким-то образом недооценивает значения того, что только что произошло?
Горящие глаза Трауна ярко вспыхнули, когда он взглянул на Пелеона. - Мы проиграли раунд, капитан, - сказал он. - И не более того. - Мне кажется. Адмирал, что потеря гораздо больше, - проворчал он. - У нас нет ни единого шанса на то, что Каррд не отдаст теперь флот Катаны Повстанцам. - Ах, это... Но он не отдаст его им за просто так, - поправил его Траун почти лениво. - Не в манерах Каррда что-либо отдавать даром. Он попытается торговаться или будет выставлять условия, которые Повстанцы найдут неприемлемыми. Переговоры займут время, особенно в той атмосфере подозрительности, создание которой на Корусканте стоило нам так много крови. А небольшой выигрыш во времени - это все, что нам нужно. Пелеон отрицательно покачал головой. - Вы предполагаете, что этот вор Феррье сможет найти поставщика кораблей кореллианской группе до того, как Каррд и Повстанцы утрясут свои разногласия? - Предположения здесь ни при чем, - мягко возразил Траун. - Феррье сейчас уже на хвосте у Соло, и мы смогли экстраполировать место его назначения... а благодаря прекрасной работе Службы разведки над досье Каррда, я точно знаю, кто тот человек, с которым мы встретимся в конце этого путешествия.
Он поглядел в иллюминатор на возвращающиеся истребители. - Дайте команду навигаторам подготовить курс в систему Пантоломина, капитан, - сказал он задумчивым голосом. - Отправление - как только будут разгружены шаттлы. - Да, сэр, - сказал Пелеон, кивнув штурману приступить к выполнению приказа и углубившись в быстрые подсчеты в уме. Время полета "Сокола" до Корусканта; время хода "Химеры" до Пантоломина... - Да, - вмешался Траун в ход его мыслей, - теперь это гонка.

ГЛАВА 24

Солнце скрылось за бурыми холмами Хоногра, окрасив в красно-фиолетовые цвета низко нависшие над горизонтом облака. Лея наблюдала за исчезновением цвета, стоя в дверном проеме дукхи, с таким хорошо знакомым ощущением нервозного страха, который всегда накатывал на нее перед грядущей опасностью или сражением. Всего через несколько минут они с Чубаккой и Трипио отправятся в Нистао, чтобы освободить Хабаруха и бежать вместе с ним. Или чтобы умереть во время этой попытки. Она вздохнула и вернулась внутрь дукхи, мрачно гадая, на каком этапе этого дела она поступила неправильно. Ей казалось путешествие на Хоногр таким разумным - таким почему-то правильным представлялся этот смелый жест доброй воли по отношению к ногри. Еще до отправления с Кашуука она была убеждена, что это предложение - не совсем ее собственная идея, но во многом неуловимое руководящее воздействие Силы.
Возможно, так оно и было. Но не обязательно той стороны Силы, которую она подразумевала. Холодный ветерок что-то прошептал, ворвавшись в двери, и Лея вздрогнула. "Сила имеет мощное воздействие на нашу семью". Эти слова говорил ей Люк накануне Эндорской битвы. В первый раз она не поверила ему, долго не верила и потом, до тех пор пока его терпеливые уроки не начали давать сначала лишь намеки на то, что у нее есть такие способности. Ее отец обучался точно так же и обладал такими же способностями... но в конце концов все же оказался на Темной Стороне.
Один из близнецов брыкнулся. Она замерла, опустила руку, чтобы нежно прикоснуться к двум крохотным существам внутри себя; и, как только она сделала это, обрывки воспоминаний потоком потекли в ее воображении. Лицо матери, напряженное и грустное, она поднимает дочь из темноты багажника, где ее прятали от любопытных глаз. Незнакомые лица, склонившиеся над ней, тогда как мать говорит, обращаясь к ним, тоном, который напугал ее и заставил заплакать. И снова она плачущая, крепко прижавшаяся к мужчине, которого научилась называть отцом.
Боль, страдание и страх... и все это оттого, что ее настоящий отец был тем, кто отказался от имени Анакин Скайвокер и стал называть себя Дартом Вейдером.
От дверного проема послышался слабый звук шаркающих шагов. - В чем дело, Трипио? - спросила Лея, повернувшись лицом к дройду. - Ваша Честь, Чубакка проинформировал меня, что вы скоро покидаете это место, - сказал Трипио немного озабоченным голосом. - Могу я надеяться, что буду сопровождать вас? - Да, конечно, - ответила Лея. - Независимо от того, что произойдет в Нистао, не думаю, что тебе захочется остаться здесь в качестве свидетеля этого события. - Я вполне с вами согласен. - Дройд заколебался, и по его позе Лея поняла, что его тревога не вполне улеглась. - Есть, однако, кое-что, о чем, я действительно так думаю, вам следует знать, - продолжил он свою речь. - Один из дройдов-обеззараживателей ведет себя очень странно. - Действительно? - сказала Лея. - И в чем же эта странность выражается? - Кажется, он проявляет ко всему слишком глубокий интерес, - ответил Трипио. - Он задает очень много вопросов не только о вас и Чубакке, но и обо мне. Я также видел, что он носится по деревне после того, как был якобы выключен на ночь. - Возможно, в последний раз ему неправильно подчистили память, - сказала Лея, хотя в действительности у нее не было настроения начинать обмен каламбурами на тему личностных качеств дройдов. - Я могу назвать одного-двух других дройдов, которые гораздо более любопытны, чем предусматривалось их первоначальным программированием. - Ваша Честь! - запротестовал Трипио тоном задетого за живое. - Арту - совсем особый случай. - Я не имела в виду только Арту. - Лея подняла руку, давая понять, что продолжения дискуссии не будет. - Но мне понятна твоя озабоченность. И вот что я тебе скажу: присмотри за этим дройдом вместо меня, хорошо? - Конечно, Ваша Честь, - сказал Трипио. Он отвесил легкий поклон, зашаркал к выходу и скрылся в сгущавшихся сумерках.
Лея вздохнула и огляделась вокруг. Безостановочное хождение вдоль стены дукхи привело ее к настенной генеалогической карте, и она целую минуту, не отрывая взгляда, смотрела на нее. В резьбе по дереву ощущалось присутствие истории - истории спокойной, но глубокой семейной гордости. Она проследила взглядом одну из линий соединения имен, задаваясь вопросом, что думают и чувствуют сами ногри, изучая карту. Видят они на ней свои победы и неудачи или только победы? И то и другое, решила она. Ногри запомнятся ей народом, который умышленно не делает себя слепым перед реальностью. - Вы видите на этой деревянной доске конец нашей семьи, леди Вейдер?
Лея резко отшатнулась. - Иногда мне хочется, чтобы ваши люди не были такими хорошими мастерами этого дела, - сказала она, снова обретя равновесие. - Простите меня, - сказала Майтакха, может быть, немного суховато, - я не хотела вас напугать. - Она жестом показала на карту. - Вы видите здесь наш конец, леди Вейдер?
Лея отрицательно покачала головой. - Я не умею видеть будущее, Майтакха. Ни ваше, ни даже свое. Я просто думала о детях. Пыталась вообразить, что это такое - вырастить их. Задавая себе вопрос, сколь многое в их характере может сформировать семья, а какая его часть есть нечто врожденное. - Одно мгновение она колебалась. - Задавала себе вопрос, может ли зло быть изглажено из истории семьи или оно всегда снова и снова заявляет о себе в каждом новом поколении.
Майтакха слегка наклонила голову, ее громадные глаза изучали лицо Леи. - Вы говорите так, как женщина, которую впервые ожидают заботы о ребенке. - Да, - подтвердила Лея, заботливо опуская руки на живот, - не знаю, говорил ли вам Хабарух но я ношу в своем чреве моих двух первых детей, - И вы боитесь за них.
Лея почувствовала, что у нее дернулась щека. - И вполне обоснованно. Империя желает забрать их у меня.
Майтакха тихо прошептала: - Зачем? - Не могу сказать наверняка. Но их цель может быть только злом.
Майтакха опустила глаза. - Простите, леди Вейдер. Я помогла бы вам, если бы это было в моих силах.
Лея коснулась ладонью плеча ногрийки. - Я знаю. Майтакха посмотрела на генеалогическую карту. - Я отправила всех своих четырех сыновей, леди Вейдер, сражаться за Императора. Всегда нелегко видеть, как они уходят на войну и смерть. Лея задумалась о своих союзниках и товарищах, погибших в этой долгой войне. - Я посылала на смерть друзей, - тихо сказала она. - Это было достаточно трудно. Но я не могу представить себе, каково отправлять собственных детей... - Трое из них погибли, - продолжала Майтакха, будто разговаривая сама с собой. - Далеко от дома, без единой родной души, кроме товарищей, кто мог бы оплакать их кончину. Четвертый стал калекой и вернулся домой доживать короткий остаток жизни в молчаливом отчаянии бесчестья, от которого его освободила только смерть.
Лея поморщилась. А теперь, в награду за попытку помочь ей, перед лицом бесчестья и смерти оказался Хабарух...Цепочка ее размышлений прервалась. - Подождите минутку. Вы сказали, что все четверо ваших детей ушли на войну? И что все четверо уже умерли?
Майтакха кивнула. - Это так. - Но тогда как же Хабарух? Разве он не ваш сын? - Он мой треть-сын, - сказала Майтакха со странно-недоуменным выражением на лице. - Сын моего пол-сына самого первого сына.
Лея пристально посмотрела на нее, внезапно вспыхнувшая ужасная догадка поразила все ее существо. Если Хабарух был ей не сын, а правнук и если Майтакха - свидетельница космического сражения, которое принесло гибель Хоногру... - Майтакха, давно ли ваш мир находится в таком состоянии, как сейчас? - прошептала она. - Сколько лет?
Ногри вытаращила на нее глаза, явно почувствовав внезапное изменение состояния Леи. - Леди Вейдер, что я такое сказала? - Сколько лет?
Майтакха отстранилась от нее. - Сорок восемь лет ногри, - сказала она. - Сорок четыре по летоисчислению Императора.
Лея оперлась ладонями о гладкое дерево генеалогической карты, почувствовав внезапную слабость в коленях. Сорок четыре года. Не пять или восемь, даже не десять, как она предполагала. Сорок четыре. - Это произошло не во время Восстания, - заговорила она вслух сама с собой. - Это случилось в период Войн Клоннеров.
И внезапное потрясение разбилось о стену вспыхнувшей в сознании ослепляющей злобы. - Сорок четыре года, - рявкнула она. - - Они держат вашу планету в таком состоянии сорок четыре года?
Она резко повернулась лицом к двери. - Чуви! - крикнула она, не заботясь в этот миг о том, кто ее может услышать. - Чуви, иди сюда!
На ее плечо легла рука, и она обернулись, встретившись взглядом с Майтакхой; что выражали лицо чужеземки и этот пристальный взгляд, было для нее за семью печатями. - Леди Вейдер, вы должны сказать мне, в чем дело. - В сорока четырех годах, Майтакха, вот в чем дело, - ответила ей Лея. Ее жгучая злоба исчезала, уступая место холодной как лед решимости. - Они держат вас в рабстве почти полстолетия. Презрительно лгут вам сквозь зубы, водят вас за нос, хладнокровно убивают ваших сыновей. - Она ткнула пальцем вниз, указывая на землю под ногами. - Но работы по обеззараживанию этого не могут продолжаться сорок четыре года. И если они еще не ликвидировали загрязнение...
За дверью послышались тяжелые шаги, и в помещение ворвался Чубакка со стрелометом наизготовку. Он увидел Лею и, направив оружие на Майтакху, вопросительно зарокотал. - Мне не угрожает опасность, Чуви, - ответила она ему. - Я просто очень зла. Мне нужно, чтобы ты взял еще несколько проб на загрязненном участке. На этот раз не почвы, немного травы кхолм.
Она поняла причину удивления, появившегося на лице вуки. Но он лишь проворчал, что понял задание, и удалился. - Зачем вам потребовалось обследовать траву кхолм? - спросила Майтакха. - Вы сами говорили, что она пахнет иначе, чем до тех дождей, - напомнила ей Лея. - Думаю, здесь может обнаружиться связь, которую мы просмотрели. - Какая тут может быть связь? Лея покачала головой: - Не хочу сейчас ничего больше говорить, Майтакха. Пока у меня не будет полной уверенности. - Вы все еще хотите отправиться в Нистао? - Даже с еще большим желанием, - зловеще сказала Лея. - Но не для того, чтобы нанести удар и бежать. Если образцы Чуви покажут именно то, о чем я догадываюсь, мне предстоит говорить со старейшинами. - Что будет, если они откажутся слушать?
Лея сделала глубокий вдох. - Они не смогут отказаться, - сказала она. - Ваш народ уже потерял три поколения своих сыновей. Вы больше не должны позволять себе это. Почти минуту ногри молча смотрела нанес. - Вы говорите правду, - сказала она. С ее губ сорвалось тихое шипение, и с обычным для нее достоинством она повернулась и направилась к двери. - Я вернусь не позднее чем через час, - сказала Майтакха, обернувшись через плечо. - Вы будете готовы к этому времени? - Да, - кивнула Лея. - Куда вы направляетесь?
Майтакха задержалась в дверях, ее темные глаза, не мигая, смотрели на Лею. - Вы сказали правду, леди Вейдер; они должны будут слушать. Я скоро вернусь.
Майтакха возвратилась спустя двадцать минут, на пять минут опередив Чубакку. Вуки собрал две пригоршни травы кхолм с далеко отстоявших друг от друга мест и достал спрятанный в сарае дройдов-обеззараживателей агрегат для проведения химических анализов. Лея зарядила в него пару отталкивающе безобразных растений. Настало время отправляться в Нистао.
И отправлялись они не одни. Лею удивило, что на водительском месте наземной повозки с открытым верхом, которую предоставила им Майтакха, сидела молодая ногри; и пока они катили по деревне, к ним присоединилась еще дюжина ногри, которые двинулись вперед бодрым шагом, образовав что-то вроде почетного эскорта по обе стороны повозки. Сама Майтакха шла рядом с их тихоходным средством передвижения с непроницаемым лицом, на которое падали отсветы индикаторов приборной панели. Сидевший на заднем сиденье возле агрегата-анализатора Чубакка поигрывал пальцами на своем арбалете, издавая горлом недоверчивый рокот. Засунутый позади вуки в багажное отделение Трипио пребывал в нехарактерном для него молчании.
Выехав из деревни, они оказались в окружении почти готовых к сбору урожая полей; повозка двигалась без огней, поэтому небольшая группа окружавших ее ногри стала совершенно невидимой под затянутым облачностью небом, на котором лишь кое-где проглядывали звезды. Молчаливая компания достигла другой деревни, едва различимой среди полей, потому что все освещение было уже выключено на ночь, и миновала ее без приключений. Затем новые поля, еще одна деревня, снова поля. Время от времени Лея замечала огни Нистао далеко впереди и иногда задавалась беспокойным вопросом, будет ли самым мудрым в данном случае сразу же оказаться лицом к лицу со старейшинами. Они оказались у власти с помощью или, по крайней мере, по молчаливому согласию Империи, и предъявление им обвинения в причастности к обману народа целой планеты не даст ничего хорошего, коль у этого народа так высоки понятия гордости и чести.
Но вот в северной стороне неба сквозь окно в громадной непроницаемой туче выглянула самая большая из трех лун Хоногра...и Лею потрясло то, что она увидела: их сопровождал не только первоначальный эскорт. Вокруг было необъятное море призрачных фигур, словно безмолвный прилив, надвигающийся следом за повозкой.
Позади нее заворчал Чубакка, тоже изумленный увиденным. Обладая охотничьим чутьем, он уже давно сообразил, что размеры их компании увеличиваются в каждой деревне, через которую они проезжали. Но даже он не мог вообразить, что это пополнение так велико, и это ему определенно не понравилось.
Но Лея почувствовала, что обуревавшее ее напряжение немного улеглось, и она снова откинулась на мягкую спинку сиденья. Что бы теперь ни произошло в Нистао, столь внушительное сборище народа сделает для старейшин невозможным просто арестовать ее и скрыть факт того, что она была на планете. Майтакха обеспечила гарантию ее шанса поговорить с ними. Все остальное - в ее руках.
Они добрались до окраины Нистао как раз перед восходом солнца...и в предрассветной полутьме их взору предстала еще одна толпа ногри. - Молва бежит впереди нас, - сказала Май-такха Лее, когда повозка и ее эскорт стали приближаться к встречающим. - Они пришли взглянуть на дочь лорда Вейдера и послушать то что она хочет сообщить им.
Лея окинула взглядом толпу. - И какого же сообщения вы велели им ждать? - О том, что долг чести Империи выплачен сполна, - ответила Майтакха. - О том, что вы пришли предложить ногрийскому народу новую жизнь.
Взгляд ее темных глаз сверлил Лею невысказанным вопросом. Лея, в свою очередь, так же вопросительно поглядела на Чубакку, обернувшись через плечо и вскинув брови. Вуки утвердительно пророкотал и, подняв анализатор, немного наклонил его, чтобы ей был виден дисплей. За время их продолжавшегося всю ночь путешествия аналитический агрегат завершил наконец всю заданную ему работу... и, когда Лея прочитала результаты анализа, новая волна гнева на Империю за то, что она сделала с этим народом, потрясла все ее существо. - Да, - ответила она Майтакхе - я в самом деле могу доказать, что долг оплачен сполна.
Находясь теперь совсем близко к толпе, в свете едва зарождавшегося дня она смогла разглядеть, что большинство встречающих были женщины. Было здесь и достаточно много мужчин, но либо с очень светло-серой кожей, что выдавало в них детей и подростков, либо со слишком темной - стариков. Но прямо на пути тележки стояла шеренга из десятка молодых мужчин, серая кожа которых отливала стальным блеском. - Видно, молва долетела и до старейшин, - сказала она. - Это наш официальный эскорт, - сказала Майтакха. - Они проводят нас к Главной дукхе, где вас ожидают старейшины.
Официальный эскорт - то ли проводники, то ли солдаты; у Леи не было полной уверенности в том, кто они на самом деле, - не нарушая молчания, эскорт образовал что-то вроде наконечника стрелы впереди повозки и двинулся в город. Сопровождающая же толпа оживилась разговорами вполголоса, как только селяне смешались в ней с городскими жителями. Лея не знала, о чем они говорили, но куда бы она ни направил взгляд, ногри замолкали и одаривали ее восхищенными взглядами.
Город был меньших размеров, чем ожидала Лея, - еще одна дань ногри скудным запасам пригодной для жизни земли. Они доехали до Главной дукхи всего за несколько минут. Судя по ее названию. Лея ожидала увидеть просто более солидное, чем в деревне, сооружение. Строение оказалось действительно более солидным, но несмотря на архитектурное подобие, оно очень отличалось от деревенской дукхи. Стены и крыша были из серебристо-голубого металла вместо дерева и на их поверхности не было ничего, напоминающего резьбу. Опорные колонны были черными металлическими или из обработанного камня, Лея определить не смогла. Широкие ступени из черно-белого гранита вели к вымощенной серыми плитами входной террасе перед двустворчатой дверью. Сооружение в целом выглядело холодным и доставленным сюда откуда-то издалека, очень несоответствующим представлению о характере ногрийского народа, сложившемуся у нее за последние несколько дней. Ей в голову даже пришла мысль, что эта Главная дукха построена не ногри, а Империей.
На самой верхней ступени стояли в ряд тринадцать ногри - мужчин среднего возраста, каждый из которых был одет в искусно отделанный наряд, который выглядел чем-то средним между жилетом и накидкой. Позади них находился Хабарух, прикованный цепями за руки и ноги к паре стоявших посередине террасы столбов. Лея пристально вгляделась в его фигуру, и волна полной сочувствия боли пробежала по всему ее телу. Майтакха описала ей механику общественного позора ногри; но, только увидев Хабаруха, она начала понимать всю глубину стыда, связанного с этим ритуалом. Его лицо осунулось, было бледным, усталое тело обмякло от тяжести цепей, охватывавших плечи и запястья. Но голову он держал прямо, взгляд его темных глаз был настороженным и внимательным.
По мере приближения повозки к площади перед дукхой, толпа расходилась по сторонам, образуя для нее проход. Официальный эскорт поднялся на ступени и встал живым барьером между толпой и шеренгой старейшин. - Помни, мы здесь не для сражения, - шепнула Лея Чубакке, и, призвав на подмогу каждую частицу науки царственного поведения, она вышла из повозки и стала подниматься по ступеням.
Когда она дошла до верхней, в толпе позади нее замерло последнее шушуканье. - Приветствую вас, старейшины ногрийского народа, - сказала она громким голосом. - Я - Лея Органа Соло, дочь вашего лорда Дарта Вейдера. Того, кто пришел к вам на помощь в беде. - Она протянула тыльную сторону ладони ногри, стоявшему в центре шеренги.
Он некоторое мгновение смотрел на нее, не шелохнувшись. Затем с явной неохотой шагнул вперед и осторожно понюхал ее руку. Повторив пробу дважды, он выпрямился. - Лорд Вейдер умер, - сказал он. - Наш новый лорд Великий Адмирал приказал нам доставить вас, Лея Органа Соло, к нему. Вы пойдете с нами и подождете, пока будет подготовлен транспорт.
С подножья лестницы предостерегающе зарокотал Чубакка. Лея жестко остановила его и отрицательно покачала головой. - Я пришла сюда не для того, чтобы сдаваться вашему Великому Адмиралу, - сказала она старейшине. - Тем не менее вам придется, - ответил он.
По его знаку двое молодых ногри вышли из линии оцепления и направились к Лее. Она осталась на месте, снова дав знак Чубакке поступить точно так же. - Так вы служите Империи или народу Хоногра? - Все ногри служат и тем, и другим, - сказал старейшина. - В самом деле? - воскликнула Лея. - Служить Хоногру теперь означает посылать поколение за поколением молодых людей умирать в войнах Империи? - Вы - чужеземка, - презрительно изрек старейшина. - Вам ничего не известно о чести ногри. - Он кивнул охранникам, уже стоявшим по бокам Леи. - Отведите ее в дукху. - Выходит, вас так сильно устрашили слова одинокой чужеземки? - спросила Лея, когда ногри крепко схватили ее за руки. - Или вы просто боялись, что с моим приходом ослабнет ваша собственная власть? - Вы не произнесете ни слова раздора, оставьте свой яд при себе! - рявкнул старейшина.
Чубакка снова зарокотал, и Лея почувствовала, что он готов рвануться вверх по лестнице кйейна помощь. - Мои слова - не слова раздора, - сказала она, возвышая голос так, чтобы ее могла слышать вся толпа. - Мои слова о предательстве.
Толпа в одном месте зашевелилась. - Вам придется помолчать, - настаивал на своем старейшина. - Иначе заставить вас замолчать придется мне. - Я хочу услышать, что она скажет, - крикнула снизу Майтакха. - И тебе тоже следует молчать! - гаркнул старейшина, когда толпа одобрительно загудела в поддержку требования Майтакхи. - Ни твоим речам, ни тебе самой здесь не место, Майтакха рода Кихм'бар.Я не созывал народ ногри на собрание. - И все же собрание уже идет, - возразила Майтакха. - Леди Вейдер пришла. Мы хотим услышать ее слово.

Предыдущая страница 7 Следующая страница


Темное Воинство 8

Лея рассудила, что это подходящий момент. Пристально глядя на свой пояс, она простерлась в Силе всем своим могуществом и максимумом самоконтроля, на который была способна...И эфес ее Меча выскочил из-за пояса, освободившись от застежки-собачки и запрыгал перед ней. Ее глаза и разум нашли переключатель, и с шипением вспыхнувший зеленовато-белый клинок прочертил вертикальную линию между ней и шеренгой старейшин.
Из толпы донесся шум, похожий на шипение задыхающихся людей. Двое ногри, направлявшихся к Майтакхе, замерли на полушаге... и, когда шипение прекратилось, сменившись гробовой тишиной, Лея поняла, что полностью завладела их вниманием. - Я не просто дочь лорда Вейдера, - сказала она, придавая легкий налет гнева своему голосу. - Я - Мал'ари'ух, наследница его власти и могущества. Мне пришлось пройти через многие опасности, чтобы разоблачить предательство, совершенное по отношению к народу ногри.
Она высвободила такую часть концентрации Силы от плававшего в воздухе Меча, какую могла себе без риска позволить, чтобы медленно обвести взглядом шеренгу старейшин. - Будете вы слушать меня? Или предпочтете вместо этого смерть?
Добрую минуту никто не нарушал молчания. Лея прислушивалась к грохоту своего сердца и глухому шипению Меча, спрашивая себя, долго ли ей удастся твердо держать свое оружие в таком положении, прежде чем она потеряет способность управлять им. И вот из находившейся слева от нее части шеренги один из старейшин сделал шаг вперед. - Я буду слушать слово Мал'ари'ух, - сказал он.
Первый старейшина обругал его. - Не разжигай вражду, Ир'кхаим, - предостерег он его. - Ты видишь в этом лишь шанс спасти честь рода Кихм'бар. - Возможно, я увидел в этом шанс спасти честь народа ногри, Вор'коркх, - -в тон ему ответил Ир'кхаим. - Я хочу услышать то, что скажет Мал'ари'ух. Я останусь один?
Молча сделал шаг вперед другой старейшина и встал рядом с ним. Затем еще один, и еще, и еще, пока девять из тринадцати не оказались возле Ир'кхаима. Вор'коркх что-то прошипел сквозь зубы, но отступил на свое место в шеренге. - Старейшины Хоногра сделали свой выбор, - проворчал он. - Вы можете говорить.
Двое охранников отпустили ее руки. Лея отсчитала еще две секунды, затем протянула руку, взяла Меч и погасила его. - Я поведаю вам историю дважды, - сказала она, повернувшись к толпе и пристегивая оружие к поясу. - Один раз так, как ее вам рисует Империя; второй - как было на самом деле. И тогда вы сами решите, оплатили ногри долг чести или нет. Все вы знаете, что ваш мир был разрушен в результате сражения в космосе. Знаете, как много ногри погибло от извержения вулканов, землетрясений и убийственных приливов, которые были вызваны ими, пока оставшиеся не добрались до этих мест. Вам известно, как появился лорд Дарт Вейдер и предложил вам помощь. Как после этого зарядили дурно пахнущие дожди, которые погубили все растения, кроме травы кхолм. Как Империя известила вас о том, что земля отравлена химическими веществами, выброшенными из рухнувшего на планету корабля, и предложила вам машины для очистки почвы. И всем вам хорошо известна цена, которую они потребовали за эти машины. - Земля в самом деле все еще отравлена, - сказал ей один из старейшин. - И я, и другие в течение многих лет пробовали выращивать культурные растения в тех местах, где машин не было. Но семена были потрачены впустую, потому что ничего не выросло. - Да, - кивнула Лея. - Но отравлена не почва. Или, вернее отравлена не сама почва.
Она дала знак Чубакке. Вернувшись к повозке, он достал агрегат-анализатор и одно из растений кхолм, затем подал их ей, поднявшись по ступеням. - Теперь я расскажу вам правдивую историю, - сказала Лея, подождав, пока вуки спустится вниз. - Когда лорд Вейдер отбыл на своем корабле, стали прилетать другие корабли. Они летали далеко по всему вашему миру. Любому, кто задавал вопросы, они, скорее всего, говорили, что обследуют земли, или что ищут оставшихся в живых, либо что пытаются отыскать другие пригодные для обитания места. Но все это было ложью. Их цель состояла в том, чтобы засеять весь ваш мир новым видом растения. - Она подняла вверх траву кхолм. - Вот этим растением. - Ваша правда приснилась вам во сне, - рявкнул старейшина Вор'коркх. - Трава кхолм растет на Хоногре с незапамятных времен. - Я не говорила, что высевалась трава кхолм, - возразила Лея. - Оно выглядит похожим на ту траву кхолм, которую вы помните, и даже запах у этого растения почти такой же. Но не совсем. Это на самом деле искусная подделка, созданная в Империи... и присланная Императором, чтобы отравить ваш мир.
Молчавшая до сих пор ошеломленная толпа загудела. Лея дала им время и, дожидаясь тишины, обвела взглядом площадь. Должно быть, около тысячи ногри теснились возле Главной дукхи, но их подходило все больше. Молва о ее приезде продолжает распространяться, решила она и повела взглядом, желая посмотреть, откуда они прибывают. Повернувшись налево, женщина заметила блеск металла. Достаточно далеко от крыльца Главной дукхи, укрытого в длинной утренней тени, отбрасываемой соседним зданием, она увидела коробчатую фигуру дройда-обеззараживателя.
Лея пристально посмотрела на него, и по телу пробежала дрожь внезапно охватившего ее ужаса. Дройд-обеззараживатель, отличающийся необычным любопытством, - Трипио говорил ей о нем, но она тогда была слишком поглощена своими мыслями и не уделила должного внимания его обеспокоенности. Но нахождение дройда-обеззараживателя в Нистао, за пятьдесят или более километров от места, где ему положено работать, - это выходит далеко за рамки просто любопытства, развившегося из несовершенства программного обеспечения. Он наверняка...
Она присела на корточки, мысленно проклиная себя за беззаботность. Конечно же. Великий Адмирал не должен был просто так упорхнуть в мгновение ока, не оставив кого-то или что-то, не спускающее глаз с происходящего в деревне. - Чуви, справа от тебя, - зашипела она. - Выглядит как дройд-обеззараживатель, но я думаю, что это дройд-шпион.
Вуки что-то злобно пророкотал и начал проталкиваться сквозь толпу. Но даже несмотря на то что ногри расступались перед ним, ему было не успеть выбраться, и Лея сразу поняла это. Дройды-шпионы не блистали какими-то особыми способностями, но были достаточно хитры, чтобы знать, что, когда их укрытие обнаружено, даваться в руки не следует. Задолго до того, как Чубакка выберется из толпы, этот шпион убежит и спрячется. Если у него есть передатчик и если в радиусе его действия есть имперские корабли... - Народ Хоногра! - крикнула она так, чтобы превозмочь гул разговоров. - Я докажу вам прямо сейчас, что сказанное мною - правда. Здесь находится один из дройдов-обеззараживателей Императора. - Она показала рукой в сторону дройда-шпиона. - Принесите его мне!
Все головы в толпе повернулись, чтобы взглянуть, и Лея ощутила их нерешительность. Но прежде чем кто-то успел двинуться, дройд мгновенно исчез за углом здания, возле которого прятался. Еще через секунду Лея заметила, как он промелькнул в просвете между двумя другими зданиями, пытаясь удрать во что бы то ни стало.
Тактически это было наихудшим решением, которое дройд мог принять. Бегство - наилучшее прязнаняе вины, а тем более на главах народа, каждый представитель которого вырос рядом с этими машинами и прекрасно знает, каково обычное поведение дройдов-обеззараживателей. Толпа заревела и не меньше пятидесяти старших подростков бросились в погоню за ним. И как только они побежали, один из охранников, стоявших на террасе возле Леи, приставил ладони рупором ко рту, и пронзительный визг потряс воздух. Лея резко дернулась в сторону: у нее зазвенело в ушах. Охранник взвизгнул снова, и на этот раз откуда-то с близкого расстояния послышался такой же ответ. Охранник перешел на трель, которая звучала подобно сложному многоколенному птичьему зову; пришел короткий ответ, и оба голоса замолчали. - Он позвал других принять участие в охоте, - сказала Лее Майтакха.
Лея кивнула, наблюдая за тем, как преследователи исчезают за углом, и невольно сжимая пальцы в кулаки. Если у дройда есть передатчик, он прямо сейчас отсылает данные...
И вот преследователи вернулись в сопровождении полдюжины взрослых ногри-мужчин. На вытянутых вверх руках, словно охотничий трофей, они несли беспомощно брыкающегося дройда. Лея глубоко вздохнула. - Дайте его мне, - сказала она, когда вся команда приблизилась к ней.
Шестеро подростков внесли дройда наверх лестницы и положили спиной на пол террасы. Лея запалила Меч, одновременно внимательно разглядывая шпиона в поисках признаков потайного антенного гнезда. Она не смогла обнаружить ни одного, но само по себе это ничего не доказывало. Твердо настроившись на худшее, она сделала вертикальный разрез на наружной оболочке дройда. Ей хватило еще двух разрезов крест накрест, чтобы его внутренняя начинка оказалась у всех на виду.
Чубакка уже стоял на коленях возле дройда, когда Лея погасила Меч; его громадные пальцы осторожно копались в путанице трубок, проводов и оптических волокон. Почти на самом верху этого клубка была маленькая серая коробочка. Он бросил многозначительный взгляд на Лею и отсоединил приборчик. Лея судорожно сглотнула, когда он положил коробочку на пол возле ее ног. Она сразу же узнала приборчик, он был известен ей по долгому, иногда горькому собственному опыту: возбудитель-самописец из имперского зонд-дройда. Но антенное гнездо было пусто. Везение или Сила все еще на ее стороне. Чубакка уже возился с нижней частью клубка внутренностей дройда-шпиона. Лея наблюдала за тем, как он вытащил из их неразберихи несколько цилиндриков, изучил их маркировку и поставил на прежнее место. Когда он вынул большой цилиндр с тонкой иглой почти из устья приемного бункера, из его глотки послышалось жужжание, которое слилось с поднявшимся, в толпе ропотом.
Лея осторожно взяла из его рук этот цилиндр. Это было для нее небезопасно, но не следовало упускать любой шанс. - Я призываю старейшин засвидетельствовать, что этот цилиндр действительно вынут из пойманной машины, - обратилась она к старейшинам. - Это и есть ваше доказательство? - спросил Ир'кхаим, с сомнением уставившись на то, что было у нее в руке. - Это оно, - кивнула Лея. - Я сказала, что эти растения вовсе не трава кхолм, которая росла на планете до катастрофы. Но я еще ничего не говорила о том, в чем состоит различие. - Подняв одно из растений, она держала его так, чтобы все могли видеть. - Ученые Императора взяли образцы вашей травы и изменили ее, - сказала она толпе. - Они добились того, что внесенные различия передаются от одного поколения растений к другому. Изменение запаха, которое вы заметили, - это результат действия химического вещества, выделяемого стеблем, корнями и листьями. Химического вещества, у которого есть только одно назначение: подавлять рост любых других растительных форм жизни. Машины, которые по заявлению Великого Адмирала очищают землю, в действительности не делают ничего, кроме уничтожения этого особого сорта травы кхолм, культивированное на вашей планете Императором. - И эта ваша правда напоминает сон, - насмешливо изрек Вор'коркх. - Машинам - дройдам требуется почти два десятка дней, чтобы очистить одну-единственную пиркху земли. Мои дочери могли бы убрать траву кхолм с такой площади за один день.
Лея мрачно улыбнулась. - Может быть, и машинам не требуется так много времени, как кажется. Давайте проверим. - Держа кустик травы перед собой, она выпустила капельку белесой жидкости на кончик иглы цилиндра и прикоснулась ею к стеблю.
Демонстрация оказалась гораздо более впечатляющей, чем она надеялась. Капля впиталась в бурую кожицу стебля растения, и в течение долгих секунд, казалось, ничего не происходило. Послышался приглушенный шипящий звук, а потом совершенно неожиданно растение стало черным и безжизненным. По толпе пронеслось сдавленное шипение задыхающихся живых существ, когда у них на глазах чернота, свидетельствующая о гибели кустика травы кхолм, быстро распространилась на листья и корни растения. Лея еще мгновение подержала мертвое растение, затем бросила его на террасу.
Оно стало корчиться, словно сухая ветка в огне, пока не осталось ничего, кроме коротенькой сморщенной черной ниточки. Лея прикоснулась к ней носком сапога, и ниточка рассыпалась в порошок.
Она ожидала новой вспышки удивления или возмущения толпы. Ее мертвое молчание было красноречивее любого шума. Ногри прекрасно понимали, что раскрыла им эта демонстрация.
И, обводя взглядом их лица. Лея знала, что победа досталась ей.
Она положила цилиндр рядом с тем, что осталось от растения, и повернулась лицом к старейшинам. - Я предъявила вам свое доказательство, - сказала она. - Теперь вы должны решить, отплатили ногри долг или нет.
Она поглядела на Вор'коркха и, движимая каким-то импульсом, объяснения которому у нее не было, сняла с пояса Меч и вложила оружие ему в руку. Шагнув мимо старейшины. Лея подошла к Хабаруху. - Прости меня, - мягко сказала она. - Я не ожидала, что тебе придется пройти через что-то подобное из-за меня.
Хабарух открыл рот, сверкнув зубами-иглами: - Империя давно научила нас тому, что такое гордость и долг воина перед лицом страдания во славу высшего лорда. Мог ли я сделать меньше для Мал'ари'ух лорда Вейдера?
Лея отрицательно покачала головой. - Я вам не высший лорд, Хабарух, и никогда не буду. Ногри - свободный народ. Я пришла сюда, только чтобы восстановить вашу свободу. - И переманить нас на свою сторону в борьбе с Империей, - язвительно добавил оставшийся за ее спиной Вор'коркх.
Лея повернулась к нему. - Я была бы рада, - согласилась она, - но не прошу об этом.
Вор'коркх некоторое время изучал ее лицо. Затем неохотно протянул ей Меч. - Старейшины Хоногра не могут и не хотят принимать столь важное решение в один день, - сказал он. - Здесь есть над чем подумать, и необходимо созвать собрание всего народа ногри. - Значит, созывайте, - подлил масла в огонь Хабарух. - Мал'ари'ух лорда Вейдера здесь. - И Мал'ари'ух сможет защитить нас от могущества Империи, если мы пойдем на открытое неповиновение? - возразил Вор'коркх. - Но... - Нет, Хабарух, он прав, - сказала Лея. - Империя скорее перебьет вас всех, чем позволит перейти на другую сторону или даже занять нейтралитет. - Неужели вы забыли, как ногри умеют сражаться? - насмешливо спросил он. - А помнит ли Хабарух из рода Кихм'бар, что произошло с Хоногром сорок восемь лет назад? - рявкнул Вор'коркх. - Если мы выкажем сейчас неповиновение Империи, нам не останется ничего другого, как покинуть свой мир и спрятаться. - А поступить так - значит обречь на смерть команды диверсантов, которые сейчас находятся на службе у Империи, - подчеркнула Лея, обращаясь к Хабаруху. - Ты можешь позволить им погибнуть, даже не узнав за что? Это было бы бесчестно. - Вы говорите мудрые вещи, леди Вейдер, - сказал Вор'коркх, и Лее показалось, что в его взгляде впервые появились следы растущего уважения к ней. - Настоящие воины знают цену терпению. Теперь вы нас покинете? - Да, - кивнула Лея. - Мое присутствие здесь по-прежнему опасно для вас. Я хотела бы попросить об одном одолжении: чтобы вы позволили Хабаруху доставить меня на мой корабль. Вор'коркх посмотрел на Хабаруха. - Семья Хабаруха замышляла тайно освободить его, - сказал он. - Им это удалось, и он удрал в космос. Три команды диверсантов, которые находились здесь, бросились в погоню за ним. Весь род Кихм'бар будет пребывать в позоре, пока не назовет имена виновных.
Лея согласно кивнула. Эта выдумка так же хороша, как и любая другая. - Надо только быть очень осторожными тем бойцам, которых вы направляете для контактов с другими. Если до Империи дойдет хотя бы намек на слух об этом, они уничтожат вас. - Не надо учить воинов делать свое дело, - в тон ей возразил Вор'коркх. Потом заколебался. - Можете вы добыть для нас этого побольше? - спросил он, жестом показав на цилиндр. - Да, - сказала Лея. - Нам сперва необходимо добраться до Эндоры и взять там мой корабль. Потом Хабарух проводит меня на Корускант, и там я снаряжу его.
Старейшина снова заколебался. - А нет ли возможности сделать это быстрее?
В памяти Леи всплыл обрывок разговора: Майтакха обмолвилась о том, что период сева этого сезона уже почти подошел к концу. - Может быть, и есть, - сказала она. - Хабарух, много ли мы сэкономим времени, если, не заходя на Эндору, отправимся прямо на Корускант? - Примерно четыре дня, леди Вейдер, - ответил он.
Лея кивнула. Хэн может убить ее за то, что она оставит его любимого "Сокола" на орбите вокруг Эндоры, но тут уже ничего не поделаешь. - Хорошо, - согласилась она. - Так мы и поступим. Не забывайте, что, используя это вещество, надо быть очень осторожными, однако возможен и риск, что с подходящих к планете имперских кораблей могут заметить появление новых полей. - Фермерам тоже не стоит напоминать, как справляться со своей работой, - сказал Вор'коркх, но на этот раз в его тоне прозвучал суховатый юмор. - Мы с нетерпением будем ждать прибытия вашей посылки. - Тогда нам лучше отправиться прямо сейчас, - сказала Лея.
Она посмотрела на Майтакху и поклонилась ей в знак благодарности. Наконец-то, наконец-то все начинает идти своим путем. Несмотря на ее былые сомнения, Сила явно с ней.
Повернувшись к Хабаруху, она раскалила Меч и разрезала цепи. - Пошли, Хабарух, - сказала она. - Пора в путь.

ГЛАВА 25

"Риф" стяжал себе славу самого шикарного казино в галактике... и, оглядев громадный, богато украшенный зал Тролла, Хэн понял, почему никогда и ни от кого не слышал возражений по поводу того, что это не просто самореклама.В помещении находилось по крайней мере дюжина столов для игры в сэбэк, разбросанных по трем полу этапам зала, плюс целый ряд стоек игровых автоматов, кабины для тригэлда, голошахматные столики и даже несколько традиционных подковообразных столов с покоробленными крышками, предпочитаемых крутыми фанатами тотализаторов. Бар, разделявший зал пополам, ломился от изобилия выпивки на любой вкус и для того, чтобы отпраздновать победу, и для того, чтобы залить горечь проигрыша; в задней стене было раздаточное окно, через которое официанты получали блюда для тех, кто не хотел прерывать игру, для того чтобы поесть в ресторане.
А если вы устали смотреть на свои карты или вглядываться в дно стакана, через совершенно прозрачную обшивку корпуса можно было сколько угодно любоваться жизнью за бортом. В голубовато-зеленой ряби воды суетились сотни ярко окрашенных рыб и множество небольших морских млекопитающих, а фоном этому великолепию света и красок служили замысловато переплетенные, расходящиеся веерами знаменитые пантоломинские коралловые рифы.
Коротко говоря, зал Тролла был изысканным игровым помещением, каких Хэну в жизни не приходилось видеть, а ведь на "Рифе" имелось еще семь подобных залов.
Сидевший рядом с ним за стойкой Ландо опустил на крышку бара стакан и оттолкнул его от себя, давая понять, что он был последним. - И что же теперь? - спросил он. - Он здесь, Ландо, - ответил ему Хэн, оторвав взгляд от рифа за бортом и вот уже в который раз оглядывая зал. - Где-то здесь. - Думаю, он дал деру, - не согласился Ландо. - Остался, вероятно, без гроша. Помнишь, что говорила Сена? Парень расшвыривает деньги так, словно они жгут ему пальцы. - Да, но если он остался без гроша, то тем более должен гореть желанием продать еще один корабль, - заметил Хэн. Он осушил стакан и под-нялся на ноги. - Пойдем поглядим еще в одном зале. - А потом еще в одном, - проворчал Ландо. - И еще, и еще. Это пустая трата времени. - У тебя есть другие соображения? - Одно есть, - сказал Ландо, когда они по большой дуге обошли рискованно балансирующего на двух табуретах широченного хэрглинца и направились от бара к выходу. - Вместо того чтобы продолжать болтаться, чем мы занимаемся здесь уже шесть часов, давайка сядем где-нибудь за стол для сабакка и начнем спускать приличные деньги.
Разнесется слух, что появилась пара идиотов, вполне созревших для ощипывания; и если этот парень действительно расстается с деньгами так быстро, как говорила Сена, у него наверняка возникнет желание вернуть хотя бы часть проигрыша.
Хэн с тихим изумлением взглянул на друга. Пару часов назад эта мысль пришла и ему в голову, но он представить себе не мог, что Ландо пойдет на это. - Ты полагаешь, что твоя гордость профессионального азартного игрока смирится с подобным позором?
Ландо посмотрел ему прямо в глаза. - Если это позволит мне убраться отсюда и вернуться на свои карьеры, моя гордость выдержит все, что угодно.
Хэн поморщился. Иногда он забывал, что измором втянул Ландо во все это. - Да, - сказал он. - Виноват. Ладно, вот что я тебе скажу. Мы последний раз поищем в зале Саффкина. Если здесь его нет, то вернемся и...
Он не договорил. На стойке бара перед одним из пустых табуретов стояла пепельница с еще дымящейся сигарой. Сигарой с необычным, но очень знакомым запахом... . - Ого, - тихо сказал через плечо Ландо. - Не могу поверить, - прошептал Хэн, опуская руку на бластер и быстро оглядывая переполненный посетителями зал. - Придется поверить, парень, - ответил Ландо. Он положил руку на свободный табурет. - Сиденье еще теплое. Он должен быть где-то здесь.
И Найлз Феррье действительно был здесь: он стоял под аркой выхода, богато отделанной сверкающим стеклом; его неизменная сигара была зажата в зубах. Он с ухмылкой поглядел на них, отдал честь и исчез за дверью. - Ну, это просто здорово, - сказал Ландо. - Что теперь? - Он хочет, чтобы мы бросились за ним, - ответил Хэн, быстрым взглядом окинув окружающее пространство. Он не увидел никого, но это ничего не значило. Вероятно, все люди Феррье возле него. - Давайка поглядим, куда он направляется. - Это может быть западня, - предостерег Ландо. - Или, может быть, он готов заключить сделку, - возразил Хэн. - Держи бластер наготове. - Давай-ка без дурацких шуток.
Они были на половине пути до арки выхода, когда услыхали этот звук: короткий, низкого тона гул, напомнивший далекий раскат грома. За ним последовал другой, более громкий, потом третий. Шум голосов в казино немного стих, когда прислушиваться начали и другие; казалось, "Риф" легонько вздрагивает.
Хэн взглянул на Ландо. - Ты подумал о том же, что и я? - прошептал он. - Удары турболазеров по воде, - мрачно пробормотал Ландо. - Делишки Феррье, как пить дать. Только не с нами.
Хэн кивнул, чувствуя, как засосало под ложечкой. Феррье ушел вперед и заключил сделку с Империей... а если Империя наложила лапы на флот Катаны, то баланс сил в продолжающейся войне резко нарушится в их пользу. А под командованием Великого Адмирала... - Мы должны найти этого розничного торговца кораблями, и быстро, - сказал он, заторопившись к выходу. - Может быть, нам удастся вытащить его из отделяемой гондолы или еще откуда-нибудь прежде, чем нас возьмут на абордаж. - Будем надеяться, и до того, как остальные пассажиры ударятся в панику, - добавил Ландо. - Пошли.
Они лишь добрались до арки выхода, когда отпущенное время вышло. Внезапный удар грома прозвучал не издалека, а прямо над ними, как им показалось; и в какую-то секунду коралловый риф за прозрачным корпусом осветился зловещей зеленой вспышкой. Корабль задергался словно раненое животное, и Хэну пришлось ухватиться за край арочного свода, чтобы удержать равновесие...
Что-то поймало его за руку и сильно дернуло в правую от выхода сторону. Он рефлекторно вцепился в рукоятку бластера, но прежде чем ему удалось его вытащить, сильные мохнатые руки обвили его грудь и лицо прижали руку с оружием к боку и втолкнули в коридор, долой с глаз запаниковавшего народа. Он попытался закричать, но рука крепко закрывала ему рот и глаза. Его, бесполезно сопротивляющегося и проклинающего себя последними словами, поволокли в глубь коридора. Раздались еще два громовых удара, второй едва не сбил с ног и его, и напавшего на него. Направление движения изменилось, и на повороте он больно ударился локтем о дверной косяк.
Сильный толчок - и он снова был свободен, но тяжело дышал. Помещение оказалось небольшим складом напитков, коробки с бутылками громоздились сплошь по трем стенам почти до потолка. Несколько коробок, сброшенных встрясками "Рифа", валялось на полу; из одной сочилась темно-красная жидкость.
Прислонившись к двери и снова ухмыляясь, стоял Феррье. - Привет, Соло, - сказал он. - Приятно, что ты заглянул. - От столь доброго приглашения было трудно отказаться, - угрюмо ответил Хэн, оглядывая склад. Его бластер парил перед стопой коробок метрах в двух от него прямо посередине густой и до странности непрерывной тени. - Ты, конечно, помнишь моего духа, - вежливым голосом сказал Феррье, жестом указывая в сторону тени. - Это он прятался на сходне "Госпожи Удачи", чтобы установить наш радиомаяк. Тот, что внутри корабля.
Так вот каким образом Феррье оказался здесь так быстро. Еще один громовой удар потряс "Риф" - и еще одна коробка зашаталась и грохнулась на пол. Хэн отскочил от места ее падения и, оказавшись ближе к тени, рассмотрел ее. На этот раз он заметил глаза и блеск белых ядовитых зубов. Он всегда считал, что духи - это просто космическая легенда. Оказывается, нет. - Еще не поздно сделать дело, - сказал он Феррье.
Тот с удивлением поглядел на него. - Это и есть твое дело. Соло, - сказал он. - Зачем бы иначе тебе быть здесь, а не там, где вот-вот начнется стрельба? Мы просто собираемся сохранить тебя в целости и безопасности, пока все снова не наладится. - Он вскинул бровь. - Калриссит сейчас... ну, он - другое дело.
Хэн, нахмурившись, спросил: - Что ты хочешь этим сказать? - Я хочу сказать, что мне надоело всюду встречать его на своем пути, - мягко ответил Феррье. - Так что, когда "Риф" уступит наконец и всплывет, я хочу быть уверен, что он окажется на передовом рубежей будет храбро защищать несчастного капитана Хоффнера от злобных гвардейцев. В случае удачи... - Он развел руками и улыбнулся. - Имя того парня Хоффнер, да? - сказал Хэн, борясь с закипавшим гневом. Доведением себя до бешенства Ландо не поможешь. - Ты полагаешь, что на борту его нет? Имперцев это не порадует. - О, он на борту, - заверил его Феррье. - Правда, немного взбешен. Он был заперт в нашем номере-люксе уже через час после того, как мы сюда прибыли. - У тебя есть уверенность, что вы схватили именно того парня?
Феррье пожал плечами. - Если нет. Великому Адмиралу останется проклинать только самого себя. Он-то и сообщил мне его имя.
Еще один взрыв потряс корабль. - Ну, приятно было потолковать с тобой. Соло, но я должен покойчить с делами, - сказал Феррье, пошатнувшись, потом обрел равновесие и пинком распахнул дверь. - Еще увидимся. - Мы заплатим тебе вдвое больше, чем предлагает Империя, - сделал Хэн последнюю попытку.
Феррье даже не подумал ответить. Бросив последнюю улыбку, он выскользнул за дверь и закрыл ее за собой.
Хэн поглядел на тень, которая была духом. - А как насчет тебя? - спросил он. - Хочешь стать богатым?
Дух показал зубы, но не ответил. Снова раздался грохот, их обоих резко бросило на переборку. "Риф" - добротно построенный корабль, но Хэн знал, что против такой бомбардировки ему долго не выстоять. Рано или поздно придется прекратить сопротивление и подняться на поверхность... после этого здесь и появятся штурмовики. Столько и есть у него времени, чтобы найти отсюда выход. ********************************
Турболазерные батареи "Химеры" дали еще один залп, и на голографическом дисплее ходового мостика протянулась короткая красная линия, опустилась ниже уровня моря и оборвалась возле заостренного цилиндра, которым было отмечено местоположение "Рифа". Какое-то мгновение красная линия была окутана сочной зеленью морской воды, затем внезапно заклубилась перегретым паром; и тогда бледно-зеленый цвет стал распространяться во всех направлениях, а "Риф" сильно закачался после прохождения ударной волны. - Они упрямы, придется выдать им по полной программе, - прокомментировал Пелеон. - У них на борту великое множество богатых завсегдатаев, - напомнил ему Траун. - И очень многие из них скорее утонут, чем отдадут деньги под угрозой силы.
Пелеон бросил взгляд на показания приборов своего пульта. - Еще немного, и у них будет такой шанс.
Главная пропульсивная установка уже выведена из строя, и они заделывают микротрещины в герметизации корпуса. Компьютерные расчеты показывают, что если они в течение десяти минут не всплывут, то так и останутся на дне. - Корабль полон азартных игроков, капитан, - сказал Траун. - Они будут делать ставки на прочность корабля, пока занимаются поиском альтернативы.
Пелеон, нахмурив брови, уставился на голо-дисплей. - Какая у них может быть альтернатива? - Смотрите внимательно. - Траун коснулся своей панели, и на голограмме впереди "Рифа" появился маленький белый кружочек, позади ко торого потянулась линия, напоминающая след взбесившегося червя. - Создается впечатление что вот здесь, под этой частью коралловой гряды есть проход, который позволит им скрыться от нас по крайней мере на время. Я уверен, что имение туда они и направляются. - Это у них никогда не получится, - решил Пелеон. - При их запасе плавучести это просто невозможно. Хотя лучше обеспечить полную уверенность. Одного выстрела прямо по входу в этот лабиринт будет достаточно. - Да, - согласился Траун задумчиво-мечтательным голосом. - Хотя жалко, что придется повредить какой-нибудь из этих рифов. Они - истинные произведения искусства. Их уникальность заключается, вероятно, в том, что созданы они живыми, но еще бесчувственными существами, Мне бы так хотелось иметь возможность рассмотреть их поближе. - Он снова повернулся к Пелеону и коротко кивнул: - Прикажите стрелять, как только будете готовы. ************************
Прогремел новый удар, имперский корабль кипятил воду все ближе к ним... и едва "Риф" дернулся, двинулся и Хэн. Позволяя качающемуся кораблю швырять себя из стороны в сторону, он упал, якобы не удержавшись на ногах, на одну из стоп коробок и в последний момент повернулся таким образом, чтобы оказаться спиной к ним. Его руки взметнулись вверх как бы с тем, чтобы удержать равновесие, и нащупали нижние углы самой верхней коробки; как только удар его тела содрогнул стопу, он наклонил коробку над собой. Дав сделать ей четверть оборота над собственной головой, он перестал подпирать угол коробки и что было силы швырнул ее в духа. Чужеземец принял удар на грудь, потерял равновесие и рухнул спиной на пол. Хэн в одну секунду оказался на нем, выбил ударом ноги бластер из его руки и отпрыгнул следом за ним. Подняв оружие, он резко повернулся. Дух освободился от коробки и ползал по полу, ставшему теперь скользким от разлившегося виски "Менкуро", торопясь подняться на ноги. - Ни с места! - рявкнул Хэн, жестом показывая на бластер.
С таким же успехом он мог отдать приказ дырке в воздухе. Дух продолжал подниматься на ноги...Хэну не оставалось ничего другого, как застрелить его, но он опустил руку и выстрелил в лужу разлившегося виски. Послышалось нежное шипение, и в самом центре помещения вспыхнуло голубоватое пламя. Чужеземец отпрыгнул от огня, завопив что-то на своем языке, и Хэн даже порадовался, что не понимает его. По инерции дух врезался в стопу коробок, едва не повалив ее всю на себя. Хэн дважды выстрелил в коробку над ним - двойной водопад спиртного каскадом зажурчал по голове и плечам духа.. Чужземец завопил снова; потеряв равновесие, он качнулся назад...
И одним выстрелом Хэн превратил оба водопада в огненные реки. Крик духа превратился в высокого тона вой, он завертелся, пытаясь сбить пламя, его голова и плечи были в огне. Хэн знал, что воет он скорее от злобы, чем боли, - спиртовое пламя не дает очень уж сильных ожогов. Дай ему время, и он вырвется из огня, после чего, вероятно, сломает обидчику шею.
Этого времени дух не получил. Заработала наконец система автоматического пожаротушения помещения склада; сенсоры направили потоки пены прямо в лицо духа, оборвав его вопль. Хэн не стал дожидаться результатов. Нырнув мимо временно ослепленного чужеземца, он выскользнул за дверь. Коридор, в котором было полно охваченного паникой народа, когда его схватили, оказался пустым: пассажиры, видимо, отправились к спасательным отделяемым гондолам или сидят по номерам, воображая себя в безопасности. Выстрелив в дверной замок склада, чтобы, оплавив, опечатать его, Хэн заспешил к главному входному люку корабля. С надеждой, что доберется до Ландо вовремя.
Откуда-то из глубины корпуса Ландо услышал приглушенный шум включившихся насосов, почти теряющийся в криках и воплях перепуганных пассажиров. "Риф" решил сдаться быстрее, чем он ожидал.
Он шепотом выругался и еще раз оглянулся через плечо. Куда, черт бы его побрал, подевался Хэн? Вероятно, охотится за Феррье, хочет выяснить, куда направился этот скользкий похититель кораблей. Убедив Хэна в том, что действительно удирает, он возбудил его подозрительность, хотя у него наверняка немало недоделанной работы.
Когда, Ландоо добрался до выходного люка корабля, добрая дюжина членов экипажа занимала возле него оборонительные рубежи. - Мне необходимо немедленно поговорить с капитаном или кем-то из офицеров, - крикнул он им. - Возвращайтесь в свой номер, - рявкнул один из них, не глядя на него - Нас вот-вот возьмут на абордаж. - Я знаю, - сказал Ландо, - и мне известно, чего хотят имперцы.
Тот окинул его оценивающим взглядом: - Да? И чего же? - Им нужен один из ваших пассажиров, - ответил Ландо. - У него есть кое-что, в чем Империя... - Как его зовут? - Имени я не знаю. Хотя могу дать его описание. - Замечательно, - хмыкнул матрос, проверяя энергетический запас своего бластера. - Вот чем вам надо заняться - отправляйтесь в корму и начинайте стучать в каждую дверь. Дадите нам знать, если найдете его.
Ландо скрипнул зубами. - Я говорю серьезно. - Я тоже, - возразил тот. - Идите, убирайтесь отсюда. - Но... - Я сказал, пошевеливайтесь! - Он направил на Ландо бластер. - Если этот ваш пассажир обладает хоть мало-мальски здравым рассудком, он, вероятно, уже забрался в одну из спасательных гондол.
Ландо направился по коридору прочь, вся картина событий с опозданием нарисовалась у него в голове. Нет, ни в одной отделяемой гондоле этого поставщика кораблей нет. У него, видимо, даже нет собственной каюты. Феррье здесь; а он знает, что Феррье ни за что не показался бы, не будучи уверенным, что уже выиграл гонку. Палуба слегка закачалась под его ногами: "Риф" достиг поверхности. Повернувшись, Ландо снова быстро зашагал в корму. Парой коридоров дальше находится компьютерный терминал, которым могут пользоваться пассажиры. Если ему удастся добраться до списка пассажиров и найти каюту Феррье, то можно будет попытаться перехватить головорезов до того, как имперцы установят на корабле свой контроль. Перейдя на бег, он повернул в поперечный коридор... Они размашистым шагом целенаправленно приближались к нему: четверо крупных мужчин с бластерами наизготовку и еще один, худощавый и светловолосый, почти спрятавшийся в центре этой группы. Шедший впереди заметил Ландо, вскинул бластер и выстрелил. Первый разряд прошел мимо. Второй прожег стену, когда Ландо уже нырнул за угол. - Каюту Феррье больше искать не надо, - пробормотал Ландо. Еще один мощный залп огня прошипел мимо укрытия; и к его удивлению, тут же стрельба прекратилась. С бластером в руке, плотно прижимаясь к коридорной переборке, Ландо выглянул из-за угла. Их не было. - Здорово, - пробормотал он, высунувшись подальше.
Они действительно ушли, вероятно, в какой-нибудь проход, куда разрешен вход только членам экипажа, ведущий к центральным отсекам корабля. Преследовать кого-то в незнакомых местах - идея не из лучших, но есть множество других приемлемых вариантов.
Поморщившись, он стал выходить из-за угла...
Ландо взвизгнул, когда бластерный разряд справа от него опалил ему рукав. Он нырнул в поперечный коридор, успев заметить еще трех мужчин, приближавшихся к нему по главному коридору. Ландо грохнулся на ковровое покрытие пола с силой, достаточной, чтобы увидеть звезды в глазах, перекатился на бок и отдернул ноги из-под шквала огня, вполне осознавая, что, если кто-нибудь из первой гругтпы наблюдает за ним из укрытия, - он мертвец. Вал бластерных разрядов со стороны второй группы ударил в стену, и кучность стрельбы подсказала ему, что это огонь прикрытия, позволяющий им приближаться перебежками. Тяжело дыша - этот неистовый бросок на пол едва не вышиб из него дух, - Ландо поднялся на ноги и стал пятиться к арочному дверному проему в середине коридора. Хорошим укрытием он не был, но здесь не было и ничего лучшего. Он едва успел втиснуться в проем, когда со стороны атакующих послышалось проклятье, раздалась бешеная пальба, звук которой говорил о том, что заработал бластер какой-то другой модели...
И затем наступила тишина. Ландо нахмурил брови, недоумевая, что они еще затевают. Он услышал, что кто-то бежит в его направлении по главному коридору; распластав по стене проема тело, он поднял бластер так, чтобы перехватить бегущего, как только тот свернет в поперечный коридор.
Шаги почти приблизились к линии огня его бластера и остановились. - Ландо?
Ландо опустил бластер со вздохом облегчения. - Я здесь, Хэн, - отозвался он. - Пойдем, наш человек у людей Феррье.
Хэн вышел из-за угла и подбежал к нему. - Это еще не все, приятель, - сказал он, тяжело дыша. - Феррье всерьез взял на мушку и тебя.
Ландо поморщился. Для него это тоже не новость. - Не беспокойся обо мне, - сказал он. - Думаю, они направились в центральный отсек корабля. Мы должны перехватить их до того, как они доберутся до главного входного люка. - Можем попытаться, - мрачно согласился Хэн, оглядываясь вокруг. - Вон там, похоже, какая-то дверь в помещения экипажа.
Он не ошибся. Но дверь оказалась запертой. - Сюда вошли люди Феррье, - хмыкнул Ландо, присев и осматривая приоткрытую панель для набора кода замка. - Да. Здесь ковырялись совсем недавно. Посмотрим...
Он осторожно просунул в механизм кончик мизинца, раздался порадовавший их щелчок, и замок открылся. - Двинем туда, - сказал Ландо. Он поднялся на ноги...
И отскочил от дверного проема, едва не оказавшись под вырвавшимся из него бластерным огнем. - Да, именно туда и двинем, - сказал Хэн. Он прижался к стене по другую сторону проема с бластером наготове, но без единого шанса выстрелить из-за плотного огня арьергарда уходивших от них людей. - Много ли на корабле людей Феррье, как ты думаешь? - Полно, - ворчливо ответил Ландо. - Думаю, мы выбрали трудный путь. Давай-ка вернемся к главному входному люку и попробуем поймать их там.
Хэн схватил его за плечо. - Слишком поздно, - сказал он, - слушай.
Ландо нахмурился, навострив уши. Перекрывая обычный гул корабельного шума, до его слуха донесся отдаленный стрекот скорострельных лазерных ружей гвардейцев. - Они на борту, - прошептал он. - Да, - кивнул Хэн. Палуба содрогнулась у них под ногами, и лазерный огонь внезапно ослабел. - Дозвуковая граната, - определил он. - Так-то вот. Пошли. - Пошли куда? - спросил Ландо, двинувшись за Хэном по коридору. - В корму, к отделяемым гондолам, - ответил тот. - Мы убираемся отсюда.
Ландо почувствовал, что у него открывается рот. Но он взглянул на друга, и его возражения так и остались невысказанными. Лицо Хэна было напряжено, в глазах тлели гнев и разочарование. Он точно знал, что это значит. Вероятно, лучше, чем знал Ландо.
Отделяемая гондола выскочила на поверэсность моря в окружении сотни других гондол и плавающих обломков. Через крохотный иллюминатор Хэн наблюдал за тем, как на приличном удалении от них с корабля поднялся последний штурмовой шаттл имперцев и направился в космос. - Теперь все? - отважился спросить сидевший в кресле позади него Ландо. - Все, - , сказал Хэн, услыхав горечь в собственном голосе. - Вероятно, скоро начнут подбирать гондолы. - Мы сделали все, что могли, Хэн, - тихо заметил Ландо. - И все могло кончиться хуже. Они могли разделаться с "Рифом" под водой и прошло бы несколько суток, прежде чем кто-нибудь вытащил нас оттуда. А это дало бы Империи много больше преимуществ на старте. - О да, что и говорить, - кисло согласился Хэн. - Мы действительно на высоте положения. - Что еще могли мы сделать? - настаивал Ландо. - Затопить корабль, чтобы не дать им добраться до него, не беря в голову, что угробим несколько сотен народа? Или броситься в смертельную схватку с тремя шаттлами, битком набитыми гвардейцами? По крайней мере, сейчас у Корусканта есть шанс подготовиться еще до того, как корабли Темных Сил начнут принимать участие в сражениях.
"Ландо пытается меня успокоить - не надо лишать его этой возможности".
Но Хэн еще не был готов к утешениям. - Как противостоять двум сотням дредноутов? - пожаловался он. - Мы уже на пределе ресурсов. - Брось, Хэн, - сказал Ландо, в его голосе появилось раздражение. - Даже если корабли в идеальном состоянии и готовы к переходу, для каждого из них требуется найти двухтысячный экипаж. Пройдут годы, , прежде чем имперцы смогут наскрести такое количество новобранцев и научить их летать на этих штуковинах. - Если не учитывать, что Империя уже объявила призыв на новые корабли, - напомнил ему Хэн. - А это означает, что у них готово стадо новобранцев, которых они туда направят. - Сомневаюсь, что его поголовье доведено до четырехсот тысяч, - возразил Ландо. - Оставь это, попытайся хотя бы раз взглянуть на дело со светлой стороны. - Что-то мне не видится светлая сторона. - Хэн отрицательно покачал головой. - Наверняка она есть, - настойчиво продолжал Ландо. - Благодаря твоим быстрым действиям у Новой Республики все еще есть шансы на успешную борьбу.
Хэн поглядел на него, нахмурив брови. - Что ты имеешь в виду? - Ты спас мне жизнь, помнишь? Перестрелял тех головорезов Феррье, что навалились на меня. - Да, помню. И какие же шансы это дает Новой Республике? - Хэн! - сказал Ландо с видом скандалиста. - Ты совершенно точно знаешь, сколь быстро падет Новая Республика, если меня не будет рядом.
Хэн пытался быть по-настоящему непреклонным, но сдержать улыбку не смог. И решил пойти на компромисс. - Ладно, сдаюсь, - вздохнул он. - Если перестану скулить, ты заткнешься? - Договорились, - кивнул Ландо.
Хэн отвернулся к иллюминатору, улыбка покинула его лицо. Ландо может говорить, что ему вздумается, но потеря флота Катаны может стать несчастьем первой величины, и они оба это знают. Во что бы то ни стало надо помешать Империи добраться до этих кораблей. Во что бы то ни стало.

ГЛАВА 26

Мон Мотма в изумлении недоверчиво окачала головой. - Флот Катаны, - прошептала она - Через столько-то лет.Невообразимо. - Можно было бы выразиться еще более определенно, - холодно добавил Фей'лиа; по его меху пробежала рябь, когда он бросил суровый взгляд на бесстрастное лицо Каррда. Он бросал их уже множество раз на протяжении этой поспешно созванной встречи, как заметила Лея - суровые взгляды на Каррда, Люка и саму Лею. Не обошел он вниманием даже Мон Мотму. - Можно было бы, по существу, выразить очень решительное сомнение по поводу того, что все сказанное вами - правда.
Сидевший рядом с Каррдом Люк задвигался в кресле, и Лея ощутила, с каким усилием ему удается держать под контролем раздражение поведением ботана. Но Каррд лишь вскинул бровь: - Вы полагаете, что я лгу вам? - Что вы, контрабандист лжет? - возразил Фей'лиа. - Невозможная вещь. - Он не лжет, - вмешался Хэн раздраженным тоном. - Этот флот обнаружен. Я видел несколько кораблей. - Возможно, - сказал Фей'лиа, опуская взгляд к полированной поверхности стола. Из всех присутствующих на встрече Хэн был единственным, перед кем Фей'лиа избегал позировать и на кого не бросал свирепых взглядов. По какой-то причине ботан даже смотрел на него с неохотой. - Возможно, и нет. В галактике больше дредноутных крейсеров, чем весь флот Катаны. - Я не верю своим ушам, - заговорил наконец Люк, напряженно глядя то на Фей'лиа, то на Мон Мотму. - Флот Катаны обнаружен. Империя уже на пути к нему, а мы сидим здесь и спорим о его существовании? - Возможно, проблема в том, что вы слишком многому верите, - в тон ему ответил Фей'-лиа, переведя взгляд на Люка. - Соло говорит нам, что Империя схватила кого-то, кто приведет их к пресловутым кораблям. А Каррд уже заявил, что только он один знает об их местонахождении. - И, как я уже однажды заметил сегодня, - резко заговорил Каррд, - предположение, будто больше никто не знает о том, что мы наткнулись тогда на них, есть не что иное, как предположение. Капитан Хоффнер был по-своему очень проницательным человеком, и мне нетрудно поверить, что он мог вытянуть копию координат для личного пользования перед тем, как я их стер. - Меня радует, что ваш бывший помощник пользуется у вас таким доверием, - сказал Фей'-лиа. - Что касается меня, то мне легче поверить, что ошибается капитан Соло. - , По его меху пробежала волна ряби. - Или что его умышленно ввели в заблуждение.
Лея, сидевшая возле Хэна, почувствовала, что настроение у мужа явно портилось. - Не хотите ли объясниться. Советник? - требовательно попросил он. - Думаю, вас обманули, - резко ответил Фей'лиа, все еще избегая встречи их взглядов. - Думаю, тот, с кем вы вступили в контакт, - кого, как я заметил, вы упорно не хотите назвать, - рассказал вам сказку, облаченную в ложные доказательства. Те частицы оборудования, которые, как вы говорите, обследовал калриссит, могли появиться откуда угодно. Да вы и сами подтвердили, что ни разу не были на борту ни одного из этих кораблей. - А что вы скажете об имперском нападении на "Риф"? - не отступал Хэн. - Они были уверены, что там еcть кто-то, кого стоит схватить.
На лице Фей'лиа появилась тонкая улыбка. - Или хотели заставить нас поверить, что это действительно так. Что им очень на руку... если ваш безымянный... тот, с кем у вас был контакт, на самом деле работает на них.
Лея взглянула на Хэна. За этим что-то скрывалось, что-то не выходящее на поверхность. Она ощутила вихрь его эмоций, сути которых распознать не смогла. - Хэн? - тихо спросила она. - Нет, - сказал он, не спуская глаз с Фей'лиа, - он не работает на имперцев. - Вы так говорите, - фыркнул Фей'лиа, - но предлагаете слишком мало доказательств. - Что ж, ладно, - вмешался Каррд. - Предположим на минутку, что все это на самом деле - гигантский мыльный пузырь. Какую выгоду может иэ него извлечь Великий Адмирал?
Мех Фей'лиа задвигался каким-то таким образом, что Лея приняла это за выражение досады. У нее с Каррдом состоялся бурный спор по поводу предположения ботана, что Траун на самом деле вовсе не имперский Великий Адмирал, но Фей'лиа представления не имеет о том, что на этом второстепенном направлении разбит наголову. - Я полагал, что это очевидно, - ответил он Каррду усталым голосом. - Сколько, по-вашему, систем придется нам оставить незащищенными, чтобы назначить достаточное количество опытного персонала, способного привести в действие и доставить к месту назначения двести дредноутов? Нет, Империя очень заинтересована в том, чего добьется в результате наших поспешных действий. - Они также очень заинтересованы в том, чего добьются в результате нашего полного бездействия, - сказал Каррд холодным как лед голосом. - Я работал с Хоффнером более двух лет и могу прямо сейчас сказать вам, что имперцам не потребуется много времени, чтобы выведать у него коодинаты естонахождения флота. Если вы мигом не двинетесь, то готовьтесь потерять все. - Если есть что терять, - сказал Фей'лиа.
Лея предостерегающе накрыла ладонью руку Хэна. - Но легко проверить, - быстро вмешалась она в разговор, не дав Каррду ответить. - Мы можем отправить корабль с командой технического персонала, чтобы взглянуть поближе. Если флот на месте и выглядит работоспособным, можно будет развернуть полномасштабные усилия по его доставке. Взглянув в лицо Каррду, она поняла, что он считает это слишком большим промедлением.
Но Каррд кивнул. - - Полагаю, это достаточно разумно, - сказал он.
Лея перевела взгляд на Мон Мотму: - Мон Мотма? - Я. согласна, - ответила, та.. - Советник Фей'лиа, немедленно прикажите адмиралу Дрейсону назначить эскортный фрегат и две эскадрильи истребителей - крестокрылов для выполнения этой миссии. Предпочтительно, чтобы был назначен корабль, находящийся здесь, на Корусканте; не хотелось бы привлекать чье-то внимание вне системы, чтобы даже намека не было на то, чем мы занимаемся.
Фей'лиа слегка наклонил голову. - Как пожелаете. К завтрашнему утру не будет слишком поздно? - Хорошо. - Мон Мотма взглянула на Карр-да. - Нам нужны координаты флота. - Конечно, - согласился Каррд. - Я приготовлю их к завтрашнему утру. Фей'лиа начал пыхтеть. - Позвольте напомнить, капитан Каррд... - Если, конечно. Советник, - спокойно продолжил Каррд, - вы не предпочитаете, чтобы я нынче ночью покинул Корускант и предложил их более состоятельному покупателю.
Фей'лиа пристально посмотрел на него, его мех разгладился. Но делать ему было нечего, и он знал это. - Значит, утром, - проворчал он. - Хорошо, - кивнул Каррд. - Если это все, надеюсь, я могу вернуться в свои апартаменты и отдохнуть до обеда.
Он искоса взглянул на Лею... и внезапно что-то изменилось в его лице или настроении. Она едва заметно кивнула, его взгляд безразлично скользнул в сторону, и он поднялся. - Мои Мотма, Советник, - раскланялся он, кивнув каждому по очереди, - беседа была интересной. - Увидимся утром, - мрачно изрек Фей'лиа.
Слабая сардоническая улыбка появилась на губах Каррда: - Непременно. - В таком случае я откладываю продолжение совещания, - сказала Мон Мотма официальным тоном. - Пойдем, - шепнула Лея Хэну, когда остальные стали убирать свои мини-компы. - Куда теперь? - тоже шепотом спросил Хэн. - Думаю, Каррд хочет поговорить, - ответила она. - Пошли, мне бы не хотелось увязнуть здесь в разговоре с Мон Мотмой. - Да, хорошо, но тебе лучше уйти одной, - сказал Хэн странным, глубоко задумчивым шепотом.
Она взглянула на него, нахмурив брови: - Ты уверен? - Да, - сказал он. Его взгляд устремился за ее плечо, и она вовремя обернулась, чтобы заметить выходящего из кабинета Фей'лиа. - Иди. Я догоню тебя. - Хорошо, - сказала Лея, снова хмуро посмотрев на него. - Все в порядке, - заверил он ее и сжал ей руку. - Просто мне необходимо пару минут поговорить с Фей'лиа. - О чём? - На личную тему. - Он попытался изобразить одну из тех загадочных улыбок, которые ей обычно очень нравились. На этот раз она не была такой невинной, какие любила Лея. - Эй, все порядке, - повторил он. - Я просто поговорю с ним. Поверь. - Я слышала подобное и раньше, - вздохнула Лея. Но Люк уже вышел из кабинета, Каррд приближался к двери... а у Мон Мотмы был такой вид, будто она хочет спросить у Леи что-то очень важное. - Просто постарайся вести себя подипломатичнее, хорошо?
Его взгляд снова сверкнул за ее плечо. - Не сомневайся, - сказал он. - И верь мне.
Когда Хэн заметил Фей'лиа, тот направлялся по Большому Коридору в Палату Собраний, шагая той особенной походкой, которая свойственна тем, кто ужасно спешит, но не хочет, чтобы об этом кто-то догадался. - Советник Фей'лиа - крикнул Хэн. - Задержитесь на минутку.
Единственным ответом послужила короткая бледно-розовая вспышка ближайшего к Фей'лиа деревца ч'хейла. Сердито глядя в затылок ботана, Хэн ускорил шаг и за десяток шагов поравнялся с ним. - Мне бы хотелось обменяться с вами парой слов, Советник, - сказал он.
Фей'лиа даже не взглянул на него. - Нам не о чем говорить, - ответил он. - О, а мне думается, есть о чем, - сказал Хэн, стараясь шагать в ногу с ним. - Можем, например, попытаться найти выход из затруднительного положения, в котором вы оказались. - Я думал, дипломатия в вашей семье является прерогативой женской половины, - фыркнул Фей'лиа, бросив косой взгляд на манишку Хэна. - Мы занимаемся ею по очереди, - -ответил ему Хэн, всеми силами стараясь не выказывать ему свою неприязнь. - Видите ли, вы попали в трудное положение, пытаясь делать здешнюю политику по ботанским правилам. Эта история с банковскими счетами Акбара представила его в дурном свете, поэтому вы, как уважающий себя ботан сразу же набросились на него. Затруднение же состоит в том, что больше никто не стал кидаться на Акбара вместе с вами, поэтому-то вы и остались в одиночестве с подставленной шеей и поставленной на карту политической репутацией. Вы не знаете, как отступить с достоинством и видите единственный путь к спасению собственного престижа в том, чтобы по-настоящему пытаться свалить Акбара. - Неужели? - ядовито отпарировал Фей'лиа. - Вы в самом деле полагаете, что я подставил шею, как вы изволили выразиться, потому что действительно уверен, что Акбар повинен в измене? - Нет, на самом деле нет, - ответил ему Хэн. - Но множество других думают именно так, а это как раз и означает, что на карту поставлена ваша репутация. Они даже представить себе не могут, что кто-то осмелился бы устроить подобную суету без веских доказательств. - Почему вы уверены, что у меня нет доказательств? - Для начала, исходя из того факта, что вы их не предъявляете, - сказал Хэн подчеркнуто прямолинейно. - Затем, основываясь на том факте, что вы тайком послали Брейл'лиа на Нью-Ков, чтобы попытаться организовать высокопрестижное дельце с сенатором Белом Иблисом. Ведь именно этим занимался там Брейл'лиа, не так ли? - Не понимаю, о чем вы говорите, - тихо сказал Фей'лиа. - Прекрасно. Есть еще и третье: тот факт, что пять минут назад вы были готовы поставить Бела Иблиса в позу просителя, если вам удастся купить за это достаточно времени на доставку флота Катаны.
Фей'лиа резко остановился. - Позвольте мне поговорить с вами начистоту, капитан Соло, - сказал он, все еще не глядя в лицо Хэну. - - Независимо от того, понимаете вы мотивы моего поведения или нет, вас я понимаю вполне определенно. Вы надеетесь доставить флот Натаны на Корускант сами и с помощью этого рычага свалить меня и восстановить позиции Акбара. - Нет, - устало возразил Хэн, отрицательно покачав головой. - В этом-то как раз и дело, Советник. Лея и все остальные играют не по ботанским правилам. Они принимают решения, исходя из реального положения дел, а не руководствуясь престижными соображениями. Если Акбар виновен, он понесет наказание, если невинен, его позиции будут восстановлены. Это же так просто. Фей'лиа горько усмехнулся: - Примите мой совет, капитан Соло, и займитесь контрабандой, войной, любыми другими вещами, в которых разбираетесь. Сугубо личные правила поведения политиков не ваша компетенция. - Вы делаете ошибку. Советник, - сказал Хэн, делая последнюю попытку. - Сейчас вы можете отступить, ничего не теряя, - действительно можете. Но если вы будете продолжать, то рискуете свалить вместе с собой всю Новую Республику.
Фей'лиа вытянулся в полный рост. - Я не намерен падать, капитан Соло. Мой сподвижники среди военных Новой Республики последят за этим. Акбар упадет, а я поднимусь на его место. А теперь, простите меня; я должен поговорить с адмиралом Дрейсоном.
Он повернулся и зашагал прочь. Хэн смотрел ему вслед с сожалением. Неужели Фей'лиа не видит, что творит? Что ставит на карту сразу всё? Возможно, и не видит. А может быть, это ход многоопытного азартного игрока, который хочет посмотреть, как подтасованы шансы. Или ход политика, который не настолько состоялся в своей системе, чтобы ему не хотелось кое-что изменить. Фей'лиа дошёл до конца Большого Коридора и повернул налево к Залу Собраний. Тряхнув головой, Хэн повернулся и пошел в обратном направлении, держа путь к апартаментам для гостей, где поселили Каррда. Сперва "Риф", а теперь Фей'лиа. Он надеялся, что это не начало полосы неудач.

Мара стояла у окна своего номера, уставившись на далекие горы Манараи и ощущая тяжесть черных воспоминаний, гнетущих ее разум.
Императорский Дворец. После пятилетних скитаний она снова в Императорском Дворце. Место важных правительственных заседаний, блистательных общественных мероприятий, сцена темных и сугубо тайных интриг. Место, где так многообещающе начиналась ее жизнь. Место, в котором она жила, Когда всему пришел конец.
Ее ногти заскребли по резным завиткам оконной рамы, когда в памяти возникли хорошо знакомые лица: Великий Адмирал Траун, лорд Вейдер, Великий Мофф Таркин, сотни советников, политиков и лизоблюдов. Но над всеми ними был образ Императора. Она видела его глазами разума так же отчетливо, как если бы он смотрел на нее из-за окна, - его морщинистое нахмуренное лицо, его желтоватые глаза, ярко пылающие гневом и осуждением. ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА. - Я пытаюсь, - прошептала она в ответ на эти слова, эхом промелькнувшие в мозгу. Но даже уже отвечая на них, она сомневалась, правда ли это. Она помогла спасти жизнь Скайвокеру на Миркаре; прилетела просить его о помощи на Йомарк, а теперь безропотно явилась вместе с ним на Корускант.
Ей не угрожает опасность. Не грозит она и Каррду. Нет никакой зацепки даже подумать о том, что Скайвокер каким-то образом использует ее или кого-то из людей Каррда. Короче говоря, у нее не осталось никаких оправданий.
Из соседнего номера донесся приглушенный звук открывшейся и закрывшейся двери: Каррд вернулся со своих переговоров. Отвернувшись от окна, радуясь поводу отрешиться от этого направления мыслей, она направилась к двери, через которую соединялись их номера. Каррд оказался возле нее первым. - Мара? - сказал он, приоткрыв дверь и просунув голову. - Зайди, пожалуйста, ко мне.
Когда она вошла, он уже стоял возле компьютерного терминала. Ей было достаточно одного взгляда на его лицо. - Что-то идет не так? - спросила она. - Я не вполне уверен, - сказал он, вытаскивая карту данных из копировальной прорези терминала. - Этот ботан из Совета оказал удивительно большое сопротивление нашему предложению. Он основательно надавил на Мон Мотму, чтобы удержать ее от любой серьезной миссии по возвращению кораблей до тех пор, пока не будут проверены координаты. Сейчас он готовит корабль для отправления туда утром Мара нахмурила брови: - Надувательство? - Возможно, но я не вижу ни одного основания для этого. - Каррд отрицательно покачал головой. - Хоффнер уже у Трауна. Империя получит флот достаточно скоро. Нет, думаю, более вероятно, что Фей'лиа играет в здешнюю внутреннюю политику, возможно, это связано с его кампанией против адмирала Акбара. Но я, скорее всего, не поставил бы на него ни при каких условиях. - Я наслушалась рассказов о внутренней политике ботанов, - мрачно согласилась Мара. - Что я могу для тебя сделать? - Я хотел бы, чтобы ты нынче ночью отправилась в систему Трогана, - сказал он, протягивая ей информационную карту. - Скорее всего, именно там Авис должен был устроить себе нору. Установи с ним контакт и скажи ему, что мне потребуется все, что может летать и сражаться, и чтобы он как можно быстрее явился со всем этим навстречу со мной туда, где находится флот Катаны. Мара робко взяла карту, ее пальцы дрогнули от прикосновения к холодной пластмассе. Вот он, в ее руках - флот Катаны. Богатство и власть на всю оставшуюся жизнь... - Может оказаться трудно заставить Ависа поверить мне, - предостерегла она. - Не думаю, - сказал Каррд. - Имперцы уже должны были снова открыть охотничий сезон на нашу группу - одно это убедит его в том, что я сбежал. Кроме того, на карте есть особый опознавательный код, который ему известен; код, который Великий Адмирал наверняка не смог бы вытащить из меня так быстро. - Будем надеяться, что он не более высокого мнения о методах имперских допросов, чем ты, - сказала Мара, опуская информационную карту в карман куртки. - Что-нибудь еще? - Нет, хотя да, - спохватился Каррд, - скажи Генту, чтобы после путешествия к флоту Катаны он прибыл на Корускант. Я встречусь с ним, когда все это кончится. - Гент? - Мара нахмурилась. - Зачем? - Я хочу посмотреть, что по-настоящему опытный потрошитель может сделать с этой подозрительно крупной суммой денег на банковском счете Акбара. Скайвокер как-то высказал предположение, что вмешательство в систему и перевод произошли одновременно, но говорил, что никто не смог доказать это. Клянусь, что Генту это удастся. - Я думаю, этот единственный удар был рассчитан на внесение сумятицы в политику Новой Республики, - не согласилась с ним Мара. - Если это так, - кивнул Каррд, - то мне бы не хотелось иметь на своей шее амбициозного ботана, когда мы отправимся. - Ты прав, - пришлось согласиться Маре. - Хорошо. У тебя есть для меня корабль? Раздался стук в дверь. - Одну минуту, - сказал Каррд, подошел к двери и распахнул ее.
Это была сестра Скайвокера. - Вы хотели меня видеть? - спросила она. - Да, - Каррд утвердительно кивнул, - уверен, вы знаете мою помощницу Мару Шейд? - У нас была короткая встреча, когда вы прибыли на Корускант. - Органа Соло поклонилась.
На одно мгновение их взгляды встретились, и Мара почувствовала себя неловко, задаваясь вопросом, многое ли рассказал ей Скайвокер. - Мне необходимо отправить Мару с поручением, - сказал Каррд, поглядев в обоих направлениях по коридору, прежде чем закрыть дверь. - Ей нужен быстроходный корабль дальнего радиуса действия. - Я могу предоставить ей такой, - сказала Органа Соло. - Разведывательный корабль подойдет, Мара? - Это было бы замечательно, - коротко ответила Мара. - Я свяжусь с космопортом и дам распоряжение. - Она снова взглянула на Каррда. - Что-нибудь еще? - Да, - ответил Каррд. - Я хочу знать, не могли бы вы собрать команду техников и отправить ее в космос этой ночью. - Советник Фей'лиа уже посылает команду, - напомнила она ему. - Это я знаю. Я хочу, чтобы вы были в этом деле первой.
Одно мгновение она изучающе смотрела на него. - Сколь многочисленная команда вам нужна? - Ничего такого, что требует слишком уж тщательной организации, - ответил он ей. - Небольшой транспорт или грузовое судно, возможно, эскадрилью звездных истребителей, если вы можете найти ее, даже не помышляя о риске вызвать ярость официальных лиц. Единственное, что совершенно необходимо, - в команде не должно быть никого, кто хотя бы предположительно подобран Фей'лиа. Мара открыла рот, потом снова закрыла, не произнеся ни слова. Если Каррд хочет, чтобы Органа Соло узнала о прибытии туда его людей, пусть скажет ей об этом сам. Каррд взглянул на нее, затем снова на Органу Соло: - Вы можете это сделать? - Думаю, да, - сказала она. - Фей'лиа внедрил в среду военных массу своих сторонников, но есть и достаточно людей, которые предпочли бы возвращение командования адмиралу Акбару. - Вот координаты, - сказал Каррд, протягивая ей информационную карту. - Чем скорее вы сможете отправить команду, тем лучше. - Она будет отправлена в течение двух часов, - пообещала Органа Соло. - Хорошо. - Каррд кивнул с каменным лицом. - Тогда еще об одном. Я хочу, чтобы вы поняли, - существует всего две причины, по которым я это делаю. Первая: в знак признательности вашему брату за то, что он с риском для жизни помог Маре спасти меня; и вторая: чтобы сбросить с моей шеи имперцев, лишив их главного повода для организации охоты на меня. И это все. Что касается вашей войны и вашей внутренней политики, то моя организация намерена оставаться совершенно нейтральной. Это вам ясно?
Органа Соло кивнула. - Вполне, - ответила она. - Хорошо. В таком случае вам лучше заняться отправкой. До флота путь неблизкий, а вам захочется опередить Фей'лиа. - Не буду спорить. - Органа Соло взглянула на Мару. - Пойдемте, Мара. Добудем для вас корабль.

Переговорное устройство возле койки Виджа Антилеса назойливо зажужжало. Тяжело вздохнув, он в темноте нащупал переключатель и щелкнул им. - В чем дело, дадут мне передышку, а? - взмолился он. - Я еще живу по времени системы Андо. - Это Люк, Видж, - поcлышался знакомый голос, - извини за то, что вытаскиваю тебя из постели, но мне нужно твое содействие. Не хочешь ли окунуться со своими людьми в одно дело не из легких? - Когда у нас были легкие дела? - возразил Видж, совершенно проснувшись. - Что за работа? - Собери своих пилотов и давай встретимся через час в космопорту, - ответил ему Люк. - Доковая стоянка 15. Там стоит старинный транспорт; влезут в него все твои крестокрылы? - Надолго ли отправляемся? - На несколько дней, - сказал Люк. - Сейчас больше ничего сообщить тебе не могу. - Ты - босс, - согласился Видж. - Через час мы там будем. - Тогда и увидимся. Спасибо.
Видж выключил переговорник и скатился с постели чувствуя, как оживает былое возбуждение. Он побывал во множестве переделок за десяток лет службы Сопротивлению и Новой Республике; великое множество вылетов, их просто не сосчитать. Hо каким-то образом получалось бы так, что в тех, которые ему особенно памятны, которые были самыми интересными, кажется, всегда участвовал Люк Скайвокер. Он не уверен, что знает, в чем тут дело; может быть, этот Джедай обладает каким-то особым даром. Он надеялся, что это так. Из-за политических дрязг на Корусканте и хитро планируемых набегов имперцев то в одной, то в другой планетной системе дела в Новой Республике идут все хуже и хуже. Что-нибудь удачное должно улучшить ему настроение. Включив свет, он вытащил из платяного шкафа чистую куртку и начал одеваться.

Отправка среди ночи транспорта с Корусканта проблем не представляла: авторитет Леи был тому достаточной гарантией. Но грузовое судно с дюжиной истребителей-крестокрылов на борту - достаточно неординарное событие, чтобы вызвать комментарии и подозрения... и мало-помалу эти пересуды неизбежно должны достигнуть ушей одного из сторонников Фей'лиа. К утру он знал все. - Это выходит даже за рамки ближнего боя во внутренней политике, - сердито выговаривал он Лее, по его меху то в одном, то в другом направлении пробегали волны ряби, создавая впечатление мечущейся над всходами пшеницы пылевой бури. - Это вопиющее беззаконие. Если не предательство. - Я не уверена, что могу зайти в осуждении настолько далеко, - сказала Мои Мотма. - Зачем вы это сделали, Лея? - Она сделала это по моей просьбе, - холодно вмешался Каррд. - А поскольку флот Катаны формально еще не находится под юрисдикцией Новой Республики, я не вижу оснований рассматривать любые касающиеся этого флота действия незаконными. - Позднее вам, контрабандист, объяснят, что такое юридически правильная последовательность действий, - ядовито изрек Фей'лиа. - А сейчас мы имеем дело с серьезным фактом подрывной деятельности. Мон Мотма, я требую, чтобы был выдан ордер на арест Соло и Скайвокера.
Казалось, это ошеломило даже Мон Мотму. - Ордер на арест? - Они знают, где находится флот Катаны, - огрызнулся Фей'лиа. - Ни один из их группы не имеет допуска к информации такого уровня секретности. Их необходимо изолировать до тех пор, пока флот не будет целиком доставлен во владения Новой Республики. - Я очень сомневаюсь в необходимости этого, - сказала Лея, бросив взгляд на Каррда. - Хэну и Люку приходилось в прошлом иметь дело с секретной информацией... - Речь идет не о прошлом, - перебил Фей'лиа. - Мы говорим о настоящем; и они оба не имеют допуска. - Его мех пригладился. - При возникших обстоятельствах, полагаю, лучше всего мне самому возглавить эту миссию. Лея бросила взгляд на Каррда и увидела в его лице отражение собственных мыслей. Если Фей'лиа получит возможность лично доставить флот Катаны... - Ваше решение отправиться туда несомненно можно приветствовать, Советник, - сказал ботану Каррд. - Советник Органа Соло и я будем рады составить вам компанию.
Реакции Фей'лиа пришлось ждать не менее секунды. - О чем вы говорите? - спросил он не терпящим возражений тоном. - Ни одного из вас никто не уполномочивал на это. - Я даю нам такие полномочия. Советник, - холодно ответил Каррд. - Флот Катаны еще мой и останется моим, пока не станет собственностью Новой Республики. Таким образом, правила устанавливаю я.
Мех Фей'лиа снова пригладился, и в какой-то момент Лее показалось, что ботан готов вцепиться Каррду в горло. - Мы этого не забудем, контрабандист, - прошипел он, сдержав себя. - Ваше время придет.
На лице Каррда появилась сардоническая улыбка. - Возможно. Итак, мы отправляемся?

ГЛАВА 27

Запел сигнал приближения, и Люк выпрямился в кресле. Они добрались за пять дней. - Мы прибыли, - сказал он. - Ты готов? - Ты же меня знаешь, - сказал Хэн, сидевший рядом с ним в кресле пилота. - Я всегда готов.
Люк искоса взглянул на друга. Внешне Хэн выглядел совершенно нормально, или, по крайней мере, его облик был почти таким же, как всегда. Но за небрежной беспечностью Хэна в последние несколько дней Люк заметил и что-то другое: какие-то становящиеся все более мрачными раздумья, почти не покидавшие его с момента отлета с Корусканта. И вот они здесь; чем пристальнее он изучал лицо Хэна, тем отчетливее видел признаки напряжения. - Ты в порядке? - тихо спросил он. - О, конечно. В полном порядке. - Морщины на лбу немного разгладились. - Просто однажды я посоветую им поискать кого-нибудь другого для этих увеселительных путешествий по галактике. Ты знаешь, мы с Леей не провели вместе даже одного дня? Мы не виделись целый месяц, и у нас не было даже дня. Люк вздохнул. - Я знаю, - сказал он. - Иногда у меня возникает ощущение, что я несусь на полной скорости с тех пор, как мы выкрутились на Таттуине с дройдами и Беном Кеноби. Хэн тряхнул головой. - Я не видел ее месяц, - повторил он. - Ее беременность стала вдвое заметнее, чем когда она отправлялась на эту встречу. Я даже не знаю, что с ней и с Чуви произошло, - она лишь успела сказать, что эти ногри теперь на нашей стороне. От Чуви я тоже ничего не узнал. Говорит, что это ее дело и что она должна рассказать сама. Я готов был его придушить. Люк пожал плечами. - Ты должен смотреть правде в глаза, Хэн. Мы просто уж очень подходим для того, чем занимаемся. Хэн фыркнул. Но черты его лица еще больше разгладились. - Да. Верно. - Но дело, полагаю, в том, что мы входим в список людей, которым Лея абсолютно доверяет, - продолжил Люк более серьезным тоном. - И до тех пор, пока нам не удастся отыскать информационный краник в Императорском Дворце, которым пользуется Империя, этот список будет оставаться очень коротким. - Да. - Хэн поморщился. - Кто-то говорил мне, что имперцы называют его "Источником Дельта". У тебя есть соображения, кто или что это может быть?
Люк отрицательно покачал головой. - По существу нет. Хотя это нечто близкое к Совету. Одно несомненно - надо основательно за это взяться и найти. - Да. - Хэн поудобнее устроился в кресле и взялся за рычаги гиперпривода. - Приготовься...
Он потянул рычаги - и еще через мгновение они снова были в черноте глубокого космоса. - Прибыли, - объявил Хэн. - Верно. - Люк огляделся, непроизвольная дрожь пробежала по его спине. - Центр смерти посреди ничего. - Для тебя это должно быть привычным ощущением, - заметил Хэн, набирая команду сенсорного сканирования. - Спасибо за откровенность, - сказал Люк, - но застревать между системами с мертвым гиперприводом - это не то, что мне бы хотелось ввести в привычку. - Я не это имел в виду, - невинным голосом ответил Хэн, включая переговорное устройство. - Я говорил о Талуайне. Видж? - Слушаю, - послышался ответ из динамика. - Цель на ноль-четыре-семь, ориентир один-шесть-шесть, - сообщил ему Хэн. - Вы готовы к вылету? - Готовы и сгораем от нетерпения. - Порядок. - Хэн бросил последний взгляд в иллюминатор и набрал команды раскрытия грузового люка. - Готово.
Люк вытянул шею, чтобы взглянуть в указанном Хэном направлении. Сначала он не увидел ничего, кроме россыпи звезд, болезненно ярких на фоне окружавшей их абсолютной черноты. Затем разглядел их: горящие более мягким светом корабельные ходовые огни. Глаза теперь легко отличали их свет от сияния звезд, и он стал пристально вглядываться в пространство между ними; и внезапно зрение выхватило полную картину. - Это в самом деле дредноут. - А за ним еще один, - сказал Хэн. - И еще левее и немного ниже.
Люк кивнул, разглядев и эти корабли; какая-то странная дрожь пробежала по всему его телу. Флот Катаны. Только теперь он осознал, как мало верил в реальность существования этого флота. - Какой из них мы будем проверять? - спросил он. - Можно заняться ближайшим, - сказал Хэн. - Нет, - медленно заговорил Люк, стараясь сосредоточиться на едва заметном, насторожившем его ощущении. - Нет... Лучше давай попробуем вон тот. - Он указал на ходовые огни в нескольких километрах дальше. - Какая-то конкретная причина? - Толком не понимаю, почему мне так кажется, - признался Люк.
Он ощутил на себе взгляд Хэна. Затем тот пожал плечами. - Ладно, - сказал Хэн. - Возьмемся за тот. Видж, ты все понял? - Понял, снял копию и подшил в дело, - ответил Видж. - Мы уже заняли вокруг вас эскортный порядок. До места назначения все чисто. - Порядок, - сказал Хэн, - тем не менее оставайся на связи. - Он включил трансляцию транспорта и взглянул на свой хронометр. - Ландо? Где вы? - Прямо в проеме грузового люка, - ответил тот. - Сани загружены и готовы двинуться. - Порядок, - сказал Хэн. - Мы входим.
Они уже достаточно приблизились к намеченному дредноуту, чтобы Люк смог разглядеть смутные очертания, отражающие слабый свет звезд. Корпус почти цилиндрической формы с полудюжиной бластеров вооружения в его средней части и носовая оконечность, которую, как он слышал, сравнивали с прикусившим створки гигантским моллюском, придавали кораблю причудливо архаичный вид. Но это впечатление было обманчивым. Дредноутные тяжелые крейсеры были главной опорой флота Старой Республики, и, хотя они не выглядели внешне прилизанными, как пришедшие им на смену имперские межзвездные истребители, их массивные турболазерные батареи по-прежнему были грозной ударной силой. - Как мы попадем на борт? - спросил он Хэна. - Вон приемное устье главного дока, - ответил Хэн, показав на темный прямоугольник в обрамлении светильников. - Заведем наше судно внутрь. Люк с сомнением поглядел на прямоугольник. - Если оно достаточных размеров.
Для его опасений не было оснований. Вход в док был гораздо больше, чем казалось, а сама приемная зона - тем более. С непринужденностью опытного пилота Хэн завел транспорт внутрь, развернул его носом к бортовому раскрытию дредноута и опустил на палубу приемной зоны дока. - Порядок, - сказал он, перевел системы в стояночный режим и отстегнул привязные ремни. - Давай-ка приниматься за дело.
Ландо, Чубаккаи четыре человека из команды техников уже ждали возле грузового люка, когда к нему подошли Хэн с Люком; техники чувствовали себя явно неловкое с непривычными бластерами, которые неуклюже болтались на их поясах. - Воздух уже проверили, Анселм? - спросил Хэн. - Да, вполне приличный, - -доложил руководитель команды техников, предлагая Хэну мини-комп для проверки. - Он лучше, чем мог бы быть после стольких лет. Должно быть, несколько дройдов продолжают заниматься домоводством.
Хэн взглянул на результаты анализа, вернул мини-комп и кивнул Чубакке. - Порядок. Чуви, открывай люк. А ты, Томрус, выводи сани. Остерегайся пустых мест в гравитационном настиле - нам не понравится, если ты подпрыгнешь на санях к потолку.
Воздух на приемной площадке дока имел необыкновенно затхлый запах; смеси масла и пыли, решил Люк, с легким металлическим привкусом. Во всем остальном он был пригодным для дыхания. - Очень впечатляюще, - заметил он, пока вся группа шагала следом за репулcорными санями к аппарели главного люка, - особенно если не забывать, сколько истекло времени. - Эти полнорепитерные компьютерные системы проектировались с расчетом на их самосохранение, - сказал Ландо. - Какие планы, Хэн? - Полагаю, мы разделимся, - ответил Хэн. - Вы с Чуви берите Анселма, Томруса и его сани и отправляйтесь проверять технические системы. Мы поднимемся на ходовой мостик.
Для Люка это было одним из самых жутковатых приключений в жизни, особенно по той причине, что все выглядело таким нормальным. Светильники в широких коридорах были в исправности, так же как гравитационный настил и все другое оборудование. Двери из коридора автоматически раздвигались, стоило кому-то из группы приблизиться к ним настолько, чтобы срабатывали датчики управления ими, открывая вид идеально ухоженных механических мастерских, отделений разнообразного оборудования и помещений для отдыха экипажа. Приглушенные механические звуки работающих на холостом ходу систем создавали впечатление шепота, доносившегося до слуха сквозь грохот их собственных шагов, а время от времени на глаза попадался какой-нибудь древний дройд, идущий по своим неотложным делам. Все выглядело так, будто корабль был оставлен только вчера.
Но это не так. Корабли плавают здесь во тьме полстолетия... Люди не оставили их, а погибли в агонии с повредившимися рассудками. Заглянув в поперечный пустой коридор, мимо которого они проходили, Люк задался вопросом, что сделали дройды системы технического обслуживания с трупами, когда очищали от них все это. Путь на мостик с доковой площадки оказался долгим. В конце концов они добрались до него. - Порядок, мы пришли, - объявил Хэн по своему переговорному устройству, когда отделяющая передний тамбур от ходового мостика раздвижная дверь открылась с едва слышным скрежетом. - Никаких видимых повреждений нет. Что с досветовыми двигателями? - На вид они в нерабочем состоянии, - доложил Ландо. - Томрус утверждает, что у шести из восьми главных преобразователей сбита регулировка, Он еще не закончил проверку, но, на мой взгляд, эта неповоротливая посудина без капитального ремонта никуда не двинется. - Спроси, не удивил ли ты меня, - сухо отпарировал Хэн. - Как гиперпривод? Есть какой-нибудь шанс, по крайней мере в режиме буксировки, добраться до ремонтной базы? - Анселм как раз занимается его обследованием, - ответил Ландо. - Лично я в этом далеко не уверен. - Ладно. Ну, мы просто посмотрим, что здесь и как, ничего не трогая. Познакомимся с типом систем управления и оставим все как есть.
Люк взглянул на изящную табличку, укрепленную над раздвижной дверью. - Это сам флагман "Катана", - прошептал он. - Что? - Хэн взглянул в направлении его взгляда. - Ух... - Он как-то странно посмотрел на Люка. - Вот почему ты выбрал этот корабль?
Люк тряхнул головой. - Полагаю, да. Это была просто интуиция, подсказанная Силой. - Хэн, Люк, - внезапно вклинился голос Виджа. - Мы засекли прибывший корабль. Люк почувствовал, как дрогнуло сердце. - Где? - Направление два-десять, ориентир двадцать-один. Судя по конфигурации, это эскортный фрегат. Люк тихо освободил легкие от воздуха. - Лучше дайте им позывной, - сказал Люк. - Пусть знают, где мы находимся. - Действительно, они вызывают нас, - сказал Видж. - Оставайтесь на связи, я подключу их к вам, - ...тан Соло, говорит капитан Вирджилио, командир эскортного фрегата "Королева", - послышался новый голос. - Вы меня слышите? - Я Соло, - сказал Хэн. - Говорю с борта корабля "Катана" Старой Республики. - Капитан Соло, к сожалению, обязан сообщить вам, что вы и ваша экспедиция арестованы, - перебил его Вирджилио. - Вам надлежит немедленно вернуться на свое судно и приготовиться к сдаче.
Слова Вирджилио и оглушительная тишина, наступившая после них, эхом разнеслись по палубе командных наблюдательных постов, расположенных над ходовым мостиком "Королевы" в корму от него.
Сидевший за главным пультом Фей'лиа издевательски улыбнулся Лее и немного менее нагло Каррду, затем стал снова внимательно присматриваться к видневшимся вдали реактивным струям истребителей-крестокрылов. - Кажется, они несерьезно отнеслись к вашему приказу, капитан, - сказал он в переговорное устройство. - Вероятно, вид вылетавших эскадрилий крестокрылов убедит их в нашей решимости. - Да, Советник, - живо откликнулся Вирджилио, и Лея навострила уши, тщетно надеясь услышать в его голосе какие-нибудь признаки негодования.
Большинство капитанов боевых кораблей, которых она знала, сильно раздражало бы то, что им приходится выполнять приказы гражданского лица, особенно если у этого гражданского лица почти нет военного опыта. Но Фей'лиа вряд ли стал снаряжать для этой миссии "Королеву", если бы Вирджилио не был его вернейшим сторонником. Вот и еще одно свидетельство - если она в нем нуждается - того, кто действительно здесь командует. - Крестокрылы - вылет!
Послышалась серия глухих ударов покидавших корабль двух эскадрилий истребителей. - Капитан Соло, говорит капитан Вирджилио. Пожалуйста, ответьте. - Капитан, говорит командир Видж Антилес из "Эскадрильи Бродяг", - вмешался голос Виджа, - могу я поинтересоваться вашими полномочиями отдавать приказ о нашем аресте? - Позвольте мне, капитан, - сказал Фей'лиа, коснувшись переключателя переговорного устройства на находившемся возле него пульте. - Говорит Советник Борск Фей'лиа, командир Антилес, - сказал он. - Хоть я и сомневаюсь, что вы понимаете это, но капитан Соло действует незаконно. - Прошу прощения, Советник, - сказал Видж, - однако я действительно не понимаю, как это может быть. Мы получили приказ от Советника Леи Органы Соло. - А этот новый приказ - непосредственно от Мон Мотмы, - ответил ему Фей'лиа. - Поэтому ваши полномочия состоят лишь... - Вы можете это доказать?
Фей'лиа, казалось, опешил. - Этот приказ лежит здесь, передо мной, командир, - сказал он. - Вы получите удовольствие ознакомиться с ним, как только окажетесь на борту. - Командир, в данный момент обсуждение источника приказа об аресте неуместно, - вмешался Вирджилио, и признаки раздражения в его голосе теперь ощущались. - Как старший офицер, я приказываю вам сдаться и доставить вашу эскадрилью на борт моего корабля.
Наступила долгая тишина. Лея бросила взгляд на Каррда, сидевшего от нее на расстоянии четверти окружности палубы наблюдательных постов. Но его внимание было поглощено видом сквозь прозрачную сталь купола обзорной башни; лицо Каррда было безмятежным. Вероятно, он вспоминал тот момент, когда впервые оказался здесь. - А если я откажусь? - спросил наконец Видж. - Забудь об этом, Видж, - вмешался голос Хэна. - Не стоит идти на риск оказаться под военным трибуналом. Отправляйся, твои ребята нам больше не потребуются. Приятно было послушать ваш голос, Фей'лиа. - Затем последовал приглушенный щелчок отключения связи... - Соло! - рявкнул Фей'лиа, наклоняясь над микрофоном, словно это могло что-то дать. - Соло! - Он повернулся и уставился на Лею. - Займитесь этим, - приказал он ей, тыча пальцем в переговорное устройство. - Я хочу, чтобы он вернулся на связь. Лея отрицательно покачала головой. - Сожалею, Советник. Хэн не послушает никого, если он что-то решил.
Мех Фей'лиа пригладился. - Я прошу вас еще раз. Советник. Если вы откажетесь...
Ему так и не удалось закончить свою угрозу. Краем глаза Лея заметила какую-то вспышку; и, когда она еще только поворачивала голову, раздался сигнал тревоги "Королевы". - В чем?.. - взвизгнул Фей'лиа, резко дернувшись в кресле и безумно озираясь кругом. - Это имперский тяжелый разрушитель, - ответил ему Каррд громче воя сирены тревоги. - И он, кажется, направляется к нам. - У нас появилась компания, командир "бродяг", - рявкнул один из пилотов эскадрильи крестокрылов Виджа, когда вой сирены тревоги "Королевы" вырвался из переговорного устройства. - Тяжелый разрушитель, возник на один-семь-восемь, ориентир восемь-шесть. - Дождались, - сказал Видж, отворачивая корабль с позиции противостояния сближающихся кораблей и осуществляя разворот почти на 180 градусов. Это был действительно имперский разрушитель: он стоял почти строго на одной линии с "Королевой", точно посередине которой находился дредноут "Катана". - Люк? - позвал он. - Мы видим, - ответил напряженный голос Люка. - Сейчас мы отправимся на приемную площадку дока. - Правильно... Постой-ка, - оборвал он себя. На темном фоне нижней части корпуса межзвездного истребителя внезапно появились отсветы большой группы реактивных струй двигателей. - Они выгружают десант, - сказал Видек Люку, - Двенадцать единиц... судя по реактивным струям, вероятнее всего, десантные корабли. - Значит, мы поторопимся, - появился голос Хэна. - Спасибо за предупреждение, а теперь улепетывайте на "Королеву".
Переговорное устройство щелкнуло и замерло. - Только пятки засверкают, - проворчал Видж себе под нос. - Эскадрилья - пошли!
Капитан Вирджилио пытался что-то говорить по открытому каналу. Переключившись на собственную частоту эскадрильи, Видж разогнал двигатель крестокрыла до полной мощности и направился к "Катане". Уже будучи совсем близко, почти возле реактивных струй крестокрылов эскадрилий "Королевы", "Бродяги" развернулись и ринулись в направлении разрушителя. - Они собираются атаковать, - вздохнул Фей'лиа. - Должно быть, посходили с ума. - Они не атакуют... они идут обеспечивать прикрытие, - сказала ему Лея, не отрывая взгляда от разворачивающейся за обшивкой купола сценой и пытаясь оценить точки перехватов. Это произойдет слишком близко к "Катане". - Мы должны продвинуться туда и поддержать их, - сказала она. - Капитан Вирджилио... - Капитан Вирджилио, сейчас же отзовите ваши крестокрылы, - перебил ее Фей'лиа. - Навигаторской службе готовить расчеты прыжка на световую скорость. - Советник? - спросил Вирджилио голосом ошеломленного человека. - Вы предлагаете нам их бросить? - Наша обязанность, капитан, выбраться отсюда живыми и поднять тревогу, - резко возразил Фей'лиа. - Если "Эскадрилья Бродяг" упорствует в открытом неповиновении приказам, мы ничего не можем для них сделать. Лея уже была на ногах: - Капитан...
Фей'лиа оказался проворнее, щелкнув выключателем переговорного устройства прежде, чем она заговорила. - Здесь командую я. Советник, - сказал он, когда она направилась прямо к нему. - Меня уполномочила сама Мон Мотма. - Идите к черту вместе с вашей властью, - выругалась Лея. Ей пришлось очень долго считать удары сердца, прежде чем она смогла заставить себя не выхватить Меч и не полоснуть им по этому слащавому лицу...
С усилием она подавила это побуждение. Необузданная ненависть - это прямая дорожка на Темную Сторону. - Мон Мотма не ожидала, что случится подобное, - сказала она, изо всех сил стараясь говорить как можно спокойнее. - Там мои муж и брат, Фей'лиа. Если мы не поможем им, они погибнут. - А если мы пойдем им на помощь, они, вероятнее всего, тоже погибнут, - холодно ответил Фей'лиа. - И ваши не родившиеся дети вместе с ними. Ледяной нож вонзился в сердце Леи. - Это непорядочно, - прошептала она. - Реальность не считается с порядочностью, - сказал Фей'лиа. - А в данном случае реальность такова, что я не стану терять людей и корабль понапрасну. - Это не понапрасну! - настаивала Лея, ее голос сорвался на крик безумия, когда она бросила взгляд за обшивку купола. Нет, это не может так кончиться. Нет, после того, что они пережили вместе с Хэном. Она еще на шаг приблизилась к Фей'лиа... - "Королева" уйдет, - тихо сказал ботан, и внезапно откуда-то из потайного места в своем светло-кремовом мехе он выхватил бластер. - И н и вы, ни кто-либо другой не сможет этому помешать.
- Рапорт о данных сенсорного сканировая, капитан, - крикнул офицер станции сканеров "Мстителя" из прохода на командную палубу. - Все остальные дредноуты во всем регионе дают отрицательные показания о наличии жизненных форм.
- Значит, они собрались на этом одном, - капитан Брандей кивнул офицеру.
- Там мы их и накроем. Повстанцы не станут торопиться открывать огонь по кораблю, на борту которого находятся их люди. Все еще только одна эскадрилья истребителей идет на перехват?
- Да, сэр. Эскортный фрегат и две другие эскадрильи пока не реагируют. Они, должно быть, заснули.
- Возможно. - Брандей позволил себе слабую улыбку. С повстанцами всегда так.
Они дерутся, словно взбесившиеся звери, когда им нечего терять; но дай им вкусить победы и шанс порадоваться награбленному войной добру, и у них почти начисто пропадает охота рисковать жизнью. Это одна из многих причин, по которым Империя должна нанести им окончательное поражение. - Прикажите кораблям перестроиться в оборонительную позицию, - дал он команду офицеру связи. - И пусть командование разрушителей выпустит две эскадрильи штурмовиков на перехват этих крестокрылов. - Он снова улыбнулся. - И отправьте донесение на "Химеру". Сообщите Великому Адмиралу о том, что мы вступили в бой с врагом.

Долгую минуту Хэн смотрел из наблюдательного купола мостика на приближающиеся имперские корабли, делая в уме быстрые расчеты времени и расстояния, совершенно игнорируя обеспокоенных техников, томившихся в нервном ожидании у входа на мостик.
- Не пора ли уходить? - намекнул стоявший возле него Люк. Хэн принял решение.
- Мы остаемся, - сказал он, нажимая переключатель переговорника. - Транспорт выйдет из дока как раз в тот момент, когда подоспеют эти десантные корабли и дочерние истребители. Ландо?
- Слушаю, - послышался напряженный голос Ландо. - Что там за бортом?
- Имперцы на подходе, - сказал ему Хэн, приближаясь к пульту управления огнем с мостика и жестом подзывая техников присоединиться к нему.
- "Эскадрилья Бродяг" идет на перехват, но статисты Фей'лиа, похоже, намерены дать деру. Ландо чертыхнулся себе под нос.
- Мы не можем сидеть сложа руки и позволить Виджу играть с ними в одиночку.
- Мы и не будем, - мрачно заверил его Хэн. - Вернись к работе и посмотри, в каком состоянии подача питания на турболазерные батареи. Мы здесь проверим управление огнем. И делай все быстро; как только они сломают оборонительный строй, мы не сможем ударить по ним.
- Понял.
Хэн снова пристегнул переговорное устройства к поясу.
- Как это выглядит, Шэн?
- Выглядит очень солидно, - послышался приглушенный голос техника из-под пульта управления. - Клайн?
- Здесь соединения, походке, тоже в порядке, - доложил другой техник от панели на противоположном конце помещения. - Если мы сможем заставить работать на систему компьютер... мы сможем. - Он посмотрел на Хэна.
- Попробуйте.
Хэн сел за пульт управления оружием, пробежал взглядом по незнакомому расположению кнопок управления и задал себе вопрос, дадут ли все эти усилия что-нибудь, большее, чем плевок в вакуум. Даже этим полностью репитерным, компьютерно-централизованным, оборудованным множеством исполнительных цепей дредноутам все еще требуется для управления двухтысячный экипаж, Но имперцы не должны ожидать огня с корабля без экипажа.
Он на это надеялся.
- Ну, начнем, - прошептал он себе под нос, набирая команду визуального наведения на цель. Десантные корабли продолжали лететь сомкнутым строем, используя перекрывающие друг друга экраны для защиты от любого прицельного разряда со стороны приближающихся крестокрылов. Более быстроходные истребители поравнялись с ними и развернулись веером, чтобы обойти группу со всех сторон, и уже начали обгонять ее.
- Ты сможешь выстрелить только один раз, - прошептал Люк.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

- Спасибо, - проворчал Хэн, - мне действительно надо было это услышать. - Он сделал глубокий вдох, задержал дыхание и нежно надавил на триггеры управления огнем.
Дредноут "Катана" пошатнулся, и, как только за бортом замелькали многочисленные вспышки лазерного света, Хэн почувствовал двойной удар грохнувшегося на палубу и развалившегося пакета конденсаторов. Люк оказался прав - первый залп корабля был и его последним залпом. Но зато и стоящим.
Лазерный разряд пришелся по самому центру оборонительного построения десантных кораблей; и внезапно все имперские силы превратились, казалось, в единый клубок, где происходили нескончаемые взрывы. За несколько секунд все скрылось в кутерьме вторичных взрывов и тучах обломков. Затем оттуда вырвалась горстка кораблей. К ним присоединилось еще несколько. И вся эта группа двигалась с характерной для серьезных повреждений неуклюжестью.
- Похоже, вы лишили их пяти десантных кораблей, - доложил Клайн, всматриваясь через макробинокулярный прибор, который крепко прижал к лицу. - И еще несколько дочерних истребителей.
- Они уходят, уклоняясь от боя, - добавил Люк.
- Порядок, - сказал Хэн, поднимаясь с кресла и вытаскивая переговорник. - Что там произошло в результате игры, Ландо?
- Чего бы ты там ни достиг, здесь теперь полнейшая неразбериха, - ответил тот. - Вылетело силовое соединение управления огнем и разрушен по крайней мере один из генераторов. Что теперь?
- Мы готовы отправиться на борт своего судна, - ответил ему Хэн. - Встречай нас в главном коридоре левого борта перед самой приемной площадкой дока.
Посмотрим, какую оборону можно организовать.
- Понял.
Хэн выключил переговорное устройство.
- Потопали, - сказал он.
- Это было лучше любой обороны, - заметил Люк, когда они покинули мостик и двинулись по коридору левого борта. - Особенно если учесть, что соотношение сил составляло, может быть, сорок к одному.
Хэн отрицательно покачал головой.
- Никогда не говори мне о соотношении сил, - предостерег он его, смотря на свой хронометр. Теперь в запасе было немного времени. - Кроме того, никогда не знаешь, как и когда оно собирается измениться.
- Мы не можем просто бросить их, - снова заговорила Лея, смутно осознавая, что говорит с Фей'лиа, как с ребенком. - Там мои муж и брат, там дюжина отличных пилотов истребителей-крестокрылов. Мы не имеем права оставить их на растерзание имперцам.
- Никто не должен ставить личные соображения выше обязанностей перед Новой
Республикой, Советник, - сказал Фей'лиа. По его меху прошла рябь, возможно свидетельствовавшая о высокой оценке собственной проницательности. Но бластер в его руке оставался нацеленным на нее. - Вы наверняка понимаете это.
- Я говорю не о личных соображениях, - настойчиво продолжала Лея, стараясь снова не потерять самообладание. - Я говорю...
- Один момент, - перебил ее Фей'лиа, коснувшись переключателя связи. - Капитан?
Скоро ли мы выходим на световую скорость?
- Через минуту, - ответил голос Вирджилио, - может быть, две.
- Как можно быстрее, капитан, - сказал Фей'лиа. Он снова выключил связь и поглядел на Лею. - Вы что-то говорили, советник?
Лея заставила себя разжать зубы. Если бы прицел бластера Фей'лиа сместился хотя бы чуть-чуть, она смогла бы броситься на него. Но обстоятельства таковы, что она беспомощна. Ее зачаточных способностей привлечения Силы на свою сторону недостаточно, чтобы выхватить у него бластер или хотя бы отклонить его, а Фей'лиа надо приблизиться к ней всего на какой-то метр, чтобы сорвать с пояса Меч.
- Новая Республика исключительно заинтересована в сохранении жизней Хэна и
Люка, - сказала она. - Если они погибнут или попадут в плен...
- "Катана" открыла огонь, - спокойно заметил Каррд, поднимаясь на ноги, - будто для того, чтобы лучше видеть.
Лея бросила взгляд через прозрачную обшивку купола как раз в тот момент, когда находившиеся на далеком от них расстоянии имперские корабли разом оказались в самом центре пламени.
- Им известно очень многое из того, над чем работают в Новой Республике,
Фей'лиа. Вы хотите, чтобы все это стало известно Империи?
- Боюсь, Лея, что вы упускаете из вида точку зрения Советника, - сказал
Каррд, направляясь к креслу, в которое она снова села. Он обошел ее спереди, походя небрежно положив мини-комп на пульт слежения за целями, находившийся возле нее. - Вы, конечно, прежде всего беспокоитесь о членах своей семьи,
- продолжал он, сделав еще пару шагов, прежде чем повернуться лицом к Фей'лиа.
- Но у Советника Фей'лиа другой набор приоритетов.
- Не сомневаюсь, что это так, - сказала Лея, и у нее во рту мгновенно стало сухо, как только она искоса взглянула на оставленный Каррдом мини-комп. На его экране была коротенькая запись: "Включите внутрикорабельную трансляцию и радиосвязь".
Она снова подняла взгляд. Бластер Фей'лиа по-прежнему был направлен на нее, но фиолетовые глаза ботана смотрели на Каррда. Сжав зубы. Лея сфокусировала внимание на пульте, возле которого стоял Фей'лиа, и протянула к нему в Силе руку... Трансляция включилась даже без щелчка. Еще одним усилием она включила переговорное устройство.
- Не понимаю, - сказала она Каррду, - что это за другие приоритеты может иметь
Советник Фей'лиа?
- Понять достаточно просто, - ответил Каррд. - Мотивация поведения Советника
Фей'лиа определяется исключительно соображениями собственного политического выживания. Он бежит с поля боя, потому что собрал на борту этого корабля своих самых горячих сторонников, и ему не по карману потерять хотя бы одного из них.
Лея захлопала ресницами:
- Что он сделал? Но я думала...
- Что здесь штатный экипаж "Королевы"? - Каррд отрицательно покачал головой.
- Вовсе нет. От него остались лишь капитан и старшие офицеры, а они в своем большинстве уже давно на его стороне. Вот для чего Фей'лиа потребовалось несколько часов перед отправкой с Корусканта: было необходимо провести переназначение должностей и добиться уверенности, что все, кто окажется на борту, беззаветно ему преданы. - На его губах появилась тонкая улыбка.
- Конечно, не каждый из них понимал, что происходит. Все делалось так, будто принимаются особые меры безопасности.
Лея кивнула, чувствуя, что ее бросает в холод. Значит, дело не просто в капитане, весь корабль на стороне Фей'лиа. Из чего следует, что все кончено, что она проиграла. Даже если ей каким-то образом удастся добраться до самого
Фей'лиа, она все равно проиграла.
- Так что вам нетрудно представить, - бесцеремонно продолжал Каррд, - как
Фей'лиа трудно пойти на риск потери хотя бы одного из них ради какой-то старомодной верности товарищам по оружию. Особенно после тяжелой работы, которую ему пришлось проделать, чтобы убедить своих приверженцев в том, что он проявляет исключительную заботу о каждом военном, независимо от его ранга.
Лея бросила на Каррда острый взгляд, внезапно поняв затеянную им игру.
- Это правда, Советник? - спросила она Фей'лиа, изобразив на лице недоверие.
- Все эти разговоры о поддержке военных были не чем иным, как игрой с целью приобретения политической власти?
- Не глупите, Советник, - сказал Фей'лиа, по его меху пробежала волна презрения. - Для чего же еще используются солдаты любым политиком?
- Именно поэтому вас не беспокоит возможная гибель людей "Эскадрильи
Бродяг"? - спросил Каррд. - Просто потому, что они предпочитают оставаться вне политики?
- Никого не заботит смерть врагов, - холодно ответил Фей'лиа. - А все те, кто не на моей стороне, мои враги. - Он кивнул на свой бластер. - Уверяю вас, капитан Каррд, мне нет нужды говорить вам что-то еще.
Каррд отвел взгляд от Фей'лиа на картину боя за куполом.
- Вы правы. Советник, - ответил он, - я тоже уверен, что вы сказали достаточно.
Лея проследила за его взглядом. В пространстве между "Королевой" и "Катаной" парами и тройками эскадрильи крестокрылов Фей'лиа направлялись на выручку
Виджу. Покидая политикана, который так определенно нарисовал рамки своего отношения к их благополучию.
- Да, - - прошептала она, - - вы действительно сказали достаточно.
Фей'лиа хмуро посмотрел на нее; но, едва он собрался заговорить, дверь на мостик открылась. В ее проеме стоял капитан Вирджилио с двумя солдатами по бокам.
- Советник Фей'лиа, - заговорил он, сдерживая гнев. - При всем моем уважении, прошу вас вернуться в каюту. Эти люди проводят.
Мех Фей'лиа пригладился.
- Я не понимаю, капитан.
- Мы закрываем это помещение, сэр, - сказал Вирджилио почтительным голосом, но его дань уважения уже была на пределе. Шагнув к креслу ботана, он наклонился к микрофону. - Говорит капитан, - сказал он. - Свистать всех на батарейные посты.
Проворно заверещал сигнал тревоги... и в глазах Фей'лиа Лея прочла внезапно потрясшее его прозрение.
- Капитан...
- Видите ли. Советник, некоторые из нас все еще не расстались с этой старомодной верностью, - оборвал его Вирджилио и повернулся к Лее.
- Советник Соло Органа, я хотел бы, чтобы вы присоединились ко мне на мостике, если это вас устроит. Мы вызвали на подмогу боевой крейсер, но пройдет некоторое время, прежде чем он сюда доберется.
- Мы просто должны сдерживать их до его прибытия, - сказала Лея, поднимаясь с кресла. Она взглянула на Каррда. - Спасибо, - тихо поблагодарила она.
- Это не ради вас или вашей войны, - предостерег ее Каррд от дальнейших словоизлияний. - В любое время может появиться Мара с моими людьми. Я просто не мог допустить, чтобы они оказались один на один с тяжелым разрушителем.
- Они не окажутся, - сказал Вирджилио. - Советник?
- Это пустая затея, - сказал Фей'лиа, делая последнюю попытку перед тем, как сдать бластер одному из солдат.
- Это верно, - ответил ему Вирджилио, натянуто улыбнувшись. - Было время, когда все Сопротивление считали пустой затеей. Извините, Советник, я должен ввязаться в бой.

"Химера" совершала обход региона, которому Пелеон втихомолку присвоил название Учебного класса, когда поступил рапорт от командира "Мстителя".
- Интересно, - заметил Траун. - Они ответили быстрее, чем я ожидал.
- Должно быть, Каррд решил проявить великодушие, - сказал Пелеон, бегло пробежав рапорт. Уничтожено пять десантных кораблей и три штурмовых истребителя. Одним из дредноутов явно управляют Повстанцы, он принял участие в сражении. Дело принимает такой оборот, что главная драка еще впереди. - Я бы рекомендовал послать на подмогу еще один тяжелый разрушитель.
Адмирал, - сказал он. - У Повстанцев могут быть на подходе более крупные корабли.
- Мы пойдем сами, капитан, - сказал Траун. - Навигация: дайте прокладку курса к флоту Катаны.
Офицер навигационной службы не шелохнулся. Он сидел за своим пультом спиной к ним в неестественно неловкой позе.
- Навигация? - повторил Траун.
- Адмирал, по караульной линии поступает сообщение, - внезапно доложил офицер связи. - Фрегат класса "улан" без опознавательных знаков вошел в систему и приближается. Они настаивают на разговоре с вами лично, и немедленно.
Горящие глаза Трауна сузились, как только он ударил по кнопке включения связи... и внезапно Пелеон сообразил, кто может быть на борту приближающегося корабля.
- Говорит Траун, - сказал Великий Адмирал. - Полагаю, Мастер К'баот?
- Вы правильно полагаете, - загремел из динамика голос К'баота. - Я должен поговорить с вами, Адмирал. Сейчас же.
- Мы спешим на помощь "Мстителю", - сказал Траун, его взгляд скользнул по все еще неподвижному штурману, - что вам, видимо, уже известно. Когда вернемся...
- Сейчас же, Адмирал.
Тихо шевельнувшись в наступившей хрупкой тишине, Пелеон набрал команду выдачи на экран проекции курса на корабль К'баота.
- Потребуется по крайней мере четверть часа, чтобы принять его на борт,
- шепнул он.
Траун тихо зашипел сквозь зубы, и Пелеон понял, о чем тот думает. В изменчивой ситуации спонтанного сражения пятнадцатиминутная задержка вполне может превратиться как раз в тот промежуток времени, который отделяет победу от поражения.
- Капитан, прикажите "Мародеру" помочь "Мстителю", - сказал наконец
Великий Адмирал. - Мы остаемся, чтобы посоветоваться с нашим союзником.
- Спасибо, Адмирал, - сказал К'баот, и тут же штурман стал судорожно ловить ртом воздух, бессильно обмякнув в кресле. - Я очень ценю ваше великодушие.
Траун протянул руку к пульту и со злобой выключил связь. Он посмотрел в сторону вышедшего из оцепенения и теперь трясущегося офицера, указал на него двум охранникам и коротко бросил:
- В лазарет.
- Где как вы полагаете, К'баот отыскал этого "улана"? - пробормотал Пелеон, пока охранники помогали штурману выбраться из кресла и уводили его.
- Вероятнее всего, он угнал его, - сказал Траун, его голос был напряженным.
- Он посылает нам сообщения с расстояний в несколько световых лет и определенно знает, каким образом управлять людьми. Видимо, он научился тому, как реализовать эти две способности.
Пелеон посмотрел в сторону углубления для вахтенных нижних чинов, по его затылку пробежала дрожь.
- Я не уверен, что мне это нравится.
- Мне самому это очень не нравится, капитан, - согласился Траун, поворачивая голову, чтобы посмотреть в иллюминатор. - Возможно, пришло время, - добавил он, - пересмотреть наше соглашение с Мастером К'баотом. Пересмотреть очень внимательно.

ГЛАВА 28

Турболазеры "Катаны" дали залп, разнеся в клочья оборонительный строй имперских десантных кораблей, и один из пилотов Виджа издал боевой клич.
- Когда еще такое увидишь? - воскликнул он.
- Прекрати болтовню. Седьмой, - сделал ему выговор Видж, пытаясь хоть что-нибудь разглядеть в облаке объятых пламенем обломков. У имперцев пошла носом кровь, только и всего. - У них в резерве еще масса штурмовых истребителей.
- Видж?
Видж включил канал связи.
- Слушаю, Люк.
- Мы решили не покидать корабль, - сказал Люк. - Если двинемся прямо на имперцев, ты ведь знаешь, чего стоят транспорты в бою. Тебе следует убраться отсюда со своей группой и высвистать какую-нибудь помощь.
Видж видел, что уцелевшие десантные корабли перестраиваются, готовясь уклоняться от боя, а дочерние истребители устремились вперед, чтобы расчищать им дорогу.
- Ты не сможешь довести дело до конца, - решительно заявил он Люку. - На борту каждого из этих десантных кораблей по три сотни гвардейцев.
- У нас против них шансы выше, чем у тебя против тяжелого разрушителя, - в тон ему возразил Люк. - Давай, пора двигать.
Видж стиснул зубы. Люк прав, и они оба это знают. Но оставлять здесь друзей...
- Командир "Бродяг", говорит командир Золотых, - резко вмешался в их разговор посторонний голос. - Прошу разрешения присоединиться к вам.
Нахмурившись, Видж бросил взгляд назад через прозрачный фонарь. Они действительно здесь, две эскадрильи крестокрылов с фрегата "Королева", приближающиеся к его группе с достойной их названия скоростью.
- Даю разрешение, - сказал он. - Не думал, что Советник Фей'лиа позволит вам выйти поиграть.
- Фей'лиа больше не имеет слова в этом деле, - мрачно ответил ему тот.
- Потом расскажу. Капитан перешел на сторону Органы Соло.
- Первая хорошая новость, которую я услышал сегодня, - хмыкнул Bидж. - Ладно.
План следующий. Уточните детали для четверки из вашей группы, которые ударят по этим десантным кораблям; остальные вместе с нами пусть сосредоточат внимание на штурмовых истребителях. Если повезет, мы сможем разделаться с ними до того, как здесь появится следующая волна. Полагаю, нам нечего рассчитывать на то, что кто-то прибудет нас сменить?
- Капитан сказал, что на подходе звездный крейсер, - ответил командир Золотых.
- Хотя я не знаю, когда он доберется сюда.
"Вероятнее всего, не достаточно скоро", - сказал про себя Видж. - Порядок,
- произнес он вслух. - За дело!
Возле устья доковой камеры имперского разрушителя появился новый ряд отблесков реактивных струй: отправлялась вторая волна истребителей. С их подходом к месту сражения возникнут трудности, но в данный момент крестокрылы превосходили по численности кучку имперских кораблей. Имперцы тоже понимали это. Они начали рассыпаться; каждый истребитель пытался оттянуть на себя атакующих так, чтобы ответный огонь не задевал своих.
Видж быстро оценил ситуацию.
- Всем крестокрылам: будем работать один на один, - сказал он. - Выбирайте себе цель и за дело!
Будучи уже близко, он заметил, что два из имперских кораблей были перехватчиками, более быстроходными и более совершенными, чем обычные.
Выбрав один из них для себя, он вырвался из строя и бросился за ним.
Тот уклонялся от боя. Но за последние пять лет Империя приобрела опыт управления кораблями и хорошо вышколила летный состав; Виджу быстро стало ясно, что их программа подготовки звездных пилотов-истребителей больших изменений не претерпела. Преследуемый им перехватчик проворно сделал горку, уходя с линии атаки, одновременно притормозив и разворачивая лазеры таким образом, чтобы дать очередь вдогонку. Видж бросил крестокрыл в нисходящую петлю, непроизвольно вздрогнув, когда выстрел прошел настолько близко, что среагировал датчик термосенсоров двигателей, а затем резко лег на правый борт. Он приготовился ко второму выстрелу, но его не было. Выведя крестокрыл из этой комбинации петли и бочки, он огляделся по сторонам, не находя противника.
- Береги спину, командир! - рявкнул ему в ухо голос Третьего; и Видж снова бросил корабль в нисходящую петлю как раз в тот момент когда второй лазерный разряд прошипел мимо фонаря. Имперец не только не попался на штопор
Виджа, но еще и ухитрился увязаться за ним. - Он по-прежнему с вами,
- подтвердил его догадку Третий. - Уклоняйтесь, я через минуту буду.
- Не беспокойся, - ответил ему Видж.
Во вращающемся в фонаре пространстве он заметил другого имперца. С огромным усилием потянув на себя рычаги управления, Видж вырвал крестокрыл из штопора и погнал корабль влево прямо на имперца. Атакуемый истребитель дрогнул, когда его пилот внезапно осознал надвигающуюся угрозу и попытался слегка изменить курс.
На что Видж и рассчитывал. Нырнув под вражеский истребитель, он бросил крестокрыл в восходящий вираж, устремившись вверх рискованно близко перед кабиной имперского пилота, чтобы обойти его с носа и изменить свой курс на обратный. Севший на хвост Виджу дочерний перехватчик инстинктивно отклонился от курса, чтобы не протаранить корабль товарища, и попался, как простак новобранец. Один разряд лазеров крестокрыла в упор превратил его в пустое место.
- Прекрасный пилотаж, командир "Бродяг", - прокомментировал командир Золотых.
- Моя очередь.
Видж понял. Дав форсаж двигателям, он стрелой умчался подальше от имперского истребителя, который использовал в качестве прикрытия, очистив пространство для работы лазеров командира Золотых.
- Как наши дела? - спросил Видж, когда его фонарь осветила короткая вспышка света от взрыва.
- Работа сделана, - сказал командир Золотых.
- Сделана? - Видж хмурил брови, ведя крестокрыла по большому кругу.
Действительно, поблизости были только истребители типа "крестокрыл".
Если, конечно, не считать постепенно расширяющиеся облака поблескивающих обломков. - А что с десантными кораблями? - спросил он.
- Не знаю, - признался тот. - Третий Золотой, четвертый Золотой: доложите.
- Мы прикончили шесть из них, командир Золотых, - послышался новый голос.
- Что случилось с седьмым, мне неизвестно.
Видж про себя чертыхнулся и, выключая канал связи, бросил взгляд назад, на тяжелый разрушитель. Оттуда быстро подходила новая группа штурмовых истребителей. У него нет времени что-нибудь сделать для "Катаны", кроме как предостеречь их.
- Люк? К вам вот-вот подвалит компания.
- Мы знаем, - послышался в ответ напряженный голос Люка. - Они уже здесь.
Они выходили из десантного корабля под прикрытием непрерывного лазерного огня; не уменьшили его интенсивность и когда двинулись к двум системам раздвижных дверей, которые вели с приемной площадки дока в носовую часть дредноута. Люк не мог видеть их со своего места; от его глаз была скрыта даже группа Хэна, молча поджидавшая их за краем дверного проема левого борта.
Но он слышал звуки бластерного огня имперцев и ощущал их приближение. И в этих ощущениях было что-то, вызывавшее дрожь в затылке. Что-то не вполне однозначное... Зажужжало его переговорное устройство.
- Люк? - послышался тихий голос Ландо. - Они идут. Ты готов?
Люк погасил Меч и в последний раз проверил творение своих рук. Большая секция проволочной конструкции коридора теперь едва держалась на нескольких полосках металла, готовая обрушиться от малейшей дополнительной нагрузки.
Кроме верхней конструкции, подобным образом были превращены в захлопывающуюся ловушку две секции одной из переборок коридора.
- Все устроено, - ответил он Ландо.
- Порядок. Подходят...
И внезапно в какофонии шипения лазерной стрельбы появилась мелодия оружия другого класса: обороняющиеся открыли огонь по имперцам. В течение нескольких секунд два вида оружия не уступали в разговорчивости одно другому. Затем под скрежет рвущегося металла все стихло. Первыми за углом, где ждал Люк, появились четыре техника; на их лицах была сумятица страха, нервозности и радостного возбуждения людей, которые остались живы после первой в жизни перестрелки. Следом подошел Ландо, замыкали группу Хэн и Чубакка.
- Готово? - спросил Хэн Люка.
- Да. - Люк жестом показал на подготовленные к падению секции потолка и переборки. - Хотя надолго это их не задержит.
- Не задержит, - хмыкнул Хэн. - Но если хотя бы несколько гвардейцев останутся под обвалами, работа стоит того. Пошли.
- Погоди, - сказал Люк, простирая ощущения в Силе. Это странное замешательство в их разумах... - Они разделяются, - сказал он Хэну. - Около половины все еще находятся возле раздвижных дверей левого борта, другая половина направляется в производственный отсек доковой палубы на правом борту.
- Пытаются обойти нас с фланга, - кивнул Хэн. - Ландо, насколько хорошо изолирована эта зона?
- Не очень, - признал Ландо. - Сами раздвижные двери с приемной площадки доковой палубы какое-то время выдержат, но там есть целый лабиринт складских помещений и цехов технического обслуживания, откуда они могут, вероятно, прорваться в главный коридор правого борта.
Со стороны раздвижных дверей, которые они только что оставили, послышались глухие звуки какого-то перестроения готовившихся к атаке штурмовиков.
- Итак, эта группа привлекает наше внимание с целью убедить, что все они здесь, тогда как другая пытается нас обойти, - решил Хэн. - Ну, как бы там ни было, нам ни к чему удерживать весь коридор. Чуви, ты и Ландо забираете с собой остальных и отходите к ходовому мостику. По пути выведите их из строя как можно больше. Мы с Люком перейдем на правый борт и поглядим, не удастся ли немного замедлить продвижение этой группы.
Чубакка пророкотал готовность к исполнению приказа и двинулся догонять уже направившихся в коридор левого борта четверых техников.
- Удачи, - сказал Ландо и последовал за ними.
Хэн взглянул на Люка:
- Все еще только две группы?
- Да, - ответил Люк, напрягшись, чтобы уточнить местонахождение врага.
Прежнее странное ощущение все еще было...
- Хорошо. Пошли.
Они двинулись. Хэн шел впереди по узкому поперечному коридору с множеством недалеко отстоящих друг от друга дверей, указывавших на то, что они находились в блоке жилых помещений экипажа.
- Куда мы направляемся? - спросил Люк, стараясь не отставать от торопливо шагавшего друга.
- К орудийному бластеру номер два правого борта, - ответил Хэн. - Там должно быть что-нибудь достаточно мерзкое, чем мы могли бы затопить главный коридор, охлаждающая жидкость турболазеров или что-нибудь в этом роде.
- Если у них нет с собой полного комплекта жизнеобеспечения, - заметил Люк.
- У них его нет, - ответил Хэн. - По крайней мере, когда они атаковали нас, ничего такого на них одето не было. У них с собой штатные противогазы гвардейцев, но, если мы зальем весь коридор охлаждающей жидкостью, они их не спасут. Ты, видимо, не знаешь, задумчиво добавил он, - что охлаждающая жидкость может еще и воспламениться.
- Очень жаль, что флот Катаны не был составлен из звездных галеонов, - сказал
Люк, снова простирая ощущения к врагам. Насколько он мог судить, они были в лабиринте помещений, о которых говорил Ландо, и прокладывали себе путь к главному коридору правого борта. - Тогда мы могли бы воспользоваться средствами обороны против десанта, которыми те оборудовались.
- Если бы это были звездные галеоны. Империя не стала бы суетиться, чтобы утащить из-под нашего носа хотя бы один, - в тон ему возразил Хэн. - Они просто развеяли бы весь флот в пыль и позабыли о нем.
Люк поморщился.
- Ты прав.
Они достигли главного коридора; прошли уже половину пути, когда Хэн внезапно резко остановился.
- Что за чертовщина?..
Люк повернулся в направлении его взгляда. В десяти метрах дальше по коридору в темном пятне под панелью перегоревших светильников лежал под углом металлический ящик, из которого торчал спутанный клубок кабелей и держателей.
Из-под узкой смотровой щели торчала двуствольная бластерная пушка; стены коридора в непосредственной близости от этой груды металла и проводов выглядели обшарпаннымии почерневшими, с полудюжиной дыр солидного размера.
- Что это? - спросил он.
- Выглядит как уменьшенная модель шагающего разведчика, - ответил Хэн. - Пойдем посмотрим.
- Удивляюсь, откуда это здесь взялось, - сказал Люк, когда они подошли ближе.
Настил под их ногами тоже был заметно покороблен. Кто-то, находившийся внутри, устроил все это своей пальбой.
- Вероятно, кто-нибудь вывел его из хранилища, когда тот роящийся вирус начал убивать их всех, - предположил Хэн, - либо пытаясь защищать ходовой мостик, либо просто спятив.
Люк кивнул, содрогнувшись от этой мысли.
- Должно быть, затащить его сюда было задачей не из легких.
- Ну, мы-то наверняка не сможем убрать это отсюда, - сказал Хэн, всматриваясь в неразбериху обломков, оставшихся от правой ноги шагающей машины.

Предыдущая страница 9 Следующая страница


Темное Воинство 10

Он взглянул на Люка, вскинув бровь. - Если ты...
Люк судорожно сглотнул. Мастер Йода однажды вытащил его крестокрыл из болота на Дагобахе... но Мастер Йода обладал в Силе гораздо большим могуществом, чем Люк.
- Давай попробуем, - сказал он. Сделав глубокий вдох, освободив разум от всего лишнего, он поднял руку и протянул ее в Силе.
Шагающая машина даже не дрогнула. Люк попытался еще раз, и еще. Но толку не было. Либо ее слишком сильно заклинило между стенами и потолком, либо у Люка не было сил поднять машину.
- Ладно, выброси из головы, - сказал Хэн, оглядываясь назад вдоль коридора.
- Было бы здорово, если бы машина двигалась; мы могли бы затащить ее в то большое мониторное помещение позади ходового мостика и перестрелять всех, кто подойдет близко. Но этот металлолом можно использовать и здесь. Давай-ка поглядим, можно ли в него забраться.
Засунув бластер в кобуру, он вскарабкался по гигантской лапе.
- Они подошли ближе, - предостерег его Люк, беспокойно оглядываясь назад.
- Через пару минут покажутся.
- Забирайся-ка лучше ко мне, - мрачно посоветовал ему Хэн. Было заметно, что он постарался взять себя в руки, Прежде чем пригнулся и полез внутрь.
- Энергия еще есть, - крикнул он, его голосу вторило слабое эхо. - Посмотрим...
Бластерная установка над Люком повернулась на несколько градусов.
- И кое-что еще поворачивается, - удовлетворенно добавил он. - Здорово.
Люк уже подбирался к верхней части ноги, старательно избегая острых кромок.
Те, кто сражались против этого самохода, были неплохими бойцами. Волна эмоциональной дрожи всколыхнула периферию его разума,
- Они идут, - зашипел он Хэну, соскользнув с ноги и тихо опускаясь на броню.
Резко опустившись на корточки, он поглядел в щель между согнутой ногой и корпусом шагохода, надеясь, что его не заметят в темноте этого укрытия.
Спрятался он как раз вовремя. Имперцы быстро приближались к ним по коридору, рассредоточившись и двигаясь правильными перебежками атакующего боевого подразделения. Двое выставленных вперед дозорных остановились, заметив изувеченную шагающую, машину, соображая, вероятно, стоит ли идти на риск прямого движения вперед или, отказавшись от готовящегося этой группой сюрприза, продолжать движение под огнем прикрытия. Тот, кто командовал ими, выбрал компромисс: дозорные крадучись пошли вперед, тогда как остальные ничком попадали на палубу или прижались к переборкам коридора.
Хэн позволил им дойти до подошвы ноги шагающего разведчика. Затем, поворачивая бластерное орудие над их головами, открыл огонь по главной группе. Ответный огонь последовал немедленно, но он не шел ни в какое сравнение с огнем орудия. Хэн систематически подчищал переборки и палубу коридора, загнав в укрытия горстку тех, кому посчастливилось оказаться возле дверного проема, и аннигилируя всех, кому не повезло. Двое дозорных отреагировали мгновенно: один открыл огонь по смотровому окну, другой полез вверх к боковой двери. Он забрался наверх, чтобы обнаружить там поджидающего его Люка. Его товарищ внизу успел выстрелить трижды - и все три раза мимо - прежде чем Меч достал и его.
Бластерное орудие резко замолчало. Люк бросил взгляд вдоль коридора, продлив ощущения в Силе.
- Их осталось еще трое, - предупредил он Хэна, когда тот открыл дверь машины и стал вылезать из нее.
- Оставим их, - сказал Хэн, осторожно спустившись по задней стороне поврежденной ноги и поглядев на хронометр. - Мы должны вернуться к Ландо и Чуви. - Он невесело улыбнулся Люку. - Кроме того, просто сгорел кристалл силового привода. Пойдем-ка, пока они не сообразили, в чем дело.

Первая волна штурмовых машин уничтожена полностью, удалось прорваться только одному десантному кораблю. Эскортный корабль Повстанцев и его крестокрылы вели теперь бой со второй и третьей эскадрильями; не было сомнения, что они не хуже управляются и с этими двумя. Капитан Брандей больше не улыбался.
- Вылетает четвертая эскадрилья, - доложил диспетчер команды истребителей.
- Пятая и шестая эскадрильи ждут ваших приказаний.
- Прикажите им оставаться в готовности, - дал команду Брандей. Не то чтобы у него был большой выбор. Пятая и шестая эскадрильи это рекогносцировщики и бомбардировщики; достаточно эффективные корабли, когда выполняют собственные задачи, но мало стоящие в открытом бою с крестокрылами
Повстанцев. - Было что-нибудь еще от "Мародёра"?
- Нет, сэр. В последнем сообщении с "Химеры", пришедшим перед тем, как мы поставили экраны, давалось расчетное время его прибытия, примерно 1519.
Оставалось всего каких-то семь минут. Но сражения проигрывались и за меньший промежуток времени; и, если трезво смотреть на вещи, это сражение может дополнить их список.
А это значит, что у Брандея остался единственный реальный выбор. Как бы ему не нравилась мысль оказаться в диапазоне досягаемости турболазеров этого дредноута, придется вводить "Мстителя" в бой.
- Полный вперед, - скомандовал он рулевому. - Экраны на полную мощность, турболазерные батареи к бою. И еще информируйте командира абордажной команды - я хочу немедленно взять этот дредноут в имперские руки.
- Да, сэр. Сквозь палубу послышался глухой рокот заработавших досветовых двигателей...
И без предупреждения к этому рокоту тут же присоединился вопль корабельного сигнала тревоги.
- За кормой выходят из световой скорости бандиты, :-рявкнул офицер связи.
- Восемнадцать судов класса грузовых и более мелких. Они атакуют.
Брандей грязно выругался, громыхнув ладонью по клавише включения нужного ему дисплея. Это не суда Повстанцев, не из их владений; он недоумевал, из какой системы Империи они могли взяться. Но сейчас это неважно.
- Уходим по дуге на двести семьдесят один, - приказал он рулевому.
- Приготовить кормовые турболазеры для встречи бандитов. И дайте команду вылета шестой эскадрилье.
Кем бы они ни были, скоро он научит их не соваться в имперские дела. Что же касается идентификации... Ну, разведка потом сможет выяснить, откуда они взялись, и по обломкам.

- Берегись, Мара, - послышался из переговорного устройства предостерегающий голос Ависа. - Они пытаются изменить курс. И штурмовики уже идут нам навстречу.
- Верно, - ответила Мара, позволив себе сардонически улыбнуться. Все, что ни делается, к лучшему. Большая группа па истребителей с разрушителя уже сражалась с силами Новой Республики, а это означало, что людям Каррда, вероятнее всего, придется иметь дело с рекогносцировщиками и бомбардировщиками. Это не те корабли, с которыми им не справиться.
- Данкин, Торв, разворачивайтесь на перехват.
Два пилота подтвердили получение приказа, и она снова сосредоточила внимание на малозаметном пятне под соплом центрального досветового двигателя разрушителя, где в данный момент взрывались разряды лазеров ее Z-95. За экраном в этой точке находилась одна очень важная деталь самого нижнего кормового пакета сенсоров. Если ей удастся повредить ее, то и она, и другие смогут свободно пройти под сравнительно беззащитное днище громадного корабля.
Внезапно появившиеся клубы испаряющегося металла и пластмассы возвестили о том, что лазерный луч проник сквозь защиту.
- Сделано, - сообщила она Авису. - Самый нижний кормовой центральный сектор теперь слеп.
- Хорошо сработала, - сказал Авис. - Всем: входим.
Мара отвела прочь от входа Z-95, радуясь, что вышла из зоны жара и радиации реактивных струй двигателей. "Варвар" и другие грузовые суда могут теперь заняться потрошением наружного корпуса межзвездного истребителя; ее маленькому звездному истребителю лучше заняться отгоном от них дочерних.
Но сначала - у нее достаточно времени - необходимо отметиться.
- Шейд вызывает Каррда, - сказала она в переговорное устройство. - Ты там?
- Здесь, Мара, спасибо, - послышался знакомый голос, и Мара почувствовала, как спадает ее напряжение. "Здесь, спасибо". Это означает, что на борту корабля Новой Республики все прошло прекрасно.
Или, по крайней мере, настолько прекрасно, как можно было ожидать, оказавшись лицом к лицу с имперским разрушителем.
- Какова ситуация? - спросила она.
- Мы получили одно повреждение, но, кажется, должны справиться сами, - сказал он. - На борту "Катаны" находится небольшая техническая команда; они смогли заставить работать турболазеры, из-за которых у разрушителя отпала охота подходить ближе. Однако я не сомневаюсь, что они мало-помалу преодолеют трусость.
- Уже преодолели, - сказала Мара. - Корабль был на ходу, когда мы прибыли.
Но отвлечь их надолго нам не удастся.
- Мара, говорит Лея Органа Соло, - прозвучал из динамика новый голос. - У нас на подходе крейсер.
- К имперцам тоже идет резерв, - резко ответила Мара. - Давайте не доводить героизм до глупости, ладно? Забирайте своих людей с "Катаны" и уходим отсюда.
- Мы не можем, - сказала Органа Соло. - Имперцы высадились на дредноут.
Наши люди отрезаны от посадочной площадки доковой палубы.
Мара поглядела на темную громаду дредноута, освещаемого только собственными ходовыми огнями и вспышками взрывов яростного сражения неподалеку от него.
- Тогда лучше сразу спишите их с довольствия, - сказала она. - Имперцы, вероятнее всего, уже недалеко; их резерв прибудет сюда задолго до вашего.
И, словно в ответ на эти слова, слева от нее возникла вспышка псевдодвижения; из ничего появились три дредноута, выстроившиеся правильным треугольником.
- Мара! - рявкнул Авис.
- Вижу, - сказала Мара, как только вторая триада вспыхнула позади и немного выше первой. - Вот они, Каррд. Убираемся...
- Внимание, силы Новой Республики, - загремел на открытом канале новый голос.
- Говорит сенатор Гарм Бел Иблис С борта военного корабля "Странник" .Могу я предложить вам помощь?
Лея не мигая смотрела на переговорное устройство со странным ощущением охвативших ее удивления и недоверия. Наконец она подняла глаза на Каррда и поймала его взгляд. Он слегка пожал плечами, недоверчиво покачав головой.
- Я слышал, что он умер, - пробормотал он.
Лея судорожно сглотнула. Она тоже слышала... но это был голос Бела Иблиса, действительно его голос Если нет, то подделка изумительна.
- Гарм, говорит Лея Органа Соло, - сказала она.
- Лея! - воскликнул Бел Иблис. - Так много прошло времени, не так ли? Я не ожидал, что ты сама окажешься здесь. Хотя, может быть, и ожидал. Все это было твоей идеей?
Лея, нахмурив брови, посмотрела в иллюминатор.
- Я не понимаю, что вы имеете в виду, говоря все это. Как бы там ни было, что вас привело сюда ?
- Капитан Соло послал моей помощнице координаты и попросил нас прийти на помощь, - сказал Бел Иблис, в его голосе появились нотки недовольства. - Я полагал, что это было сделано по твоей просьбе.
Лея натянуто улыбнулась. Она должна была догадаться.
- Иногда в памяти Хэна случаются особого сорта провалы, - сказала она.
- Хотя, если быть честной, с момента нашего возвращения почти не было времени, чтобы обменяться мнениями.
- Понимаю, - тихо сказал Бел Иблис. - Итак, это не было официальной просьбой
Новой Республики?
- Не было, но теперь это не так, - заверила его Лея. - От имени Новой Республики, я настоящим обращаюсь к вам с просьбой о помощи. - Она взглянула на Вирджилио:
- Зарегистрируйте, пожалуйста, это обращение, капитан.
- Да, Советник, - ответил Вирджилио. - И говоря от себя лично, сенатор Бел
Иблис, я рад возможности действовать с вами заодно.
- Спасибо, капитан, - сказал Бел Иблис, и Лея увидела глазами своего разума знаменитую улыбку сенатора. - Давайте вместе сделаем им больно, а? "Странник", сниматься!
Шесть дредноутов двинулись вперед, окружили межзвездный истребитель кольцом и окутали его потоком огня ионных батарей, не обращая внимания на все более частые залпы турболазеров, удары которых сотрясали их корпуса.
- Мара таки права, - сказал Каррд, подойдя вплотную к Лее. - Как только нам удастся снять команду техников с корабля, лучше всего поскорее убраться отсюда.
Лея отрицательно покачала головой:
- Мы не можем просто так оставить Империи флот Катаны. Каррд фыркнул.
- Я понимаю, что у вас не было времени посчитать, сколько там осталось дредноутов. Лея нахмурила брови.
- Нет. И что же?
- Я посчитал, - мрачно ответил Каррд. - Не сейчас. Когда вы препирались с
Фей'лиа. Из первоначальных двух сотен кораблей Катаны... здесь осталось пятнадцать.
Лея вытаращила глаза.
- Пятнадцать? - чуть дыша, прошептала она.
Каррд кивнул.
- Боюсь, я недооценил Адмирала, Советник, - сказал он, в его нарочито вежливом голосе была плохо скрываемая горечь. - Я знал, что, едва овладев координатами флота, он начнет уводить отсюда корабли, но не ожидал, что ему так быстро удастся расколоть Хоффнера.
Лея вздрогнула. Она сама однажды подверглась имперскому допросу. Годы и годы назад, но память об этом все еще жива.
- Сомневаюсь, что от него вообще что-нибудь осталось.
- Приберегите ваше сочувствие для кого-нибудь другого, - посоветовал Каррд.
- Если исходить из ретроспективы, представляется маловероятным, что Трауну пришлось беспокоить себя чем-то настолько нецивилизованным, как насилие.
Из того, что мне известно о Хоффнере, сам собой напрашивается вывод о приличной суммы наличными, предложенной ему Адмиралом.
Лея перевела взгляд на картину боя; осознание полной неудачи повергло ее в мрачное настроение. Они проиграли. Проиграли, несмотря на все их усилия.
Она сделала глубокий вдох, выполняя комплекс расслабляющих упражнений Джедая.
Да, они проиграли. Но только сражение, не войну. Империя смогла забрать
Темные Силы, но призыв новобранцев и обучение экипажей для всех этих дредноутов растянутся на годы.
Многое может произойти за это время.
- Вы правы, - сказала она Каррду. - Лучше перестать увеличивать наши потери.
Капитан Вирджилио, как только будут нейтрализованы эти дочерние истребители, мне бы хотелось направить команду на "Катану", чтобы помочь там нашим техникам.
Ответа не последовало.
- Капитан?
Вирджилио уставился в иллюминатор ходового мостика с окаменевшим лицом.
- Слишком поздно. Советник, - тихо сказал он.
Лея повернула голову в направлении его взгляда. Там на подмогу осажденному имперскому кораблю спешил второй разрушитель, только что выпавший из гиперпространства.
Прибыл имперский резерв.

- Выходи из боя! - закричал Авис срывающимся голосом. - Всем судам: выходить из боя! В системе второй разрушитель.
Последние его слова наполовину потонули в звоне сигнала предупреждения о сближении Z-95 с чем-то подошедшим совсем вплотную. Мара швырнула свой маленький корабль в сторону и резко затормозила как раз вовремя, чтобы не попасть на линию огня имперского истребителя.
- Выходить куда? - потребовала она ответа, превращая торможение корабля в едва управляемое вращение, лишь бы побыстрее погасить скорость. Атаковавший ее истребитель, видимо обретший новую уверенность благодаря появлению резервных сил, взревев двигателями, слишком быстро изменил курс и уже изрыгал бешеные разряды огня в ее направлении. Мара хладнокровно расстреляла его почти в упор.
- На тот случай, если у тебя короткая память напоминаю, что на борту некоторых из наших судов нет достаточно мощных компьютеров для расчета безопасного прыжка в гиперпространство.
- Я передам тебе данные, - сказал Авис. - Каррд...
- Я согласен, - послышался пришедший с эскортного фрегата голос Каррда,
- убирайтесь отсюда.
Мара стиснула зубы, разглядывая второй межзвездный истребитель. Ей ненавистна мысль показывать спину и бежать, но они оба правы. Бел Иблис изменил позиции трех своих кораблей, чтобы противостоять новой угрозе, но даже оборудованные ионными пушками три дредноута не смогут долго противостоять разрушителю. Если они вскоре не выйдут из боя, у них может не оказаться другого шанса...Резко дало о себе знать ощущение близкой опасности. Она снова бросила Z-95 в режим боковой горки с торможением; но на этот раз слишком поздно. Корабль сильно дернули, и позади нее послышалось жуткое шипение перегретого металла, испаряющегося в вакууме космоса.
- Меня сбили! - взвизгнула она, одной рукой автоматически шлепнув по переключателю задержника-размыкателя, а другой застегивая замок герметизации шлема. И как раз вовремя: второй шипящий звук, оборвавшийся, едва начавшись, возвестил о нарушении герметичности кабины. - Энергии нет, воздуха нет. Катапультируюсь.
Она потянулась к лямке катапульты... и остановила движение руки. По воле случая - или, может быть, благодаря проснувшемуся в последнюю секунду инстинкту - ее искалеченный истребитель был нацелен почти точно на приемные ворота ангарной палубы первого разрушителя. Если бы ей удалось подкорректировать направление, воспользовавшись вспомогательной системой маневрирования... Оказалось, что нужна была не просто корректировка соосности, но когда она наконец снова взялась за петлю катапульты, появилось ощущение полного удовлетворения от того, что, даже погибая, ее маленький
Z-95 возьмет хотя бы маленький реванш, нанеся удар военной машине Империи.
Не такой уж значительный, но все же...Она потянула петлю, и спустя мгновение ее сильно вдавило в кресло, когда взрывом выбросило фонарь кабины, а затем и ее в открытый космос.
Она успела заметить промелькнувший мимо край приемной площадки разрушителя и превратившийся в месиво дочерний истребитель на ней...
И внезапно прозвучал пронзительный визг агонии электроники ее катапульты и неистовый треск короткого замыкания в цепях... Мару бешено тряхнуло, и она поняла, что совершила, скорее всего, последнюю ошибку в своей жизни.
Загоревшись желанием направить искалеченную машину на губу ангара разрушителя, она слишком близко подошла к гигантскому кораблю и катапультировалась прямо в зону действия ионных лучей, которыми его бомбардировали дредноуты. С этим единственным треском не выдержавшей мучений электроники она потеряла все.
Переговорное устройство, энергию для светильников, слабенькие реактивные двигатели для маневрирования креслом, регулятор жизнеобеспечения, аварийный радиомаяк.
Абсолютно все.
На какую-то долю секунды ее мысли метнулись к Скайвокеру. Он тоже как-то ненадолго потерялся в глубоком космосе. Но у нее была причина отыскать его.
Подобной причины искать ее нет ни у кого. Вспыхнувший дочерний истребитель пронёсся мимо и взорвался. Громадный осколок едва не зацепил керамическую броню шлема, частично покрывавшую и плечи, заставив Мару отдернуть голову и сильно удариться о боковую часть подголовника. Теряя сознание, она увидела в окружившей ее темноте лицо Императора. Она знала, что снова подвела его.

Они приближались к мониторному тамбуру, находившемуся непосредственно за ходовым мостиком "Катаны", когда Люк неожиданно резко вздрогнул.
- В чем дело? - тоже вздрогнув, спросил Хэн, быстро оглянувшись на пройденный ими коридор.
- Мара, - ответил тот, его лицо было напряжено. - Она в беде.
- Сбита? - спросил Хэн.
- Сбита и... и потерялась, - ответил Люк, еще больше нахмурив лоб. - Должно быть, угодила в ионные лучи.
Парнишка выглядит так, словно потерял своего самого лучшего друга, а не того, кто хотел его убить. Хэн задумался, что бы это могло значить, но в ту же секунду отбросил эту мысль, решив, что есть более важные вещи, о которых необходимо побеспокоиться немедленно. Вероятно, что-то из тех сумасбродных соображений Джедая, в подоплеке которых он так никогда и не научится разбираться.
- Ну, сейчас мы ей помочь не сможем, - сказал он, снова двинувшись вперед.
- Пошли.
В тамбуре-передней ходового мостика сходились главные коридоры и правого, и левого бортов, а из него на мостик вела единственная раздвижная дверь.
Когда прибыли Хэн с Люком, Ландо и Чубакка были уже там; прижавшись к стенам по разные стороны выхода в коридор левого борта, они хоронились от шквала лазерного огня, изредка рискуя сделать ответный выстрел.
- Что тут у вас, Ландо? - спросил Хэн после того, как они оба присоединились к ним.
- Ничего хорошего, приятель, - хмыкнул Ландо. - Их осталось не меньше десятка.
Томруса и Шэна зацепило, последний, вероятно, умрет, если мы не отдадим его какому-нибудь дройду-медику в течение ближайшего часа или около того. Анселм и Клайн ухаживают за ним на ходовом мостике.
- У нас немного лучше, но пара их вот-вот появится следом за нами, - сказал ему Хэн, оценивающе оглядывая ряды мониторных стоек, заполнявших тамбур.
Они могли бы стать приемлемым прикрытием, но при их нынешнем расположении обороняющиеся не смогут отступить дальше, не подставляя себя под вражеский огонь. - Думаю, нам вчетвером здесь не удержаться, - решил он. - Давайте-ка лучше уберемся на мостик.
- С которого идти больше некуда, - заметил Ландо. - Надеюсь, ты принял это во внимание?
Хэн почувствовал, что стоявший возле него Люк как-то решительно себя настроил.
- Ладно, - сказал Люк, - отправляйтесь все на мостик. Я справлюсь с этим.
Ландо сверкнул на него взглядом:
- Справишься с чем?
- Я справлюсь, - повторил Люк. С резким шипением зажегся Меч Джедая. - Идите, я знаю, что делаю.
- Пошли, - поддержал его Хэн. Он не знал, что у Люка на уме, но в лице парня было что-то такое, что заставило его отказаться от возражений. - Мы сможем не пустить их внутрь.
Минутой позже они уже заняли позиции: Хэн и Ландо внутри у самого дверного проема, Чубакка несколькими метрами дальше под прикрытием одной из стоек технических систем. Люк остался один под входной аркой с гудящим от напряжения Мечом в руке. Прошла еще целая минута, прежде чем имперцы осознали, что оба коридора остались в их полном распоряжении; но, поняв это, они двинулись быстро. Огонь прикрытия стал рикошетом отражаться от мониторных стоек, и один за другим имперцы выныривали из коридоров, занимая тамбур и прячась за длинными стойками, из-за которых, присоединяли свою пальбу к пальбе прикрытия. Заставляя себя не вздрагивать под напором огня атакующих, Хэн отстреливался, прекрасно понимая, что ничего, кроме дополнительного шума, это не дает. Огненный Меч вспыхивал, словно что-то живое и голодное, отклоняя разряды, проносящиеся слишком близко. Пока, казалось, парня не должно зацепить, но Хэн знал, что это не может продолжаться вечно. Как только имперцы прекратят беспорядочную пальбу для прикрытия и начнут сосредотачиваться на своей цели, выстрелов станет слишком много даже для Джедая. Скрипя зубами, так и не догадываясь, что задумал Люк, он продолжал стрелять.
- Приготовьтесь! - громко крикнул Люк, превозмогая вой разрядов... И, пока
Хэн соображал, к чему он должен готовиться, этот парень сделаю шаг назад, швырнув Меч в сторону. Он спирально пронесся по тамбуру, врезался в стену...
И с грохотом разряда грома разрезанный тамбур открылся в космос. Люк прыгнул назад, едва успев проскользнуть в помещение ходового мостика между закрывающимися дверями, автоматически изолирующими разгерметизированный отсек. Сигнал тревоги выл не переставая, пока Чубакка не выключил его. Еще в течение целой минуты Хэн слышал глухие удары лазерных разрядов, посылаемых имперцами в бронированную дверь. Постепенно затихая, эти удары прекратились...
и все кончилось мертвой тишиной.
Люк уже был возле главного иллюминатора и глядел на картину боя за бортом.
- Успокойся, Люк, - посоветовал Хэн, подходя к нему и на ходу убирая бластер в кобуру. - Мы выходим из боя.
- Это невозможно, - настойчиво возразил Люк, пальцы его искусственной правой руки беспокойно сжимались и разжимались. Может быть, вспоминает Миркар и тот долгий марш-бросок через лес с Марой. - Мы должны что-нибудь сделать, чтобы помочь им. Имперцы перебьют всех, если мы этого не сделаем.
- Мы не можем ни стрелять, ни двигаться, - проворчал Хэн, с трудом справляясь с охватывающим его ощущением беспомощности. Лея сейчас на том эскортном фрегате... - Что нам остается делать?
Люк беспомощно махнул рукой.
- Не знаю, - признался он. - Тебе положено быть умнее меня. Ты что-нибудь придумаешь.
- Да уж, - пробормотал Хэн, оглядывая мостик. - Конечно. Мне полагается просто махнуть руками, и...
Он резко остановился... и почувствовал, что на его лице медленно появилась кривая улыбка.
- Чуви, Ландо, подойдите к этим сенсорным дисплеям, - приказал он, оглядывая находившийся перед ним пульт. Нет, это не тот. - Люк, помоги мне найти...
никак не соображу... вот он.
- Что значит "он"? - спросил Ландо, подойдя к дисплею, на который указывал Хэн.
- Подумай минутку, - сказал Хэн, обводя быстрым взглядом кнопки управления.
Прекрасно. Кажется, все под питанием. Только бы все это работало. - В конце концов, где мы находимся? - спросил он, подойдя к рулевой колонке и включая ее.
- Мы в самой середине небытия, - ответил Ландо с напряженным спокойствием в голосе. - И сколько ни играй этим штурвальным устройством, никуда не поедешь.
- Ты прав, - согласился Хэн, натянуто улыбнувшись, - мы никуда не поедем.
Ландо уставился на него... и на его лице медленно стала появляться улыбка.
- Правильно, - сказал он лукавым голосом. - Это флот Катаны. И мы на борту флагмана.
- Сообразил, - похвалил его Хэн. Глубоко вздохнув, пожелав себе мысленно удачи, он стал полегоньку подавать энергию на двигатель.
"Катана", конечно, не шелохнулась. Но главная причина того, что весь флот когда-то исчез разом...
- Один двинулся, - крикнул Ландо, сгорбившийся над своим сенсорным дисплеем.
- Пеленг сорок-три, ориентир двадцать.
- Только один? - спросил Хэн.
- Только один, - подтвердил Ландо. - Считай, что повезло; после стольких лет вряд ли можно было надеяться, что заработают двигатели хотя бы одного корабля.
- Будем надеяться, что они не откажут, - проворчал Хэн. - Дай мне курс на точку встречи со вторым разрушителем.
- Э-э... - Ландо нахмурился. - Пятнадцать градусов лево на борт, и попадешь точь-в-точь.
- Понял. - Хэн осторожно изменил курс. Возникло какое-то странное чувство от этого репитерного дистанционного управления другим кораблем.
- Как идет? - спросил он Ландо.
- Пока хорошо, - подтвердил Ландо. - Прибавь-ка немного мощности.
- Мониторы управления огнем не работают, - предостерег Люк, подойдя сбоку к
Хэну. - Не уверен, что ты сможешь стрелять без них точно.
- А я и не собираюсь, - зловеще ответил ему Хэн. - Ландо?
- Сверни еще немного влево, - подсказал Ландо. - Еще немного...вот так.
- Он взглянул на Хэна. - Выровнял совершенно точно.
- Пошли, - сказал Хэн и дал на двигатели полную мощность.
Нечего было и думать, что с межзвездного истребителя могли не заметить надвигающийся дредноут. Но с его электронными системами управления, все еще подвергающимися ионной бомбардировке Бела Иблиса, тоже нечего было думать вовремя избежать столкновения. Даже с расстояния, на котором "Катана" находилась от точки встречи, столкновение и последовавший за ним взрыв выглядели впечатляюще. Хэн понаблюдал за расширяющимся и медленно исчезающим огненным шаром, а затем повернулся к Люку.
- Порядок, - сказал он. - Теперь мы можем выходить из боя.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

Через боковой иллюминатор "Мстителя" ошеломленный капитан Брандей следил, не веря своим глазам, за тем, как "Мародёр" погибал своей огненной смертью.
Нет, этого не может быть. Это просто невозможно. Такое не может случиться с имперским разрушителем. Тем более с самым мощным кораблем флота Империи.
Треск выстрела, о котором известил экран дефлекторной защиты, оторвал его от этих мыслей.
- Рапорт, - рявкнул он.
- Один из вражеских дредноутов, кажется, поврежден взрывом "Мародёра", - доложил офицер сенсорной службы. - Два других возвращаются к нам..
Чтобы поддержать еще три, продолжающих поливать их ионным шквалом.
Брандей быстро уточнил обстановку по тактическому дисплею, но этого можно было и не делать. Он прекрасно понимал, каков их единственный курс.
- Отозвать все оставшиеся истребители, - приказал он. - Мы совершим прыжок на световую скорость, как только они будут на борту.
- Да, сэр.
И едва команда ходового мостика приступила к выполнению приказа, Брандей позволил себе натянуто улыбнуться. Да, здесь они проиграли. Но всего лишь сражение, а не войну. Они вернутся достаточно скоро... и, когда это произойдет, с ними будут Темные Силы под командованием Адмирала Трауна.
Что ж, он оставит Повстанцев порадоваться своей победе. Возможно, она у них последняя.

ГЛАВА 29

Бригада ремонтников с "Королевы" залатала пролом в тамбуре за время, которое было, видимо, рекордным. Потребованный Люком корабль ожидал его на губе доковой палубы, и он вышел в космос по прошествии едва ли более часа с момента уничтожения второго межзвездного истребителя и отступления первого. Обнаружение одинокого, не подающего признаков жизни катапультируемого кресла среди всех прочих обломков, оставшихся после сражения, для людей
Каррда было бы безнадежной задачей. Для Джедая это вовсе не представляло труда.
Мара была без сознания, когда он ее обнаружил; причиной тому было и опасное истощение запаса воздуха, и небольшая контузия. Авис взял ее на борт
"Варвара" и с безрассудной скоростью помчался за медицинской помощью к звездному крейсеру, который в конце концов все-таки прибыл. Люк подождал, пока их принимали на борт крейсера, и направился обратно к "Катане", где погрузился на транспорт присоединившись к остальным членам своей команды, готовой к возвращению на Корускант. Он не переставая задавал себе вопрос, почему для него с самого начала было так важно спасти Мару.
Он не знает ответа. Есть множество рациональных объяснений, которые он мог бы дать, начиная с простой признательности за ее помощь в сражении и кончая сохранением ему жизни, когда была нейтрализована часть его способностей
Джедая. Но любое из них - всего лишь рациональное объяснение. Ему точно известно только одно - он должен был это сделать.
Может быть, им руководила Сила. Может быть, это был просто последний вздох идеализма и наивности молодости.
На панели перед ним зажужжало переговорное устройство.
- Люк?
- Да, Хэн, в чем дело?
- Возвращайся на "Катану". Немедленно.
Люк посмотрел сквозь фонарь на темный корабль впереди, и по телу пробежала дрожь. Голос Хэна был таким, каким говорят, когда приходится идти через кладбище...
- В чем дело?
- Большая беда, - ответил тот. - Теперь я знаю, к чему стремится Империя. И это далеко не доброе стремление.
Люк судорожно сглотнул. - Сейчас буду.

- Так, - сказал Траун, в его кроваво-красных глазах пылал холодный огонь, когда он оторвал взгляд от рапорта "Мстителя". - Спасибо за вашу настойчивость, благодаря задержке мы потеряли "Мародёра". Уверен, это вас удовлетворило.
К'баот спокойно выдержал его взгляд.
- Не переваливайте некомпетентность ваших горе-вояк на меня, - сказал он не менее леденящим тоном, чем тон Трауна. - Но может быть, дело не в их некомпетентности, а в профессионализме Повстанцев. Возможно, вы уже были бы мертвецом, если б туда отправилась "Химера".
Лицо Трауна помрачнело. Пелеон осторожно приблизился на полшага к Великому
Адмиралу, чтобы немного глубже войти в защитную сферу исаламири, клетки с которыми находились возле командирского кресла, и приготовился к вспышк адмиральского гнева.
Но Траун предпочел взять себя в руки.
- Зачем вы здесь? - снова потребовал он ответа.
К'баот улыбнулся и не спеша отвернулся.
- Вы давали мне много обещаний с тех пор как впервые прибыли на Вейленд,
Адмирал Траун, - сказал он и сделал паузу, внимательно разглядывая одну из голографических скульптур, разбросанных по помещению. - Я здесь, чтобы получить уверенность в том, что эти обещания остаются в силе.
- И каким же образом вы намерены обрести эту уверенность?
- Внеся ясность в вопросе том, что я слишком важная фигура, чтобы обо мне можно было - скажем, если это окажется удобным, - забыть, - ответил К'баот.
- Поэтому настоящим я информирую вас о том, что возвращаюсь на Вейленд...и принимаю на себя командование реализацией вашей Тантисской программы.
Пелеон почувствовал что ему сдавило горло.
- Тантисской программы? - спокойно переспросил Траун.
- Да, - сказал К'баот, снова улыбнувшись и сверкнув взглядом на Пелеона.
- О, я о ней знаю, капитан. Несмотря на все ваши усилия утаить от меня правду.
- Мы хотели избавить вас от ненужного дискомфорта, - заверил его Траун.
- Неприятных воспоминаний, например, которые эта программа могла возродить в вашем разуме.
К'баот изучающе поглядел на него.
- Может быть, и так, - признал он с едва заметной долей сарказма. - Если ваши мотивы были действительно таковы, благодарю вас. Но время таких вещей миновало. Мои могущество и способности возросли с момента отбытия из системы Вейленда, Адмирал Траун. Я больше не нуждаюсь в заботе о своей чувствительности.
Он выпрямился в полный рост; и, когда заговорил снова, его голос гремел и повторялся эхом по всему помещению.
- Я - К'баот. Мастер Джедай. Сила, связывающая галактику воедино, находится у меня в услужении.
Траун медленно опустил взгляд.
- А вы служите мне, - сказал он.
К'баот покачал головой.
- Больше нет, Адмирал Траун. Круг замкнулся. Джедаи снова возьмут правление в свои руки.
- Будьте осторожны, К'баот, - предостерег Траун. - Позируйте сколько хотите.
Но никогда не забывайте, что даже вы не тот, без кого Империя не может обойтись.
Лохматые брови К'баота поднялись вверх... и улыбка, которая собрала в складки его лицо, подняла в груди Пелеона леденящую дрожь. Это была та же улыбка, какую он помнил еще с Вейленда. Улыбка, которая сразу же убедила его в том, что К'баот в самом деле сумасшедший.
- Наоборот, - мягко изрек Джедай. - Отныне я как раз тот, без кого Империи не обойтись.
Он поднял взгляд к звездам, отображавшимся на стенах помещения.
- Пора, - сказал он. - Давайте-ка обсудим новое устройство нашей Империи.

Люк смотрел на имперских гвардейцев, которые погибли, когда он разгерметизировал шлюзовой тамбур ходового мостика "Катаны". Наконец-то понимая, почему ощущал нечто странное в сознании солдат.
- Не могу представить, что в этом может быть хоть какое-то сомнение, - услыхал Скайвокер собственные слова.
Стоявший рядом Хэн пожал плечами.
- Лея считает необходимой генетическую проверку. Думаю, это ни к чему.
Люк кивнул, не отрывая взгляда от лиц лежащих перед ним трупов. Или, вернее, на одно и то же лицо этих совершенно одинаковых тел.
Клоннеры...
- Ничего не поделаешь, - тихо сказал он. - Империя где-то отыскала комплект клонирующих цилиндров Спаарти. И заставила их работать.
- А это означает, что им не потребуются годы на подбор и обучение экипажей для новых дредноутов, - сказал Хэн мрачным голосом. - Возможно, пройдет несколько месяцев. Или еще меньше.
Люк глубоко вздохнул.
- У меня действительно испортилось от этого настроение, Хэн.
- Да уж. Мы ведь с тобой в одной лодке.

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 2)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 5)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 6)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 7)
  • ГЛАВА 22 (Страница 7)
  • ГЛАВА 23 (Страница 7)
  • ГЛАВА 24 (Страница 7)
  • ГЛАВА 25 (Страница 8)
  • ГЛАВА 26 (Страница 8)
  • ГЛАВА 27 (Страница 8)
  • ГЛАВА 28 (Страница 9)
  • ГЛАВА 29 (Страница 11)


Тимоти Зан

Темное Воинство

Цикл: "Трилогия Трауна" - 2

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin