Тимоти Зан - Последний Приказ

1 Тимоти Зан

ГЛАВА 1

Остроконечная громада имперского разрушителя "Химера" скользила по черным далям глубокого космоса в направлении тусклой звезды, находившейся на расстоянии в три тысячи световых лет. Корабль готовился к сражению.
- Согласно показаниям приборов все системы приведены в боевую готовность, Адмирал, - доложил из левого бортового отсека начальник связи. - Начинается проверка участников оперативного соединения.
- Прекрасно, лейтенант, - кивнул Адмирал Траун. - Как только все отрапортуют, свяжитесь со мной. Капитан Пелеон?
- Да, сэр? - отозвался Пелеон.
Он, как всегда, внимательно разглядывал лицо Адмирала, пытаясь заметить на нем хоть какие-то признаки беспокойства. Сам же капитан не мог не волноваться. Ведь речь сейчас шла не об очередном тактическом маневре, направленном против Повстанцев, не о рядовом космическом рейде или о сложном технически, но прямолинейном ударе по второразрядной наземной базе. Траун начинал кампанию, ставившую целью окончательный разгром неприятеля, кампанию, которой предшествовали безумные приготовления, длившиеся едва ли не месяц.
Если Адмирал и чувствовал сейчас какое-то волнение, то ему удавалось скрыть его.
- Начинайте отсчет времени, - сказал он Пелеону таким тоном, словно заказывал обед.
- Так точно, сэр, - ответил Пелеон, поворачиваясь к группе голографических фигур в одну четвертую натуральной величины, что стояли на кормовом мостике "Химеры". - Внимание! Запоминайте порядок старта. "Боец" - три минуты.
- Вас понял, "Химера", - кивнул капитан Зван, за внешней строгостью манер которого угадывалась решимость вновь сразиться с врагом. - Удачной охоты.
Голограмма задрожала и исчезла, стоило "Бойцу" поднять щиты дефлекторов, искажающих волны дальней связи. Пелеон обратился к следующей фигуре:
- "Неумолимый" - четыре с половиной минуты.
- Принято, - ответил капитан Дорджа и тоже исчез, за миг до этого обхватив кулак правой руки ладонью левой - этот древний жест символизировал победу.
Пелеон заглянул в свой мини-комп.
- "Мститель" - шесть минут.
- Мы готовы, "Химера", - послышался негромкий голос капитана Брандея. Негромкий и странный...
Пелеон нахмурился. Размер голограмм не позволял разглядеть всего, однако выражение лица Брандея не вызывало у него никаких сомнений. Это было лицо человека, жаждущего крови.
- Речь должна идти о войне, капитан Брандей, - сказал Траун, становясь рядом с Пелеоном. - О войне, а не о сведеним личных счетов.
- Адмирал, мой долг мне известен, - ответил Брандей холодно.
Иссиня-черные брови Трауна едва заметно дрогнули.
- Неужели, капитан? В самом деле?
Лицо Брандея стало постепенно менять свое выражение - в нем уже не было недавней ярости.
- Да, сэр, - забормотал капитан. - Я должен служить Империи, вам и делу нашей победы. Помимо прочего, я отвечаю за корабли и за людей, находящихся под моим началом.
- Отлично. - кивнул Траун. - Как видите, речь идет о живых. О живых - не о мертвых.
Брандей, лицо которого все еще пылало огнем, с готовностью кивнул:
- Так точно, сэр.
- Не забывайте об этом, капитан, - предостерег Траун. - На войне не только побеждают, но и проигрывают. Да, вы можете быть уверены в том, что Повстанцы сполна ответят за гибель - "Мародера" - перестрелка с флотом Катаны будет стоить им многого. Но возмездие настигнет их именно в рамках нашей глобальной стратегии - оно не должно вырождаться в акт мести. - Он слегка прищурил свои горящие красные глаза. - Подобные вещи не должны волновать моих подчиненных. Надеюсь, вы меня правильно поняли?
У Брандея задергалась щека. Пелеон никогда не считал его особым умником, однако на сей раз у того хватило сообразительности ответить:
- Так точно. Адмирал, я понял вас правильно.
- Вот и хорошо. - Траун вновь испытующе посмотрел на капитана, затем кивнул и добавил: - По-моему, команду на пуск вы уже получили, не так ли?
- Так точно, сэр. "Мститель" готов к вылету.
Траун перевел взгляд на Пелеона.
- Продолжайте, капитан, - сказал он, отворачиваясь в сторону.
- Так точно, сэр. - Пелеон вновь заглянул в свой мини-комп. - "Немезида" - ...
Дальнейшее прочтение списка обошлось без инцидентов. К тому времени, когда исчезла последняя, голограмма, была завершена и последняя проверка их собственного оперативного подразделения.
- Похоже, пока все идет по графику, - сказал Адмирал Пелеону, когда тот вернулся к своему командному пульту. - С "Дракона" сообщают, что корабли стартовали вовремя, с буксировочными кабелями тоже полный порядок. Только что мы перехватили сигнал тревоги, переданный из системы Андо. "Боец" и его оперативная группа выступали точно по расписанию...
- Кто-нибудь отозвался? - спросил Пелеон.
- База Повстанцев в Орд-Пардроне, - ответил Траун. - Интересно, какую помощь они им пришлют?
Пелеон кивнул. Повстанцы, уже изучившие тактику Адмирала, могли решить, что удар по Андо не более чем провокация, и ответить соответственно. С другой стороны, силы нападающей стороны - имперский разрушитель и восемь дредноутов Катаны - были достаточно серьезны для того, чтобы оставлять их без внимания.
Это не имело особого значения. Они пошлют несколько кораблей к Андо - воевать с "Бойцом", несколько к Фильве - сражаться с "Мстителем", еще сколько-то к Крондре - бороться с "Немезидой" и далее в том же духе. К тому времени, когда "Мертвая Голова" нападет на саму базу, Орд-Пардрон попросту окажется лишенным подкрепления. Они занимались планомерным рассредоточением сил противника, готовясь к решению главной задачи кампании.
Пелеон поднял глаза на передний иллюминатор - прямо по курсу находилась звезда системы Юкио. При мысли о чудовищной изощренности плана у него захватило дух. Существование защитных планетарных экранов, пробивающихся исключительно сверхмощными турболазерами и протонными торпедами, вызвало к жизни стандартную тактику штурма: на поверхность планеты высаживались мобильные сухопутные силы, главной задачей которых было уничтожение генераторов защитного поля. Проблема состояла в том, что к моменту начала полномасштабной орбитальной атаки мир, как правило, был уже серьезно разрушен. Альтернативная тактика, сводившаяся к ведению обычной наземной войны, в которой участвовали сотни тысяч солдат, тоже имела ряд недостатков, к тому же в этом случае военная кампания могла растянуться на месяцы, а то и на годы. Захват планеты, не сопровождающийся ее разрушением или уничтожением полевых генераторов, считался чем-то невозможным.
Сегодня эта истина будет развенчана. Она падет, и вместе с нею падет Юкио.
- Перехвачен сигнал бедствия с Фильве, Адмирал, - сообщил начальник связи. - Орд-Пардрон ответил и на него.
- Прекрасно. - Траун взглянул на панель таймера. - Я думаю, минут через семь мы сможем отправиться. - Губы его искривились в презрительной ухмылке. - Но для начала следует убедиться, что наш благородный Мастер готов к исполнению своих обязанностей.
Пелеон с трудом скрыл усмешку. Йорус К'баот, свихнувшийся клоннер, двойник покойного Мастера К'баота, месяц назад объявил себя истинным наследником Императора. Встречаться с ним Пелеону хотелось ничуть не больше, чем самому Трауну, однако особого выбора у него не было - не сделай он этого добровольно, его тут же напутствовали бы соответственной директивой.
- Я могу сходить, сэр, - сказал Пелеон, поднявшись с кресла
- Спасибо, капитан - Траун говорил так словно у Пелеона действительно был выбор.
Капитан почувствовал обращенный к нему вопрос, стоило ему выйти за пределы силового поля лежавшей на мостике исаламири. К`баот, вне всяких сомнений, спешил. Внутренне собравшись и приготовившись к отражению доводов Мастера, склонного к необдуманным и поспешным действиям, Пелеон спустился в командный отсек Трауна.
Адмирал предпочитал приглушенный, едва ли не тусклый свет, здесь же все буквально сияло.
- Капитан Пелеон, - обратился к нему К'баот, окруженный двойным кольцом дисплеев, установленных в центральной части зала. - Входите.Именно вас я и ждал.
- Я нахожусь в курсе всех деталей операции - доложил Пелеон сухо, пытаясь скрыть свою неприязнь к сидевшему перед ним человеку, хотя он и понимал, что в данном случае все подобные попытки тщетны.
- Как же иначе... - улыбнулся Мастер. Улыбка явно свидетельствовала о том, что смущение Пелеона забавляет Джедая. - Впрочем, неважно. Насколько я понимаю, Адмирал Траун наконец-таки подготовился к войне?
- Почти, - ответил Пелеон. - - Прежде чем двинуться в путь, мы хотим основательно растрясти Орд-Пардрон.
К'баот фыркнул.
- Вы продолжаете считать, что Новая Республика будет плясать под дудку Адмирала?
- Именно так, - ответил Пелеон. - Адмирал изучил противника досконально.
- Что он изучил досконально, так это их искусство, - вновь фыркнул Мастер. - Это знание пригодится нам только в том случае, если Новой Республике не останется ничего другого, как выставить против нас артистов.
Сигнал, поступивший на один из дисплеев, позволил Пелеону проигнорировать последнюю сентенцию.
- Мы уже в пути, - сообщил он К'баоту и стал отсчитывать про себя семьдесят шесть секунд - время, потребное для перелета в систему Юкио. Задумываться над словами Джедая он считал излишним, хотя и сам не понимал, каким это образом Трауну удается раскрывать тайны того или иного народа, изучая созданные его представителями произведения искусства. Он знал одно - Адмирал ошибался редко, чего нельзя было сказать о Мастере. Помимо прочего, последний явно не был заинтересован в честном обсуждении этого вопроса. В течение всего последнего месяца, с момента объявления себя законным наследником Императора, К'баот вел против Трауна тайную войну: он полагал, что понимание власти неразрывно связано с Силой, и потому считал себя единственным носителем истины.
Пелеон был не согласен с этим аргументом. Император тоже много говорил о Силе, но на Эндоре его настигла смерть, которой Властелин явно не ждал. И все-таки семена сомнения, посеянные К'баотом, уже давали о себе знать - их тлетворное влияние в первую очередь сказывалось на молодых, наименее опытных офицерах.
По мысли Пелеона, военная кампания обещала быть успешной. Ее исход зависел как от правильности проведенной Трауном расшифровки юкиольского понятия об идеальном, так и от избранной тактики ведения боевых действий. По мнению Адмирала, в основе психотипа юкиолов лежал страх перед невозможным.
- Он бывает прав далеко не всегда, - прервал раздумья Пелеона Джедай.
Пелеон прикусил губу.
- Вы отказываете мне в праве на собственные суждения? - прохрипел он.
- Империя - это я! - ответил К'баот. Глаза его загорелись недобрым пламенем. - Ваши мысли должны служить моим интересам.
- Я служу Адмиралу Трауну, - холодно заметил Пелеон.
Мастер ухмыльнулся
- Это уж как вам заблагорассудится. Речь идет об интересах Империи... А по окончании этой битвы, капитан Пелеон, я хочу отправить на Вейленд послание.
- И речь в нем будет идти о вашем скором возвращении, не так ли? - мрачно спросил Пелеон. Вот уже месяц К'баот говорил о том, что в скором времени он вернется в свой старый дом на Вейленде и займется там клонированием. Речь шла о старой сокровищнице Императора, находившейся в недрах Горы Тантисс. Сейчас Мастера занимала иная проблема - подрыв авторитета Трауна, и потому дальше разговоров дело пока не шло.
- Не беспокойтесь, капитан. - К'баота явно забавляла реакция Пелеона. - Придет время, я действительно вернусь на Вейленд. По окончании битвы вы свяжетесь с ними и прикажете создать для меня клоннера... Особого клоннера.
"Если Адмирал Траун отдаст мне такой приказ..." - хотел оборвать наглеца Пелеон, однако, к собственному удивлению, вслух он произнес нечто совершенно иное: - И какой же вам нужен клоннер?
Капитан попробовал собраться с мыслями. С ним творилось что-то неладное.
К'баот довольно осклабился:
- Мне нужен слуга! Человек, который будет ждать меня там, вы понимаете? За образец следует взять один из сувениров Императора. Если не ошибаюсь, номер этой модели Б-2332-54. Разумеется, следует предупредить командира гарнизона о том, что все должно происходить в атмосфере полной секретности.
"Ни за что я этого не сделаю..."
- Так точно, - услышал Пелеон свой собственный голос. Настрой его, однако, оставался прежним. Как только битва закончится, он доложит об этом инциденте Трауну.
- Вам тоже не следует говорить лишнего, - лениво заметил К'баот. - Сделайте то, что вам приказано, и тут же обо всем забудьте.
- Разумеется, - кивнул Пелеон, желавший скорейшего окончания этого разговора. Да, да, он обязательно доложит Трауну обо всем услышанном здесь. Адмирал сам разберется, что к чему.
Отсчет времени завершился, на основном дисплее, который располагался на стене, появилось изображение планеты Юкио.
- Нам нужно включить тактический дисплей, Мастер Джедай, - заметил капитан.
К'баот нехотя махнул рукой:
- Если уж вы так хотите...
Пелеон нажал на нужную клавишу, и в центральной части комнаты появилась тактическая голограмма. "Химера" готовилась занять позицию над экваториальной частью обращенного к солнцу полушария, десять дредноутов Катаны, составлявших оперативную группу разрушителя, рассеялись в пространстве, заняв оптимальные оборонительные позиции, "Дракон" завис над ночной стороной планеты. Другие корабли - грузовые и торговые - периодически исчезали в "окнах" защитного поля Юкио, предоставляемых им системами наземного контроля. Расплывчатая голубая оболочка, защищавшая планету, находилась в пятидесяти километрах над ее поверхностью. Две точки отсвечивали красным... Курсопрокладчики "Дракона" выглядели так же безобидно, как и все остальные гражданские корабли, искавшие в эту минуту прибежища под защитной оболочкой планеты. Два обычных с виду грузовых корабля, за которыми следовала четверка невидимых спутников.
- Их не видят только слепцы, - проворчал К'баот.
- Выходит, теперь вашему взору доступны и корабли? - выдохнул Пелеон. - Мастерство Джедаев возросло...
Он надеялся задеть К'баота этими словами - немного, самую чуточку. Но у него ничего не вышло.
- Я вижу людей под всеми вашими покровами, - спокойно ответил Мастер. - Я слышу их мысли и управляю их волей. Что такое металл сам по себе? Так, мелочь.
Пелеон почувствовал, как у него задергалась губа.
- Думаю, для вас многое не имеет значения...
Боковым зрением он увидел, что К'баот скроил абсолютно надменную рожу.
- То, что не имеет значения для Мастера, неуместно и для вселенной.
Грузовые курсопрокладчики и четверка кораблей-невидимок находились уже возле самой защитной оболочки планеты.
- Они сбросят буксировочные кабели, как только окажутся под оболочкой, - напомнил Пелеон. - Вы готовы?
Не вставая с кресла, Джедай распрямил спину и прищурился.
- Я жду приказа Адмирала, - ответил он с усмешкой.
Пелеон внутренне содрогнулся: ему вспомнилось выражение лица К'баота, когда тот впервые испробовал свои силы в контроле на сверхбольших расстояниях, вспомнилась гримаса боли, застывшая на его лице, когда он, мучительно сосредоточившись, пытался удержать распадающиеся, ускользающие от него ментальные связи. Пару месяцев назад Траун сказал, что Мастер не представляет для Империи никакой опасности, поскольку тот не умеет концентрировать и направлять в нужную точку свою Силу. Однако время показало, что Джедай обладает нужными для этого способностями. Тем самым он представлял опасность для Империи. И опасность немалую.
Аппарат связи ожил.
- Капитан Пелеон?
Пелеон потянулся к клавиатуре и щелкнул клавишей, пытаясь при этом отогнать от себя мысли о К'баоте. Пока Мастер был нужен имперскому флоту. И, к счастью, самому К'баоту нужен флот.
- Мы готовы. Адмирал, - ответил Пелеон.
- Ждите указаний, - сказал Траун. - Буксирные узлы отделяются.
- Они свободны, - кивнул К'баот, - и находятся уже под оболочкой. Скоро они займут назначенные позиции...
- Подтвердите их нахождение под защитной оболочкой планеты, - приказал Траун.
На лице Мастера ясно отразилось крайнее внутреннее напряжение. Ничего удивительного в этом не было: защитное поле делало корабли невидимыми с борта "Химеры", собственные их сенсоры при этом тоже выходили из строя, единственным средством связи оставался разум Джедая, сконцентрированный на мыслях и чувствах экипажей судов.
- Все четыре корабля преодолели защитный барьер, - подтвердил он.
- Проверьте себя лишний раз. Мастер. Если вы ошиблись... - Я не ошибся, Адмирал, - отрезал К'баот. - Я знаю, в чем моя задача. Занимайтесь своими делами.
На миг установилось молчание. Пелеон поморщился, представив выражение лица Адмирала.
- Прекрасно, Мастер, - раздался наконец голос Адмирала. - Тогда приготовьтесь.
Раздался двойной щелчок, что означало подключение нового канала связи.
- Имперский разрушитель "Химера" обращается к старшим вассалам Юкио, - загремел голос Трауна. - Именем Империи, я объявляю юкиольскую систему подконтрольной и подвластной Империи территорией, находящейся под защитой ее вооруженных сил. Вы должны снизить потенциал защитного поля, отозвать все военные корабли на базы и приготовиться к организованной передаче властных полномочий нашим представителям.
Ответа не последовало.
- Я знаю, что наше сообщение было получено вами, - продолжил Траун. - Если вы не отреагируете на него, я буду считать, что вы ответили нам отказом. В этом случае у меня не останется иного выхода, кроме как начать военные действия.
Вновь молчание.
- Они послали еще одно сообщение, - раздался голос начальника связи. - Паника несколько усилилась.
- Третье сообщение будет звучать еще тревожней, - ответил Траун. - Приготовьтесь к первой огневой серии. Мастер К'баот?
- Корабли готовы, Адмирал, - отозвался Джедай. - Я - тоже.
- Хорошо, если так, - сказал Траун с потаенной угрозой. - Если синхронность будет хоть немного нарушена, операция потеряет всякий смысл. Батарея турболазеров номер три - боеготовность номер один. Первая огневая серия. Слушай мою команду. Три... два... один... Огонь!
На тактической голограмме появилось раздвоенное зеленое жало лазерных лучей. Защитное поле планеты отразило направленные на нее разряды, практически не дрогнув. В тот же миг два корабля-невидимки, находившихся именно в тех точках, куда был направлен огонь, ударили по двум главным базам противовоздушной обороны Юкио.
Такой картина предстала взору Пелеона. Для юкиолов, и не подозревавших о существовании невидимок, все выглядело так, словно "Химера" произвела два выстрела огромной разрушительной силы, которым не смогло противостоять даже несокрушимое защитное поле.
- Нам удалось перехватить их третье сообщение, - доложил начальник связи. - Похоже, мы их здорово удивили.
- Нужно убедить их в том, что произошедшее не случайность, - заметил Траун. - Приготовьтесь ко второму залпу. Мастер К'баот?
- Корабли ждут. - Вторая батарея. Боеготовность номер один. Вторая огневая серия. Слушай мою команду - три... два... один... Огонь!
И вновь вспыхнуло зеленое пламя, и вновь невидимки произвели иллюзию проницаемости защитного поля планеты.
- Замечательно, - одобрил Траун. - Мастер К'баот, переведите суда на новую орбиту для третьего и четвертого эалпов.
- Как прикажете, Адмирал.
Пелеон внутренне напрягся. Четвертый залп должен был уничтожить две из тридцати генераторных установок планеты. Проведение такой атаки не позволило бы Трауну достичь поставленной цели - взять планету Юкио, не разрушая ее защитного экрана.
- Имперский разрушитель "Химера", с вами говорит Тол дос-Лла, один из вассалов, - послышался из передатчика дрожащий голос. - Мы просим вас прекратить бомбардировки Юкио на время переговоров об условиях сдачи планеты.
- Мои условия просты, - ответил Траун. - Вы начинаете снижать потенциал экранирующего поля и даете моим кораблям возможность приземлиться. Нам должен быть передан контроль за генераторами поля и за всем оружием класса "земля - космос". Все корабли, начиная с быстроходных командных машин, должны быть возвращены на оговоренные базы и переданы под контроль Империи. Разумеется, власть Империи будет абсолютной, однако при этом вы будете вправе решать свои внутренние вопросы - как политические, так и социальные. Конечно, все должно происходить в рамках закона...
- Что произойдет, если все эти условия будут выполнены? - Вы станете составной частью Империи со своими правами и со своими обязанностями.
- Будете ли вы поднимать налоговые ставки до уровня военного времени? - спросил дос-Лла с подозрением. - И еще. Что вы скажете относительно всеобщей воинской повинности? Будет ли она введена у нас?
Пелеону представилась мрачная ухмылка Трауна. Нет, Империя больше не нуждалась в рекрутах. Ведь в ее распоряжении находился набор клонирующих цилиндров Спаарти.
- Категоричное "нет" по второму вопросу и более умеренное "нет" по первому, - ответил юкиолу Траун. - Как вы, очевидно, знаете, уровень налогообложения в большинстве миров Империи приведен в соответствие с нуждами военного времени. Тем не менее возможны и исключения из общего правила.Ваш вклад в общее дело может состоять в производстве продовольствия на вывоз или в создании ряда предприятий обрабатывающей промышленности.
На том конце линии связи надолго замолчали.
Пелеон покачал головой. Юкиол был не настолько глуп, чтобы не понять планов Адмирала. Сначала прямой контроль Империи над всеми системами космического оружия, затем контроль за распределением продовольствия и производством, что через какое-то время не может не привести планету к статусу сырьевого придатка Империи, ее тылового продовольственного склада, обеспечивающего нужды имперской военной махины. Альтернатива была куда более страшной. Дос-Лла понимал: откажись он от этого предложения - и планета погибнет у него на глазах. - В качестве жеста доброй воли мы понизим потенциал защитного поля планеты, - сказал наконец дос-Лла. Голос звучал бодро, но в нем слышались нотки отчаяния. - Однако прежде чем генераторы и системы космического оружия будут переданы под контроль Империи, мы хотели бы получить некоторые гарантии вотношении юкиолов и земель, на которых они сейчас проживают. - Конечно. - Траун сказал это без тени злорадства, от которого в подобной ситуации не смогли бы удержаться прочие офицеры Империи. Эта на первый взгляд малозначительная деталь была просчитана так же тщательно, как и все остальные аспекты военной кампании. Позволить главарям юкиолов сдаться так, чтобы при этом не пострадало чувство их собственного достоинства, - значит отсрочить активные выступления населения против имперского правления и тем самым лишить их смысла. - В скором времени к вам будет послан наш представитель, который и обсудит с вашим правительством детали мирного соглашения. Да, я полагаю, вы не станете возражать против того, что наши силы примут все необходимые меры для самообороны?
Вздох с той стороны скорее угадывался, чем слышался реально. - Да, "Химера", мы возражать против этого не будем... - пробормотал дос-Лла. - Мы уже приступили к снижению потенциала поля.
На тактической голограмме было хорошо видно, как быстро тает голубая дымка окружавшего планету экрана.
- Мастер К'баот, переведите корабли в полярные области, - распорядился Траун. - Столкновения нам ни к чему. Генерал Коуэлл, начинайте высадку на поверхность планеты. Займите стандартные оборонительные позиции вокруг всех целей. - Вас понял, Адмирал.
Голос Коуэлла звучал излишне сухо. Пелеон улыбнулся. Прошло всего две недели с тех пор, как высшее руководство флота и армии было посвящено в тайну проекта Горы Тантисс, и Коуэлл все еще не мог свыкнуться с идеей клонирования. То обстоятельство, что три роты, которыми командовал генерал, состояли в основном из клоннеров, в скором времени должно было сказаться на его отношении к проекту. Можно было не сомневаться в том, что от его скептицизма скоро не останется и следа.
На тактической голограмме появилось множество спускаемых аппаратов, сопровождаемых истребителями, что срывались с бортов "Химеры" и "Дракона" и расходились в стороны - каждый к своей цели. Клоннеры, сидевшие в спускаемых аппаратах, были готовы выполнить любой приказ Империи. Солдаты, управлявшие судами-невидимками, со своей задачей уже справились.
Пелеон нахмурился, неприятно поразившись внезапно пришедшей на ум мысли. Может быть, К'баот так ловко управляет кораблями именно потому, что многосотенные их экипажи состоят из растиражированных двадцати-тридцати человек? Или - что еще страшнее - Джедай обязан своими успехами прежде всего тому, что и сам он - тоже клоннер?
И в том и в другом случае проект Горы Тантисс играл на руку К'баоту, стремившемуся к абсолютной власти. Но не ошибся ли он в своих рассуждениях? Нужно будет задать этот вопрос Трауну. Пелеон перевел взгляд на Джедая, неожиданно вспомнив о том, что в присутствии Мастера размышлять на серьезные темы не стоит. К'баот, однако, никак не отреагировал на его мысли, хотя об истинных причинах этого можно было только гадать. Он смотрел прямо перед собой - взгляд расфокусирован, лицо напряжено. Неожиданно на губах заиграла улыбка.
- Мастер К'баот? - Они там.. - пробормотал Джедай низким хриплым голосом и тут же повторил уже погромче, - Они там.
Пелеон, нахмурившись, посмотрел на тактическую голограмму.
- Кто и где? - поинтересовался он. - Они на Фильве, - ответил К'баот. Он взглянул в лицо Пелеону, глаза его горели безумием. - Мои Джедаи на Фильве.
- Мастер К'баот, подтвердите отход кораблей в приполярные области, - раздался резкий голос Трауна. - После этого доложите о том, как обстоят дела с отвлекающими ударами...
- Мои Джедаи на Фильве, - бубнил К'баот. - Какое мне дело до ваших ударов? - Мастер...
Легким движением руки К'баот отключил систему связи.
- Теперь-то ты моя, Лея Органа Соло... - еле слышно прошептал безумный Джедай.
"Сокол" резко взял вправо, и боевой корабль имперцев, явно не ожидавший такого маневра, промчался мимо, беспорядочно паля из лазеров. Крепко стиснув зубы. Лея Органа Соло наблюдала за тем, как один из сопровождавших их крестокрылов преследует вражеский корабль. Еще через мгновение имперец обратился в огненное облако.
Звезды вновь дрогнули на экране - это "Сокол" возвращался на прежний курс. - Осторожно! - воскликнул сидевший позади Леи дройд. Он заметил летящий наперерез истребитель. Предупреждение было излишним - внешне неуклюжий "Сокол" уже взял влево и развернулся, поймав неприятеля на прицел. Из-за двери послышался боевой крик вуки, и в следующее мгновение имперец повторил судьбу своего предшественника.
- Отличный выстрел, Чуви, - вышел на связь Хэн Соло, вернув "Сокол" на нужный курс. - Видж? - Я с вами, "Сокол", - тут же отозвался Видж Антилес. - Пока все чисто, но скоро нас будет ждать новая встреча с имперскими парнями.
- Ясно. - Хэн взглянул на Лею. - Ну так как же, дорогая? Ты все еще хочешь совершить посадку?
Дройд Трипио едва не поперхнулся от изумления:
- Капитан Соло, я надеюсь, вы... - Ох, попридержал бы ты язык, золотошкурый, - перебил его Хэн. - Лея?
Женщина молча смотрела на имперский разрушитель и застывшие над осажденной планетой дредноуты. Это была ее последняя дипломатическая миссия - слетать на Фильве и успокоить тамошнее не в меру нервозное правительство, продемонстрировав решимость Новой Республики защищать все без исключения системы этого сектора. Потом придет время думать о предстоящих родах. Продемонстрировать решимость...
- Думаю, в такой ситуации это невозможно, - задумчиво ответила Лея мужу. - В любом случае фильванцы не отважились бы раскрыть перед нами защитный экран своей планеты. Думаю, лучше нам убраться отсюда подобру-поздорову. - Разумно, - согласился Хэн. - Видж? Мы сматываемся. Оставайся с нами. - Вас понял, "Сокол", - отозвался Видж. - Только дайте мне пару минут на то, чтобы просчитать обратный скачок.
- Не беспокойся, - ответил Хэн, повернувшись к навигационному компьютеру. - Все нужные данные мы тебе передадим.
- Понял. "Эскадрилья Бродяг" - принять закрытый боебой порядок. - Знаешь, мне все это уже начинает надоедать, - обратился Хэн к Лее. Он вновь смотрел вперед. - Ты, помнится, говорила, что ногри должны были оставить тебя в покое.
- Ногри здесь ни при чем. - Лея покачала головой. Она вдруг почувствовала во лбу странное, еле заметное напряжение. Ей стало казаться, что окружившие Фильве корабли Империи начинают перестраивать свои боевые порядки - впрочем, уверенности в этом у нее не было. - Адмирал Траун играет с Темной Силой - со своими новыми дредноутами. - Да... - еле слышно проговорил Хэн. Несмотря на все попытки переубедить его, он считал себя повинным в том, что брошенным флотом Катаны, носившим название "Темная Сила", завладел именно Траун, а не представители Новой Республики. - Кто бы мог подумать, что он сможет так быстро переоборудовать их?
Хэн развернул "Сокол", продолжавший следовать к Фильве, и направил его по скорректированному курсу в открытый космос.
Лея нервно сглотнула. Странное напряжение не ослабевало, казалось, некая злая сила пытается стеснить ее сознание. - Может быть, цилиндров Спаарти у него столько, что он может клонировать не только солдат, но и инженеров?
- Мысль крайне забавная, - отозвался Хэн.
Несмотря на напряжение в голове, Лея почувствовала, что у мужа неожиданно поменялось настроение. Он щелкнул тумблером системы связи. - Видж, взгляни-ка на Фильве и ответь мне - у меня случайно не глюки начались?
Видж вздохнул и, немного помедлив, ответил:
- Корабли неприятеля прекратили осаду Фильве и устремились за нами - ты об этом? - Точно! - Так оно и есть - можно не сомневаться, - продолжил Антилес. - Самое время сматываться.
- Да... - неуверенно проговорил Хэн. - Возможно...
Лея изумленно уставилась на мужа. Голос его изменился до неузнаваемости... - Хэн? - Фильванцы запросили помощь еще до того, как они выставили силовой щит, верно? - Хэн наморщил лоб в напряженном раздумье.
- Верно, - осторожно согласилась Лея. - Ближайшая база Новой Республики - Орд-Пардрон, так? - Так. - Хорошо. "Бродяги", мы берем право руля. Следуйте за нами.
Он склонился над пультом управления, и "Сокол" тут же резко взял вправо. - Будьте внимательны, "Сокол", снова показались истребители, - предупредил Видж. - Так далеко мы не полетим, - успокоил его Хэн. - У нас другой курс. Он положил корабль на новый курс и взглянул на экран заднего обзора.
- Отлично - они так и летят за нами. Навигационный компьютер запищал, извещая о том, что координаты определены.
- Видж, твои координаты, - сказала Лея, потянувшись к клавише передачи данных. - Повремени с этим, "Сокол", - остановил ее Видж. - Мы, к сожалению, не одни.
Женщина подняла глаза на экран и поняла, что имел в виду Антилес. К ним приближалась имперская эскадрилья. Любое сообщение теперь могле быть перехвачено неприятелем. Передача конечных координат была бы равносильна приглашения неприятеля к себе домой.
- Ванде Высочество, может, я смогу помочь? - вмешался в разговор Трипио. - Как вы знаете, я владею шестью миллионами форм коммуникации. Я могу связаться с капитаном Антилесом и передать информацию на бурдистском или на купеческом ваатрихтском языке.
- И кто же сможет ее перевести? Ты сам? - осведомился Хэн. - Конечно! - Дройд тут же осекся и сокрушенно вздохнул. - Ладно, не бери в голову, - сказал Хэн. - Видж, ты был на Ксиквине пару лет назад?
- Да. - Угу. Трюк Крекена? - Он самый. На два: один, два.
Боковым зрением Лея увидела, что крестокрылы перестроились в новый боевой порядок.
- Для чего это нам? - спросила она. - Для того чтобы выбраться отсюда, - ответил Хэн, не отрывая глаз от экрана заднего обзора. - Сними координаты, добавь двойку ко второму знаку каждого значения и результат сообщи ребятам. - Я поняла, - кивнула Лея. Изменение второй порядковой цифры в значениях координат не повлияло бы на направление вектора выхода настолько, чтобы вызвать у преследователей какие-то подозрения, и в то же время отбросило бы их на пару световых лет в сторону. - Очень умно. Выходит, маневр, предпринятый только что, не более чем показуха?
- Конечно. Все должно выглядеть правдоподобно. Этот же трюк в свое время позволил Крекену сбежать с Ксиквина. - Хэн вновь взглянул на экран заднего обзора. - Думаю, уйти от них нам удастся. Надо попробовать. - Надеюсь, речь идет не о скорости света? - нахмурилась Лея, вспомнив одну давнюю и достаточно неприятную историю. Тогда они пытались уйти с Хота, весь флот Дарта Вейдера буквально дышал им в спину, когда же ени перешли на сверхсветовую скорость...
Хэн покосился на жену: - Не беспокойся. Сегодня с ускорителем порядок. - Будем надеяться, - пробормотала Лея. - Кстати говоря, пока они преследуют нас, Фильве ничто не угрожает, - продолжил Хэн. - Чем дальше мы уведем врага, тем больше времени будет у тех, кто вылетел с Орд-Пардрона.
Прямо перед ними полыхнуло зеленое пламя.
- Думаю, все, что мы могли, мы уже сделали, - возразила Лея. Двойня в ее животе задвигалась так активно, что женщина взмолилась: - Пожалуйста, давай улетим отсюда!.
Второй выстрел разнес вдребезги верхний дефлектор "Сокола".
- Да, наверное, ты права, - согласился Хэн. - Видж, ты готов покинуть это сборище?
- Я как ты, "Сокол", - ответил Антилес. - Давай - сначала вы, потом мы. - Хорошо. - Хэн взялся за рычаг ускорителя и осторожно потянул его на себя. Звезды слились в серебряные светящиеся линии. Значит, корабли снова в безопасности.
Лея глубоко вздохнула. Двойня у нее в животе никак не унималась, и женщина попыталась мысленно успокоить детишек. Ощущение при этом было очень необычным - ведь здесь месте образов и слов занимали эмоции и чистые ощущения. Как это было непохоже на общение с Хэном, Люком или кем-то другим из друзей. Тот далекий разум, который руководил атакой имперских сил, тоже производил совершенно такое же на нее ощущение.
Дверь позади распахнулась, и в кабину вошел Чубакка. - Хорошо стреляешь, Чуви, - заметил Хэн, стоило вуки плюхнуться в пассажирское кресло, стоявшее по левому борту возле кресла Трилио. - Как у тебя с рукояткой горизонтальноге контроля - порядок?
Чубакка утвердительно хмыкнул. Его темные глаза вопросительно уставились на Лею.
- Со мной все в порядке, - поспешила успокоить его женщина и тут же почувствовала, как на глаза навернулись слезы. - Все хорошо. Она повернулась к Хэну и увидела, что Соло хмурится. - Чего ты так разволновалась? - спросил Хэн. - Обычное оперативное соединение вражееких сил. Ничего особенного.
Она тряхнула головой.
- Нет, Хэн. За этим стояло что-то инее. Возможно... - Лея вновь покачала головой. - Впрочем, я не знаю.
- Может, тебе вспомнился Эндор? - спросил Трипио с участием. - Помнишь, ты едва не лишилась чувств, когда мы с Чубаккой занялись ремонтом...
Чубакка буркнул что-то грозное, и дройд тут же замолк. Но было уже слишком поздно.
- Пусть он говорит, - вмешался Хан, не отрывавший глаз от супруги. - И что же это было?
- Ничего особенного, - уверила Лея, взяв мужа за руку. - На первой орбите Эндора мы попали в то место, где взорвалась Звезда Смерти. На какой-то миг мне вдруг показалось, что рядом со мной находится Император. Вот и все. - Все? - саркастически переспросил Хэн, бросив взгляд на Чубакку. - Мертвый Император пытался спутать твое сознание, а ты даже не сочла нужным сказать об этом? - Не говори глупостей, - возмутилась Лея. - Ничего страшного тогда не произошло - все тут же пропало, а каких-то заметных последствий эта история не имела. Я говорю серьезно. Помимо прочего, мои ощущения на Фильве были совершенно иными. - Приятно слышать, - сказал Хэн, однако чувствовалось, что тревога так и не оставила его. - Скажи, а ты не обследовалась у медиков после своего возвращения оттуда? - Понимаешь, времени на это у меня попросту не было... - Хорошо. Ты сделаешь это, как только мы окажемся дома.
Лея покорно кивнула. Подобный тон ее уже не удивлял, спорить же тут было не о чем. - Ладно, Если, конечно, я найду для этого время. - Тебе его придется найти. В противном случае я попрошу Люка - как только он вернется - запереть тебя в медицинском центре. Я не шучу, дорогая.
Почувствовав тяжесть на сердце. Лея крепко сжала мужу ладонь. Люк остался один-одинешенек на вражеской территории... но с ним ничего страшного пока не происходило. Не могло произойти.
- Хорошо, - сказала она Хэну. - Я туда схожу. Обещаю. - Прекрасно. - Соло смотрел жене прямо в глаза. - А что же ты почувствовала на Фильве?
- Не знаю... - Лея растерялась. - Возможно, то же самое, что Люк почувствовал на "Катане". Помнишь, когда у врагов появился этот десантный отряд, состоявший из клоннеров?

1 Следующая страница


Последний Приказ 2

- Да, - согласился Хэн неуверенно. - Может быть. Эти дредноуты находились страшно далеко. - Да и клоннеров, пожалуй, было куда, больше. - Да, может быть... - вновь повторил Хэн. - Ладно, мы с Чуви займемся стабилизатором ионного потока, иначе, боюсь, он в скором времени совсем откажет. Ты здесь сама сможешь управиться, дорогая?
- Со мною все в порядке, - заверила Лея, обрадовавшись тому, что разговор наконец закончился. - Вы можете идти.
Серьезно задумываться на эту тему ей не хотелось. Император, по слухам, прибегал к помощи Силы, которая позволяла ему управлять всей его многочисленной армией. Если Мастер Джедай, с которым Люк встретился на Йомарке, обладал такими же способностями...
Женщина погладила себя по животу и попыталась сосредоточиться на двух поселившихся в ней крохотных созданиях. Нет, ей определенно не хотелось размышлять на эту тему.
- Я полагаю, - проговорил ледяным голосом Траун, - что вы должны объяснить нам свое поведение.
К'баот медленно перевел взгляд с приборной панели на лицо Адмирала. С нескрываемым презрением он глянул и на исаламири, свисавшую с плеча Трауна. - Объяснения придется давать и вам, Адмирал. - Вы сорвали проведение отвлекающей военной операции на Фильве, - сказал Траун, проигнорировав слова Мастера. - После этого вы затеяли совершенно бессмысленные гонки, в которых принимало участие все оперативное соединение. - А вы, Адмирал, так и не смогли привести ко мне Джедаев, - отрезал К'баот. Пелеон обратил внимание на то, что говорил он теперь и громче, и увереннее. - Вы, ваши послушные ногри, вся ваша Империя - потерпели неудачу.
Кроваво-красные глаза Трауна сузились.
- В самом деле? Может, мы повинны и в том, что вы не смогли удержать Люка Скайвокера после того, как мы доставили его на Йомарк?
- Вы-то здесь при чем? - фыркнул К`баот. - Я призвал его туда посредством Силы... - Имперская разведка распространила слух о том, что Йорус К'баот вернулся и что его видели на Йомарке, - перебил Траун. - Вас доставил туда имперский транспорт, служба снабжения предоставила вам дом, имперские технические ведомства построили на острове замаскированную взлетную площадку для вашего личного пользования. Империя сделала все от нее зависящее для того, чтобы Скайвокер попал к вам в руки. Вы же упустили его. - Нет! - возмутился Мастер. - Скайвокер покинул Йомарк только потому, что Мара Шейд, сбежав от вас, настроила его против меня. Она за это поплатится. Вы меня слышите? Она за это поплатится!
Траун надолго замолчал.
- Вы бросили все соединение, участвовавшее в фильванской операции, на поимку "Сокола", - проговорил он наконец. - Вам удалось захватить Лею Органу Соло?
- Нет, - прорычал в ответ К'баот. - Но не потому, что она не хотела прийти ко мне. Она - так же как и Скайвокер - хотела этого.
Траун глянул на Пелеона. - Она хотела прийти к вам? - спросил Адмирал.
Мастер улыбнулся.
- И даже очень. - Гнев в голосе Джедая сменился мечтательными нотками. - Она хочет, чтобы я учил ее детей. Наставлял их мастерству Джедаев, учил тому, что ведомо одному мне. Потому что я - Учитель. Единственный Мастер на свете. - Он повернулся к Адмиралу, - Ты должен привести ее ко мне. Сейчас она находится среди тех, кто боится ее Силы. Если мы ее не вызволим, они уничтожат ее.
- С этим я не спорю, - примирительно проговорил Траун. - Но задачу эту должен решать я, а не кто-то другой, понимаете? Разумеется, для этого мне потребуется какое-то время.
К'баот погрузился в раздумья, рука его, скользнув под бороду, стала ощупывать медальон, висевший на цепочке, Пелеону вдруг стало страшно. Подобные сцены ему доводилось видеть уже не раз и не два, но он никак не мог привыкнуть к этой парадоксальной задумчивости клоннера. Эксперименты с клонированием выявили одну серьезную проблему: клоннеры отличались ментальной и эмоциональной нестабильностью, которая во многом определялась продолжительностью существования копии. Научные труды, посвященные второй теме, были редкостью и до начала эпохи Войны Клоннеров, однако Пелеону все-таки посчастливилось наткнуться на работу, в которой утверждалось, что ни один клоннер, достигший зрелости за период, меньший одного земного года, не может существовать вне пределов искусственной среды обитания в силу своей несбалансированности.
Глобальный характер разрушений, производимых клоннерами в галактике, привел Пелеона к мысли, что хозяевам клоннеров удалось найти какое-то - пусть даже и частичное решение этой проблемы. При этом оставалось неясным, удалось ли им установить истинные причины пресловутого безумия клоннеров. Первым человеком, которому удалось разобраться в этой проблеме, был Адмирал Траун. - Отлично, Адмирал, - вздохнул К'баот. - Вам будет дан еще один шанс. Но предупреждаю - это ваш последний шанс. После этого я займусь данной проблемой сам. - Глаза Джедая злобно сверкнули. - Более того. Если вы не сможете справиться с этой относительно простой задачей, я приду к выводу, что вам нельзя поручать руководство вооруженными силами Империи.
Траун внутренне напрягся, однако тут же совладал с собой и, чуть склонив голову набок, ответил: - Я принимаю ваши условия, Мастер. - Хорошо. - К'баот опустился в свое кресло и прикрыл глаза. - Теперь вы можете оставить меня, Адмирал. Я хочу предаться размышлениям и подумать о будущем моих Джедаев.
Траун на миг застыл, его пылающие красным огнем глаза не мигая смотрели на К'баота. Наконец он перевел взгляд на Пелеона: - Капитан, мы отправимся к мостику вместе. Я хочу, чтобы вы проследили за тем, как будет организована оборона Юкио. - Так точно, сэр, - выпалил Пелеон, давно мечтавший покинуть общество чокнутого Джедая. Взглянув на К'баота, капитан замешкался. Кажется, он хотел сказать Трауну что-то очень важное. Нечто касающееся Мастера, клоннеров и проекта Горы Тантисс...
Ничего путного в голову не приходило, и он отмел смутившую его мысль, решив вернуться к ней как-нибудь в другой раз. Пелеон вышел из кольца дисплеев и поспешил вслед за своим командиром.

ГЛАВА 2

Город на Берчесте носил название Калиус-садж-Лило, Город Горящего Кристалла. С самых первых дней Старой Республики он являлся одной из главнейших достопримечательностей галактики. Он был не чем иным, как гигантским монолитным кристаллом, обязанным своим существованием соленым брызгам темных красно-оранжевых волн Лифарийского моря, гневавшихся у основания утеса, на котором город и стоял. Конечно, потрудиться пришлось и берчестским мастерам, превратившим кристалл в нечто настолько своеобразное, что его стали называть чудом. В пору расцвета Старой Республики Калиус стал ее главным туристическим центром, привлекавшим ежегодно многие миллионы туристов, что позволяло горожанам вести беззаботную жизнь, исполненную такого достатка, о каком жителям других планет не приходилось и мечтать. Однако стихия Войны Клоннеров и последовавшее за ними укрепление Империи лишили туризм какой-либо привлекательности, что вынудило жителей Калиуса заняться поиском иных источников дохода, К счастью, туристический бизнес привел к созданию развитой транспортной сети, связавшей Берчест со всеми главными системами галактики. Берчестианцы не замедлили воспользоваться этим счастливым обстоятельством и решили превратить Калиус в центр космической торговли. Конечно, ему было далеко до Свиврена или Катариса, однако определенных успехов жителям планеты все-таки удалось добиться.
Основная проблема заключалась в том, что этот торговый центр находился на территории, контролировавшейся Империей.
По людной улице шагал отряд гвардейцев. Их белые доспехи отсвечивали оранжевым и красным. Люк Скайвокер поспешил сойти с их пути и надвинул капюшон на самые глаза. Ничего необычного он не заметил, однако рисковать лишний раз ему не хотелось, тем более что сейчас он находился глубоко в тылу врага. Солдаты прошли мимо, даже не взглянув в его сторону, и Люк, облегченно вздохнув, вновь занялся изучением городских улиц. Здесь можно было встретить гвардейцев, членов экипажей имперских кораблей, избравших планету своей временной стоянкой, контрабандистов, шатающихся по городу в надежде пристроить свой товар. Вся эта публика мало вязалась с прекрасным обликом самого города, поражавшего воображение любого сколь угодно искушенного путешественника. Люк знал - где-то среди всех этих немыслимых красот таилась опасность, рядом с которой имперские гвардейцы казались сущим пустяком.
Где-то здесь находилась группа клоннеров. По крайней мере, так считали в управлении разведки Новой Республики. Тщательно проанализировав тысячи радиоперехватов, там пришли к выводу, что Калиус и система Берчеста с большой вероятностью могут оказаться пунктами переправки двойников, из которых Адмирал Траун и набирал свое воинство.
Этот поток следовало остановить как можно скорее. Для этого нужно было обнаружить и уничтожить клонирующие установки. Задача звучала так: обнаружить пересыльный пункт, выяснить его связи с другими системами и определиться с возможными каналами поступления живой силы. Прежде всего нужно было понять, действительно ли партии клоннеров проходят через Калиус.
Группа мужчин в дульбандах и халатах свивренийских купцов вышла из-за угла в двух кварталах от Люка, и он, мгновенно отреагировав на их появление, попробовал приложить к ним Силу. Тут же все стало ясно - у купцов не было той странной ауры, которую Скайвокер обнаружил у команды клоннеров, атаковавших "Катану".
В тот же миг Люк почувствовал что-то неладное. Из окружавшей его круговерти человеческих и нечеловеческих мыслей и ощущений, порожденных множеством сознаний, Люк выделил холодный сдержанный импульс, с которым ему, вне всяких сомнений, уже приходилось встречаться. Сказать, кто это, он не мог - ментальные шумы мешали ему сосредоточиться.
Носитель же разума явно понимал, с кем он имеет дело. Он следил за Люком.
Люк состроил недовольную гримасу. Один на чужой территории, до корабля, оставленного на взлетной полосе Калиуса, два километра, единственное его оружие - Огненный Меч. Вытащи он клинок из-под куртки, тут же сцапают имперцы...
Да, положение-то трудно было назвать блестящим. Впрочем, Люк обладал Силой и... И он знал, что за ним следят. Так что определенные преимущества все же имелись.
Слева находился вход в длинный сводчатый пешеходный тоннель. Свернув в него. Люк ускорил шаг, пытаясь сообразить, куда же может привести его этот путь. Мысленно представив схему города, он решил, что выйдет на другой стороне ледяной реки, в фешенебельном районе, выходящем к морю. Вскоре он почувствовал, что неизвестный, следивший за ним, тоже свернул в тоннель. Теперь Люку не мешал шум толпы, и он мог наконец понять, с кем или с чем он имеет дело. Все оказалось не столь уж страшным, хотя встреча эта могла сулить и неприятности. Люк вздохнул и остановился. Тоннель все время забирал в сторону, с того места, где он сейчас находился, не был виден ни один, ни другой его конец, что делало это место удобным для разного рода разбирательств.
Преследователь его тоже остановился, словно почувствовав, что его поджидают. Люк напряг слух и услышал знакомый звук - человек, стоявший в паре десятков метров от него, достал бластер. - Все в порядке, - тихо сказал Люк. - Мы одни. Можешь выходить.
После недолгой паузы из-за поворота показался Тэйлон Каррд. - Оказывается, меня все еще можно удивить, - хмыкнул контрабандист, пряча бластер в кобуру и кивая головой Люку. - Едва увидев тебя, я тут же понял, что передо мной шпион Новой Республики. Но, признаться, я нисколько не ожидал, что они пришлют сюда тебя.
Люк внимательно смотрел на собеседника, пытаясь понять, что у того на уме. Когда он встретился с ним после битвы за флот Катаны, Каррд уверял, что он сам и все парни из его команды сохраняют в этой войне полный нейтралитет. - И что же ты собирался делать? - Закладывать тебя я бы в любом случае не стал, если ты об этом, - ответил Каррд, пугливо озираясь. - Если ты не против, давай-ка лучше пойдем. Берчестианцы не имеют привычки болтать в тоннелях. К тому же здесь нас могут подслушать.
Не было ли в конце тоннеля засады? Нет, Люк уже знал бы о ней. - Я согласен, - кивнул Скайвокер, сделав шаг в сторону и жестом пригласив Каррда проследовать вперед. Последний ответил на это сардонической улыбкой. - Ты что, не доверяешь? - поинтересовался Каррд, шагнув вперед. - Должно быть, сказывается влияние Хэна, - ответил Люк примирительным тономи пошел рядом. - А может, и от тебя этого набрался. Или от Мары... - Кстати, о Маре... Как она? - Уже ничего, - успокоил его Люк. - Врачи сказали, что подобные повреждения нервов излечиваются достаточно просто, но на это потребуется какое-то время.
Тэйлон кивнул, бросив взгляд в глубь тоннеля. - Я очень ценю то, что вы так заботитесь о ней, - нехотя проговорил он. - Нашим врачам такие вещи не под силу.
Люк махнул рукой: - После того, что она сделала для нас там, на "Катане", мы навсегда останемся ее должниками. - Возможно, что и так...
Они вышли из тоннеля и оказались на куда менее оживленной улице, чем та, по которой они шли до этого. Впереди вздымались три резные правительственные башни, стоявшие на берегу моря. Вновь прибегнув к помощи Силы, Люк прощупал случайных прохожих. И вновь ничего. - Ты куда-то направляешься? - спросил он у Каррда.
Тот отрицательно покачал головой. - Так - брожу по городу, - ответил он.А ты? - Я тоже, - ответил Люк в тон контрабандисту. - Надеешься встретить здесь знакомое лицо, или пару лиц, или того больше, так? Выходит, Тэйлон знал или по крайней мере догадывался о том, что именно привело сюда Скайвокера. Впрочем, удивляться тут нечему. - Если они здесь есть, я их рано или поздно разыщу, - сказал Люк. - Думаю, интересующей меня информацией ты вряд ли обладаешь... - Это еще как сказать, - хмыкнул в ответ Каррд. - А у тебя хватит для этого деньжат? - Скорее всего, нет - я ведь знаю твои цены, - пожал плечами Люк. - А если речь будет идти о кредите? Как только я вернусь... - Если только ты вернешься, - перебил Тэйлон. - Между тобой и твоим домом такое количество вооруженных людей, что я не рискнул бы вкладывать в это дело деньги.
Люк удивленно поднял бровь. - И это говорит мне контрабандист, имя которого находится в почетных верхних строках списка разыскиваемых лиц?
Каррд улыбнулся. - На самом деле здесь, в Калиусе, я чувствую себя в сравнительной безопасности. Во всей Империи таких местечек отыщется одно или два - уж можешь поверить. Дело в том, что я уже пару лет знаком со эдешним правителем - достаю ему всякие вещицы... - Военные поставки? - Я в эту вашу войну не лезу, Скайвокер, - холодно напомнил контрабандист. - Как соблюдал нейтралитет, так и соблюдаю. Мне казалось, что во время нашей последней встречи с тобой и с твоей сестрицей я выразил свою позицию достаточно ясно. - С этим я не спорю, - согласился Люк.Просто за последний месяц многое изменилось. Выражение лица у Тэйлона осталось прежним, однако Люк почув - ствовал, что настроение контрабандиста резко изменилось. - Мне не хотелось бы, чтобы Адмирал Траун получил доступ к клонирующему оборудованию, - признал Каррд. - Со временем это позволило бы ему решить исход войны в свою пользу, а этого, сам понимаешь, не хочет никто. Но, я думаю, ваша сторона слишком сгущает краски... - Хотелось бы знать, что имеется в виду? - сросил Люк. - Почти все из двухсот дредноутов Катаны входят сейчас в состав вооруженных сил Империи. Теперь же у них исчезнут проблемы и с набором экипажей - клоннеров можно изготовить сколько угодно. - Я выражался бы поосторожнее, - заметил Тэйлон. - Вы можете доверить им боевые корабли только в том случае, когда вы уверены в их... душевной устойчивости, а это значит, вам придется заняться их выращиванием. Если я правильно помню старое правило, клоннер должен расти не менее года.
Пятеро вааткри шло через улицу. До этой поры Империя клонировала только людей, но Люк решил на всякий случай проверить с помощью Силы них. Вновь ничего. - Говоришь, год на клоннера? - Это минимум, - кивнул Каррд. - Документы довоенной эпохи рекомендуют увеличивать этот срок до трех - пяти лет. Конечно, люди растут куда медленнее, но серьезного повода для паники я здесь не вижу.
Скайвокер смотрел на красно-оранжевые резные башни, над которыми парили белоснежные облака. - А если я скажу тебе, что клоннеры, напавшие на нас на "Катане", выращивались менее чем за год?
Каррд пожал плечами: - А конкретнее? - Полный цикл занимал от пятнадцати до двадцати дней.
Тэйлон замер. - Что? - изумленно пробормотал он, уставившись на Люка. - От пятнадцати до двадцати дней, - повторил Скайвокер.
Каррд встретился взглядом с Джедаем, но тут же отвел глаза в сторону и зашагал дальше. - Это невозможно, - буркнул он. - Произошла какая-то ошибка. - Я могу показать тебе копию отчета.
Каррд задумчиво кивнул. - По крайней мере это объясняет историю с Юкио... - Юкио? - нахмурился Люк.
Каррд вновь взглянул на Скайвокера. - Да. Я смотрю, ты со своими давненько не связывался. Пару дней назад силы Империи предприняли массированную атаку на ряд объектов в секторах Абриона и Дюфильвиана. Они серьезно разрушили военную базу на Орд-Пардроне и захватили систему Юкио.
Люк почувствовал внезапную слабость в ногах. Юкио была одним из пяти основных поставщиков продовольствия Новой Республики. Можно было только гадать, каким образом выйдет теперь из положения сектор Абриона... - Насколько серьезно разрушена Юкио? - Разрушений нет, - покачал головой Тэйлон. - Мне сообщили, что планета была взята вместе с ее силовым экраном и системами космического вооружения.
Ощущение слабости от этого только усилилось. - Я думал, подобные вещи невозможны... - На то он и Адмирал, чтобы делать невозможное, - усмехнулся контрабандист. Детали атаки мне пока неизвестны.
Значит, теперь у Трауна помимо дредноутов Катаны, экипированных клоннерами, появились и огромные запасы продовольствия... - Нет, это не обычная серия рейдов, - пробормотал Люк. - Походже, Империя приступает к осуществлению полномасштабного наступления. - Да, к тому все и идет, - согласился Каррд. - Вам теперь не позавидуешь... Люк пристально посмотрел на него. Голос и лицо Тэйлона оставались прежними, однако чувствовалось, что настроен он теперь иначе. - И это тебя ни на что не сподвигнет? - осторожно спросил Люк. - Я не приму сторону Новой Республики, Скайвокер, - покачал головой Каррд. - На то есть множество причин. Скажем, я доверяю далеко не всем членам вашего правительства. - По-моему, Фей'лиа дискредитирован настолько... - Речь идет не только о Фей'лиа, - перебил Каррд. - Ты и сам знаешь о том, как монкаламари относится к контрабандистам. Теперь, когда адмирал Акбар восстановлен в прежней должности главы Совета и Верховного Главнокомандую - щего. нам, контрабандистам, нужно быть настороже. - Брось, - усмехнулся Люк. - Неужели ть действительно думаешь, что ему теперь до вас?
Каррд криво улыбнулся. - Я все понимаю. Но я не хочу рисковать свое жизнью неизвестно ради чего.
Снова тупик. - Ладно, - сказал Люк. - Будем говорить иначе. Нас интересуют действия и намерения Империи - информация любого рода. Могли бы мы купить ее у тебя?
Каррд задумался. - Вполне возможно, - ответил он наконец.Но я буду говорить лишь о том, о чем сочту нужным. Я не хочу, чтобы моя группа превращалась в одно из отделений разведывательного управления Новой Республики. - Договорились, - сказал Люк. Конечно же, он рассчитывал на большее, но в этой ситуации выбирать ему не приходилось. - Как только я вернусь, я займусь кредитом. - Может быть, перейдем непосредственно к информации? - спросил Каррд, разглядывая красные кристаллы зданий. - Скажи, почему ваши люди обратили свой взор именно на Калиус? - Нет, начнем с другого, - ответил Люк. Возникшее в мозгу ощущение, несмотря на свою слабость, не вызывало у него никаких сомнений. - Теперь я могу утверждать, что клоннеры здесь есть. - Где здесь? - поразился Каррд. - Где-то там, - ответил Люк, показывая вперед и немного вправо. - До них отсюда с полкилометра... - В одной из башен... - решил Каррд. - И безопасно, и не увидит никто. Туда ведь так просто не проникнешь. - Постой - они перемещаются, - нахмурился, насторожившись, Люк. - Примерно... примерно в нашу сторону. - Наверное, их везут на взлетную площадку, - сказал Каррд. Он осмотрелся по сторонам и указал направо. - Похоже, они едут по Мэврилстрит - это в двух кварталах отсюда. Ускорив шаг, но не настолько, чтобы привлекать к себе внимание прохожих, они преодолели это расстояние за три минуты. - Скорее всего, они едут на грузотранспортере или на легком транспорте, - сказал Каррд, едва им удалось найти спокойное местечко, с которого они могли наблюдать за улицей, не мешая прохожим. - Военная машина тут же привлекла бы к себе внимание.
Люк согласно кивнул. Мэврил-стрит по здешним понятиям считалась широкой улицей, и движение по ней было достаточно интенсивным. - Как жаль, что у меня нет макробинокля, пробормотал Люк. - Ты и так выглядишь достаточно подозрительно, уж можешь мне поверить, - хмыкнул Каррд, разглядывая прохожих. - Ну и как, заметил что-нибудь? - Они явно едут по этой дороге, - ответил Люк. Ему вновь пришлось прибегнуть к помощи Силы, чтобы выделить излучение клоннеров среди хаоса и сумятицы прочих разумов и сознаний.Их двадцать или тридцать, - Значит, это будет грузовик, - peшил Каррд. - Смотри, может, этот? Вон, за трастовским скоростным фургоном. - Вижу. - Люк глубоко вздохнул, пытаясь собраться с силами и сосредото - читься. - Это они... - пробормотал он, чувствуя, как по его спине пробежала дрожь. - Отлично, - процедил сквозь зубы Каррд. - Смотри повнимательнее - они могли оставить вентиляционные люки открытыми.
Скоростной фургон, ехавший перед грузовиком, резко затормозил и стал сворачивать в боковую улочку, перегородив собой всю дорогу. Грузовик завис над дорогой неподалеку от них. - Жди здесь, - шепнул Каррд и тут же смешался с толпой прохожих, шедших в нужном направлении. Люк обвел взглядом улицу. Если его пытались заманить в ловушку, она вот-вот должна была захлопнуться.
Фургон наконец съехал с дороги, и грузовик продолжил свой путь: он проехал мимо Люка и уже через несколько секунд исчез за углом красно-оранжевого здания. Люк отступил к стене и стал ждать, через минуту Каррд вернулся. - Два люка были открыты, но я не успел заметить ничего особенного, - сказал Каррд, тяжело дыша. - А как ты?
Люк покачал головой. - Я тоже ничего не увидел. И все-таки это были они - я в этом не сомневаюсь.
Каррд испытующе посмотрел на Люка и, кивнув головой, сказал: - Ладно. Что теперь? - Я хочу понять, смогу ли я покинуть планету до них? - ответил Люк. - Если я сумею засечь их гиперпространственный вектор, мы сможем хотя бы примерно понять, куда они полетели.Он поднял брови. - Конечно, два корабля справи - лись бы с этой задачей куда успешней... Каррд усмехнулся. - Ты меня прости, но я от этого откажусь, сказал он. - Совместные полеты с республиканским агентом как-то не вяжутся с моим решением соблюдать полный нейтралитет. - Он посмотрел на улицу. - Уж лучше я попробую понять, откуда они здесь взялись.
Правитель Стаффа, стоявший возле окна последнего этажа Центральной Башни номер один, довольно хмыкнув, оторвал макробинокль от глаз. - Все верно, Фингал, это был он, - сказал он маленькому человечку, стоявшему рядом. - Никаких сомнений. Люк Скайвокер собственной персоной. - Думаете, он увидел спецтранспорт? - спросил Фингал, нервно теребя ремешок собственного макробинокля. - Конечно увидел, - рыкнул Стаффа. - Думаешь, он на Мэврил-стрит прогуляться приходил? - Просто я подумал... - А ты не думай, Фингал, - оборвал своего помощника Стаффа. - Для этого ведь надо голову на плечах иметь, а у тебя ее нет.
Он подошел к своему столу, положил макробинокль в ящик и достал из блокнота директиву Адмирала Трауна. По его мнению, директива эта была, мягко говоря, странной, куда более странной, чем та переброска войск, которую высшему командованию Империи вздумалось осуществлять именно через Калиус. Впрочем, лично его вся эта история касалась мало. В любом случае за исход операции отвечал не он, а Траун. - Ты должен передать сообщение на разрушитель "Химера", - сказал он Фингалу, осторожно опуская свое тело в кресло и отодвигая блокнот к дальнему краю стола. - Все инструкции по кодированию содержатся здесь. Сообщи Адмиралу Трауну, что Скайвокер побывал в Калиусе, в чем я имел возможность убедиться самолично. Он находился рядом со спецтранспортом. В полном соответствии с директивой Великого Адмирала ему была предоставлена возможность беспрепятственно покинуть планету. - Так точно, правитель, - ответил Фингал, сделав ряд пометок в своем блокнотике. Если маленькому человечку и казалось странным то обстоятельство, что шпиону Повстанцев дозволяется беспрепятственно перемещаться по территории Империи, он не подавал и виду. - А как быть с другим? Я о человеке, который все это время был рядом со Скайвокером.
Стаффа прикусил губу. За голову Тэйлона Каррда власти давали уже пятьдесят тысяч - большие деньги даже для него, правителя планеты, со всеми его заработками и приработками. Он знал, что наступит день, когда в его интересах будет сдать Каррда, и время это, чувствовалось, было уже не за горами.
Нет. Нет, только не сейчас, когда в галактике полным ходом шла война. Пусть сначала будет одержана решающая победа и решен вопрос снабжения планеты всеми необходимыми товарами. - Второй нас не волнует, - ответил он Фингалу. - На самом деле этот человек - мой агент. Забудь о нем. Ступай, зашифруй и отправь мое послание. - Так точно, сэр. - Фингал послушно направился к двери кабинета. Дверь отошла в сторону, и в тот же миг глаза Фингала странно сверкнули. Стаффа было насторожился, но тут же пришел к мысли, что во всем повинен свет из приемной. Помимо бесконечной преданности своему правителю Фингал обладал еще одним замечательным качеством - он был напрочь лишен воображения.
Стаффа вздохнул и разом изгнал из своего сознания Фингала, шпиона Повстанцев и Адмирала. Откинувшись на спинку кресла, он стал прикидывать, как лучше распорядиться товаром, пришедшим от Каррда. В эту самую минуту люди Каррда занимались на посадочной полосе его разгрузкой.

ГЛАВА 3

Медленно, словно взбираясь по длинной темной лестнице, Мара Шейд приходила в себя. Она открыла глаза, обвела взглядом залитую мягким светом комнату, но так и не смогла понять, где же она находится.
Это было медицинское учреждение - об этом свидетельствовали биомониторы, сложенные ширмы, многофункциональные кровати, стоявшие вокруг. У Каррда, насколько она помнила, такого оборудования никогда не было. И все-таки обстановка казалась ей знакомой. Она находилась в стандартной послеоперационной палате имперской больницы.
В любую минуту в палату могли зайти. Мара бесшумно соскочила с кровати и оказалась на полу. Тело повиновалось ей так же, как и прежде, она не чувствовала ни ломоты, ни боли - ничего. Надев халат и больничные тапочки, она тихонько пробралась к двери, мысленно приготовившись к встрече с неприятелем. Мара махнула рукой в направлении замка, и дверная панель послушно отошла в сторону. В то же мгновение Мара оказалась в приемном покое. - А, Мара, привет, - услышала она голос Гента. Тот, как и обычно, сидел упершись в компьютерный терминал. - Как ты себя чувствуешь? - Ничего, - ошарашенно ответила Мара, пытаясь собраться с мыслями. Гент, один из людей Каррда, считался лучшим слайсером во всей галактике. Сейчас он сидел за компьютером, и это означало, что они на свободе, в противном случае его и на пушечный выстрел не подпустили бы к терминалу.
Но разве она не посылала Гента в штаб республиканцев, находившийся на Корусканте? Посылала. Она следовала инструкциям Каррда и сделала это незадолго до того, как собрать людей и повести их в тот бой на "Катане".
Потом она направила свой Z-95 прямиком на имперский разрушитель... ей пришлось катапультироваться, и ее кресла коснулся луч ионной пушки. Система жизнеобеспечения мгновенно сгорела, и ее поглотила вечность безбрежных межзвездных пространств...
Она осмотрелась по сторонам. Вечность оказалась недолгой. - Где мы? - спросила она, заранее зная ответ. - Старый Императорский Дворец на Корусканте, - ответил Гент, наморщив лоб. - Больничное крыло. Им пришлось подлатать тебя. Ты чтонибудь помнишь? - Смутно, - призналась Мара.
Картина постепенно прояснялась. После того как кресло лишилось системы жизнеобеспечения, она погрузилась в зыбкий тягостный обморок. По всей видимости, он был вызван кислородным голоданием. Потом... потом они доставили ее на корабль.
Нет. Не они. Он. Один-единственный человек мог найти ее в безбрежных пространствах, ставших полем боя. Это был Люк Скайвокер, последний из Рыцарей Джедаев. Человек, которого она должна была убить.
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Она отступила назад и прислонилась к дверному косяку, ощутив внезапную слабость в ногах. Эхо слов Императора продолжало звучать в ее мозгу. Она была здесь, в этом мире, в этом самом здании, когда он погиб там, над Эндором... Его поверг Люк Скайвокер, и тогда ее жизнь. - Я смотрю, вы уже на ногах, - раздался незнакомый голос.
Мара открыла глаза. К ней направлялась женщина средних лет в тунике врача, за которой следовал медицинский дройд. - Как вы себя чувствуете? - Хорошо.
Маре вдруг захотелось ударить эту женщину. Эти люди были врагами Империи и потому не имели права находиться в Императорском Дворце... Она задерэкала дыхание, пытаясь совладать с собой. Женщина тут же остановилась, на лице ее появилось озабоченное выражение. Гент, оставив свой компьютер, озадаченио наблюдал за происходящим. - Простите, - пробормотала Мара. - Я все еще немного не в себе. - Это не удивительно - кивнула врач. - Вы были прикованы к постели целый месяц.
Мара застыла. - Месяц? - Да. Почти месяц, - уточнила врач. - Еще какое-то время вы находились в растворе... Не волнуйтесь, воссоздание нервных тканей всегда сопровождается кратковременной потерей памяти. Впоследствии все нормализуется. - Я понимаю, - механически ответила Мара. Месяц. Она находилась здесь целый месяц. А в это время... - Для вас наверху приготовлен номер, - продолжила врач. - Может, уже стоит узнать, как там дела?
Мара кивнула: - Да, да, было бы неплохо... Врач сняла с пояса трубку, наткала на нужную кнопку и стала говорить с неведомым Маре человеком. Она подошла к Генту. - Как там на войне? Что новенького? - спросила она. - От Империи, как всегда, масса бед, - ответил Гент, неопределенным жестом указав на небо. - Здешних ребят они здорово достали. Акбар, Мадин и все прочие носятся теперь как угорелые. То ли оттеснить их хотят, то ли обезвредить... Мара понимала, что большего она от Гента не услышит. Если кроме компьютеров его что-то и интересовало, так это россказни контрабандистов. Она нахмури - лась, вспомнив причину, по которой Каррд распорядился отправить сюда Гента. - Постой, - поразилась она вдруг. - Акбар вновь у власти? Мне казалось, вы от него избавились... - Все правильно, - кивнул Гент. - История с этим подозрительным банковским депозитом, изза которой Советник Фей'лиа и поднял такой шум, оказалась сплошным мошенничеством: ребята, которым удалось забраться в банковские файлы, перебросили деньги на его счет, только и делов. Возможно, здесь поработала имперская разведка - уж больно почерк похож... На то, чтобы разобраться с этим делом, мне хватило двух дней. - Представляю, как они радовались. Но тогда почему ты до сих пор здесь? - Понимаешь... - Гент заметно растерялся.Во-первых, за мной так никто и не прилетел.Лицо его просветлело. - Помимо прочего, кто-то посылает отсюда шифровки. Генерал Бел Иблис говорил, что этого агента в Империи называют "Источник Дельта" и работает он прямо из Дворца. - И тебя попросили разыскать его, верно? - спросила Мара с презрением. - Вряд ли генерал обещал тебе деньги за эту работу. - Не знаю. - Гент пожал плечами. - Все может быть. Честно говоря, я этого просто не помню.
Врач вновь повесила трубку на пояс. - Ваш провожатый будет здесь сию минуту, - сказала она Маре. - Спасибо, - кивнула Мара, с трудом совладав с собою. Она знала Император - ский Дворец куда лучше всех здешних провожатых. Но она помнила и о другом - ей следовало быть вежливой и дружелюбной.
Дверь отошла в сторону, и в приемный покой вошла высокая женщина с белоснежными волосами. - Привет, Мара, - сказала незнакомка, улыбнувшись. - Меня зовут Винтер. Я - секретарь принцессы Леи Органы Соло. Я рада видеть вас в добром здравии. - Может быть, пойдем? - осведомилась Мара подчеркнуто вежливым тоном. Эта женщина была связана со Скайвокером. Знакомство это в будущем могло оказаться полезным. - Если я правильно поняла, вы - моя провожатая? - Не только провожатая, но и помощница. В ближайшие несколько дней вы можете распоряжаться мною по своему усмотрению, - ответила Винтер. - Принцесса Лея просила меня присмотреть за вами до той поры, пока она и капитан Соло не вернутся с Фильве. - За мной не нужно присматривать, и помощники мне тоже не нужны, - покачала головой Мара. - Вы не могли бы предоставить в мое распоряжение корабль? - Я уже занималась этим вопросом, - С1<в.эа.ла. Винтер. - Надеюсь, в ближайшее время мы чтонибудь подыщем. Пока же позвольте показать вам ваш номер.
Мара сморщилась. Эти узурпаторы-республиканцы пытаются показать себя гос - теприимными, хотя речь идет о ее бывшем доме. - Очень мило с вашей стороны, - ответила она с известным сарказмом. - Гент, ты идешь? - Идите, - отозвался Гент, не отрывая глаз от дисплея. - Я хочу немного поработать. - Ему и здесь неплохо, - улыбнулась Винтер. - Сюда, пожалуйста.
Винтер повела Мару в дальнее крыло Дворца. - Номер Гента находится по соседству с вашим, - заметила она вскользь. - Но завесь прошедший месяц он бывал там раз или два. Ему хотелось быть рядом с вами, он боялся оставить вас даже на минуту.
Мapa не смогла сдержать улыбки. Гент, существовавший в какой-то своей особой реальности, не подходил ни на роль сиделки, ни на роль телохраните - ля. Впрочем, похвальным было и само намерение. - Я очень ценю вашу заботу, - сказала она Винтер. - По сравнению с тем, что вы сделали для нас во время боя на "Катане", это пустяк. - Идея принадлежала Каррду, - вздохнула Мара. - Благодарите его. - Мы благодарны и ему, - ответила Винтер. - Но ведь вы из-за нас рисковали своей жизнью. Мы этого никогда не забудем.
Мара покосилась на свою белокурую попутчицу. Она была знакома с император - скими файлами, описывавшими лидеров Повстанцев, в число которых входила и Лея Органа, однако имя Винтер не вызывало у нее никаких ассоциаций. - И давно вы рядом с Принцессой? - Я росла вместе с ней при дворе Альтераана, - ответила Винтер, грустно улыбнувшись. - В детстве мы были подругами, когда же она занялась галактической политикой, ее отец назначил меня ее помощницей. Мы вместе с тех самых пор. - Среди имен Повстанцев ваше имя как-то не фигурировало, - осторожно заметила Мара. - Почти всю войну я летала с места на место, решая проблемы снабжения и поставок, - ответила Винтер. - Если моим коллегам удавалось доставить меня под каким-то предлогом на тот или иной склад или хранилище, я запоминала, где что лежит, и впоследствии рисовала схему, облегчавшую захват ценностей.
Мара понимающе кивнула. - Так, значит, это вас называли Наводчиком? У вас, стало быть, прекрасная память.
Винтер слегка нахмурилась. - Да, это одна из моих условных кличек, ответила она. - У меня их было столько, что всех сразу и не упомнишь. - Все понятно, - кивнула Мара вновь. Ей вспомнились отчеты до-явинской разведки, где часто фигурировал таинственный Наводчик, о личности которого постоянно шли ожесточенные споры. Аналитикам эта задача оказалась не по зубам.
Они подошли к турболифтам, размещавшимся в задней части здания. Лифты были одной из новаций, введенных Императором при вступлении во владение Дворцом. С одной стороны, они позволяли сэкономить время, потребное для преодоления бесконечных лестничных маршей парадной части здания, с другой - маскировали другие нововведения Императора. - Я хотела бы поговорить о корабле. В чем тут проблема? - спросила Мара у Винтер, коснувшейся в этот миг кнопки вызова. - Проблема в Империи, - ответила та. - Они начали массированное наступле - ние, и поэтому все найди корабли, начиная с легких грузовиков, уже где-то задействованы.
Мара нахмурилась. Разве Адмирал Траун стал бы организовывать массированное наступление на заведомо более сильного противника? - И как же обстоят дела сейчас? - Скверно, - вздохнула Винтер. - Не знаю, в курсе ли вы, но им удалось отбить у нас флот Катаны. Ко времени нашего прибытия на ходу у них было уже сто восемьдесят дредноутов. В сочетании с новым бездонным источником живой силы это обстоятельство серьезно меняет расклад сил.
Мара кивнула. Да, это уже было похоже на Трауна. - Выходит, я рисковала своей жизнью зря?
Винтер печально улыбнулась: - В этом вы не одиноки.
Турболифт прибыл. Они вошли внутрь, и Винтер нажала нужную кнопку. - Гент сказал, что Империя сильно досаждает вам, - усмехнулась Мара. - Мне нужно было понять сразу - если уж он такое говорит, значит, положение действительно серьезно. - "Серьезно" - слишком мягко сказано, мрачно заметила Винтер. - За последние пять дней мы потеряли контроль над четырьмя секторами, еще тринадцать находятся сейчас в критическом положении. Самой неприятной была потеря Юкио с ее огромными продовольственными ресурсами. Они умудрились взять ее, не разрушив системы обороны планеты.
Мара опешила: - Кто-то из дежурных заснул? - Если верить отчетам, то нет, - покачала головой Винтер. - Ходят слухи, что имперская армия использовала супероружие, способное пробивать защитную оболочку планеты. Сейчас мы пытаемся оценить достоверность этой информации.
Мара нервно поежилась, в памяти всплыла Звезда Смерти с ее экраном. Если уж к такому стратегу, как Адмирал Траун, действительно попало подобное сверхмощное оружие... Она постаралась тут же изгнать эту мысль. Война ее не касалась. Каррд обещал, что они будут сохранять нейтралитет. - Я думаю, мне в любом случае надо будет связаться с Каррдом. Может быть, он кого-то за мной пришлет. - Возможно, так оно будет и быстрее, - согласилась Винтер. - Он оставил информационную карту, в которой указано имя связного. Он говорил, что вы будете знать нужный шифровальный код. Турболифт доставил их на гостевой этаж, в одну из тех частей Дворца, которые Император оставил без внимания. Старинные двери на петлях и резная деревянная мебель придавали этому месту особый колорит - казалось, перед тобой раскрывается седая древность. Император держал здешние номера для посланников, питавших слабость к тем далеким временам, тем более что древность обстановки могла свидетельствовать о возрасте династии. - После битвы за "Катану" капитан Каррд передал нам ваши личные вещи и кое-какую одежду, - сказала Винтер, отпирая и широко распахивая резную дверь. - Если окажется, что вам чегото не хватает, тут же дайте мне знать об этом - я попробую помочь. А вот и карта, о которой я говорила. - Спасибо, - сказала Мара, взяв в руки карту и глубоко вздохнув. Этот номер был отделан редким и ценным деревом, доставленным с Кардуина. Тонкий терпковатый его аромат напомнил ей о тех блистательных временах, когда на власть Империи еще никто не посягал... - Что-нибудь еще?
Воспоминания вмиг поблекли. Перед ней стояла Винтер, той Империи, которую помнила Мара, уже не существовало. - Нет, нет, все нормально, - ответила она.
Винтер кивнула. - Если вам вдруг что-то понадобится, обратитесь к дежурному офицеру, - сказала она, указав на столик. - Я появлюсь позже. Сейчас начнется заседание Совета, на котором мне необходимо присутствовать. - Конечно, идите, - кивнула Мара. - Спасибо вам большое.
Винтер улыбнулась и вышла из комнаты.
Мара вновь принюхалась, но на сей раз предаваться воспоминаниям не стала. Нужно жить настоящим и исходить из реально сложившейся ситуации - именно это правило пытались вбить в ее голову императорские наставники. Иначе она будет похожа на беглянку из медицинского крыла.
Каррд оставил для нее целый гардероб: полупарадное платье, два ансамбля неопределенного вида, которые она могла надевать в сотнях самых разных миров, не привлекая к себе никакого внимания, а также четыре деловых костюма, состоявших из куpтки и комбинезона, которые она надевала на борту. Остановившись на последнем, она переоделась и принялась рассматривать вещи, оставленные ей Каррдом. Если ей повезет... Да, она не обманулась в ожиданиях. Миниатюрная крепившаяся к предплечью кобура для маленького бластера. Самого бластера, конечно, не было - его забрал капитан "Адаманта", и возвращать его имперские офицеры не спешили. Искать что-то подобное в арсеналах республиканцев можно было бесконечно долго, к тому же подобное ее желание вряд ли вызвало бы восторг у Винтер...
К счастью, существовала еще одна возможность.
На каждом этаже Императорского Дворца существовала своя библиотека, и в каждой из этих библиотек имелся комплект карт, озаглавленный "Полный курс истории созвездия Малого Ворона". Вероятность того, что кому-нибудь может прийти в голову заняться изучением тамошней истории, была исчезающе мала. Соответственно, ни одна душа не ведала о том, что в коробке лежат вовсе не карты, а нечто иное.
Этот бластер несколько отличался от бластера Мары, но его боекомплект и размеры вполне устраивали ее. Теперь, что бы ни происходило кругом, она могла быть спокойной - ей было чем защитить себя.
Она остановилась, держа в руках коробку из-под карт. Что Винтер имела в виду, когда она говорила о бездонном источнике живой силы? Неужели одна или несколько республиканских систем решили принять сторону Империи? Может, Адмирал Траун наткнулся на мир, сплошь населенный потенциальными рекрутами? Об этом она спросит в следующий раз. Пока же ей нужно послать шифровку Каррду. Чем скорее она покинет это место, тем лучше.
Она поставила коробку на место. Бластер приятно оттягивал левую руку. Пора было возвращаться в номер.
Траун отвел свои горящие красные глаза от дисплея, на котором красовалось изображение тошнотворного шедевра, созданного гением обитателей одного из звездных миров. - Нет, - сказал он. - Об этом не может быть и речи.
К'баот оторвал взгляд от голограммы статуи вустри. - Нет? - переспросил он грозно. - В каком это смысле? - Смысл этого слова самоочевиден, - холодно ответил Траун. - У войны тоже есть своя логика. У нас не хватит сил, чтобы взять Корускант штурмом, для того чтобы организовать осаду, нужны базы и надежные каналы снабжения - их у нас тоже нет. Любая атака будет и бессмысленной, и излишне дорогостоящей. По этой причине Империя от атак воздержится.
Лицо К'баота потемнело. - Поосторожней, Адмирал, - предупредил он. - Империей правлю я, а не вы. - Неужели? - усмехнулся Траун, потянувшись рукой к исаламири, выгнувшейся над его плечом на своей питательной системе.
К'баот выпрямился во весь свой рост, глаза его гневно засверкали. - Империей правлю я! - проревел он. - Если ты не подчинишься, ты умрешь!
Осторожно, чтобы никого не раздражать, Пелеон отступил в глубь недоступной для Силы полости, образованной исаламири Трауна. В нормальном состоянии К'баот теперь выглядел куда увереннее, но вспышки неконтролируемого безумия становились у него все более частыми и ужасными. Подобно системе с положительной обратной связью, осцилляции которой вышли за пределы допусти - мых, он пошел вразнос.
Пока К'баот никого не убил и ничего не разрушил, но, по мнению Пелеона, все это уже было вопросом времени.
По всей видимости, та же мысль пришла и к Трауну. - Если вы убьете меня, вы проиграете войну, - напомнил он Мастеру. - А если вы проиграете войну, Лея Органа Соло и ее близнецы никогда не станут вашими.
К'баот шагнул к командному креслу, глаза его заполыхали еще неистовее и... - тут он успокоился. - С Императором в таком тоне говорить нельзя, - сказал он едва ли не с обидой в голосе. - Я так не считаю, - ответил Траун. - Раза четыре, не меньше, я говорил Императору о том, что я не стану губить его войска и его корабли, пока не буду готов дать решительный бой.
К'баот фыркнул. - Таким тоном с Императором могут говорить только глупцы. Глупцы или люди, которым наскучила жизнь. - Император считал так же, - кивнул Траун. - Когда я отказал ему в первый раз, он назвал меня предателем и передал армию в другие руки. - Адмирал вновь потянулся к плечу, чтобы шлепнуть исаламири. - После сокрушительного поражения он уже не пренебрегал моими советами и рекомендациями.
К'баот пристально смотрел в лицо Трауну - было заметно, что разум борется в нем с эмоциями. - Вы можете повторить юкиольский трюк, наконец предложил он. - Невидимые крейсеры и синхронизированные турболазерные удары. Я помогу вам. - Очень благородно с вашей стороны, - сказал Траун. - Но, к сожалению, и это лишено смысла. Лидеры Повстанцев, засевшие на Корусканте, не сдадутся так легко, как это сделали юкиолы. Какой бы точной ни была синхронизация, они через какое-то время поймут, что турболазерные удары, достигающие повер - хности, производятся отнюдь не "Химерой". Жестом он указал на голографичес - кие статуи. - С другой стороны, с вождями и народом вустри дело обстоит существенно иначе. Подобно юкиолам, они страшатся неведомого и того, что почитается ими невозможным. Что не менее существенно, они склонны к раздуванию слухов. В их случае подобная тактика себя оправдает.
Лицо К'баота вновь заметно раскраснелось. - Адмирал Траун... - Что касается Органы Соло и ее двойни, то вы можете заполучить их в любую минуту - перебил клоннера Адмирал.
Раздражение мгновенно сменилось изумлением. - Что вы этим хотите сказать? - осторожно спросил К'баот. - То, что нападать на Корускант и силой завоевывать Органу Соло по меньшей мере непрактично, - ответил Траун. - А вот послать туда небольшую группу и похитить ее вполне возможно. Я уже отдал распоряжение управлению разведки сформировать потребную для этого команду. В течение дня этот вопрос будет решен. Речь идет о диверсионном отряде. - Диверсионный отряд... - пробормотал К'баот. - Может, стоит напомнить о том, как ваши ногри завалили все дело? - С этим я не спорю, - ответил Траун, мрачно усмехнувшись. - Поэтому на сей раз ногри в отряде не будет.
Пелеон изумленно посмотрел на Адмирала и тут же перевел взгляд на дверь командного отсека, за которой стоял телохранитель Адмирала Рукх. С той поры, как владыка Дарт Вейдер заманил ногри на службу Империи, эти легковерные серокожие создания считали для себя честью участвовать во всех ее делах и начинаниях - без них не могло обойтись ни одно дело. Отстранение от участия в столь важной операции могло быть воспринято ими как оскорбле - ние. Пощечина или того хуже... - Адмирал, - пробормотал Пелеон, - я не уверен... - Капитан, мы обсудим это позднее, - отрезал Траун. - Сейчас меня интересует одно - - действительно ли Мастер К'баот хочет заполучить своих юных Джедаев. - Иссиня-черная бровь насмешливо изогнулась. - Или же все ограничивается словами.
К'баот заулыбался: - Адмирал, это что, вызов? - Это уж как вам угодно, - ответил Траун. - Просто я не могу не заметить одного - разумный стратег сначала оценивает, затем поступает. Органа Соло может родить свою двойню со дня на день, и тогда вам придется иметь дело не только с нею, но и с ее детьми. Если вы не уверены в своих силах, лучше отложить операцию на более поздний срок.
Пелеон собрался внутренне, приготовившись к новой вспышке безумия, но, к его удивлению, ее не последовало. - Вопрос только в одном, Адмирал, - сказал мягко К'баот. - Управятся ли с новорожденными ваши коммандос, или же нет... - Прекрасно, - кивнул Траун. - Через тридцать минут мы встречаемся с нашим флотом. Вам придется пересесть на "Мертвую Голову" и помочь им захватить Вустри. Ко времени вашего возвращения на "Химеру", - Адмирал вновь задрал бровь, - мы должны будем доставить Джедаев на ее борт. - Замечательно, Адмирал! - воскликнул К'баот. Он встал во весь рост и разгладил свою длинную белую бороду. - Но предупреждаю: если вы подведете меня и на сей раз, вы очень пожалеете об этом.
Он повернулся к Адмиралу спиной и, широким шагом пересек отсек, исчез за дверью. - Это всегда так приятно, - усмехнулся Траун, стоило двери закрыться.
Пелеон нервно сглотнул: - Адмирал, при всем моем уважении... - Вас беспокоит то, что я пообещал выкрасть Органу Соло из главной цитадели Повстанцев? - осведомился Траун. - Так точно, сэр, - ответил Пелеон. - Императорский Дворец является неприс - тупной крепостью. - Да, это так... - согласился Траун. - Но сделал его таковым сам Император. Помимо прочего, существуют и кое-какие секреты, ведомые одному Императору... Императору и его доверенным лицам.
Пелеон нахмурился. Секреты... - Персональные вход и выход? - съязвил он.
Траун улыбнулся: - Именно. В течение какого-то времени Органа Соло не будет покидать Дворец, соответственно мы можем смело посылать туда десант. - Кого угодно, но только не ногри.
Траун вновь перевел взгляд на голограмму коллекции скульптур. - С ногри что-то не так, капитан, - сказал он тихо. - Сказать, что именно, я пока не могу, но каждый новый сеанс связи с представителями хоногрской династии лишний раз убеждает меня в этом.
Пелеон мысленно вернулся к той ужасной сцене, что произошла месяц назад, когда прибывший от ногри посланник смущенно известил их о том, что подозреваемый в предательстве Хабарух сбежал из-под стражи. Беглеца не удалось изловить до сих пор. - Может быть, им до сих пор не дает покоя эта история с Хабарухом? - Эта история не так проста, как это кажется, - холодно заметил Траун. - Hо дело не только в этом. Пока я не разберусь со всеми вопросами досконально, ногри будут оставаться под подозрением.
Склонившись вперед, он щелкнул двумя переключателями. Скульптурная голог - рамма уступила место тактической. - Сейчас перед нами стоят более насущные задачи, - продолжил Адмирал, вновь откинувшись на спинку кресла. - Прежде всего нам нужно отвлечь Мастера, который, надо сказать, наглеет день ото дня. Он почему-то вознамерился править моей Империей. Отвлекающим началом должны стать Органа Соло и ее дети.
Пелеон покачал головой, вспомнив о предыдущих попытках выкрасть Органу Соло. - А если и на сей раз наши люди потерпят неудачу? - Всех обстоятельств не учтешь, - пожал плечами Траун. - Однако в одном я уверен - несмотря на всю силу и всю непредсказуемость Мастера К'баота, им все еще можно управлять. Жестом руки он указал на тактическую голограмму. - Самое важное для нас - придать ускорение боевым действиям. Пока кампания шла четко по плану. В секторах Фарффин и Доломар сопротивление Повстанцев оказалось более серьезным, чем мы предполагали, во всех же прочих случаях системы признавали себя побежденными.
- Говорить о каких-то окончательных победах, на мой взгляд, рановато, - осторожно вставил Пелеон. - Все правильно, - согласно кивнул Траун. - Теперь нам нужно создать иллюзию сильной власти, для этого же нам потребуются клоннеры. Нашу коллекцию следует беречь как зеницу ока.
Адмирал сделал паузу. Пелеон обратил свой взор на тактическую голограмму, понимая, что Адмирал ждет от него вполне определенного ответа. Клонирующие цилиндры Спаарти вот уже многие десятилетия хранились в личной сокровищнице Императора, находившейся на Вейленде. Они были скрыты в толще горы, охранявшейся императорским гарнизоном. О существовании самого этого тайника знали только высшие чины императорской армии.
Пелеон застыл. Высшее командование и... - Мара Шейд, - пробормотал он. - Она проходит лечение на Корусканте. Может, о существовании тайника знала и она? - Вопрос сложный, - согласился Траун.Вполне возможно, что нет. Я был посвящен во многие секреты Императора, но сведения о Вейленде добывал сам... В любом случае рисковать сейчас мы не вправе.
Пелеон кивнул, уняв дрожь в ногах. Он так и не мог понять, почему Адмирал посылает на задание именно разведчиков. В отличие от обычного десантного взвода, они решали поставленные перед ними задачи такими средствами, как теракты и тому подобное... - Вы думаете поручить одному соединению решение двух задач или же соединений будет два? - Вполне хватит и одной команды, - ответил Траун. - К тому же конечные цели так тесно связаны, что разорвать их просто невозможно. Что до Шейд, то ее нейтрализация не обязательно должна сводиться к ее физическому устранению.
Пелеон нахмурился. Не успел он спросить у Великого Адмирала, что тот имеет в виду, как Траун вновь щелкнул переключателем и на месте тактической голограммы появилась схема сектора Орус. - В то же самое время, как мне кажется, следует напомнить нашим противникам о важности Калиус-садж-Лило. Сообщение от правителя Стаффы уже поступило? - Так точно, сэр, - ответил Пелеон достав из кармана свой мини-комп. - Скай - вокер и корабль-приманка вылетели одновременно и, по всей видимости, в одном направлении. Если это так, то в системе Подериса Скайвокер окажется примерно через тридцать часов. - Замечательно, - улыбнулся Траун. - Наверняка за это время он хотя бы раз свяжется с Корускантом. Последующее его исчезновение будет истолковано как продолжение операции по нахождению тайных каналов переправки клоннеров. - Так точно, сэр, - ответил Пелеон, хотя в душе он сомневался в том, что Люк Скайвокер может так просто исчезнуть. Впрочем, Траун, по всей видимос - ти, знал, о чем он говорит. - И еще, сэр. Вслед за сообщением правителя Стаффы к нам поступила шифровка, закодированная представителем разведки. - Это помощник Стаффы по кличке Фингал, - кивнул Траун. - За такими, как этот Стаффа, нужен глаз да глаз. Есть ли какие-то противоречия в их сообщениях? - Только одно, сэр. Фингал дает подробное описание контакта Скайвокера с человеком, названным Стаффой своим агентом. Судя по описанию, речь идет о Тэйлоне Каррде. Так считает и сам Фингал.
Траун задумался. - Да... А что он может сказать о причинах пребывания Каррда в Калиусе? - Согласно его версии, подтверждаемой серией наблюдений, правитель Стаффа получает от Каррда некий товар, что происходит в течение вот уже нескольких лет, - ответил Пелеон. - Фингал считает, что этого человека следовало бы допросить, однако опасается, что факт задержания Каррда может насторожить Скайвокера. - Да, - задумчиво пробормотал Траун. - Что сделано, то сделано. Если речь идет об обычной контрабанде, в этом нет ничего страшного. И все же не следует позволять каким-то там контрабандистам соваться в наши дела. Того и гляди они что-нибудь в них напортят. Что до Каррда, то от него можно ждать любых неприятностей.
Какое-то время Траун молча созерцал схему сектора Орус. Затем он перевел взгляд на Пелеона. - Сейчас нам есть чем занять себя. Капитан возьмите курс на систему Подерис. "Химера" должна быть там не позже чем через сорок часов. - Он улыбнулся. - И предупредите командира гарнизона о том, что они должны организовать нам достойную встречу... Д через два или три дня нашего уважаемого Мастера будет ждать сюрприз. - Так точно, сэр... - Пелеон несколько смутился. - Адмирал, вы не боитесь того, что заполучив Органу Соло и ее близняшек, К'баот сможет реализовать свои намерения? Тогда мы будем иметь дело уже не с ним одним, но сразу с четырьмя, а если на Подерисе мы захватим Скайвокера, то и с пятью Джедаями. - Беспокоиться не о чем, - покачал головой Траун. - Обращение Органы Соло или Скайвокера потребовало бы от К'баота массы сил и времени. Что касается детей, то пока они не подрастут, опасности для нас они представлять в любом случае не будут. Задолго до этого мы договоримся с нашим Мастером о разделе сфер влияния и власти.
Пелеон сглотнул. - Вас понял, сэр, - пробормотал он. - Вот и прекрасно. Тогда вы свободны, капитан. Возвращайтесь на мостик. - Так точно, сэр.
Пелеон развернулся и направился к двери на негнущихся ногах. Да, теперь он все понимал. Либо Траун заключит с К'баотом соглашение, либо... убьет его.
Если, конечно, у него хватит для этого сил. В любом случае Пелеону соваться в это пекло не хотелось.
В таких случаях лучше держаться где-нибудь в сторонке.

ГЛАВА 4

Подерис относился к особой категории миров, носивших название "незначительных" или "малозначительных". Планеты такого типа были заселены людьми не по причине удобного их расположения и не потому, что недра их были богаты естественными ресурсами, но единственно благодаря упрямству колонистов. Сбивающий с толку десятичасовой суточный ритм, бесконечные топи, вынуждавшие колонистов селиться в горах, страшные осенние и весенние ветры - все это делало Подерис достаточно малопривлекательной планетой. Жители его были суровы и независимы, терпимы к гостям, но совершенно безразличны к политической жизни галактики.
Все это делало Подерис идеальным пересыльным пунктом для клоннеров. И по тем же причинам - идеальной ловушкой.
Следивший за Люком человек был невысок и неприметен, что позволяло ему в любую минуту смешаться с толпой. Чувствовалось, что это опытный старый разведчик. Но за Рыцарями Джедаями следить было невозможно. Люк мгновенно почувствовал присутствие соглядатая, а через минуту уже знал шпика в лицо. Оставалось понять, как ему следует с ним поступить. - Арту? - тихо сказал Люк в переговорное устройство, вшитое в ворот его мантии. - Мы не одни. Наверное, имперские...
Из динамика послышалось мягкое обеспокоенное стрекотание, перешедшее в странные звуки, в которых ясно угадывался вопрос. - Что ты сможешь сделать... - ответил Люк почти наугад, сожалея, что рядом нет Трипио. Он уловил самый общий смысл сказанного Арту, но в этой ситуации общего смысла было явно недостаточно. - Кто-нибудь бродит возле корабля? А возле посадочной площадки?
Арту ответил отрицательно. - Смотри, скоро они там будут, - предупредил Люк, остановившись возле витрины магазина. Хвост через мгновение тоже застыл, найдя для этого подходящий повод. Чувствовалось, что это настоящий профессионал. - Слушай, постарайся приготовить корабль к полету, но так, чтобы не привлекать к себе внимания. Как только я вернусь, мы тут же улетим.
Дройд утвердительно застрекотал. Потянувшись рукой к шее, Люк отключил связное устройство и быстро огляделся по сторонам. Прежде всего он хотел избавиться от хвоста, для этого необходимо было как-то отвлечь его...
Метрах в пятидесяти перед ним шел человек, одетый в мантию такого же кроя и цвета. Незаметно ускорив шаг, Люк принялся нагонять его. Человек в мантии достиг перекрестка и свернул направо. Люк пошел еще быстрее, сильно смутив этим своего соглядатая. Устояв перед соблазном перейти на бег, он благополучно достиг перекрестка и тоже свернул за угол. Открывшаяся его взору улочка ничем не отличалась от прочих улиц города - достаточно широкая, мощенная камнем, людная, застроенная серыми каменными зданиями. Автоматически он вызвал Силу и прощупал лежавшее перед ним пространство...
Он вдруг замер. Где-то впереди находились небольшие темные зоны, недоступные для чувств Джедая. Там Сила, определявшая его видение, то ли исчезала, то ли блокировалась. Стало быть, для обычного, рядового агента Новой Республики была приготовлена необычная ловушка. Враги знали, что он находится здесь, на Подерисе, и заранее побеспокоились об исаламири. Либо он совершит нечто неожиданное, либо они его возьмут...
Он обвел взглядом окружавшие его здания. В основном это были приземистые двухэтажные сооружения с разукрашенными фасадами и декоративными парапетами. По правую сторону улицы, на которой сейчас находился и он, дома образовывали cплошной монолитный ряд. Слева же, между зданием, стоявшим на перекрестке, и соседним домом, явно нуждавшимся в ремонте, он заметил узкий проход. Убежище это оставляло желать лучшего, да и расстояние до него было немалым, но выбирать в этой ситуации не приходилось. Он поспешил через улицу, надеясь, что шпик еще не успел выйти за угол, проскользнул в проулок и, напитав Силой мышцы ног, прыгнул.
Трюк удался ему с трудом. Парапет, за который он должен был схватиться, оказался гладким и скользким. На миг Люк словно завис в воздухе, но тут рука его все-таки нашла опору, и он одним махом перелетел через край и залег на крыше.
Он сделал это вовремя. Шпик, уже не таясь, выбежал из-за угла и потрясенно застыл. Затем, расталкивая прохожих, он вышел на край тротуара и, выхватив карманную рацию, возбужденно заговорил.
На следующем перекрестке тут же замаячили гвардейцы в белых латах. На груди у них висели бластерные винтовки, на плечах виднелись темные вытянутые исаламири со своими питательными системами. Солдаты мгновенно перегородили улицу. Это была хорошо спланированная и прекрасно организованная акция. У Люка было минуты три, не больше. Он переполз на противоположный край крыши и посмотрел вниз. Сантиметрах в шестидесяти крыша заканчивалась, однако улицы там не было - крыша здания переходила в гладкую наклонную стену. Далеко внизу виднелись бескрайние, затянутые туманом пустоши.
Он просчитался, и ошибка эта могла стать фатальной. Думая единственно о том, как уйти от слежки, он совершенно упустил из виду то обстоятельство, что левая сторона улицы проходит по самому краю горы. Гладкая стена, уходившая вниз, была частью сооружения, призванного отражать натиск свирепых сезонных ветров.
Люк бежал из расставленной специально для него сети лишь затем, чтобы понять, что бежать-то ему особенно некуда... - Здорово, ничего не скажешь... - пробормотал он себе под нос и вновь вернулся назад. Гвардейцев внизу стало куда больше, они уже приступили к проверке попавших в ловушку людей. Еще два отряда перегородили соседние улицы. Человек, следивший за Люком, теперь держал в руках бластер, расталкивая толпу, он направлялся к фигуре, одетой в такую же, как и у Скайвокера мантию.
В такую же мантию...
Люк прикусил губу. Конечно, незнакомец не был ни в чем виноват, но у него, Люка, просто не было иного выхода, к тому же жизни незнакомца ничего не угрожало - наверняка войскам запретили применять против него оружие. Конечно, рисковать чужой жизнью не в правилах Дэкедая, но Люк надеялся, что в данном случае все кончится благополучно как для него, так и для незнакомца. Заскрипел зубaми, он собрался с Силой и, вырвав бластер из рук агента имперской разведки, перенес его далеко в сторону и вложил в руку незнакомца.
Агент что-то прокричал гвардейцам, но тут же вынужден был отменить свою команду, заметив, что незнакомец направляет бластер в его сторону. Люк сфокусировал Силу на руке последнего и выстрелил.
Разумеется, стрелял он над головами людей - прицелиться в таких условиях все равно было невозможно. Солдаты мгновенно задвигались, все как один бросившись к стрелявшему. Оцепление еще плотнее сомкнуло свои ряды. Человек в мантии не выдержал, отбросив в сторону бластер неведомо как оказавшийся в его руке, он промчался мимо опешивших зевак и исчез в узкой аллейке.
Дальнейшее развитие событий Люка уже мало интересовало. Преследователям достаточно будет увидеть лицо беглеца, чтобы тут же понять свою ошибку. Ему же нужно покинуть крышу и добраться до посадочной площадки. Времени у него было в обрез. Подобравшись к краю. Люк посмотрел вниз. Картина была достаточно безрадостной. Каменный уступ, выстроенный для защиты города от свирепых ветров, скорость которых доходила до двухсот километров в час, не имел ни выступов, ни выемок, ни люков, ни окон. Конечно, своим Огненным Мечом он мог вырезать все, что угодно, но сейчас нужно было думать о другом - как уйти от преследователей, прежде чем они приступят к серьезным действиям.
Скайвокер обернулся. Времени на раздумья не осталось. Со стороны официальной взлетно-посадочной площадки, находившейся в другом конце города, летели мотоботы. Вернись он на улицу, его тут же обнаружат. Ползти по крышам тоже бессмысленно - его увидят с мотобота. Оставалось всего одно направление - вниз.
Но не обязательно в самый низ...
Он взглянул на небо. Солнце Подериса было уже над самым горизонтом. Сейчас его лучи должны были слепить пилотов, летевших в его сторону. Через пять минут солнце скроется за горизонтом, и тогда они увидят и его, и, тем более, его Огненный Меч...
Теперь или никогда.
Достав из-под мантии свой Огненный Меч, Люк взял рукоять в правую руку и зажег Меч, чтобы светящийся клинок не был виден с приближающихся мотоботов. Острием он стал прорезать в гладком камне защитного барьера неглубокую канавку, уходящую вправо и вниз. Мантия его была сшита из достаточно непрочного материала. Оторвав левый рукав, он обернул тканью пальцы, после чего вложил левую руку в паз и поехал, вниз, продолжая прорезать Мечом канавку.
Стремительный спуск был одновременно ужасным и захватывающим. Тут же нахлынули воспоминания: то он летел через центральное ядро Облачного Города Беспина, а вокруг ярился ветер; то он лежал на полу второй Звезды Смерти, совершенно лишенный сил, чувствуя сквозь боль исполненную гнева, беспомощность перед Императором... Лежа на животе, он стремительно несся к краю каменного козырька, за которым не было уже ничего...
Он приподнял голову. Страшная, сулящая погибель кромка стремительно приближалась. Ближе, ближе, ближе... В последнее мгновение он изменил положение Меча, и канавка из наклонной перешла в горизонтальную. Еще через несколько секунд он остановился.
Какое-то время он просто висел, пытаясь отдышаться и унять волнение. В последних лучах заходящего солнца его канавка казалась четко прочерченной линией. Ему удалось отъехать в сторону на добрую сотню метров. Возможно, теперь он находился за пределами ловушки. В скором времени все должно было проясниться.
Солнце скрылось за горизонтом, и траектория его спуска тут же стала невидимой. Осторожно, стараясь не перенапрягать занемевшие пальцы, Люк принялся вырезать ход, которым надеялся вновь вернуться на улицы города.
- Сообщение командира гвардейцев, Адмирал, - доложил Пелеон и, наморщившись, стал считывать информацию с дисплея. - Скайвокера в оцепленной зоне не оказалось. - В этом нет ничего удивительного, - сказал Траун, мрачно воззрившись на дисплеи. - Я не единожды предупреждал разведку о том, что Скайвокер куда более серьезный соперник, чем они полагают. Они, очевидно, недооценили его...
Пелеон сглотнул. - Так точно, сэр. Но мы знаем, что он там был, и он не мог уйти далеко. Воины выставили вторую линию заграждения и приступили к осмотру зданий.
Траун шумно вздохнул. - Нет, - сказал он обычным своим тоном. - Внутри этих зданий его нет. Вы не знаете Скайвокера. Этот отвлекающий маневр с бластером... - Он выразительно посмотрел на Пелеона. - Наверху, капитан. Его нужно искать наверху - на крышах. - Наблюдатели уже работают в этом направлении, - ответил Пелеон. - Если он там, они его засекут. - Хорошо. - Траун щелкнул переключателем, вызвав из памяти машины нужную голограмму. - Что вы можете сказать о западном крае оцепления? Можно ли там спуститься? - Наши люди утверждают, что нет, - покачал головой Пелеон. - Поверхность слишком гладкая и слишком крутая, да и внизу нет никакого ограждения. Если Скайвокер перебрался на эту сторону улицы, он или сидит на крыше, или лежит где-нибудь у подножия горы. - Все возможно, - согласился Траун. - Тем не менее прикажите одному из наблюдателей исследовать и этот район. Ну а что вы скажете о корабле Скайвокера? - Разведке пока не удалось отождествить его, - вздохнул Пелеон. - Какая-то путаница с записями. Но, я думаю, через несколько минут все станет известно. - У нас уже нет этих минут, и благодарить за это мы должны нашего сыщика, - буркнул Траун. - Его нужно понизить в звании. - Вас понял, сэр, - отозвался Пелеон, сделав пометку в блокноте. Наказание могло быть и куда более строгим. Покойный Владыка Вейдер простонапросто задушил бы этого человека. - Взлетная площадка тоже взята в кольцо.
Траун задумчиво почесал подбородок. - Думаю, это пустая трата времени, - сказал он тихо. - С другой стороны...
Он посмотрел в иллюминатор на медленно вращающюся планету. - Объявите отбой тревоги, капитан, - распорядился он. - Пусть останутся одни клоннеры. Поставьте их на охрану подозрительных кораблей.
Пелеон недоуменно заморгал. - Как, сэр?
Траун повернулся к нему и, гневно блеснув красными глазами, ответил. - У них явно не хватает исаламири, капитан. Голыми руками Джедая не возьмешь. Можно об этом даже не думать. Мы позволим ему взлететь, и тогда за дело возьмется сама "Химера". - Так точно, сэр, - ответил Пелеон, наморщив лоб. - Но тогда... - Тогда зачем мы оставляем там клоннеров? - закончил за капитана Траун. - Скайвокер представляет для нас ценность, чего нельзя сказать о его астромеханике дройде. - Он усмехнулся. - Он будет представлять ценность в одном случае - если героические попытки Скайвокера покинуть Подерис убедят дройда в том, что эта планета является основной пересыльной базой клоннеров. - Вон оно что! - наконец сообразил Пелеон. - Значит, в этом случае мы позволим дройду уйти к своим? - Совершенно верно. - Властным шестом руки Траун указал Пелеону на панель управления, - Приказывайте, капитан. - Так точно, сэр.
Пелеон повернулся к пульту, испытывая странное возбуждение. Может, на сей раз им все-таки удастся взять Скайвокера.
Стоило Люку взойти на борт их маленького корабля и закрыть за собой шлюзовую камеру, как Арту принялся нервно верещать. - Все готово? - крикнул Люк дройду, занимая свое место в передней части кабины. Арту утвердительно зацокал. Люк, сидевший на месте пилота, обвел взглядом панель управления и пристегнул ремни. - Прекрасно, - кивнул он дройду. - Теперь - поехали.
Включив тягу. Люк оторвал корабль от земли и тут же стал заваливать его вправо. Одновременно в воздух поднялась пара перехватчиков типа "скат", плотно севшая им на хвост. Люк вел корабль к краю горы. - Следи за "скатами", Арту, - сказал он, глядя на проплывавшие внизу улицы города. Битва с клоннерами, охранявшими подступы к взлетной площадке, была яростной, но слишком уж недолгой. Похоже, его опять хотели провести... Плато, на котором располагался город, осталось позади. Люк посмотрел в иллюминатор заднего обзора, чтобы лишний раз убедиться в этом, и включил главный двигатель досветовой скорости.
Корабль взмыл в небо, как ошпаренная ящерица, разом оставив "скатов" далеко позади. Из динамиков послышались изумленные крики преследователей. Люк отключил связь. - Арту? Все было нормально?
Дройд утвердительно заверещал, и тут же на дисплее компьютера высветился вопрос. - Да, да, клоннеры были там, - ответил Люк, угрюмо кивнув головой. Воспоминание о них заставило его содрогнуться. Странное поле, окружавшее клоннеров, вблизи производило еще более гнетущее впечатление. - Вот что я хотел тебе сказать. Враги ловили не просто шпиона Повстанцев, но именно меня. На плечах у гвардейцев сидели исаламири.
Арту задумчиво присвистнул, потом тренькнул вопросительно. - Да. Все тот же "Источник Дельта", - согласился Люк. - Лея советовала перенести наш штаб за пределы Императорского Дворца или даже за пределы Корусканта. Разумеется, если мы не сумеем решить эту проблему.
Если "Источник Дельта" был человеком, а не системой прослушивания, находив - шейся где-то в стенах Дворца, любой переезд был бы пустой тратой времени и сил, - Люк прекрасно понимал это. Судя по всему, понимал это и дройд. Далекий горизонт, еле заметный на фоне темного неба, стал закругляться. - Арту, начинай расчет для перехода на световую скорость. Скорее всего, задерживаться здесь мы не будем.
От дройда поступил сигнал подтверждения. Люк стал изучать горизонт. Он знал, что где-то поблизости рыщет целая флотилия разрушителей. Они находи - лись вне пределов видимости его приборов, но Джедаи были куда чувстви - тельнее любого прибора. Он прикрыл глаза, расслабился, направил Силу в стороны...
Он увидел его за миг до того, как Арту взволнованно запищал. Да, это имперский разрушитель, но он летел не наперерез его кораблю, как полагал вначале Люк, он находился на верхней планетарной орбите, что позволяло ему мгновенно набрать маршевую скорость и в то же время делало его неуязвимым. - Держись! - крикнул Люк, потянув на себя рычаг экстренного ускорения. Особого смысла в этом уже не было - и Люк, и неприятели прекрасно это понимали. Через несколько секунд разрушитель должен был нагнать их корабль... Люк отстегнул ремень, открыл потайную панель и разом коснулся всех трех находившихся под нею переключателей. Первый перевел корабль в режим автопилота, второй разблокировал пусковую установку кормовой протонной торпеды и пустил ее в направлении имперского судна. Третий включил систему самоуничтожения корабля.
Его крестокрыл размещался в грузовом отсеке, находившемся прямо за кабиной. Больше всего он походил на выглядывающее из норы странное металлическое существо. Люк соскочил с кресла и едва не расшиб себе голову о низкий потолок кабины. Арту уже занял дройдный отсек крестокрыла, мурлыкая что-то себе под нос, он переводил в состояние готовности все корабельные системы. К тому времени, когда Люк наконец занял свое место и надел на голову шлем, машина уже была готова к полету. - Отлично, - ответил Люк на сигнал дройда и опустил левую руку на дополнительный переключатель стандартной системы управления.Главное, сде - лать все вовремя. Приготовься.
Он вновь закрыл глаза и призвал Силу. Однажды он уже попадал в подобную ситуацию - истребитель против громадного разрушителя. Тогда он пытался найти Мастера К'баота и ни о чем не догадывался до той самой поры, пока союз К'баота с Империей не стал для него очевидным. Тогда Скайвокера спасли ловкость, везение и Сила.
Теперь, если специалисты с Корусканта справились с поставленным перед ними заданием, элемент везения был заложен в самой конструкции истребителя.
Он почувствовал замыкание тянущего луча за полсекунды до того, как имперец действительно включил силовое поле. Рука его мгновенно нажала на переключа - тель, и передняя часть корабля превратилась в облако, состоявшее из мельчайших металлических осколков, в то время как задняя его часть уже была захвачена сверхмощным силовым лучом. В этот же миг крестокрыл рванулся вперед. В течение секунды-другой казалось, что ему не удастся вырваться из-под власти сверхмощного поля, пусть оно и было ослаблено зависшей меж разрушителем и крестокрылом металлической взвесью. Но тут же хватка резко ослабла и наконец сошла на нет. - Мы свободны! - закричал Люк, повернувшись к Арту. Сделав крутой вираж, он направил корабль в открытое пространство. - Держись, я буду маневрировать!
Он вновь резко изменил курс корабля, и в тот же миг два ослепительных зеленых луча прошили пространство неподалеку от них. На таком расстоянии лучи-аттракторы уже не работали, и враг пытался поразить их лазерами. Вновь вспыхнуло зеленое пламя. Крестокрыл дернулся и стал круто забирать в сторону. Люк решил полностью положиться на Силу...
Затем рука его легла на рычаг ускорителя. Крестокрыл задрожал и исчез в гиперпространстве, турболазерные батареи "Химеры" работали по нему еще целую секунду. Наконец они умолкли.
Пелеон горестно вздохнул, боясь поднять глаза на командный пульт Трауна. Скайвокер уходил из подобной ловушки уже второй раз. В первый раз один из офицеров поплатился за это жизнью. Об этом помнил весь экипаж капитанского мостика.
В наступившей тишине отчетливо слышался каждый звук. Адмирал Траун шумно поднялся с кресла. - Ну что ж, - сказал он на удивление спокойным голосом. - Повстанцам не откажешь в изобретательности. Сам трюк мне уже знаком, хотя в первый раз он был выполнен и не столь изящно. - Так точно, сэр, - ответил Пелеон дрожащим голосом.

Предыдущая страница 2 Следующая страница


3 Тимоти Зан

Краем глаза капитан заметил, что Адмирал испытующе разглядывает его. - Успокойтесь, капитан, - сказал Великий Адмирал, явно желая утешить подчиненного.Бегство Скайвокера не должно сильно огорчать нас, хотя для Мастера К'баота оно будет неприятным сюрпризом. Главная цель всей операции состояла в том, чтобы убедить Повстанцев в наличии на Подерисе крупной перевалочной базы клоннеров, и этой цели мы достигли.
Пелеону дышалось теперь куда легче. Если Адмирал не стал гневаться... - Но это не означает того, - продолжил Траун, - что действия экипажа "Химеры" не получат должной оценки. Идемте со мной, капитан.
Пелеон вздохнул. - Слушаюсь, сэр.
Траун направился к кормовой лестнице и спустился в правый отсек. Он прошел мимо боевых расчетов, застывших возле своих пультов офицеров и оказался перед панелью управления аттрактора. - Ваше имя? - тихо сказал он молодому человеку, стоявшему перед ним навытяжку. - Энсайн Майтель - ответил тот, смертельно побледнев. - Скажите, как все это произошло, Энсайн. Майтель нервно сглотнул: - Сэр, как только я замкнул поле на их корабле, он превратился в облако, состоящее из мельчайших металлических осколков. Система поиска цели начала работать сразу по множеству объектов и тут же отказала. - И что же вы тогда предприняли? - Я... Я сообразил, что, пока облако разлетится, истребитель уйдет, и... И попробовал навестись на цель вручную. - Вам это не удалось.
Майтель еле слышно вздохнул. - Нет, сэр. Система зависла. - Все ясно. - Траун слегка склонил голову набок. - Энсайн, сейчас вы можете как-то оценить свои действия. Может быть, стоило сделать нечто другое?
Губы молодого человека стали подергиваться. - Нет, сэр. К сожалению, нет. В наставлении о подобных ситуациях не сказано ни слова.
Траун согласно кивнул. - Все верно, - подтвердил он. - Ни единого слова. В последнее время делались попытки как-то разрешить эту проблему, но дальше слов дело пока так и не пошло. У вас было очень мало времени, но вы успели найти единственно верное в данной ситуации решение. То, что попытка ваша окончилась неудачей, ничуть не умаляет ее значимости. Совершенно сбитый с толку Майтель ошарашенно смотрел на командующего. - Сэр? - Империи нужны сообразительные люди, Энсайн, - сказал Траун. - Я присваиваю вам звание лейтенанта и даю задание - найти способ, позволяющий пользоваться аттрактором и в подобных нештатных ситуациях. Думаю, Повстанцы взяли этот прием на вооружение. - Так точно, сэр, - выдохнул Майтель. Щеки его заметно порозовели. - Я... Благодарю вас, сэр. - Примите мои поздравления, лейтенант Майтель. - Траун важно кивнул и повернулся к Пелеону. - Приступайте к исполнению своих обязанностей, капитан. Наш полет продолжается. Я буду в командном отсеке - можете связываться со мной в любое время. - Так точно, сэр, - ответил Пелеон. Он стоял рядом с новоиспеченным лейтенантом, совершенно ошеломленный и потрясенный увиденным и услышанным. Если вчера экипаж "Химеры" был готов выполнить любой приказ Адмирала, то сегодня команда не пожалела бы ради него и жизни. Родилась новая Империя - Империя, во главе которой стоял Адмирал Траун.
Крестокрыл недвижно завис в пространстве. На расстоянии многих световых лет вокруг него не было ни единого тела, масса которого превышала бы массу пылинки. Люку вспомнилась другая битва с разрушителем, после которой он оказался заброшенным в глубины космоса. Ему вспомнились Тэйлон Каррд, Мара Шейд и планета Миркар. К счастью, сходство было только внешним. Из дройдного отсека послышался нервный свист. - Брось, Арту, успокойся, - вздохнул Люк. - Все не так уж и плохо. Для того чтобы добраться до Корусканта, нам все равно пришлось бы дозаправляться. Мы сделаем это сейчас - и только. В ответ раздалось недовольное ворчание. - Я все понимаю, Арту, - сказал Люк со вздохом и передал дройду лист с навигационного компьютера. - Смотри, для того чтобы добраться до любого из этих мест, надо истратить около половины мощности наших батарей. Ты слышишь?
Дройд надолго задумался, и Люк воспользовался этим временем, чтобы просмот - реть лист еще раз. Вариантов было хоть отбавляй. Основная проблема заключалась в том, что появляться на большей части этих планет на республиканском "Иксвинге" было, мягко говоря, небезопасно. Половина нахо - дилась под непосредственным контролем Империи, прочие или тяготели к ней, или зависели от нее.
Впрочем, даже на имперских планетах истребитель мог незаметно проскочить через сенсорные окна и приземлиться в каком-нибудь безлюдном месте. Затем Люку пришлось бы добираться пешком до ближайшего космопорта, чтобы купить там сменные энергоблоки, благо имперская валюта у него имелась. Он пока не понимал, каким образом можно будет доставить батареи к истребителю, но эту проблему следовало решать уже на месте.
Арту прочирикал: - Можно полететь на Кессель.
Люк согласился. - Точно не знаю, но, кажется, там до сих пор всем заправляет МорутДул. Хэн ему никогда понастоящему не доверял. Лучше уж иметь дело с Фвилсвингом или даже...
И тут взгляд Люка упал на одну из строк списка. Эту планету Лея занесла в навигационную систему корабля перед самым его вылетом.
Хоногр. - У меня есть идея поинтересней, Арту, - задумчиво произнес Люк. - Давай-ка лучше слетаем к ногри.
Дройд изумленно взвизгнул. - Брось, - стал убеждать его Люк. - Лея и Чуви вернулись оттуда целыми и невредимыми - верно? И Трипио тоже, - добавил он. - Ты ведь не хочешь, чтобы Трипио назвал тебя трусом? Арту зарокотал. - Дело не в том, был у него выбор или не было, - уверенно сказал Люк. - Главное, он от этого не отказался.
Дройд мрачно заурчал. - Зря ты так, - покачал головой Люк, дав компьютеру задание определить параметры, потребные для перелета на Хоногр. - Меня как-то и Лея просила слетать туда, слышишь? Мы, как говорится, одним выстрелом убьем двух ящеров. Арту трагично затренькал и замолк. Люк, у которого не было никаких оснований не доверять Лее, решил, что дело тут не в самой идее, а в том, как она была выражена.

ГЛАВА 5

В нижней части мини-компа высветились сведения о военной ситуации на Вустри. - Даже не верится, - сказала, покачав головой. Лея и положила миникомп на стол. - Если Империя действительно обладает сверхоружием, способным пробивать защитные экраны планет, она должна использовать его всюду, верно? Скорее всего, здесь мы имеем дело с какой-то иллюзией или с хитроумным трюком. - Я согласна, - тихо сказала Мон Мотма.Вопрос в другом - сможем ли мы убедить в этом остальных членов Совета и Собрания. О внешних системах я уже и не говорю... - Необходимо понять, что именно произошло на Юкио и на Вустри, - мрачно заметил адмирал Акбар. - И сделать это нужно быстро.
Лея вновь взяла в руки свой мини-комп и посмотрела на Акбара. Гигантские глаза уроженца МонКаламари были полуприкрыты, его оранжево-розовая кожа заметно побледнела. Чувствовалось, что он уже переутомился, хотя военные действия только-только начинались. Не только ему, но и всем остальным теперь было не до отдыха. - Мы уже знаем, что Адмирал Траун прекрасно разбирается в психологии своего противника, - напомнила она. - Возможно, он исходил именно из того, что и юкиолы и вустри должны сдаться достаточно быстро. - Скажем, в отличие от фильванцев? - полюбопытствовала Мон Мотма. - Впрочем, мысль интересная... Если это так, то иллюзия должна быть достаточно непродолжительной. - Или энергетические затраты слишком высокими, - добавил Акбар. - Подумайте сами, какой должна быть концентрация энергии. Иначе силовой щит просто не пробить. - При этом защитное силовое поле должно претерпевать существенные измене - ния, - напомнила Мон Мотма. - Однако ни в одном из отчетов об этом не сказано ни слова. - Возможно, мы не обладаем полнотой информации, - возразил Акбар, глянув на Советника Фей'лиа. - К тому же неприятель может и подтасовывать ее. С подобными вещами мы уже сталкивались.
Лея тоже взглянула на Фей'лиа - ей было интересно, не нарушит ли ботанец после этого замечания взятый на себя обет молчания. Фей'лиа, однако, оставался совершенно невозмутимым, на его кремовой шкурке не шевельнулся ни единый волосок. Ничего не говоря, никак не реагируя, ни о чем не думая...
Со временем он должен был обрести прежнюю смелость и верткость политика, - в этом Лея нисколько не сомневалась. Сейчас же, когда история с доносом на Акбара была еще слишком свежа в памяти присутствующих, он предпочитал молчать.
Лея почувствовала тяжесть в животе. Вновь ботанский принцип "все или ничего" шел вразрез с интересами Новой Республики. Пару месяцев назад беспочвенные обвинения, сделанные Фей'лиа в адрес адмирала Акбара, стоили им много времени и сил, теперь, когда нужно было собрать воедино все силы Республики, он, Фей'лиа, изображал из себя безъязыкого мученика.
Случались дни и долгие темные ночи, когда Леей овладевало отчаяние, когда Новая Республика начинала казаться ей несбыточной мечтой... - Да, адмирал, разумеется, вы правы, - сказала Мон Мотма со вздохом. - Нам явно недостает информации. Она нужна нам как никогда... - Лучше организации Тэйлона Каррда мы не найдем никого, - вставила Лея. - У них масса контактов и на этой, и на той стороне. Согласно последнему сообщению Люка, Каррд проявил к идее такого сотрудничества определенный интерес. - Нам не с руки возиться с какими-то там контрабандистами, - презрительно хмыкнул Акбар. - Что вы думаете о кандидатуре генерала Бел Иблиса? Он вот уже много лет борется с Империей в одиночку. - Все свои информационные каналы генерал нам уже передал, - сказала Мон Мотма. - Они являются составной частью нашей системы. - Я говорю не о контактах, - покачал головой Акбар. - Я имею в виду самого генерала. Почему его здесь нет?
Лея бросила взгляд на Мон Мотму и тут же вновь почувствовала тяжесть в желудке. Гарм Бел Иблис был одним из лидеров сопротивления еще до того, как появился Альянс. Он, Мон Мотма и приемный отец Леи Бэйл Органа являлись ключевыми фигурами в стане республиканцев. Органа и его люди погибли, когда на Альтераан напала Звезда Смерти, и Мон Мотма стала тогда же негласным лидером Республики, поскольку Бел Иблис по собственному почину покинул Альянс. Он продолжал свою единоличную войну с Империей, пока однажды не столкнулся с кореллианцем Хэном Соло.
Настойчивые просьбы Хэна побудили Бел Иблиса, командовавшего шестеркой дредноутов, прийти на помощь Новой Республике во время битвы за "Катану". Мон Мотма, призывавшая забыть прежние разногласия, встретила его с распрос - тертыми объятиями.
Едва ли не тут же она отослала генерала охранять внешние сектора Новой Республики, полностью выключив его из политической жизни. На Корусканте о нем тут же забыли...
Лея не хотела винить во всем Мон Мотму. В республиканской иерархии хватало деятелей, которым не давал покоя тактический гений генерала. - Генералу место на поле боя, - спокойно заметила Мон Мотма. - Его опыт пригодился бы и здесь, - ответил Акбар, однако голосу его явно не хватало твердости. Акбар только что вернулся с оборонительных рубежей Фарффина и Доломара, утром он должен был улететь на Таттуин. Теперь, когда имперская военная машина заработала во всю свою мощь, держать в тылу лучших боевых офицеров было бы непозволительной роскошью. - Я вас прекрасно понимаю, - сказала Мон Мотма, несколько смягчившись. - Когда ситуация стабилизируется, я верну генерала Бел Иблиса В центр и отдам в его руки все вопросы оперативного планирования.
"Если только она стабилизируется", - подумала про себя Лея, едва не застонав от боли в желудке. Пока инициатива принадлежала Империи. Соответственно... Неожиданная мысль пришла ей в голову. К желудку боли не имели ровным счетом никакого отношения.
Акбар хотел было что-то сказать, но тут его перебила Лея. - Простите, - сказала она, поднявшись на ноги. - Мне не хотелось вам мешать, но мне нужно срочно спуститься в медицинское крыло.
Мон Мотма выпучила глаза: - Близнецы?
Лея кивнула. - Кажется, началось.
Стены и потолок родильной палаты были выкрашены в теплый желтовато-коричне - вый цвет. Освещенность все время менялась, ее уровень определялся ритмом мозга Леи. Теоретически это должно было успокаивать и сосредотачивать ее. На практике же после десяти часов, проведенных Леей в палате, техника эта утратила всякий смысл.
Началась новая схватка, самая сильная из всех. Лея вызвала Силу, вспомнив о советах Люка, учившего ее снимать боль, вызванную мышечными судорогами. Процесс родов помимо прочего давал ей возможность поработать над искусством Джедаев.
Она училась не только справляться с болью. "Все хорошо, - говорила она поселившимся в ней маленьким разумам. - Все хорошо. Мама с вами". Особого успеха ее увещевания не имели. Неподвластные слабеньким тельцам этих маленьких существ силы выталкивали их за пределы ведомого им мира, и потому они трепетали от ужаса.
В скверной форме был и их отец. - Как ты? - спросил неведомо какой раз Хэн, крепко сжав ее руку. - Пока все хорошо, - успокоила его Лея, чувствуя, что схватка прошла. - А вот ты выглядишь как-то не очень...
Хэн скорчил ей рожу. - Просто спать хочется, - ответил он. - Ничего удивительного в этом нет, - вздохнула Лея. Хэн был рядом с нею с самого начала родов и нервничал, похоже, сильнее, чем она сама. - Ты уж меня прости. - О чем ты говоришь... - Хэн посмотрел на врача и медицинских дройдов, склонившихся над кроватью. - Похоже, дело идет к концу, милая. - Будем надеяться, - кивнула Лея и тут же застонала. Началась новая схватка.
Хэн вновь крепко сжал ее руку и испуганным голосом спросил. - Как ты? Нормально? Лея утвердительно кивнула, не в силах вымолвить ни слова. Когда к ней вернулся дар речи, она пробормотала: - Не отпускай меня, Хэн... Слышишь? Не отпускай... - Я здесь, не бойся, - ответил он тихо. Она уже не слышала его. Маленькие жизни, сотворенные ею и Хэном, пытались противостоять надвигающемуся ужасу...
"Не бойтесь, - мысленно обратилась к ним она. - Не бойтесь. Я с вами. Все будет хорошо". Она не ждала от них какой-то определенной реакции - для этого их сознание было слишком неразвито, для них не существовало ни слов, ни будущего. Она же не умолкала ни на мгновение, пытаясь защитить их своей любовью, своей заботой, своим вниманием...
И тут к несказанной радости Леи один из крошечных разумов потянулся к ней и как-то по-новому коснулся ее сознания. Страх его стал утихать, Лее же вдруг представился младенец, схватившийся своей крохотной ручкой за ее палец. "Да, - ответила она младенцу. - Я - твоя мама, я с тобой".
Крошечный разум, казалось, принял это во внимание. Он заметно успокоился и даже позволил себе отвлечься. Лея решила, что это хороший знак. Тут, к ее изумлению, успокоился и второй разум, который, как ей казалось, даже не подозревал о ее существовании.
Впоследствии, когда она вспоминала об этом событии, оно казалось ей вполне естественным и заурядным. Но в этот миг оно потрясло Лею до глубины души. Двойня, выросшая в ней, была связана таинственными, неведомыми ей нитями... Это был один из самых радостных и одновременно один из самых горьких моментов в ее жизни. Она вдруг ясно увидела будущность своих детей, взрослеющих, исполняющихся Силы... Что-то в их душах останется закрытым для нее, она никогда не сможет до конца понять их... Боль немного ослабла. Лее вдруг стало стыдно за себя - она думала только о себе, но ведь Хэн будет знать их куда хуже...
Она стала проваливаться в полуобморочное состояние, и вдруг вспыхнул яркий свет. Она сжала руку Хэна. - Что случилось? - Слушай... Совсем немного, и... Лея тут же вспомнила о детях. Ведь они еще никогда в жизни не видели света... - Надо приглушить свет, - пробормотала она. - Он слишком ярок. Детские глаза... - Все в порядке, - успокоил ее медик. - Их глаза мгновенно приспособятся к новым условиям... Ну, поднатужьтесь еще разок... - Один есть, - воскликнул Хэн севшим голосом. - Это... - Он склонил голову набок. - Это наша дочка. Джайна. Лея согласно кивнула. - Джайна, - прошептала она. - А как там Джесин? - Спешит вслед за сестричкой, - ответил ей врач. - Приготовьтесь. Сейчас будем тужиться. Ну... Поехали.
Лея с трудом перевела дух. Наконец-то. Девять месяцев, потом эти десять часов, и вот теперь всему этому конец. - Нет, нет. Это не конец. Это - начало. Через несколько минут она уже держала на руках своих двойняшек, глядя то на них, то на Хэна. Она чувствовала себя умиротворенной и спокойной как никогда. Где-то там, в межзвездных пространствах, шла война, здесь же царил мир. Мир и покой.
- Внимание, ведущий, - раздался в ушах Виджа голос Десятого. - Ты подцепил хвост. - Понял, - ответил Видж, бросив свой крестокрыл резко в сторону. Перехват - чик-имперец промчался мимо, паля изо всех своих лазерных пушек. Не прошлой секунды, как преследовавший его истребитель превратил вражеский корабль в огненное облако. - Благодарю, Восьмой, - буркнул Видж, смахнув с носа капельку пота и взглянув на сканеры. Похоже, на их участке имперцев больше не было. Он развернул свою машину, чтобы еще раз взглянуть на поле боя.
Все было куда ужасней, чем он предполагал. Еще пять минут назад положение не казалось ему таким отчаянным. Из гиперпространства вынырнули еще два разрушителя класса "Виктория", один из трех уцелевших крейсеров каламари начал стрелять по ним прямой наводкой. В ответ с разрушителей заговорили турболазерные пушки... - "Бродяги", меняем курс на двадцать два точка восемь, - распорядился он, не переставая поражаться мастерству имперских пилотов. Осуществить столь точный скачок сложно даже в идеальных условиях, сделать же это в условиях боя практически невозможно.
Сидевший позади него дройд тревожно защебетал - близость крупных масс делала невозможным переход к световым скоростям. Видж нахмурился и, посмотрев по сторонам, заметил вдали заградительный крейсер. Враг не хотел, чтобы республиканские корабли покидали поле боя. Далеко впереди показалась эскадрилья перехватчиков, летевших им навстречу. - Соединение "Поркинс", следите за флангами, - распорядился Видж. - Крейсер "Ортаван", на связи "Эскадрилья Бродяг". Мы идем вам на помощь. - "Эскадрилья Бродяг", оставайтесь на месте, - раздался мрачный голос монкаламари. - Помочь нам вы не сможете. Слишком неравны силы.
Видж прикусил губу. Каламари, похоже, прав. - И все-таки мы попробуем, - ответил он, заметив, что имперцы уже выстроились в цепь.Будьте на связи. - "Эскадрилья Бродяг", говорит Бел Иблис, - раздался еще один голос. - Немедленно прекратите атаку. Тридцать градусов лево руля.
Видж с трудом удержался от комментариев. Он считал так - пока корабль цел, его можно спасти. Генерал Бел Иблис считал иначе. - Принято, генерал, - вздохнул он. - "Эскадрилья Бродяг" - ждите команды. - Время!
Видж нехотя выполнил требуемый маневр. Перехватчики тоже стали менять свой курс... И тут откуда ни возьмись появилось соединение истребителей. Имперцы, успевшие отработать маневр крестокрылов, уже не могли помешать эскадрилье, спешившей на выручку звездного крейсера. - Отлично, "Эскадрилья Бродяг", - послышался голос Бел Иблиса. - Теперь ваша очередь. Разберитесь с этими ребятами.
Видж ухмыльнулся. Бел Иблис, как всегда, был верен себе. - Принято, генерал. "Эскадрилья Бродяг" - уничтожить противника. - После этого, - мрачно добавил генерал, - приготовьтесь к отходу.
Видж часто заморгал, улыбка мгновенно сползла с его лица. Отходу? Он развернул свой крестокрыл навстречу имперцам и вновь увидел перед собой поле боя.
Еще пару минут назад ситуация казалась ему скверной, теперь же она была просто ужасной. От пятнадцати крупных кораблей Бел Иблиса осталось в лучшем случае десять, они с трудом сдерживали атаки двух десятков крейсеров и дредноутов Империи.
Видж перевел взгляд на соединение перехватчиков и на повисшую за ними громаду крейсера"охотника". Корабль заграждения, генерировавший сверхмощное гравитационное поле, не позволял им выйти в гиперпространство... Закипел бой. Он был жарким, но кратким - похоже, трюк с истребителями основательно сбил с толку вражеских пилотов. Три-четыре минуты - и задание уже было выполнено. - Что теперь, главный? - спросил "Бродяга2", когда эскадрилья стала перестраивать свои боевые порядки.
Видж кашлянул и посмотрел в сторону "Ортавана". Если трюк Бел Иблиса не сработал... Нет, все было в порядке. Прорыв истребителей вызвал у противника минутное замешательство, и этим не замедлил воспользоваться командир "Ортавана". Разом заработали турболазерная и ионная батареи - корабль пошел в атаку, видж увидел, как из средней секции имперского судна забил огненный фонтан, а сам он, кружась, полетел в сторону. Крейсер изменил курс и направился к "охотнику". - Курс на "Ортаван", - приказал Видж. - Им может потребоваться прикрытие. Не успел он договорить, как из гиперпространства вынырнула парочка дредноу - тов. Видж затаил дыхание, но тут же понял, что крейсеру они уже не страшны - тот успел набрать порядочную скорость. Дредноуты последовали было за "Ортаваном", но тут вновь словно ниоткуда появялась эскадрилья боевых кораблей, от которых враги шарахались как от огня. Истребители моментально скрылись, но крейсер к этому времени был уже вне пределов досягаемости дредноутов. Это понимали и враги. Дройд сообщил: искусственное гравитацион - ное поле быстро теряло свою интенсивность - корабль заграждения глушил свои генераторты, готовясь к гиперпереходу.
Корабль-"охотник"...
И тут Виджа словно осенило. Имперским судам не нужна была эта мистическая сверхточная система задания и отработки координат. Их гиперпространственный вектор определялся положением корабля-"охотника", в обычное же пространство их возвращало не что иное, как гравитационное поле последнего.
Видж покачал головой. Когда-то его учили - переоценивать противника так же опасно, как и недооценивать его. О таких вещах лучше не забывать... - Поле заградителя отключено, - раздался голос Бел Иблиса. - Приказываю всем кораблям и соединениям приготовиться к отходу на заранее намеченные позиции. - "Эскадрилья Бродяг" вас понял, - ответил Видж окидывая взглядом уцелевшие после боя силы. В том, что их разбили, и разбили наголову, у него не было никаких сомнений, лишь гений Бел Иблиса позволил им избежать полного разгрома. После этой победы Империя, судя по всему, должна была завладеть еще одной планетной системой. - "Эскадрилья Бродяг", старт! - Принято, - вздохнул Видж и потянул на себя рычаг гиперпространственного перехода. Звезды тут же превратились в светящиеся линии, ему же в голову пришла забавная мысль. В обозримом будущем с недооценкой противника проблем не будет - его силы будут только переоцениваться.

ГЛАВА 6

Светящиеся линии вновь превратились в звезды, и "Варвар" оказался в обычном пространстве. Прямо по курсу находился белый карлик, крошечное солнце системы Чазва, мало чем отличавшееся от прочих звезд. Немного в стороне виднелась и сама планета Чазва - темный диск, окаймленный узким бледным серпом света. В околопланетном пространстве находились порядка полусотни кораблей - часть из них заходила на посадку, другие взлетали. В основном это были грузовые корабли и массивные крейсеры. Чазва относилась к числу главных перевалочных баз этой части галактики. На орбите ее виднелись и несколько имперских боевых кораблей. - Вот и приехали, - сказал из кабины второго пилота Авис. - Ты знаешь, Каррд, и все-таки эта идея кажется мне безумной. - Возможно, - не стал спорить Каррд, не отрывая глаз от экранов. Теперь на них была видна вся группа. - Но если маршрут пересылки клоннеров действительно проходит через сектор Оруса, у гарнизона Чазвы должны иметься какие-то записи об их перемещении. Возможно, там значится и пункт их отправки. - Я говорю не о деталях налета, - отозвался Авис. - Я о другом. Нам не следовало влезать в это дело. Это не наша война, а война Новой Республики - вот пусть сами и разбираются. - Видишь ли, я не могу доверить им решение такой сложной задачи, - сказал Каррд, внимательно наблюдая за грузовым кораблем, идущим параллельным курсом. - Она им явно не по зубам.
Авис недовольно хмыкнул. - И все-таки я не верю тем данным, которые привел Скайвокер. Если можно так быстро выращивать стабильных клоннеров, то почему этого не сделали их бывшие хозяева? - Мы многого не знаем. О клонирующих технологиях этой эпохи не осталось никакой информации. Все, чем мы располагаем, это отчеты о довоенных экспериментах. - Так-то оно так, - закивал головой Авис.Но лучше было бы с ними не связываться. - Может быть, у нас ничего и не выйдет.Жестом руки Каррд указал на подозрительный корабль. - Уж не по нашу ли это душу? Запроси его данные. - Понял. - Авис взглянул на грузовик, но тут же перевел взгляд на приборную панель. - Н-да... Я о таких кораблях даже и не слышал. Впрочем... Похоже, здесь обычная накладка - такое с ответчиками бывает. Посмотрим, сможет ли нам помочь декодировщик Гента.
Каррд кивнул. Имя Гента заставило его вспомнить о далеком Корусканте и о двух его союзниках, оставленных там на попечение республиканцев. Если график лечения, переданный ему тамошними врачами, был точен, Мара вот-вот должна была выздороветь. Как только она придет в себя, она попытается связаться с ним... Каррд решил, что по возвращении с Чазвы он тут же запросит каналы связи... - Ага! - торжествующе воскликнул Авис. - Это ведь твой старинный знакомый, Каррд. "Гордость Керна". Владелец - достопочтенный или, вернее, почти достопочтенный Томас Гиллеспи. - Вон оно как, - покачал головой Каррд, глядя на корабль, летевший за ними на расстоянии сотни метров. - Интересно, что ему здесь нужно... Он включил систему лучевой связи. - Тэйлон Каррд вызывает "Гордость Керна", - сказал он. - Что же ты молчишь, Гиллеспи? Хоть бы поздоровался, что ли. - Привет, Каррд, - ответил ему знакомый голос. - Знал бы, с кем имею дело, обязательно поздоровался бы. - Ладно, - успокоил его Каррд. - Тебя ведь тоже так просто не узнаешь - маленькая накладочка в кодах. Ну, ты, наверное, в курсе... - Ох, говорил же я им, что нас в два счета опознают, - недовольно проворчал Гиллеспи. - А вот мы вас так и не признали. Что это вас сюда занесло? - Тот же вопрос я хотел задать тебе, - усмехнулся Каррд. - Я-то полагал, что ты решил удалиться от дел. - Так оно и есть, - мрачно ответил Гиллеспи. - Я со всеми этими делами завязал. Купил себе неплохой участок земли на планете, что находится в стороне от торных путей. Деревья, травка и все такое прочее. Ни забот тебе, ни хлопот. Планета называется Юкио. Может, знаешь? Авис отрицательно покачал головой и буркнул что-то нечленораздельное. - Что-то такое я недавно слышал, - признался Каррд. - Ну а где же ты был во время атаки имперских сил? - И атака, и сдача в плен, и высадка имперских войск проходили у меня перед глазами, вздохнул Гиллеспи. - Выражаясь фигурально, все это время я сидел в первом ряду. Скажу тебе, там было на что посмотреть. - На этом можно неплохо подзаработать, сказал Каррд, задумавшись. Насколько он знал, республиканцы до сих пор не могли понять того, что же произошло на Юкио. Точные данные об этой операции интересовали их стратегов едва ли не больше всего на свете. Соответственно, с них можно было содрать любые деньги. - Впрочем, во время атаки тебе вряд ли могло прийти в голову заняться съемкой происходящего... - Сами удары я заснял, - перебил Гиллеспи. - Они есть на карте данных моего макробинокля. Но в чем дело? - Судя по всему, я могу найти на эту карту хорошего покупателя, - ответил Каррд. - Думаю, он сможет компенсировать тебе хотя бы часть издержек. - Сомневаюсь, чтобы у твоего покупателя водились такие деньжата, - фыркнул Гиллеспи. Каррд, ты знаешь, в это невозможно поверить... Конечно, Юкио не Свиврен, но ведь должны же они были оказать хоть какое-то сопротивление! - У Империи богатый опыт захвата миров, - напомнил Каррд. - Твое счастье, что тебе удалось оттуда выбраться. - Что верно, то верно, - согласился Гиллеспи. - Тут уж постарались Траун и Пелеон. Гвардейцы дышали мне в затылок. Что до работников, которых они прислали возделывать мои земли, то даже мне слабо угнаться за ними - ребята сделали ноги в два счета. Ох и жуткая это штука - их новая клоническая система...
Каррд бросил взгляд на Ависа. - Не понял. - Чего тут непонятного? - удивился Гиллеспи. - Мне не нравится то, что людей собирают на конвейере. И уж в любом случае никто не доверил бы это дело Империи. Ты бы видел этих парней, из которых они комплектовали патрули, - прямо мороз по коже! - Не сомневаюсь, - вздохнул Каррд. - Что ты будешь делать, когда покинешь Чазву? - Для начала мне на нее надо попасть, - горестно усмехнулся Гиллеспи. - Я надеялся увидеться здесь с человеком Браска, вдруг ему нужны люди... Ты можешь предложить что-то иное? - Возможно. Для начала мы попробуем толкнуть моему человеку макробинокуляр - ную карту - способ передачи денег у нас уже отработан. У меня есть и другая идея, которую ты найдешь не только занятной, но и... - Мы не одни, - перебил Двис. - К нам направляются два имперских фрегата. - Вот так раз, - пробормотал Гиллеспи. - А я-то считал, что мы ушли с Юкио без хвоста... - Я полагаю, они охотятся за нами, - сказал Каррд дрожащим голосом. - Было приятно пообщаться с тобой, Гиллеспи. Если захочешь продолжить разговор, встретимся через восемь дней в системе Трогана. Место ты знаешь. - А ты туда успеешь? - хмыкнул Гиллеспи. - Ты уж держись молодцом.
Каррд отключил связь. - Ладно, - пробормотал он. - Поживем - увидим... Он развернул "Варвара" немного влево, пытаясь создать впечатление, что корабль, не заходя на планету, готовится к отработке нового гиперпространственного вектора. - Оповестить остальных об опасности? - спросил Авис. - Пока не надо, - ответил Каррд, бросив взгляд на дисплеи и дав навигацион - ному компьютеру команду рассчитать значения, потребные для выхода корабля в гиперпространство. - Я лучше отложу с этим делом до следующего раза, чем свяжусь с фрегатами. - Да, - кивнул Авис. - Каррд, они не меняют курса.
Каррд оторвал глаза от приборной доски. Авис не ошибся - оба фрегата следовали прежним курсом.
Их целью была "Гордость Керна". Каррд и Авис переглянулись. - Что будем делать? - спросил Авис. Каррд перевел взгляд на имперские корабли. "Варвар" был неплохо вооружен, да и люди у него были не робкого десятка, но против двух фрегатов была бы бессильна даже вся его группа, прилетевшая на Чазву.
Тем временем "Гордость Керна" совершила неожиданный маневр. Корабль выпол - нил одну из фигур Койограна и резко взял в сторону. Фрегаты, однако, легко разгадали уловку противника и буквально сели ему на хвост.
"Варвар" остался один-одинешенек. Теперь они могли спуститься к Чазве, снять записи здешнего гарнизона и спокойно удалиться восвояси. Быстро и чисто.
Но Гиллеспи был его старинным знакомым... Для Каррда старая, испытанная временем дружба была куда ценнее всех политических и тактических интересов и соображений. - Да, Гиллеспи действительно привел хвост, - сказал он, разворачивая "Варвара" и включая связь. - Лаштон, Чин, Корвис - турболазеры к бою! Мы вмешаемся. - Как быть с остальными кораблями? - спросил Авис, подключая экран-дефлектор и тактический дисплей. - Нужно отвлечь на себя фрегаты, - ответил Каррд. Расчет турболазерных орудий сообщил о готовности к бою. Корабль тут же стал набирать скорость.
Командир фрегатов, судя по всему, неплохо соображал. Стоило "Варвару" изменить свой курс, как один из имперских кораблей прекратил преследование "Гордости Керна" и стал разворачиваться в их сторону. - Мы их, кажется, уже отвлекли, - мрачно сообщил Авис. - Остальных звать или пока не стоит? - Валяй, - ответил Каррд, вновь включив систему лучевой связи с "Гордостью Керна". Гиллеспи, это я, Каррд. - Я понял, - тут же отозвался Гиллеспи. Что это ты надумал? - Думаю, дай помогу другу, - хмыкнул Каррд.
Имперец открыл огонь из всех двадцати счетверенных лазерных пушек. "Варвар" ответил как мог, хотя залп его орудий вызвал бы разве что умиление. - Ладно, этого мы привязали. Сматывайся побыстрее, пока другой в тебе дырку не сделал. - Говоришь, вы его привязали? - изумился Гиллеспи. - Слушай, Каррд... - Я же тебе сказал - сваливай побыстрее, - перебил Каррд. - Мы же не можем торчать здесь вечность. Обо мне не беспокойся - я не один. - Они уже здесь, - сказал Авис. Каррд взглянул на экран заднего обзора. Да, вся его группа была уже здесь - пятнадцать могучих грузовых кораблей, рядом с которыми выглядел жалко даже имперский фрегат.
Из динамиков раздался изумленный свист. - Так, значит, ты не шутил? - воскликнул Гиллеспи. - Конечно, нет, - усмехнулся Каррд. - Так ты уходишь или нет?
Гиллеспи громко рассмеялся. - Хочу открыть тебе маленький секрет, дружище. Я тоже не один.
В тот же миг около двадцати кораблей, покинув свои орбиты, устремились ко второму фрегату. Больше всего они походили на изголодавшегося брабла. - Каррд, - спокойно заметил Гиллеспи. - Я так полагаю, мы отложим наши дела на Чазве до следующего раза. Если я правильно тебя понял, мьд встречаевяся через восемь дней, верно? Каррд улыбнулся. - Буду ждать тебя с нетерпением. Он посмотрел на имперца, и улыбка тут же сползла с его лица. Экипаж фрегата должен был состоять из 850 человек. Судя по всему, команда была укомплектована полностью. Сколько же клоннеров успело выйти с конвейера Адмирала Трауна? - Кстати, Гиллеспи, если встретишь по пути кого из наших ребят, пригласи и их - мне будет что сказать им, слышишь? - Я тебя понял, Каррд, - ответил Гиллеспи. - Короче, встречаемся через восемь дней.
Каррд отключил связь. Отлично. Гиллеспи передаст его слова участникам других групп, и к назначенному времени они все, как один, соберутся на Трогане. Оставалось понять, что же он им скажет.
Траун откинулся на спинку командного кресла. - Итак, господа, - сказал он, обведя взглядом четырнадцать мужчин, стоявших полукругом возле его пульта. - Будут какие-нибудь вопросы? Неряшливо одетый человек, стоявший с краю, отрицательно покачал головой. - Никак нет, Адмирал, - ответил он по-военному четко, что никак не вязалось с его внешней расхлябанностью. - Уточните график. - Ваш корабль готовится к полету, - ответил Траун. - Как только с ним закончат, можете лететь. Насколько скоро вы сможете проникнуть в Императорский Дворец? - Не раньше чем через шесть дней. Прежде чем лететь на Корускант, мы зайдем в один-два порта. Если им вздумается проверять нас, они смогут получить официальное подтверждение наших данных. Если вы хотите, чтобы мы сделали это раньше, мы можем поменять наши планы.
Траун сощурил свои горящие глаза. Пелеон догадался, о чем он сейчас может думать. Мара Шейд находилась в самом логове врага. Возможно, в этот самый момент она рассказывает об императорском хранилище на Вейленде... - Время играет в этой операции немалую роль, - сказал Траун лидеру боевиков. - но если вы скомпрометируете себя еще до прибытия во Дворец, все потеряет всякий смысл. Хозяином положения должны быть вы, майор Химрон. Решайте эти вопросы самостоятельно.
Лидер боевиков кивнул. - Так точно, сэр. Благодарю вас, Адмирал. Вы можете на нас положиться.
Траун улыбнулся. - Я знаю, майор. Вы свободны.
Группа боевиков, состоявшая из четырнадцати человек, молча покинула коман - дный отсек. - Похоже, капитан, иные из моих инструкций вас озадачили? - спросил Адмирал, стоило двери закрыться. - Так точно, сэр, - согласился Пелеон. - Конечно, все это имеет смысл, - поспешил добавить он, - но я пока не оценивал операцию с этой точки зрения. - Нужно осмысливать свои действия со всех мыслимых точек зрения, капитан, - сказал Адмирал, защелкав переключателями панели управления. Огни померкли, и на стенах командного отсека появились голограммы картин. - Искусство Мрисста, - пояснил Адмирал Пелеону. - Один из самых курьезных культурных образчиков во всей галактике. До встречи с участниками десятой Альтераан - ской экспедиции ни одна из дюжины мрисстских культур не создавала объемных произведений искусства. - Действительно странно, - с готовностью поддержал своего командира Пелеон Какой-то дефект системы восприятия? - Многие эксперты считают так до сих пор, - кивнул Траун. - Мне же ясно, что все дело в своеобразном просчете, на который наложилось выраженное стремле - ние к социальной гармонизации. Этим-то сочетанием мы и воспользуемся. Пелеон взглянул на картины и кашлянул: - Мы что, атакуем Мрисст? - Он для этого уже созрел, - заметит Траун. - Если же у нас появится эта база, мы сможем совершать рейды в глубокий тыл противника. Ранить Повстанцев в самое сердце. - Но ведь это понимают и Повстанцы, - осторожно произнес Пелеон. Если К'баоту, требующему немедленной атаки на Корускант, удастся убедить Адмира - ла... - Они предпримут контратаку, сэр. Такую контратаку, что мы потеряем все. - Совершенно верно, - довольно улыбнулся Траун. - Когда мы будем готовы к тому, чтобы устроить засаду для корускантского флота, Мрисс будет идеальной приманкой. Если они покинут Корускант и вылетят навстречу нам, мы разобьем их в пух и прах. Если они заподозрят что-то неладны и не ответят на наш вызов, мы получим в свое распоряжение базу передового базирования. И в том и в другом случае Империя одержит победу. Он вновь склонился над приборной доской, голограммы картин уступили место тактическою карте.. - Эта битва еще впереди, - сказал он. - Главная наша цель сейчас - собрать силу, которая смогла бы обеспечить нашу победу. Мы должны наконец покончить с Повстанцами.
Пелеон согласно кивнул. - Штурм Орд-Мантелла тоже должен сыграть свою роль. - Разумеется, он вселит страх в обитателей окрестных систем, - согласился Траун. - К тому же ослабнет давление Повстанцев на каналы, обеспечивающие нужды кораблестроения. - Это было бы очень кстати, - сказал Пелеон, нахмурившись. - В последнем сообщении с Билбринджи говорится, что запасы тибаннского газа, хфердиума и каммрисса подходят к концу. - Я уже приказал гарнизону Бесприна увеличить добычу газа на Тибанне, - отозвался Траун, не поднимая глаз от панели. - Что касается металлов, то разведка недавно обнаружила подходящий вариант.
Пелеон нагнулся вперед, чтобы прочесть отчет разведывательной службы. - И это они называют подходящим вариантом? - Я так понимаю, вам что-то здесь не нравится? - поинтересовался Адмирал.
Пелеон вновь взглянул на отчет, не удержавшись от гримасы недовольства. Империя уже выводила из строя самоходный горнодобывающий комплекс Ландо - - калриссита, работавший на сверхгорячей планете Нкллон, тогда для захвата верфей Слуис-Вана Трауну как воздух нужны были проходчики. Этот рейд обошелся Империи в миллион человеко-часов - вначале разрушитель "Мститель" готовили к работе на горячей околосолнечной орбите Нкллона, затем его долго и нудно ремонтировали. - Я полагаю, все будет определяться тем, потребуется ли для этого присутствие разрушителя. - Верно замечено, - кивнул Траун. - К счастью, теперь можно обойтись и без больших кораблей. Трех наших новых дредноутов более чем достаточно для того, чтобы обеспечить защиту Нкллона. - Но ведь дредноуты не смогут... - Пелеон запнулся, но тут же продолжил, - Они слишком малы для того, чтобы работать в такой близости от солнца. Нужно будет прикрывать их какими-то иными кораблями. Лучше всего отражателями. - Верно, - вновь кивнул Траун. - Завладеть таким кораблем не составляет труда. Размеры у него, конечно, впечатляющие, но ведь по сути это сплошной экран, к которому добавлена система охлаждения. Думаю, для этого хватит и шести штурмовых шаттлов.
Пелеон кивнул, продолжая изучать отчет. - А если калриссит продаст свои запасы? - Он этого не сделает, - уверил его Траун.Рыночная стоимость металлов вновь начала расти. Калриссит теперь со своими копями ни за что не расстанется.
На самом деле калрисситом в любую минуту мог завладеть дух патриотизма, и тогда он стал бы раздаривать металлы за бесценок своим друзьям-республиканцам. - Мне кажется, чем раньше мы совершим налет на Нкллон, тем лучше. - Замечание принято, - усмехнулся Траун.Более того, оно уже воплощается в жизнь. Операция началась десять минут назад.
Пелеон покачал головой. Да, Адмирал действительно мог обойтись без его подсказок... - Я все понял, сэр.
Траун откинулся на спинку кресла. - Возвращайтесь на мостик, капитан, и приготовьте корабль к переходу в гиперпространство. Нас ждет Орд-Мантелл.

ГЛАВА 7

Прерывистый сигнал зуммера пробудил Люка от легкой дремы. Мгновенно придя в себя, он пробежал взглядом дисплеи. - Арту? - позвал он, потягиваясь. - Мы у цели. Приготовься.
В ответ раздалась нервная трель. - Брось, Арту, успокойся, - посоветовал дройду Люк и, взявшись за гиперпространственный рычаг крестокрыла, открыл себя Силе. Он переключил рычаг, и появившиеся было светящиеся линии тут же стали звездами.
Прямо перед ними вырос Хоногр - родина ногри.
Арту тихонько присвистнул. - Я знаю, - не стал спорить с ним Люк, которому тоже стало немного не по себе.
Лея рассказывала ему об этой планете, но то, что открывалось ему с борта крестокрыла, вселяло в него едва ли не ужас. Поверхность планеты, хорошо просматривавшаяся сквозь разрывы облаков, представляла собой плоскую одно - родную бурую массу. Лея называла ее травой кхолм. Это было местное хоногрское растение, генетически модифицированное Империей так, что оно постоянно угрожало экологии планеты. Эта диверсия в сочетании с ограничен - ной помощью, предоставлявшейся сначала Вейдером, затем Трауном, на добрых четыре десятилетия обеспечила поддержку ногри Империи. И поныне отряды смертников ногри сражались и умирали, отстаивая интересы Империи. Вероломство и холодный расчет превратили их в рабов.
Арту что-то прощебетал, и Люк наконец оторвал взгляд от мертвых бурых полей. - Не знаю, - сказал он, пробежав глазами высветившийся на дисплее вопрос дройда. - На это могут ответить только специалисты в области экологии. Выглядит же все достаточно безнадежно. Дройд было зачирикал, но тут же перешел на тревожный посвист. Люк резко поднял голову и увидел над собой небольшой патрульный корабль. - Все-таки они нас выследили. - Люк пытался говорить как можно спокойнее. - Будем надеяться, что это ногри, а не... - Истребитель, назови себя, - послышался голос, отдаленно напоминавший низкое кошачье мяуканье.
Люк переключил связное устройство в режим передачи и направил Силу к патрульному кораблю, выходившему на атакующую позицию. За штурвалом боевого корабля находился ногри, хотя, конечно, на таком расстоянии Люк мог и ошибиться. - Я - Люк Скайвокер, - ответил он. - Сын владыки Дарта Вейдера, брат Леи Органы Соло.
Установилось продолжительное молчание. Наконец из динамиков послышалось: - Для чего ты прилетел?
С позиций здравого смысла говорить о состоянии силовых элементов корабля прежде выяснения политических симпатий и антипатий нынешних лидеров ногри было по меньшей мере глупо. Но Лея не единожды говорила о том, как она была поражена их открытостью и честностью. Люк решил рискнуть. - Силовые элементы моего корабля серьезно повреждены, - ответил он. - Я рассчитывал на вашу помощь.
Из динамиков послышалось тихое шипение. - Сын Вейдера, ты можешь накликать на нас беду. - сказал ногри. - Имперские корабли очень часто прилетают на Хоногр. Если они увидят тебя, пострадают все. - Я это понимаю, - ответил Люк, почувствовав некоторое облегчение. Если уж они не приняли его за врага, значит, предложение Леи выступить против Империи не было до конца отвергнуто ими. - Одно ваше слово, и я покину вашу планету. Он задержал дыхание, Арту же принялся тихонько постанывать. Лететь им было уже некуда - запас энергии в силовых батареях подходил к концу.
Пилот-ногри, похоже, понимал это. - Леди Вейдер рисковала своей жизнью ради ногри, - сказал он. - Мы не хотим, чтобы это делал и ты. Следуй за мной, сын Вейдера. Ногри примут тебя.
Лея утверждала, что на Хоногре существует всего один небольшой район, в котором может расти не только выведенная имперскими биоинженерами трава кхолм, но и другие виды растений. Ее, Чубакку и Трипио принимали в одной из деревень этой зоны. Хабарух и Майтакха клана Кихм'бар делали все возможное, чтобы спрятать их от глаз имперских агентов. Помимо координат системы Лея оставила Люку и координаты Чистой Земли. Люк, следовавший за патрульным кораблем, внезапно сообразил, что они летят в совершенно ином направлении. - Куда это мы? - спросил он у ногри, стоило им опуститься в подоблачный слой. - К будущему нашего мира, - ответил чужеземец. - Вон оно что, - еле слышно пробормотал Люк. Впереди показалась двойная цепь островерхих гор, похожих на спинные шипы драконов с Таттуина. - Ваше будущее в этих горах?
Из динамиков вновь послышалось негромкое шипение: - Так же как и леди Вейдер, и Владыка Вейдер, ты умеешь читать в душах ногри.
Люк пожал плечами. Сказанное им было не более чем догадкой. - И все-таки куда мы? - Тебя поведут другие, - ответил пилот.Здесь я должен тебя оставить. Счастливого пути, сын Вейдера. Моя семья надолго запомнит этот день.
Патрульный корабль резко взмыл ввысь и исчез за облаками.
В тот же миг рядом со Скайвокером словно ниоткуда возникли два легких корабля. - Приветствуем тебя, сын Вейдера, - раздался в динамиках новый голос. - Нам доверена честь сопровождать тебя. Следуй за нами.
Один из кораблей занял позицию перед крестокрылом, другой остался чуть позади. Дальше они летели уже втроем. Люк недоуменно разглядывал утесы, но, сколько он ни смотрел, не видел внизу ничего достойного внимания.
Арту зачирикал и на дисплее появилось его сообщение. - Река? - удивился Люк, вновь глянув вниз. - Где? ...Ах да, вот же она, меж грядами...
Дройд утвердительно звякнул. Река была бурной, то тут, то там виднелись белые барашки волн. Две параллельные гряды утесов на самом деле были берегами глубокого каньона. Через несколько минут они оказались у края гряды. Ведущий корабль повернул налево и скрылся за высокой скалой. Люк последовал за ним, едва заметно улыбнувшись пришедшим на ум воспоминаниям. "Ты должен будешь слететь прямо в этот ров..." Его корабль оказался в узком, залитом тенью коридоре, образованном взметающимися ввысь каменными уступами. Казалось, он попал в совершенно иной мир. Узкие берега реки были сплошь покрыты яркой зеленью.
Арту изумленно присвистнул. - Да это же растения! - ахнул Люк, прекрасно понимая, что слова его лишены смысла. Конечно, это были растения , увидеть же их на Хоиогре... - Это - будущее нашего мира, - не без гордости заметил один из его провожатых. - Будущее, которое нам даровала леди Вейдер. Не отставай, сын Вейдера. Посадочная площадка еще впереди.
Посадочной площадкой оказался огромный валун, лежавший на берегу реки. Зачарованно глядя на ее бурные воды. Люк повел свой крестокрыл вниз. Площадка оказалась куда просторней, чем представлялось с высоты. Корабли сопровождения дождались того момента, когда истребитель совершит посадку, и тут же полетели в обратную сторону - к выходу из теснины. Люк перевел все системы корабля в состояние полной боеготовности и огляделся по сторонам.
Теперь он видел, что зелень не столь однородна, как показалось ему вначале. Здесь присутствовало по крайней мере четыре оттенка, которые раз за разом повторялись в неизменной последовательности. Из реки выходила тонкая труба, другой конец которой терялся в зелени. Люк решил, что она предназначена для полива растений. Ниже по течению, в нескольких метрах от валуна, под каменной полкой прятался небольшой домик. Возле его двери стояли два ногри: кожа первого имела цвет стали, второй же был куда темнее. В тот же момент ногри направились в его сторону. - Видишь, как нас встречают, - усмехнулся Люк, дергая за рычаг, отключавший блокировку откидного верха. - Ты оставайся на месте. Слышишь? Оставайся на месте. А то будет так же, как на Дагобахе, когда ты плюхнулся в воду. Только кончится все куда хуже. Арту понял все с полуслова - он согласно застрекотал и тут же задал вопрос. - Да, в том, что они настроены дружелюбно, я уверен, - заверил Люк, снимая летный шлем и поднимаясь на ноги. - Не волнуйся, далеко я не пойду.
Перескочив через борт крестокрыла, он направился к оккидавыдим его ногри. Те уже стояли на краю валуна. Люк направил к ним Силу, понимая, что сейчас она ему вряд ли поможет - он слишком плохо знал ногри, для того, чтобы понимать их.
- Я приветствую вас от имени Новой Республики, - сказал он, приблизившись к ним настолько, что шум реки уже не мог заглушить его слов. - Я - Люк Скайвокер. Сын владыки Дарта Вейдера, брат Леи Органы Соло.
Он вытянул перед собой левую руку, обратив ее ладонью вверх, как учила его Лея. Старший ногри сделал шаг вперед и коснулся своей мордой ладони Люка. Ноздри его защекотали ладонь так, что Люк едва не отдернул ее.
- Приветствую тебя, сын Вейдера, - сказал он, после чего оба ногри упали перед Люком на колени, разведя руки в почтительном жесте, известном ему по описаниям Леи. - Я - Овхевам из рода Бахтор. Я служу будущему народа ногри. Твое появление - честь для нас.
- Благодарю вас за ваше гостеприимство, ответил Люк, стоило ногри вновь подняться на ноги. - А твой спутник...
- Я - Хабарух из рода Кихм'бар, - ответил более молодой ногри. - Род Вейдера почтил меня своим посещением уже дважды.
- Хабарух из рода Кихм`бар... - повторил Люк, тут же заинтересовавшись иноземцем. Этот молодой ногри рисковал всем, когда он вел Лею к своим людям и защищал ее от Великого Адмирала Трауна. - Благодарю тебя за то, что ты сделал для моей сестры Леи. Мой род и я сам в долгу у тебя.
- Должник не ты, сын Вейдера, - возразил Овхевам. - Скорее, должники мы, ногри. То, что сделал Хабарух из рода Кихм'бар, не более чем знак признательности.
Люк кивнул, не понимая, что ему следует говорить дальше.
- Это место вы называете будущим своего мира? - спросил он, надеясь изменить тему разговора.
- Это то будущее, которым ногри обязаны леди Вейдер, - ответил Овхевам, жестом указав на зеленеющие берега реки. - При помощи ее дара мы очистили нашу землю от ядовитых растений, насаженных здесь Империей. Когда-нибудь мы сможем вырастить здесь такой урожай, что его хватит на всех.
- Как это впечатляет, - вырвалось у Люка. Будь местность открытой, зелень выделялась бы на фоне травы кхолм, подобно бантха на семейном собрании явинов. Дно же этого каньона можно было разглядеть лишь находясь точно над ним, соответственно вероятность того, что с имперских кораблей когда-нибудь заметят покрытые растительностью берега, была очень небольшой. Река обеспе - чивала поля водой, она же могла после пары направленных взрывов скрыть под собой следы этого тихого бунта против диктата Империи.
На то, чтобы создать и осуществить этот проект, у ногри ушел всего месяц. Не случайно Траун и Вейдер так дорожили этими своими слугами.
- Ногри очень благодарны леди Вейдер, - сказал Овхевам. - Мы слишком бедны, чтобы принимать тебя так, как это подобает, сын Вейдера. Но мы готовы разделить с тобой все, что имеем.
- Благодарю вас, - ответил Люк. - Но пилот вашего патрульного корабля сказал, что мое пребывание здесь может обернуться дли вас бедой. Если вы сможете дать мне новые силовые батареи взамен старых, я тут же покину вашу гостеприимную планету. Разумеется, я заплачу за них.
- Мы не можем принять плату от сына Вейдера, - ужаснулся словам Люка Овхевам.Ногри находятся в неоплатном долгу перед родом Вейдера.
- Я тебя понял, - кивнул Люк. Говорили-то ногри хорошо, но это не мешало им состоять на службе Империи... Впрочем, в сети имперских правителей попадали и куда более искушенные существа. - Прежде всего нужно понять, имеются ли у вас нужные батареи? Как мы можем это сделать?
- Все уже сделано, - ответил Хабарух. - Сопровождавщие тебя корабли сообщат о твоих нуждах в космопорте Нистао. Силовые элементы и техники, которые смогут их установить, будут здесь еще до прихода ночи.
- Ты же на это время станешь нашим гостем, - добавил Овхевам, косо глянув на Хабаруха. Очевидно, ему не нравилось то, что молодой ногри
нe много говорит.
- Это 6oльшaя честь для меня, - сказал Люк. - Я готов идти с вами.
Домик под каменным козырьком был совсем маленьким. Внутри стояли две узкие койки, низкий столик и модуль для хранения и приготовления пищи, снятый с небольшого космического корабля. Шум реки здесь был практически не слышен.
- Ты остановишься здесь, - сказал Овхевам. - Хабарух и я останемся снаружи. Мы будем охранять тебя.
- Этого можно не делать, - ответил Люк, обведя взглядом комнату. Было видно, что она приспособлена для долговременного проживания. - Позвольте спросить - чем вы здесь занимаетесь?
- Я здешний смотритель, - ответил Овхевам. - Слежу за тем, чтобы растения развивались правильно. Хабарух из рода Кихм'бар... - Он глянул исподлобья на своего молодого собрата и не без иронии заметил: - Хабарух из рода Кихм'бар - беглец. Его до сих пор разыскивает множество кораблей.
- Понятно, - кивнул Люк.
Адмирал Траун грозился подвергнуть Хабаруха унизительной процедуре допроса, и поэтому молодой ногри просто обязан был "бежать" и скрыться от властей. Об этом "побеге", так же как и о предательстве Империи, должны были узнать все отряды ногри, рассеянные по галактике. Два названных момента хорошо дополняли друг друга.
- Нужна ли тебе пища? - спросил Овхевам. - Или, может быть, ты хочешь отдохнуть?
- Благодарю, - ответил Люк. - Лучше я вернусь на свой корабль и сниму старые батареи.
- Я могу тебе помочь? - поинтересовался Хабарух.
- Я был бы очень благодарен тебе, - кивнул Люк. Он мог обойтись и без посторонней помощи, но ему хотелось, чтобы ногри как можно скорее перестали считать себя должниками. - Ладно, идем. Все нужные инструменты на корабле есть.
- Из Нистао пришли новые вести, - сказал Хабарух, бесшумно приблизившись к Люку, который сидел в темноте, опершись спиной на шасси крестокрыла. - Капитан имперского корабля решил заняться ремонтом. - Он смутился. - Правители приносят тебе свои извинения.
- Извинения здесь излишни, - ответил Люк, не отрывавший глаз от узкой полоски усеянного звездами ночного неба. Он мог застрять здесь еще на несколько дней. - Когда я летел сюда, я принимал в расчет и такую возможность. Мне очень неловко обременять...
- Твое присутствие нас не обременяет.
- Я очень ценю ваше радушие. - Кивком головы Люк указал на звезды. - Как думаешь, они не могли заметить мой корабль?
- Неужели сын Вейдера не знал бы об этом? - удивился Хабарух.
Люк улыбнулся в темноте.
- Даже Джедаи не всесильны, Хабарух. Чем дальше опасность, тем труднее ее предвидеть. Сила в нем оставалась совершенно спокойной. Конечно, боевой крейсер неприятеля мог появиться и в более неподходящий момент, скажем, во время взлета крестокрыла или во время перехода команды техников через открытые пространства.
Хабарух сел рядом с ним.
- Ведь этого мало, правда? - спросил ногри еле слышно. - Я об этом месте, которое они назвали нашим будущим. Это ведь далеко не все...
Люк покачал головой.
- Нет, - вынужден был согласиться он. - Конечно, вы проделали гигантскую работу, и она поможет вам прокормить своих людей. Что касается будущего Хоногра... Конечно, я не специалист, Хабарух, но мне кажется, что Хоногр обречен.
Ногри приоткрыл рот и громко зашипел сквозь свои острые, игольчатые зубы.
- Так считают многие ногри, - пробормотал он. - А может, даже и все...
- Мы поможем вам найти новый дом, - пообещал Люк. - В галактике великое множество самых разных миров. Мы подыщем для вас такое место, где вы сможете начать все сначала.
Хабарух вновь зашипел:
- Это будет уже не Хоногр.
Люк вздохнул.
- Конечно, Хабарух.
С минуту они сидели молча. Люк прислушивался к шуму реки, искренне сочувствуя ногри. Планету довели до такого состояния, что он уже был не в силах помочь чем-либо ее обитателям. Здесь были бессильны и Джедаи.
Хабарух вновь поднялся на ноги.
- Хочешь есть? - спросил он у Люка. - Я могу что-нибудь принести.
- Да, спасибо, - отозвался Люк.
Ногри ушел. Подавив вздох, Люк сел поудобнее. На этой планете ему предстояло провести не меньше двух дней. Он вновь посмотрел на усеянную звездами полоску ночного неба. Интересно, как к этой проблеме относится Лея? Может, она знает, как можно спасти планету? Скорее всего, сейчас она думает совсем о другом. Люку вдруг стало стыдно. Его сестра могла вот-вот родить, возможно, это уже произошло. Конечно, все это время на Корусканте находился Хэн. Ему в голову пришла неожиданная идея. Если уж он не может присутствовать там непосредственно... Люк сделал глубокий вдох и расслабил - ся Однажды ему уже удавалось проникнуть в будущее Там, на Дагобахе, ему помогал Йода, но теперь он мог обойтись и без его помощи. Сейчас о к увидит своих племянника и племянницу... Люк сконцентрировал свою волю и разум и прихватил Силу. Лея кралась в темноте, сжимая в руких бластер и Огненный Меч, сердце ее было исполненно страхом. За ней шла Винтер, она держала в руках двух беззащитных младенцев. Послышался голос Хэна - яростный и полный решимости. Где-то рядом с ними находились Чубакка и Ландо. Перед друзьями стояли темные фигуры, от которых веяло злобой, холодом и смертью. Бластер выстрелил раз... другой... Дверь распахнулась...
- Лея! - воскликнул Люк, содрогнувшись всем телом. Видение тут же померкло, слившись с беспросветным мраком хоногрской ночи, лишь последний неясный образ задержался на миг в сознании Люка. На сестру и ее детей надвигалась страшная безликая фигура, излучавшая Силу...
- В чем дело? - послышался рядом встревоженный голос ногри.
Люк открыл глаза и увидел перед собой Хабаруха и Овхевама. Единственным источником света был небольшой светящийся прутик, который один из ногри держал в руках.
- Я видел Лею, - ответил Люк дрожащим от волнения голосом. - Ей и ее детям угрожала опасность. - Он сокрушенно покачал головой. - Мне нужно возвра - щаться на Корускант.
Овхевам и Хабарух переглянулись.
- Но если что-то угрожает ей сейчас... - осторожно предположил Овхевам, - то какой смысл...
- То, что я видел, происходило не сейчас, покачал головой Люк. - Я видел будущее, но я не знаю, о каком именно времени следует говорить...
Хабарух коснулся плеча Овхевама. Примерно минуту ногри беседовали на своем языке. "Все нормально, - попытался мысленно успокоить себя Люк. - Все нормально". Он точно помнил, что среди прочих он видел и Ландо. Но Ландо, насколько знал Люк, должен был находиться на Нкллоне. Стало быть, время у него еще было. А вдруг нет? Что, если образ будущего исказился? Что, если события будут происходить несколько иначе? "Трудно что-то сказать, - говорил учитель Йода по поводу видения Люка. - Будущее изменчиво..." Мастер Иода был великим знатоком Силы, но и он не знал всего...
- Сын Вейдера, если ты хочешь, наши люди завладеют имперским кораблем, - предложил Овхевам. - Если уничтожить его экипаж мгновенно, о происшедшем никто не узнает.
- Я не могу позволить вам этого, - отрицательно покачал головой Люк. - Слишком велик риск. С какой-то вероятностью они успеют известить о происходящем других.
Овхевам гордо распрямился:
- Ради леди Вейдер ногри готовы на все. Люк изумленно уставился на своих собеседников. Кошмарные лица ногри ничуть не изменились, но он вдруг увидел в них нечто совершенно новое и неожиданное. Это были лица друзей.
- Подобное видение меня уже посещало, тихо сказал Люк. - Тогда сломя голову я бросился на выручку и этим едва не погубил своих друзей. - Он посмотрел на свою искусственную правую руку, вспомнил, как Огненный Меч Вейдера отсек ему кисть... - Мне и самому это дорого стоило. - Он вновь поднял глаза на ногри. - Я не хочу повторять ту же ошибку, тем более что она может стоить многим ногри жизни. Я дождусь отлета имперского корабля.
Хабарух легонько коснулся его плеча.
- Не волнуйся о них, сын Вейдера, - сказал он. - Леди Вейдер так просто не возьмешь. Тем более что вуки Чубакка всегда рядом с нею. Люк посмотрел на звезды. Да, вместе с Хэном, Чуви и дворцовой охраной Лея могла справиться с любыми налетчиками. Нет, его смущали не налетчики, его беспокоил Неясный образ, появивидийся в самом конце виденияния. Фигура, излучавшая Силу... На Йомарке Мастер К'баот явно хотел завладеть и Леей, и ее детьми. Неужели нетерпение его возросло до такой степени, что он решил пожаловать на Корускант?
- Они с любым противником справятся, - продолжал успокаивать его Хабарух. Люк заставил себя кивнуть.
- Я знаю, - ответил он, пытаясь придать своему голосу бодрость. Он не хотел лишний раз волновать ногри.
Последние огни были погашены, последние микротрещины заделаны, последние раненые доставлены в корабельный лазарет... Ландо-калриссит задумчиво смотрел в иллюминатор своего командного отсека. Всему пришеел конец. Сначала Облачный Город на Бесприне, теперь Город-Кочевник здесь, на Нкллоне. Вот уже второй раз Империя обращала в ничто его детище, плод его многолетних трудов...
С пульта послышался сигнал зуммера. Ландо подошел к стойке и подключил систему связи.
- Калриссит, - тихо сказал он, потирая лоб дрожащей рукой.
- Сэр, Это Баджит из главного машинного отделения, - послышалось из динамиков. - Сдох последний задатчик скорости.
Ландо скорчил недовольную гримасу. После того, что имперские корабли сотворили с его самоходным горнодобывающим комплексом, подобные вещи казались ему едва ли не пустяком.
- Есть шанс их настроить?
- Тут без фрегата не обойдешься - нужно перебирать практически все, - ответил Баджит. - Простите, сэр, но тут многое просто поплавилось...
- Я понимаю. В таком случае лучше займитесь системами жизнеобеспечения.
- Так точно, сэр. Ммм... Сэр, говорят, теперь у нас нет системы дальней связи. Это правда?
- Только временно, - заверил Ландо. - Этой проблемой вплотную занимаются компетентные люди. У нас хватит деталей для того, чтобы собрать пару новых передатчиков.
- Все понятно, сэр, - ответил Баджит, несколько повеселев. - Пойду займусь системой жизнеобеспечения.
- Держите меня в курсе своих дел, - сказал Ландо, напоследок отключив связь, вновь подошел к иллюминатору. У них было двадцать дней, всего двадцать дней... После этого медленно вращающийся Нкллон перенесет их на дневную, освещенную сторону, и тогда им уже не помогут ни задатчики скорости, ни связь, ни системы жизнеобеспечения. Едва появившись из-за горизонта, солнце тут же буквально изжарит их.
Двадцать дней.
Ландо смотрел на ночное небо. Если в ближайшие день-два у них появится мощный передатчик, они смогут связаться с Корускантом и запросить оттуда помощь. Как бы ни пострадали от вражеских налетов заградительные корабли внешней системы, республиканские техники наверняка смогут снарядить хотя бы один из них для полета во внутреннюю систему. Конечно, это весьма непросто, но в случае удачи...

Предыдущая страница 3 Следующая страница


Последний Приказ 4

Внезапно поток его мыслей оборвался. Прямо перед собой он увидел поблески - вавшую звездочку корабля прикрытия. Ландо поспешил к панели. Если это снова имперский корабль, появившийся здесь с тем, чтобы довершить начатое...
Он замер. Компьютер известил его о том, что у них не осталось ни истребителей, ни активных средств защиты. Поднимать людей по тревоге не имело никакого смысла.
И тут система, связи ожила.
- Город-Кочевник, на связи генерал Бел Иблис, - раздался знакомый голос. - Кто-нибудь меня слышит?
Ландо метнулся к стойке.
- Говорит Ландо, - ответил он, пытаясь придать голосу твердость. - Так, значит, это вы?
- Это мы, - подтвердил Бел Иблис. - Ваш сигнал о бедствии мы приняли на Кват-Кристаке. Я очень сожалею, что мы не поспели вовремя.
- Я тоже... - ответил Ландо. - Как там с кораблями-"охотниками"?
- Ничего особенно радостного сообщить не могу, - вздохнул Бел Иблис. - Конечно, так просто "охотник" не уничтожишь - для этого он слишком велик. Но, похоже, все корабли, кроме нашего, серьезно выведены из строя.
- Это уже и неважно... - отозвался Ландо.Кочевнику пришел конец.
- Ты думаешь, он уже не сможет перемещаться?
- В любом случае за двадцать дней, оставшихся до восхода солнца, мы уже ничего не успеем, - сказал Ландо. - Можно было бы попробовать закопаться поглубже, но теперь у нас нет тяжелого оборудования...
- Может, нам удастся отбуксировать ваш город во внешнюю систему, с тем чтобы отремонтировать его там? - предложил Бел Иблис.Будь у нас еще один "охотник", нам хватило бы для этого штурмового фрегата и пары тяжелых подъемников.
- Для этого адмиралу Акбару пришлось бы на время расстаться с одним из своих боевых фрегатов, - напомнил Ландо.
- Верно, - не стал спорить Бел Иблис.Ладно. Тогда скажи - сколько они здесь взяли?
Ландо горестно вздохнул.
- Все, - сказал он. - Они прихватили с собой все наши запасы. Хфердум, каммрисс и даже, возможно, доловит... Все, что мы добыли.
- Сколько именно?
- Четырехмесячная выработка. Три с лишним миллиона в новых ценах.
Бел Иблис надолго замолчал.
- Я и не знал, что здесь такие россыпи, сказал он наконец. - Значит, Корускант просто обязан помочь вашему возрождению. Сколько у тебя здесь людей?
- Что-то около пяти тысяч, - - ответил Ландо. - Некоторые находятся в очень скверной форме.
- У меня богатый опыт перевозки раненых, - мрачно заметил Бел Иблис. - Не волнуйся, мы заберем их. Мне хотелось бы, чтобы ты определился с теми, кто останется... Остальных мы переправим на Кват-Кристак. Оттуда можно будет сделать и формальный запрос о помощи.
- Просить о помощи непросто, - грустно вздохнул Ландо. - Особенно когда находишься в таком месте, как Кват-Кристак.
- Да, головы у них заняты неведомо чем...согласился Бел Иблис. - И все-таки ты не такая фигура, чтобы твои сообщения терялись в общей массе.
Ландо закусил губу, но тут же выпалил: - Не будем подвергать себя риску. Ты доставишь меня на Корускант и поможешь мне переговорить с руководством на месте.
- На путешествие у тебя уйдет целых пять дней, - напомнил Бел Иблис. - Тебя это устраивает?
- Лучше провести эти пять дней в дороге, а не в центре связи, где тебе никто толком не скажет, отправили твое сообщение или нет, - возразил Ландо.
- Пять дней на дорогу туда, день или два на переговоры с Леей и на получение корабля и подъемников, еще десять дней на доставку их сюда. и на работу.
- Семнадцать дней. Только-только.
- Ничего более здравого мне на ум не приходит. Что ты на это скажешь?
Бел Иблис усмехнулся:
- Я собирался посетить в скором времени Корускант. Могу сделать это и сейчас.
- Спасибо, генерал, - сказал Ландо.
- Никаких проблем. Начинай готовить людей - наши шаттлы вылетят, как только мы окажемся в тени планеты.
- Понял. До встречи.
Ландо отключил связь. Конечно, идея была достаточно рискованной, с этим он не спорил, но его привлекала возможность вновь побывать на Корусканте - увидеть Лею, Хэна, новорожденных, а возможно, и Люка или Виджа. Он глянул в иллюминатор. Уж там-то можно будет не страшиться неприятельских атак. Включив интерком, он стал готовить жителей города к эвакуации.

ГЛАВА 8

Джесин быстро заснул, Джайна же была голодна как никогда. Не прерывая кормления, Лея развернулась немного в сторону и взяла со столика миникомп. Она пыталась ознакомиться с содержанием его последней страницы вот уже четыре раза, но это ей пока не удавалось.
- Пятый раз, милая, - пожаловалась она Джайне, свободной рукой погладив ее по головке. Джайна, занятая куда более важным делом, никак не отреагировала. Лея скосила на нее глаза и вновь поразилась происшедшему чуду. Эти крохотные ручки, нежно касающиеся ее тела, эта покрытая шелковистыми черными волосами головка, это сосредоточенное личико... Совершенно новая, хрупкая, но уже вполне оформившаяся жизнь.
Она и Хэн породили ее. Ее и его.
Тихо открылась дверь, ведущая в комнату.
- Привет, дорогая, - прошептал Хэн. - Все в порядке?
- Да, - тихо ответила она. - Они опять решили поесть.
- Аппетит у них как у изголодавшихся вуки, - сказал Хэн, приближаясь к кровати. Джесин уже насытился?
- Он пока только перекусил, - ответила Лея, посмотрев на мирно посапывающего сына. - Есть он захочет где-то через час.
- Хорошо бы им обоим составить какое-нибудь расписание. - Хэн присел на край кровати. Крошечная ручка тут же крепко обхватила палец, и Хэн счастливо заулыбался. - Ох и силач же он будет.
- А теперь попробуй поставить себя на мое место, - усмехнулась Лея, переведя взгляд на Джайну. - Ландо до сих пор внизу?
- Да. Он и Бел Иблис все еще говорят с адмиралом Дрейсоном, - ответил Хэн, опустив свободную руку на плечо Леи. Тепло его тела было для нее таким же приятным, как и тепло его мыслей. - Они пытаются убедить адмирала в том, что ему следует послать на Нкллон парочку кораблей.
- Ну и как?
Хэн покачал пальцем и тихонько загукал.
- Не очень-то у них это выходит, - признал он. - Для того чтобы снять с Нкллона Город-Кочевник, нужен корабль типа штурмового фрегата. Отзывать такую громаду с передовой Дрейсону, естественно, не хочется.
- Ты сказал о том, что без металлов, добываемых Ландо, нам все равно не обойтись?
- Да. Но это его нисколько не впечатлило.
- Здесь нужен особый подход. - Лея вновь перевела взгляд на Джайну. По всему чувствовалось, что девочка вот-вот уснет. - Как только она закроет глазки, я пойду вниз и попробую помочь Ландо.
- Как же... - с усмешкой покачал головой Хэн. - Ты на меня не обижайся, дорогая, но, скорее всего, и тебя скоро сморит сон. В таком состоянии ты вряд ли кого-то сможешь убедить.
- Ты не прав. Конечно, я устала, но не настолько... И потом - я ведь сплю не меньше твоего.
- Ну ты скажешь. - Хэн убрал руку с плеча Леи и коснулся ею щечки Джайны. - Я ведь во время ночных кормлений могу и поспать.
- Ты мог бы вообще не просыпаться по ночам, - сказала Лея. - Достать детей из колыбельки может и Винтер. На самом же деле мне вообще не нужна чья-то помошь...
- Прекрасно, - воскликнул Хэн с деланным возмущением в голосе. - Значит, пока их не было, я тебе был нужен. Теперь же всему пришел конец, так? От ворот поворот.
- Ну конечно же, ты мне нужен, - поспешила утешить его Лея. - Пока большая часть дройдов несет службу в карауле, кто-то должен менять пеленки этой парочке.
- О-о-о... - застонал Хэн. - Ты знаешь, я действительно пойду...
- Нет, теперь уж оставайся... - насмешливо протянула Лея, схватив Хэна за руку. В тот же миг она посерьезнела. - Я знаю, ты хочешь мне помочь, Хэн, и я очень ценю это. Но... но, понимаешь, я чувствую себя виноватой перед тобой...
- Брось, - усмехнулся Хэн, крепко сжав ее руку. - Для нас, контрабандистов, нет ни дня, ни ночи. - Он глянул на дверь, ведущую в комнату Винтер. - Винтер уже спит?
- Нет, она еще не вернулась. - Лея мысленно проникла за дверь. Насколько она могла понять, в комнате действительно никого не было. - Она занимается внизу какими-то своими делами. Чем именно, я не знаю.
- Зато я знаю, - задумчиво произнес Хэн.Она находится в библиотеке - работает с архивами Старой Республики.
Лея изумленно уставилась на Хэна.
- Что-нибудь не так?
- Не знаю, - ответил Хэн, растягивая слова. - Винтер об этом предпочитает не говорить. Но она явно чем-то встревожена. Лея почувствовала, что за дверью кто-то появился.
- Она вернулась, - шепнула она Хэну.Может, со мной Винтер будет пооткровеннее.
- Желаю удачи, - проворчал Хэн, поднимаясь с кровати. - Вернусь-ка я вниз. Еще раз попытаюсь воззвать к здравому смыслу Дрейсона. Иначе у Ландо ничего не выйдет.
- Вам нужно сыграть с ним в сэбэк, - предложила Лея. - Играть на корабли, как в тот раз, когда вы с Ландо заполучили "Сокола", Смотришь, и штурмовой фрегат вам достанется.
- Что? Играть с Дрейсоном? - фыркнул Хэн. - Нет уж уволь, милая, так мы с Ландо в два счета останемся без собственных кораблей. До встречи.
- Хорошо. Я люблю тебя, Хэн.
Хэн криво улыбнулся.
- Я в этом не сомневался.
Стоило ему выйти. Лея повернулась к комнате Винтер и тихо позвала:
- Винтер?
После непродолжительной паузы дверь бесшумно отворилась и на пороге появилась Винтер.
- Да, Ваше Высочество?
- Ты не могла бы уделить мне минуту времени? - спросила Лея.
- Разумеется, - ответила Винтер, направившись к кровати с обычной своей грацией, вызывавшей у Леи тайную зависть. - Джесин, похоже, спит. Может, отнести его в кроватку?
- Да, пожалуйста, - кивнула Лея. - Хэн говорил, что ты работаешь с архивами. Это правда?
Выражение лица Винтер не изменилось, и все же Лея почувствовала, что вопрос застал ее врасплох.
- Да.
- Можно узнать о цели этой работы? Винтер бережно взяла на руки Джесина и понесла его к кроватке.
- Возможно, мне удалось выявить имперского агента, - сказала она. - Я хочу проверить себя.
Лея ошарашенно застыла.
- И кто же это?
- В любом случае это не "Источник Дельта" - ответила Винтер. - Хотя какая-то связь с последним и не исключена. Человек, о котором я говорю, находится здесь совсем недавно. Лея нахмурилась, пытаясь разгадать истинные чувства собеседницы. С одной стороны, та боялась оговорить невинного человека, с другой - боялась оказаться правой.
- Это Мара Шейд? - спросила она.
Винтер вновь растерялась.
- Да. Но у меня нет никаких доказательств...
- Тогда на чем основаны твои подозрения?
- Так, пустяки, - ответила Винтер, укрывая Джесина одеялом. - Небольшой разговор, происшедший между нами по пути из медицинского блока. Она спросила, чем я занималась во время Восстания. Я рассказала ей о своей работе с отделом снабжения и поставок, и она тут же отождествила меня с Наводчицей.
Лея задумалась. У Винтер было столько кличек, что упомнить все было просто невозможно.
- Она что, ошиблась?
- Нет. Какое-то время я действительно носила такую кличку, - ответила Винтер. - В этом-то все и дело. Наводчицей меня называли во время работы на Авераме, где я провела всего несколько недель. После этого имперской разведке удалось раскрыть нашу сеть.
- Все ясно, - задумчиво произнесла Лея.Скажи, Мара тоже была с аверамцами?
- Понятия не имею, - покачала головой Винтер. - Я успела встретиться всего с несколькими участниками группы... Потому-то я и начала эти поиски. Возмож - но, где-то в архивах есть и интересующий меня список.
- Очень в этом сомневаюсь, - заметила Лея. - Локальные организации, подобные этой, никогда не составляют списков участников. Окажись подобный список в руках врага, всему тут же придет конец.
- Я знаю, - сказала Винтер со вздохом.Выходит, мы так ничего и не узнаем...
- Возможно, - согласилась Лея, пытаясь вспомнить все, что было известно ей о Маре. Насколько она знала, Мара не имела никакого отношения к прежнему Альянсу, что конечно же, не могло не вызывать подозрений. С другой стороны, пару месяцев назад она не без помощи Люка освободила Каррда из камеры, находившейся на борту флагманского корабля Адмирала Трауна. Имперский агент так бы не поступил... - Ты знаешь, теперь уже не так важно, что было в прошлом. Насколько я понимаю, сейчас она целиком на стороне Каррда, верно?
Винтер едва заметно улыбнулась:
- Это что, откровение всевидящего Джедая или мнение опытного политика?
- И то, и другое, - ответила Лея. - Я думаю, мы можем не опасаться ее.
- Надеюсь, так оно и есть. - Кивком головы Винтер указала на девочку, - Может быть, и Джайну отнести в кроватку?
Лея опустила глаза на ребенка. Глазки Джайны были закрыты, губы, уже не касавшиеся груди, смешно шевелились, продолжая воспроизводить сосущие движения.
- Да, спасибо, - сказала она, напоследок погладив дочку по пухлой щечке. - Скажи, прием в честь сарканской делегации продолжается до сих пор?
- Когда я уходила, он был еще в полном разгаре, - ответила Винтер, взяв девочку на руки. - Мон Мотма просила меня передать - она будет очень рада, если вы сможете спуститься к гостям хотя бы на минуту.
- Еще бы она меня об этом не просила, хмыкнула Лея. Она встала с кровати и направилась к шкафу. Теперь, когда у нее на руках была двойня. Лея могла уверенно игнорировать подобные церемонии, значимость которых никак не соответствовала их продолжительности. Мон Мотма при каждом удобном случае пыталась вернуть ее в эту безумную круговерть официальных приемов, встреч и чествований. Лея покачала головой и добавила, - Мне не хочется лишний раз расстраивать ее, но у меня есть дела и поважнее. Ты не присмотришь за детьми?
- Разумеется, - кивнула Винтер. - Можно узнать, куда это вы собираетесь?
Лея подыскала в шкафу одежду, приличествующую случаю, и начала переоде - ваться. Хочу навести кое-какие справки о прошлом мары Шеид, - спокойно ответила она.
Винтер недоуменно заморгала.
- Каким это образом?
Лея довольно улыбнулась:
- Спрошу об этом у нее самой.
Он стоял перед ней - лицо наполовину скрыто капюшоном, желтые глаза пылают из бесконечной дали. Его губы двигались, но слова тонули в неумолчном крике, доносившемся отовсюду. Маре стало страшно. Меж ней и Императором появились двое: внушительная фигура Дарта Вейдера и рядом фигура поменьше - одетый в черное Люк Скайвокер. Они стояли друг против друга, сжимая в руках Огненные Мечи. Клинки сошлись - белокрасный и бело-зеленый...
Внезапно противники разомкнули клинки и разом набросились на стоявшего перед ними Императора, издав при этом такой свирепый крик, что у Мары мороз пошел по коже.
Мара вскрикнула и поспешила на помощь своему владыке, но расстояние до него было слишком большим, а тело ее - слишком неповоротливым. Она закричала вновь, пытаясь привлечь к себе внимание нападавших, однако ни Вейдер, на Скайвокер ее не слышали. Они наступали на Императора, занеся над головами свои Огненные Мечи. И тут Мара увидела, что Император смотрит прямо на нее.
Она смотрела ему в глаза, силясь как-то предотвратить надвигающуюся катастрофу. Взгляд Императора был полон множества мыслей и чувств, которых она не могла вместить. Он развел руки в стороны, и из его пальцев вырвались голубые молнии, едва не сокрушившие врагов. В сердце Мары затеплилась надежда, что сейчас все может закончиться иначе... Но в тот же миг и Вейдер, м Скайвокер распрямились и вновь подняли Мечи. Откуда-то издалека послышались громовые раскаты...
Мара вздрогнула так, что едва не свалилась с кресла, и проснулась.
Она тяжело вздохнула, не в силах совладать с нахлынувшими воспоминаниями, исполненными боли, гнева и одиночества. Однако на сей раз предаться раздумьям ей не удалось. За дверью кто-то стоял - она чувствовала это нутром. Мара соскочила с кресла и приняла низкую боевую стойку. Вновь послышался стук в дверь - именно этот звук она приняла во сне за раскаты грома. Мара на миг задумалась. Если бы в комнате не горел свет, непрошеный посетитель мог бы решить, что там никого нет, и удалиться восвояси. Но сейчас свет был виден сквозь щель под старомодной дверью на петлях, и потому надеяться на это не приходилось. К тому же гостя, который, как ей казалось, мог стоять за дверью, провести было практически невозможно.
- Войдите, - сказала она наконец.
Дверь распахнулась, и на пороге появился незваный гость. Это был не Люк Скайвокер, как предполагала Мара, это была Лея Органа Соло.
- Привет, Мара, - сказала Лея. - Надеюсь, я ничему не помешала?
- Конечно, нет, - подчеркнуто вежливо ответила Мара. Сейчас она предпочла бы одиночество любой компании, тем более компании человека, связанного со Скайвокером, но, пока она и Гент находились в стенах Дворца, сознательно отдалять себя от такой влиятельной особы, как Органа Соло, было бы просто неразумно. - Я читала военные сводки. Входите, пожалуйста.
- Благодарю, - кивнула Органа Соло, переступая через порог. - Совсем недавно я знакомилась с теми же сводками. Должна сказать, Великий Адмирал Траун - фигура действительно значительная. Покойный Император был бы им доволен.
Мара стрельнула в ее сторону глазами, гадая о том, что именно мог сказать о ней Скайвокер. Органа Сало стояла лицом к окну, она смотрела на огни раскинувшегося внизу старого имперского города. Впрочем, иронии в ее словах Мара не почувствовала.
- Да. Траун всегда был одним из лучших, согласилась она. - Умный, изобрета - тельный, целеустремленный.
- В отличие от других Великих Адмиралов, ему пришлось доказывать то, что он достоин этого звания, - сказала Органа Соло. - Тут нельзя не учитывать его смешанное происхождение и отношение Императора к существам, не принадлежащим к человеческому роду.
- Так оно и есть, - согласилась Мара.
Органа Соло сделала шаг к окну, так и не поворачиваясь к Маре.
- Вы хорошо знали Великого Адмирала? - спросила она.
- Не очень-то, - осторожно ответила Мара. - Несколько раз он связывался при мне с Каррдом, а однажды посетил нашу базу на Миркаре. Тогда они занимались серьезным бизнесом - торговали исаламири. Каррд как-то сказал, что они вывезли с Миркара пять или шесть тысяч...
- Я не об этом. Во время войны вы с ним не встречались? - спросила Органа Соло, наконецтаки повернувшись лицом к Маре.
Мара встретилась с ней взглядом. Если Скайвокер все рассказал... Нет, в этом случае она находилась бы не здесь, а в тюремной камере. Просто Органа Соло решила ее прощупать.
- С чего бы это я с ним встречалась? - изумленно спросила она.
Органа Соло пожала плечами:
- Вас подозревают в сотрудничестве с Империей.
- Вон оно что... И теперь, прежде чем взять меня под стражу, вы решили кое-что выяснить?
- Просто ваши знания об Адмирале мы могли бы использовать в нашей борьбе, - спокойно ответила Органа Соло.
Мара презрительно фыркнула.
- Ничего особенно интересного сказать не могу, - сказала она. - Траун - фигура сложная. У него нет выраженной модели поведения, излюбленных тактик или явных слабостей. Он изучает своего противника, определяет его психоло - гические особенности и только после этого организует военную кампанию. Не склонен к переоценке собственных сил и не стесняется отступать, когда того требует необходимость. Впрочем, последнее случается редко. Очевидно, вам это уже известно... Я вряд ли сказала что-то новое, не так ли?
- Нет, здесь вы не правы, - покачала головой Органа Соло. - Если мы будем знать, на каких наших слабостях он собирается играть, мы сможем определить и направление его атаки.
- Это будет весьма непросто, - покачала головой Мара.
Органа Соло еле заметно улыбнулась.
- В любом случае нам будет о чем подумать. Спасибо за помощь.
- Не за что, - автоматически вырвалось у Мары. - Что еще вас интересует?
- Нет, нет, ничего, - ответила Органа, шагнув от окна в сторону двери. - Мне нужно вернуться и хоть немного поспать, пока не проснулись дети. Да и вы наверняка скоро захотите спать.
- Свобода перемещения по Дворцу за мной сохранится?
Органа Соло вновь заулыбалась.
- Разумеется. Что бы вы ни делали в прошлом, ясно, что сейчас на службе Империи вы не состоите. Спокойной ночи. - Органа подошла к двери и взялась за дверную ручку.
- Я собираюсь убить вашего брата, - сказала вдруг Мара. - Он вам об этом не говорил?
Органа Соло на миг буквально оцепенела, даже выучка Джедая не смогла помочь ей сохранить самообладание. Рука, взявшаяся было за дверную ручку, без - вольно скользнула вниз.
- Нет. Я слышу об этом впервые, - сказала она, так и не повернувшись к Маре лицом.Может, вы назовете и причину?
- Он разрушил мою жизнь, - ответила Мара, вновь почувствовав в горле знакомое першение. Не зная того, почему и зачем она все это говорит Мара продолжила: - Вы ошиблись. Я служила не Империи. Я была личным агентом самого Императора. Он привез меня сюда, на Корускант, в свой Дворец и сделал меня продолжением своей воли... Где бы я ни находилась, я всегда слышала его голос - через меня он мог отдавать свои приказы и гвардейцам, и самому Великому Моффу. Я была сильна, меня уважали, моя жизнь имела смысл. Меня называли Клинком Императора - вы можете себе это представить? Братец же ваш разом лишил меня всего.
Органа Соло повернулась к Маре и заглянула ей в лицо.
- Мне очень жаль, - пробормотала она. - Иного выхода просто не было. Жизнь и свобода миллиардов...
- Я не хочу обсуждать эту проблему с вами, - перебила Мара. - Вы не можете себе представить, что я пережила...
Органа Соло слегка побледнела.
- Вы ошибаетесь, - сказала она тихо. - Я прекрасно вас понимаю.
Мара не мигая смотрела на Органу, однако во взгляде ее не было ни ненависти, ни подлинной силы. Лея Органа Соло с Альтераана... Первая Звезда Смерти обратила мир Мары в ничто, и происходило это на глазах у Органы Соло...
- Вам было куда вернуться - за вами стояло Сопротивление. Друзей и союзников у вас стало столько, что их невозможно было сосчитать. Я же осталась одна.
- Представляю, как вам было трудно.
- Я выдержала, - процедила сквозь зубы Мара. - Ну теперь-то вы отдадите меня под стражу?
Альдераанка удивленно подняла брови:
- Вы считаете, что мне следует отправить вас в камеру? Вы что, действи - тельно этого хотите?
- Я уже сказала, чего я хочу. Я хочу убить вашего брата.
- Да? - удивилась Органа Соло. - В самом деле?
Мара усмехнулась.
- Приведите его сюда, и я вам это докажу.
Органа Соло с интересом посмотрела на Мару.
- Возможность убить Люка предоставлялась вам уже не раз и не два, - заметила Органа Соло. - Вы же ею почему-то не воспользовались.
- Не потому, что у меня не было такого желания, - ответила Мара. На деле эта мысль давно не давала ей покоя. - Просто в тех ситуациях он был нужен мне живым. Но так будет не всегда.
- Возможно, - кивнула Органа Соло, не отрывая глаз от лица Мары. - Возможно и то, что его смерти желаете не вы сами, но кто-то иной.
Мара нахмурилась.
- Что вы хотите этим сказать? Органа Соло перевела взгляд на окно.
- Два месяца назад я находилась на Эндоре. По спине Мары побежали мурашки. На Эндоре была и она, ее привозили туда для встречи с Великим Адмиралом Трауном. Ей вспомнилось странное ощущение, производимое, казалось, самим пространством того мира, в котором погиб Император.
- И что же? - спросила Мара мгновенно севшим голосом.
Органа Соло, несомненно, не оставила этой метаморфозы без внимания, пусть внешне это никак не проявилось - она по-прежнему любовалась городскими огнями.
- Вы, наверное, понимаете, что я хочу этим сказать? Там буквально витает тень Императора. Волна гнева и ненависти... Что-то вроде...
- Эмоциональное кровавое пятно, - пробормотала Мара, поразившись неожидан - ности пришедшего ей на ум образа. - Отметина, оставшаяся на месте его смерти.
Она подняла глаза и встретилась с испытующим взглядом Органы Соло.
- Именно так, - сказала та. - Так все и выглядит.
Мара глубоко вздохнула, пытаясь развеять мрак, подступивший к сердцу.
- И какое же все это имеет ко мне отношение? Органа Соло не свводила с нее глаз
- Вы ведь и сами это знаете...
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
- Нет, - прошептала Мара, почувствовав, что ее губы вмиг пересохли. - Вы не правы.
- В самом деле? - участливо спросила Органа Соло. - Вы говорили, что голос его сопровождает вас постоянно.
- Только голос, - отрезала Мара. - И ничего больше.
Органа Соло пожала плечами.
- Конечно, вам видней. Но я бы на вашем месте задумалась над этим.
- Я сделаю это непременно, - холодно ответила Мара. - Если это все, вы можете идти.
Органа Соло кивнула, совершенно не обращая внимания на то, что с ней обошлись как с последним лакеем.
- Спасибо за содействие, - сказала она. - Я поговорю с вами попозже.
Улыбнувшись напоследок, она скрылась за дверью.

Предыдущая страница 4 Следующая страница


5 Тимоти Зан

- И не надейся, - буркнула Мара, стоило двери закрыться.
Она опустилась в кресло и покачала головой. Дело и так зашло слишком далеко. Если Каррд настолько занят, что не может связаться со своим связным, то пусть ее и Гента забирает сам этот связной - им здесь делать нечего. Мара набрала номер своего кода и запросила доступ в систему дальней связи.
Ответ высветился мгновенно.
ДОСТУП НЕВОЗМОЖЕН. СИСТЕМА ДАЛЬНЕЙ СВЯЗИ ВРЕМЕННО ОТКЛЮЧЕНА.
- Ужас, - пробормотала Мара. - И когда жe она заработает?
ИНФОРМАЦИЯ ОТСУТСТВУЕТ. ПОВТОРЯЮ. СИСТЕМА ДАЛЬНИЙ СВЯЗИ ВРЕМЕННО ОТКЛЮЧЕНА.
Выругавшись, Мара отключила терминал. Казалось, сегодня против нее ополчил - ся весь мир. Она взяла со стола мини-комп, но тут же положила его на место, поднялась с кресла и подошла к окну. Час был очень поздний, ей смертельно хотелось спать.
За окном, насколько хватало глаз, поблескивали городские огни. Мара задумалась.
Нет. Это было невозможно. Невозможно, абсурдно и немыслимо. Органа Соло могла говорить все, что угодно. Мара жила в этом состоянии уже пять лет, и потому судить о нем могла только она сама. Только она знала, что реально и что нереально.
И все же...
Перед ней вновь возник образ, явившийся во сне. Император смотрит ей в глаза, не обращая внимания на наступающих на него Вейдера и Скайвокера. Во взгляде его желтых глаз ясно читается укор - она не уследила за Скайвокером у Джаббы Хатта. Бессильная ярость. Огненные Мечи, занесенные над головой... Последний крик и последняя воля:
- ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
- Хватит! - выдохнула она, с силой ударившись головой об оконный косяк. Вспышка боли мгновенно затмила образы, пришедшие из прошлого.
Какое-то время Мара стояла совершенно недвижно.
Конечно, Император желал смерти Скайвокера, но... Органа Соло была не права в любом случае. Люка Скайвокера хотел убить не какой-то там дух, явившийся из прошлого, а именно она, Мара Шейд, искала его смерти.
Над городом заиграли многоцветные огни - это были часы, установленные на башне древнего Зала Собраний три столетия назад. Тут же огни померкли и растворились во тьме. Была уже половина первого, Мapa провела в тягостных раздумьях уже не один час, но они ни к чему ее не привели, не могли привести... Уж лучше бы она легла спать. Мара вздохнула, отошла от окна и...
И застыла. Странная тревога овладела ею. Где-то совсем рядом таилась опасность. Она выдвинула из кобуры, прикрепленной к предплечью, свой крохотный бластер и прислушалась. Ничего. Бросив взгляд в окно, словно желая убедиться, что за ней никто не следит, Мара бесшумно двинулась к двери. Она приложила к ней ухо и замерла. Вначале она не слышала ничего. Но уже через несколько секунд раздался звук шагов. Судя по всему, по коридору шли разведчики-профессионалы - их шаг был практически беззвучен. Мара внутренне напряглась, ожидая, что таинственные незнакомцы направляются к ней, однако те миновали дверь ее номера и проследовали дальше в направлении ближнего конца коридора.
Она досчитала про себя до десяти, осторожно приоткрыла дверь и выглянула наружу. Незнакомцев было четверо, все они были одеты в форму дворцовой службы безопасности. Они шли, выстроившись ромбом. Достигнув конца коридо - ра, незнакомцы приостановились. Человек, шедший первым, осторожно заглянул за угол и жестом руки пригласил остальных следовать за ним. Тут же вся четверка исчезла за углом. Судя по всему, они направлялись к лестнице, которая вела вниз, к центральной части здания, по ней же можно было подняться и к Башне, где размещались номера постоянных обитателей Дворца.
Мара продолжала смотреть им вслед, чувствуя удары собственного сердца. Построение растянутым ромбом, осторожность, уверенный жест руки, ее соб - ственные страхи - все это могло свидетельствовать только об одном.
Во Дворец проникли сторудники имперской разведки.
Она было вернулась к столу, но тут вдруг поняла, что первым делом диверсанты должны были завладеть центральным компьютером и системой связи Дворца. Любая попытка поднять охрану Дворца по тревоге, скорее всего, была бы пресечена.
Единственным человеком, который сейчас мог остановить злоумышленников, была она сама.
Сжав в руке свой бластер. Мара выскользнула из комнаты и поспешила, вслед за четверкой имперских агентов.
Она добежала до угла, приостановилась и вдруг услышала за спиной характер - ный щелчок бластерного предохранителя.
- Все в порядке, Шейд, - прошептал знакомый голос прямо ей в ухо. - Расслабься. Все уже кончено.

ГЛАВА 9

Адмирал Дрейсон откинулся на спинку кресла и отрицательно покачал головой.
- Калриссит, генерал Бел Иблис, вы уж не взыщите, - сказал адмирал, наверное, уже в десятый раз. - Но мы не можем идти на такой риск.
Ландо вздохнул и покачал головой. Он с трудом держал себя в руках - ведь речь сейчас шла о судьбе его детища, которому он отдал столько сил и средств.
- Адмирал...
- Адмирал, риск не настолько уж и велик, вмешался Бел Иблис, который в отличие от своего компаньона сохранил любезность тона. - Я указал вам по меньшей мере восемь мест, откуда мы можем без особых опасений вывести на десять дней штурмовой фрегат.
Дрейсон фыркнул.
- В среднем за десять дней Адмирал Траун занимает по три сектора. Вы хотите, чтобы их стало не три, а четыре?
- Адмирал, ведь речь идет об одном-единственном штурмовом фрегате, - не выдержал Ландо. - Не о дюжине звездных крейсеров и не об орбитальной станции. Трауну до него и дела не будет!
- Не знаю. Помните, как он напал на охраняемую верфь, имея в своем распоряжении только вооруженный на скорую руку грузовой корабль? - отпарировал Дрейсон. - Запомните, джентльмены, когда имеешь дело с Трауном, обычные правила и принципы уже не срабатывают. Он может воспользоваться сложившейся ситуацией так искусно, что мы узнаем об этом, когда будет уже поздно, понимаете? Такое уже бывало, и не раз.
Ландо недовольно скривился, хотя прекрасно понимал, что винить Дрейсона не в чем. Пару месяцев назад, когда его и Хэна впервые доставили на секретную военную базу Бел Иблиса, Ландо был на три четверти уверен в том, что все происходящее - развертывание грандиозного замысла Трауна, имевшего целью обеспечить их победу. Лишь после битвы на "Катане" он наконец понял, что почем, и этот урок пошел ему на пользу.
- Адмирал, никто не спорит с тем, что Траун - блестящий тактик, - сказал Ландо, тщательно взвешивая каждое слово. - Но, поверьте, у нас нет оснований для того, чтобы считать его всевидящим и всемогущим. Он завладел моими запасами металла и вывел из строя Город-Кочевник. Скорее всего, ничего иного он и не хотел.
Дрейсон покачал головой.
- Слова "скорее всего" меня не устраивают, калриссит. Если же вы предоставите мне доказательства того, что Империя не воспользуется временным отсутствием одного из наших штурмовых фрегатов, то я буду готов рассмотреть вашу просьбу.
- Адмирал, перестаньте...
- На вашем месте, - добавил адмирал, начав собирать свои карты данных, - я бы вообще не говорил о своем отношении к нкллонскому проекту. Многие помнят, что для атаки на верфи Слуис-Вана Траун воспользовался вашими проходчиками.
- Его знание их помогло нам отразить эту атаку, - напомнил адмиралу Бел Иблис. - Об этом мы тоже помним.
- Значит, Траун действительно решил таскать у нас корабли, - подытожил Дрейсон, поднимаясь из-за стола. - Представляю его радость, когда он выведет из строя и их. А теперь, господа, мне пора идти - война, сами понимаете.
Он важно вышел. Ландо проводил адмирала взглядом и горестно вздохнул.
- Вот и все, - сказал он, начав собирать со стола собственные карты данных.
- Главное, не расстраивайся, - посоветовал Бел Иблис, поднявшись с кресла и потянувшись. - Причина не столько в тебе и Городе-Кочевнике, сколько во мне. В глазах Дрейсона разногласия с Мон Мотмой практически равносильны сотрудничеству с Империей. В этом смысле он ничуть не изменился.
- Я считал, что ваш конфликт с Мон Мотмой исчерпан, - удивился Ландо, вставая из-за стола.
- В общем-то, да... - не стал спорить Бел Иблис. Он обошел стол и направился к двери.Она пригласила меня в Новую Республику, и я согласился с ее предложением, даже не пытаясь оспаривать ее лидерства. Официально между нами все улажено. Но старые обиды забываются медленно... - Он покачал головой. - Мой выход из Альянса был излишне резким. Ты куда - на этаж гостей президента?
- Да. А ты?
- Туда же. Пойдем вместе.
Они вышли из конференц-зала и направились к турболифтам.
- Как ты думаешь, он может изменить свое мнение? - спросил Ландо.
- Дрейсон? - Бел Иблис замотал головой.Ни за что на свете. Пока Мон Мотма присутствует на военном совете, об этом можно не думать. Единственная твоя надежда - Акбар. Главное, чтобы он вернулся на Корускант в ближайшие день-два. Он понимает, насколько важен для нас Город-Кочевник, и, помимо прочего, он - твой должник, верно?
Ландо вспомнилась та неприятная сцена, когда он впервые сказал Акбару о том, что слагает с себя генеральские полномочия.
- Если Акбар сочтет, что все происходящее - часть неведомого заговора, то и он нам не поможет. Думаю, с него хватило Слуис-Вана.
- С этим спорить трудно, - согласился Бел Иблис. Они оказались у места, где скрещивались два длинных коридора. Бел Иблис посмотрел по сторонам и слегка нахмурился.Присутствие во Дворце "Источника Дельта" еще больше осложняет ситуацию. Если сейчас у Трауна и нет каких-то определенных планов, связанных с Нкллоном, то после получения соответствующего послания такие планы определенно появятся.
- Если только он узнает об этом, - поправил Ландо. - "Источник Дельта" не всеведущ. Хэну и Лее удавалось организовывать серьезные операции, о которых агент даже не подозревал.
- Это лишний раз доказывает старую истину - лучше работать маленькой группой. И все же чем раньше вы найдете источник утечки информации, тем лучше будет для вас.
Они оказались у новой развилки. Бел Иблис вновь посмотрел по сторонам и сокрушенно покачал головой.
- Что-нибудь не так? - шепотом спросил Ландо.
- Не знаю, - признался Бел Иблис. - Разве в этой части Дворца не должно быть охранников?
Ландо огляделся. Кроме них, в коридоре не было ни души.
- Может быть, все они отправились на прием, устроенный в честь сарканской делегации?
- Охранники здесь были, - покачал головой Бел Иблис. - Когда я спускался из своего номера, я видел здесь по меньшей мере двоих.
Ландо обернулся назад. Там тоже никого не было. По спине его поползли мурашки.
- Что же с ними могло приключиться?
- Не знаю. - Бел Иблис перевел дух. - Да... Оружия, я полагаю, у тебя с собой нет?
Ландо покачал головой.
- Я свой бластер в номере оставил. Кто бы мог подумать, что он мне здесь понадобится.
- Возможно, он тебе и не понадобится, - ответил Бел Иблис, запустив правую руку под куртку. - Причины могут оказаться вполне тривиальными...
- Конечно, - поспешил согласиться Ландо, вынимая свое связное устройство. - Давай свяжемся с ними и разом узнаем обо всем.
Он включил кнопку питания, но тут же вынужден был нажать на нее еще раз - писк, вырывавшийся из динамика, означал, что центральный пункт связи не работает.
- Ты смотри, - мрачно хмыкнул Ландо.Причины, стало быть, не столь уж и тривиальны. - Теперь ему явно не хватало бластера. - Что будем делать?
- Нужно будет каким-то образом поднять по тревоге службу безопасности Дворца, - ответил Бел Иблис, озираясь по сторонам. - Ладно. Турболифты нам не помогут - они обслуживают только жилые зоны. В дальнем конце коридора есть лестница, ведущая к центральной части Дворца. Мы пойдем туда.
- Так значит так, - согласился Ландо. - Только давай для начала зайдем в мой номер - я прихвачу свой бластер.
- Хорошая мысль, - кивнул Бел Иблис.Нужно идти дальше - лестница за турболифтом. Там все будет тихо.
Лестница была такой же пустынной, как и коридор. Они поднялись на нужный этаж. Бел Иблис осторожно выглянул за дверь и поднял руку в предупреди - тельном жесте. Ландо бесшумно приблизился к двери и тоже выглянул наружу. По коридору кралась женщина. Стройная женщина с золотистыми волосами. Она сжимала в руке крохотный бластер.
Мара Шейд.
Бел Иблис тоже вынул свой бластер из кобуры и, кивком головы пригласив Ландо следовать за ним, поспешил за Марой. Они нагнали ее возле поворота. Немного помедлив, Мара выглянула за угол, и в тот же миг Бел Иблис навел на нее свой бластер.
- Все в порядке, Шейд, - сказал он тихо.Расслабься. Все уже кончено.
Вначале Ландо показалось, что Мара собирается дать им отпор. Она же, слегка повернувшись к ним, вдруг с облегчением воскликнула:
- Калриссит! Во Дворце находятся имперские агенты, одетые в форму службы безопасности. Я только что видела четверых.
- Интересно, - хмыкнул Бел-Иблис, не отрывая глаз от Мары. - А куда направлялись вы сами?
- Я решила проследить за ними - надо же понять, что им здесь нужно! - оскорбилась Мара. - И вообще, вы будете помогать мне или нет?
Бел Иблис осторожно выглянул за угол.
- Я никого не вижу. Вероятно, они уже спускаются вниз. Либо в зал заседаний военного Совета, либо на прием сарканской делегации.
И тут вдруг Ландо все понял.
- Нет, - пробормотал он. - Они направились наверх. Им нужны дети Леи.
Мара вздрогнула от неожиданности.
- Ты прав... Траун обещал их этому лунатику К'баоту. Это совершенно точно.
- Да, похоже на то, - согласился Бел Иблис. - Калриссит, где твоя комната?
- Третья дверь отсюда, - ответил Ландо, кивком головы указав в нужную сторону.
- Дуй за своим бластером, - приказал Бел Иблис, вновь выглянув за угол. - Потом вместе с Шейд идите к главной лестнице. Посмотрите - нет ли кого наверху. При случае предупредите об опасности Лею и Хэна Соло. Я спущусь вниз и попробую собрать подкрепление.
- Будьте осторожны - они могли выставить своих людей и там, - предупредила Мара.
- Внизу не знаю, а вот наверху вы встретитесь с ними точно, - покачал головой Бел Иблис.Берегите себя.
Выглянув за угол еще раз, он поспешил за подмогой.
- Жди здесь, - сказал Маре Ландо. - Я мигом.
- Давай-давай, не мешкай.
Он подбежал к двери своей комнаты, достал из кармана ключ и стал вставлять его в замочную скважину. Мара так и стояла возле угла, в ее лице ему чудилось что-то удивительно знакомое. Он никак не мог понять, кого же она ему напоминает...
Он затряс головой, пытаясь отогнать от себя посторонние мысли. Сейчас нужно было думать совсем о другом. Хэну, Лее и детям угрожала смертельная опасность... Он и Мара могли помочь им.
Дверь открылась, и он поспешил в свою комнату.
Лея Органа Соло. Лея Органа Соло. Проснись. Ты в опасности. Проснись, Лея Органа Соло... Лея вздрогнула и открыла глаза. Голос мгновенно стих. Она обвела взглядом темную комнату, совершенно не понимая, где она находится. Прошло несколько секунд, прежде чем Лея сообразила, что она во Дворце. Рядом с ней мирно похрапывал Хэн, у противоположной стены стояла кроватка, в которой спали, свернувшись калачиком, ее дети. В соседней комнате спала Винтер, образы ее снов были такими же четкими, как и та реальность, в которой она обитала. За дверью же номера...
Лея нахмурилась. За дверью кто-то стоял. Плотная группа, состоявшая из пяти или шести человек.
Она соскользнула с кровати, машинально подхватив с пола свой бластер и Огненный Меч. Возможно, она волновалась зря, - люди эти могли оказаться сотрудниками службы безопасности, сошедшимися возле ее двери случайно и увлекшимися разговором. Тем самым они нарушали ряд служебных предписаний, и им следовало об этом напомнить.
Беззвучно ступая по толстому ковру, она вышла из спальни и направилась к входной двери, напряженно прислушиваясь.
До двери, однако, она так и не дошла. На полпути к ней она вдруг услышала негромкое жужжание. Лея замерла и сосредоточенно прислушалась. Звук был очень слабым, но вполне различимым. Она слышала его и прежде, хотя не могла вспомнить где.
И тут ее осенило - это работала электронная отмычка. Кто-то пытался проникнуть в ее номер.
Ее охватил ужас, и в тот же миг щеколда замка с лязгом отошла в сторону.
Бежать было уже поздно, да и некуда, но строители Башни учли и подобную ситуацию. Надеясь, что древний механизм работает до сих пор, Лея подняла свой бластер и дважды выстрелила в дверь.
Древесина, из которой она была сделана, отличалась особой прочностью. Выстрелы практически не повредили дверь, однако их оказалось достаточно для того, чтобы сработали вмонтированные в нее датчики, вызывающяе экстренное закрытие массивной металлической заслонки, крепившейся над косяком. Эхо выстрелов все еще звучало в ушах Леи, а металлическая перегородка уже стояла на месте, отрезая злоумышленникам вход в комнату.
- Лея? - послышался взволнованный голос Хэна.
- Кто-то пытался сюда проникнуть, - сказала Лея, возвращаясь в спальню. - Я успела закрыть вторую дверь, но, скорее всего, они быстро разберутся и с ней...
- Да, похоже на то, - ответил Хэн, сжимавший в руках свой бластер. - Свяжись с охраной. Я подумаю о том, как их задержать.
- Хорошо. Главное - будь осторожен. Они настроены серьезно.
He успели эти слова сойти с ее уст, как комната содрогнулась. Налетчики, забыв об осторожности, принялись взламывать металлическую дверь.
- Да. Ребята серьезные, - покачал головой Хэн. - Слушай, буди Винтер и Трипио и хватай детей. Нам нужно что-то срочно придумать.
С лестницы донесся звук, отдаленно напоминавший выстрел бластера. Мара напряженно прислушалась, и тут раздался второй хлопок - в том, что это был бластер, она уже не сомневалась.
- Охо-хо... - вздохнул калриссит. - Беда.. С лестницы послышался еще один выстрел.
- Похоже, стреляли из тяжелого бластера, заметила Мара. - Значит, открыть дверь им так и не удалось.
- Да, кроме двойни, им ничего не надо, - мрачно усмехнулся калриссит, намереваясь выйти из угла. - Идем.
- Стой! - Мара схватила его за руку и обвела взглядом лестницу. Первый маршрут заканчивался площадкой для представлений, украшенной резной балюс - традой. С того места, где они сейчас стояли, была видна площадка, с которой начинались две узкие лестницы, уходившие вверх двойной спиралью. - Та площадка - прекрасное место для обороны лестницы.
Калриссит недовольно заворчал, но из угла не вышел. В следующее мгновение он уже нисколько не жалел об этом.
- Ты права. Слева от той лестницы действительно кто-то есть.
- Значит, кто-то стоит и справа, - ответила Мара, продолжая рассматривать резную каменную балюстраду. Раздался еще один выстрел. - На главной лестнице еще двое - и с той и с другой стороны. От края метра два - видишь?
- Да, - прошептал калриссит. - Справиться С ними будет нелегко. - Он оглянулся назад, на лестницу, уходившую вверх. - Бел Иблис, и куда же ты запропал?
- Да, скорее бы он приходил, - кивнула Мара, стараясь держать в поле зрения всех четверых диверсантов. Она пыталась поточнее припомнить план Дворца. - Дверь номера Органы Соло долго не выдержит.
- Да... С арьергардом мы за это время разобраться явно не успеем, - вздохнул калриссит. - Постой... Оставайся здесь - я кое-что придумал.
- Куда ты собрался? - удивилась Мара.
- Пойду в главный ангар, - прошептал в ответ калриссит, отступая на лестницу, находившуюся за их спинами. - Совсем недавно Чуви был еще там, он работал на "Соколе". Если он не ушел, мы поднимемся на Башню снаружи и освободим наших.
- Как? - пожала плечами Мара. - Там ведь окна из транспаристали. Если ты станешь стрелять, ты уничтожишь всех, находящихся внутри.
- Мне это не нужно, - сказал калриссит, улыбнувшись. - У Леи есть Огненный Меч. Займи пока этих ребят, хорошо?
В следующее мгновение он был уже на лестнице.
- Хорошо, - пробормотала Мара ему вслед, не отрывая глаз от четверки вражеских агентов. Интересно, заметили они её и калриссита или же нет? Возможно, что и заметили... Если да, то тип, стоявший возле левой лестницы, был чем-то вроде наживки - уж слишком далеко он вышел из-за укрытия.
Мара решила принять предложенную ей игру.
Она взяла бластер в левую руку, прислонила запястье к стене, прицелилась...
Тут же с другой лестницы прозвучал выстрел. Мара отдернула руку, испещрен - ную мелкой каменной крошкой, и выругалась. Они хотят обвести ее вокруг пальца? Ну что ж, посмотрим, чья возьмет... Она взяла бластер поудобнее, вновь приблизилась к углу...
И внезапно поняла, что противнику удалось провести ее. Она резко опустилась на колено, и в тот же миг два выстрела пришлись как раз по тому месту, где только что находилась ее голова. Она отскочила назад и только тогда увидела двух противников, припавших к стенам коридора на противоположной стороне лестницы. Уже лежа, она чудом ускользнула от двух последовавших один за другим выстрелов, перекатилась в сторону и, взяв на прицел правого агента, сделала два выстрела.
Агент забился в конвульсиях, бессмысленно паля из своего бластера в потолок. Выстрел второго агента едва не снес ей ухо. Мара навела свой бластер на него и...
Над головой Мары пронесся настоящий шквал огня. Агент, находившийся на противоположной стороне, рухнул как подкошенный.
Мара резко обернулась. С нижней лестницы к ней спешило с полдюжины сотрудников охраны, сжимавших в руках оружие. За ними следовал Бел Иблис.
- Все в порядке? - спросил он у нее.
- Конечно, - ответила она, откатившись подальше от угла.
В ту же минуту противник начал вести массированный обстрел площадки. Мара вскочила на ноги и, смахнув с волос пыль, обратилась к Бел Иблису:
- Калриссит отправился в ангар.
- Я знаю, мы его встретили, - закивал головой генерал. - А здесь что произошло?
- Эта парочка появилась здесь совсем недавно, - ответила Мара, кивком головы указав на коридор. - Скорее всего, они шли из центра связи. Их друзья, засевшие на площадке, пытались отвлечь мое внимание, и, надо сказать, им это почти удалось.
- Я рад, что этого все же не случилось, сказал Бел Иблис и, посмотрев через плечо Мары, спросил: - Лейтенант?
- Сложная ситуация, сэр, - ответил командир взвода охраны, пытаясь перекричать шум. - Сюда из оружейки должны доставить многозарядный бластер системы "И-Уэб". С его помощью мы их оттуда вмиг снимем. Пока же мы можем разве что перестреливаться.
Бел Иблис угрюмо кивнул. Губы его сжались, в уголках глаз появилгись, морщинки. Выражение его лица было знакомо Маре - так боевой командир прощается с людьми, которых он посылает на смерть.
- Ждать мы не можем, - сказал генерал негромко, но твердо. - Верхняя группа вот-вот взломает дверь Соло. Мы должны действовать без промедления.
Командир взвода вздохнул и повернулся к своим подчиненным.
- Ребята, вы слышали, что сказал генерал. Ничего не поделаешь - надо их выкуривать.
Мара приблизилась к Бел Иблису.
- Они все равно не успеют, - сказала она еле слышно.
- Я знаю, - кивнул генерал. - Но чем меньше их останется, тем проще нам будет говорить с ними, когда сюда спустятся остальные. - Генерал вновь посмотрел через ее плечо и добавил, - Когда они приведут сюда заложников.
Еще один залп бластеров, грохот - и тишина.
- Мама родная, - пробормотал Трипио из своего угла. - Кажется, с входной дверью они уже справились.
- Как мило, что ты решил известить нас об этом, - раздраженно отозвался Хэн, разглядывая спальню Винтер.
Занятие это было лишейо смысла: все предметы, которые так или иначе можно было задействовать для обороны комнаты, они уже использовали. Кровать и сундук подпирали двери, ведущие наружу. Шкаф, стоявший возле окна, при случае мог сыграть роль баррикады. Ничего другого в комнате просто не было. Единственное, что оставалось делать, это ждать.
Лея сделала глубокий вдох, пытаясь унять боль в сердце. Она уже свыклась с тем, что имперские агенты охотятся за ней по всей галактике, - ведь началось это еще в Биммисаари. Однако теперь ситуация изменилась до неузнаваемости. Теперь врагов привлекала не столько она сама, сколько ее дети. Их могли просто забрать у нее - забрать и увезти неведомо куда.
Она сжала в руке Огненный Меч. Нет, она этого не допустит.
Из-за двери послышался треск.
- Диван, - спокойно заметил Хэн и, услышав еще один удар, сопровождавшийся треском, добавил: - А это узке кресло. Боюсь, это их только распалило.
- И все-таки в этом был смысл, - сказала Лея.
- Еще бы, - хмыкнул Хэн. - Сколько раз я тебе говорил - нужно обзаводиться обстановкой. Лея на смогла сдержать улыбки и сжала Хэну руку. Пусть он что-нибудь придумает, он ведь такой находчивый.
- Скажешь тоже, - покачала она головой.Тебя же здесь никогда не было. - Она посмотрела на Винтер, сидевшую на полу под окнами из транспаристали с двумя младенцами на руках. - Как они?
- Боюсь, они вот-вот проснутся, - прошептала Винтер в ответ.
- Действительно, - пробормотала Лея, мысленно успокаивая детей.
- Хорошо, если они будут молчать, - заметил Хэн. - Пусть ребята хоть немного поломают голову.
Лея кивнула, и тут же сердце ее сжалось вновь. Обе спальни - ее и Винтер - выходили в одну и ту же прихожую, тем самым вероятность того, что боевики ошибутся дверью, составляла ровно пятьдесят процентов. Конечно, на исправ - ление ошибки у врагов ушло бы всего несколько минут, но в этой ситуации минуты решали все.
Тяжелый бластер выстрелил в дверь соседней спальни. Облегченно вздохнув, Лея покачала головой. Однако в тот же миг раздался новый выстрел - на сей раз стреляли в их дверь. Вражеские агенты решили не ломать голову понапрасну и взломать одновременно обе двери.
Лея повернулась к Хэну и встретилась с ним взглядом.
- Все-таки какое-то время мы выиграли, - сказал он, явно пытаясь подбодрить.
- Если бы мы могли как-то распорядиться этим временем, - сказала Лея, обводя взглядом комнату Винтер. Та никогда надолго не задерживалась на одном месте, что приучило ее путешествовать налегке. Крупных вещей в комнате попросту не было.
Последовала новая серия выстрелов, сопровождавшихся на сей раз скрипом раскалываемого дерева. Оставалось надеяться на то, что внутренняя металли - ческая дверь-заслонка окатжется более прочной. Лея вновь окинула взглядом комнату, ужас и отчаяние мешали ей собраться с мыслями. Шкаф, кровать, сундук... Железная дверь, окна из транспаристали и голые стены...
Голые стены...
Она вдруг вспомнила о своем Огненном Мече.
- Хэн, почему бы нам не выйти отсюда? - спросила она с надеждой в голосе. - Я ведь могу прорезать отверстие в стене, верно? В соседнем номере мы не станем задерживаться - тут же выскочим в коридор. Слышишь?
- Да. Я об этом уже думал, - угрюмо кивнул головой Хэн. - Проблема в том, что они, очевидно, учли и эту возможность.
Лея тяжело вздохнула. Да, враг наверняка был готов и к такому развитию событий.
- А если мы спустимся вниз, - не сдавалась она, - и поднимемся наверх? Думаешь, они и это учли?
- Ты видела, как действует Траун, - развел руками Хэн. - Говорить тут особенно не о чем. Лея вздохнула. Надеяться можно было только на чудо. Хэн знал, что говорит. Если эту операцию планировал и разрабатывал сам Адмирал Траун, можно было открывать двери и сдаваться - он никогда не упускал ни единой мелочи, заранее проигрывая в уме все возможные реакции противника.
Она затрясла головой.
- Нет, - сказала Лея вслух. - Он тоже ошибается. Нам удавалось перехитрить его. Она взглянула на сидевшую под окном Винтер, дети все еще спали.
Окно...
- Хорошо... - неуверенно произнесла Лея.А если мы выйдем в окно?
Хэн изумленно уставился на нее.
- В окно? Куда же ты собираешься выходить?
- Ну есть же там хоть что-то, - сказала Лея. Бластеры били уже по стальной перегородке.Вверху, внизу или сбоку - нам все равно.
Хэн смотрел на нее с прежним изумлением.
- Милая, если ты забыла, я тебе напомню - стены здесь совершенно голые. По ним без снаряжения не смог бы взобраться даже Чуви.
- Значит, подобный шаг был бы неожиданностью и для врага, - не сдавалась Лея. - К тому же своим Огненным Мечом я могла бы вырезать ступени в камне... - Она неожиданно заметила за окном два направленных на них прожектора. - Хэн...
Хэн повернулся к окну и замер.
- Вот те раз, - пробормотал он. - Компания становится все больше. Замеча - тельно, ничего не скажешь...
- Может, это спасатели? - неуверенно спросила Лея.
- Сомневаюсь, - покачал головой Хэн, глядя на приближающиеся огни. - Стрельба началась всего пару минут назад. Постой-ка...
Лея вновь повернулась к окну. Огни начали странно помигивать, однако код, в котором передавалось сообщение, был ей неведом...
- Капитан Соло! - радостно вскричал Трипио. - Ведь я владею шестью миллионами форм коммуникации...

Предыдущая страница 5 Следующая страница


Последний Приказ 6

- Это Чуви, - перебил Хэн, вскочив на ноги и замахав перед окном руками.
- ...Этим кодом пользуются профессиональные игроки в сэбэк, когда...
- Нужно сделать так, чтобы окна здесь не было, - сказал Хэн, оглядываясь на дверь. - Лея?
- Верно, - Лея отбросила бластер в сторону и тоже поднялась на ноги.
- ... речь идет о мошенничестве третьего и четвертого участников...
- Золотарник, ты когда-нибудь заткнешься? - грубо одернул Трипио Хэн, помогая при этом подняться Винтер. Огни за окном стремительно приближались, теперь Лея видела, что к ним движется громада "Сокола". Ей вспомнился Бфассх - там ногри пытались выкрасть ее, используя в качестве приманки точную копию "Сокола". Конечно, врагу не могло прийти в голову использовать для связи код игроков в сэбэк, хотя... Все это уже не имело значения. Лучше встретиться с врагами на корабле, чем дожидаться их в этой тесной комнате. Что касается Чубaкки, то понять, он это или нет, можно было практически мгновенно. Лея решительно подошла к окну и зажгла Меч.
В этот момент металлическая дверь, находившаяся за ее спиной, рухнула на пол.
Лея резко развернулась и увидела среди дыма и искр двух боевиков, скрывшихся за сундуком Винтер. Она не раздумывая бросилась на пол, одновременно потушив Огненный Меч и нащупав бластер. Хэн, спрятавшись за шкафом, повел ответный огонь. Тут же в дверном проеме появилось еще четверо боевиков, огонь которых грозил превратить шкаф в решето. Лея, сжав зубы, выстрелила в сторону противника, прекрасно понимая, что особого смысла в сопротивлении нет. К тому же в этой перестрелке могли случайно пострадать ее дети...
Внезапно что-то дотоле ей неведомое коснулось ее сознания. Ментальное давление - что-то среднее меж советом и требованием. Оно было воплощено в конкретные слова...
Лея набрала в легкие побольше воздуха и громко прокричала.
- Стойте. Прекратите стрелять. Мы сдаемся. Огонь тут же стих и в следующий миг прекратился совершенно. Лея положила свой бластер на изуродованный шкаф. Два боевика осторожно поднялись на ноги и направились в ее сторону. Хэн смотрел на нее так, что Лее вдруг захотелось заплакать...
Под дружным огнем сотрудников безопасности балюстрада возле правой лестницы превратилась в каменное крошево. Ответным огнем противнику удалось уложить одного из охранников. Мара выглянула sa угол, пытаясь понять расклад сил. На затянутой дымом площадке лежало бездыханное тело одного из налетчиков.
- Один готов, - сказала она, повернувшись к Бел Иблису. - Стало быть, теперь их трое.
- Прибавь тех, которые находятся сейчас наверху - напомнил генерал. - Будем надеяться, счастливая звезда Соло на сей раз выручит не только его, но и всех остальных заложников.
- Вы говорите о заложниках уже второй раз, - удивилась Мара.
Бел Мблис поткал плечами.
- Выйти отсюда они могут лишь под прикрытием живого щита, - сказал он. - Они это прекрасно понимают. Идти они могут только наверх. Я посоветовал калрисситу побеспокоиться об истребителях, которые смогли бы перекрыть воздушное пространство над Дворцом. Турболифт, как известно, блокирован, остается одна эта лестница.
Мара почувствовала, как внутри у нее все похолодело. Суматоха и напряжение последних минут так и не позволили ей спокойно додумать все до конца. Теперь же слова, сказанные Бел Иблисом, и смутные воспоминания, лезшие неведомо из каких глубин, разом позволили ей понять все или почти все...
Несколько секунд она стояла совершенно недвижно, пытаясь понять, реально ли ее новое видение или же оно является плодом ее воображения. Все сходилось. Умно, логически выверено, по-своему красиво. Здесь явно чувствовалась рука Адмирала Трауна.
Все сработало бы как нельзя лучше, если бы не один просчет. Траун, очевидно, не знал, что она находится здесь, или же не верил в то, что Мара и Клинок Императора в действительности одно и то же лицо.
- Я вернусь, - выпалила она Бел Иблису и понеслась к тому месту, где сходились два коридора. Свернув за угол, она приостановилась и стала рассматривать резной фриз, задрав голову вверх. Где-то здесь должна была находиться тайная дверь.
Нужный знак она отыскала достаточно быстро. Она встала возле одной из каменных плит, которыми были отделаны стены, и огляделась по сторонам. Свое поведение она смогла бы объяснить разве что Скайвокеру и Органе Соло, всем остальным оно показалось бы по меньшей мере странным. Коридор, к счастью, был совершенно пуст. Она встала на цыпочки и коснулась рукой одного из зубцов фриза.
Датчики, реагировавшие на тепло руки, моментально сработали, и панель, тихо щелкнув, отошла в сторону.
Мара забралась внутрь, задвинула панель на место и осмотрелась. Тайная лестница Императора шла параллельно шахтам турболифта. По вполне понятным причинам она была узкой, но при этом ее отличали яркое освещение и идеальная чистота. Главное же - она могла проскочить мимо боевиков, засевших на парадной лестнице.
Через две минуты она уже была на нужном этаже. Собравшись с духом. Мара отодвинула панель и вышла в коридор. Как она и ожидала, неприятель выставил пост и здесь. Двое мужчин в знакомой форме сотрудников дворцовой охраны следили за дальним концом коридора. Они стояли к ней спиной. Выстрелы тяжелых бластеров, раздававшиеся с противоположной стороны, глушили все прочие звуки - Мара могла не бояться, что ее услышат. Она вышла на середину коридора, двумя меткими выстрелами сняла обоих налетчиков и поспешила к номеру Органы Соло.
Стоило ей войти внутрь, как из дальней комнаты послышался выстрел тяжелого бластера, после чего что-то загрохотало. Началась перестрелка.. Идти под выстрелы было глупо, стоять на месте - еще глупее: в одном случае гибла она сама, в другом - чета Соло или их дети.
Впрочем, существовала еще одна возможность... "Лея Органа Соло, - мысленно произнесла Мара, призвав на помощь Силу. В том, что Лея слышит ее, уверенности не было, однако у нее не было и иного выхода. - Это Мара. Я у них за спиной. Сдайся. Слышишь меня? Сдайся. Сдайся. Сдайся".
В тот же миг из-за двери послышался крик Леи:
- Стойте. Прекратите стрелять. Мы сдаемся.
Мара осторожно заглянула в спальню. Возле почерневшего от огня дверного косяка стояло четверо налетчиков с бластерами наперевес. Еще двое неприяте - лей направлялись к окну. Ни один из них не подозревал о ее присутствии.
Улыбнувшись сама себе, Мара подняла свой бластер и открыла огонь. Двоих она уложила сразу, третий успел направить бластер в ее сторону, четвертому помешал выстрелить кто-то из обороняющихся.
Через пять секунд все было кончено.
В живых остался один-единственный неприятель, но и он мог умереть в любую минуту.
- По нашему мнению, это командир группы, - сказал Бел Иблис Хэну, когда они направились к медицинскому блоку. - Условно мы отождествили его с майором Химроном. Сказать что-либо наверняка мы сможем только после того, как он придет в сознание. Если только это произойдет.
Хэн кивнул, искоса взглянув на пару сотрудников службы безопасности, охранявших коридор. Этот случай должен был научить охранников умуразуму...
- Как ты думаешь, каким образом они сюда проникли?
- Этот вопрос будет первым, - ответил Бел Иблис. - Не случайно же мы поместили его в палату интенсивной терапии.
У дверей палаты стояли Ландо и какой-то медик.
- Все нормально? - спросил Ландо, разглядывая своего друга. - Я отослал Чуви наверх, а они сказали мне, что я должен остаться с пленником.
- Полный порядок, - заверил Хэн калриссита, пропуская вперед Бел Иблиса. - Чуви помогает Лее и Винтер переезжать в другой номер... Кстати, спасибо за то, что ты сам там был.
- Пустяк... - хмыкнул Ландо. - Тем более что нам была отведена роль статистов. Ничего не скажешь - стреляли вы здорово.
- Я здесь ни при чем, - покачал головой Хэн. - Мара провернула все в одиночку.
По лицу Ландо пробежала тень.
- Ну да... Конечно же, Мара...
Хэн нахмурился.
- Что ты хочешь этим сказать?
- Даже не знаю... - Ландо пожал плечами.Она мне... не очень-то нравится. Вспомни базу Каррда на Миркаре, когда нам на голову свалился Траун и мы должны были прятаться в лесу, помнишь?
- Ты говорил, что ваши пути где-то пересекались, - сказал Хэн. Сам он не забывал об этом ни на минуту. - Ты вспомнил, когда и где это произошло?
- Пока нет, - проворчал Ландо, - Но я уже близок к этому - ты уж мне поверь.
Хэн посмотрел на Бел Иблиса, стоявшего рядом с врачом. Ему вспомнились слова, сказанные Люком после того, как они покинули Миркар. Мара сказала Люку, что хочет убить его.
- Впрочем, теперь это уже неважно. Сейчас она на нашей стороне - в этом можно не сомневаться.
- Да, - неохотно кивнул Ландо. - Все может быть.
Бел Иблис жестом пригласил их в комнату.
- Мы попробуем разбудить его. Идемте. Они вошли в палату. Возле реанимаци - онной кровати стояло с полдюжины медиков и несколько дройдов. Здесь же находились три офицера, руководивших службой безопасности Акбара. Бел Иблис кивнул одному из медиков, и тот поспешил к капельницам. Уже через полминуты пленник приоткрыл глаза.
- Майор Химрон? - обратился к нему один из офицеров службы безопасности.
- Да, - ответил пленник с трудом. Он обвел взглядом комнату и тут же насторожился. - Да?
- Ваша акция провалилась, - сообщил ему офицер. - Все ваши люди погибли, вы тоже очень серьезно ранены...
Химрон вздохнул и прикрыл глаза, однако чувствовалось, что настороженность его только усилилась.
- Война есть война, - пробормотал он.
Бел Иблис не выдержал.
- Майор, как вы попали во Дворец?
- Думаю, теперь об этом можно сказать, ответил Химрон хрипло. - Потайной ход. Тайная система ходов, запертая изнутри. Она нам ее открыла.
- Кто-то пустил вас внутрь? - переспросил Бел Иблис. - Кто же именно?
Химрон широко раскрыл глаза.
- Наш человек... Ее имя - Шейд...
Бел Иблис и Хэн переглянулись.
- Мара Шейд?
- Да. - Химрон вновь прикрыл глаза и тяжело задышал. - Тайный агент... Империи. Когдато ее называли Клинком Императора...
Майор замолчал. Тело его заметно обмякло.
- Все. На этот раз достаточно, генерал, - сказал старший медик. - Пациенту нужно отдохнуть. Через день-другой он сможет ответить и на другие ваши вопросы.
- Все в порядке, - один из офицеров направился к двери. - Для начала этого вполне достаточно.
- Одну минуту, - вмешался Хэн, обратившись к офицеру. - Куда вы направляетесь?
- Что тут непонятного? - пожал плечами офицер. - Необходимо срочно аресто - вать... Мару Шейд.
- Только потому, что вражеский агент назвал ее своим союзником?
- У него нет иного выбора, Соло, - тихо сказал Бел Иблис, положив руку Хэну на плечо.Подобное серьезное обвинение требует тщательного разбирательства. Ты не волнуйся - все будет в порядке.
- Очень на это надеюсь, - сказал Хэн со вздохом. - У меня на глазах этот так называемый "имперский агент" уложил по меньшей мере троих...
И тут его взгляд упал на лицо Ландо.
- Ландо, в чем дело?
Тот медленно покачал головой.
- Я все вспомнил, - сказал он тихо. - Вспомнил, где я ее видел. Это было на Таттуине, когда мы готовили твой побег. Она была одной из новых танцовщиц в заведении Джаббы Хатта.
- У Джаббы? - нахмурился Хэн.
- Да. Потом, когда началась вся эта суета - прямо перед тем, как мы отправились к Большой Яме Каркуна, - я слышал, как она просила Джаббу, чтобы тот отпустил ее на парусной барже... Нет, не просила - скорее она этого требовала, понимаешь?
Хэн посмотрел на бесчувственное тело майора Химрона. Неужели она - Клинок Императора? Вот и Люк говорил, что она хочет убить его... Он поспешил отмести от себя подобные мысли.
- Меня не волнует, чем она занималась в прошлом, - сказал он. - С налетчиками справился не кто-нибудь, но именно она - этого отрицать никто не станет. Пока же пойдем поможем Лее. Заодно попробуем понять, что же все это может значить.

ГЛАВА 10

Находившееся на Трогано кафе "Водоворот", принадлежавшее Уистлеру, было, по мнению Каррда, прекрасным примером того, как посредственность может на корню загубить хорошую идею. Оно находилось на берегу самого густонаселенного континента планеты. "Водоворот" был выстроен вокруг естественного образования, носившего название Чаша. Названная Чаша представляла собой каверну, имевшую форму чаши и связанную с морем. В течение дня уровень воды в Чаше менялся шесть раз, что сопровождалось образованием бурного, пенистого водоворота. Столики образовывали концентрические окружности, имевшие Чашу общим центром, что позволяло сочетать это естественное чудо со всевозможными предметами роскоши и разнообразными усладами, до чего столь падки обитатели большинства миров галактики. Так, очевидно, считали сами устроители этого заведения. К их несчастью, они упустили из виду три существенных момента: во-первых, место должно было привлекать в первую очередь туристов, что делало его зависимым от этого, прямо скажем, ненадежного бизнеса, во-вторых, бурлящая чаша рано или поздно должна была наскучить посетителям, установить же на ее месте что-то другое уже не представлялось возможным, в-третьих, вода производила немыслимый шум, и с этим тоже ничего нельзя было поделать.
Жители Калиус-садж-Лило на Берчесте решили подобную проблему, превратив свой город-кристалл в торговый центр. Обитатели Трогана просто-напросто покинули уистлеровский "Водоворот".
- Я все жду, когда же кто-нибудь купит это место и наведет здесь глянец, - сказал Каррд Авису, окидывая взглядом пустые столики. Они направлялись к Чаше, возле которой их кто-то поджидал. Конечно, общий упадок не мог не сказаться на атмосфере кафе, однако дела у его владельцев, судя по всему, шли не так уж и плохо.
- Мне здесь всегда нравилось, - кивнул Авис. - Немного шумновато, но к этому в конце концов тоже можно привыкнуть...
- Зато подслушивать чужие разговоры здесь непросто, - усмехнулся Каррд. - Это одно из преимуществ "Водоворота". Привет, Гиллеспи.
- Каррд... - Гиллеспи поднялся из-за столика и протянул Каррду руку. - А я уж решил, что ты здесь не появишься.
- Но ведь собрание должно начаться только через два часа, - напомнил Авис.
- Брось, - презрительно хмыкнул Гиллеспи. - С каких это пор Каррд перестал опаздывать? Хотя на сей раз от части забот я его избавил: мои ребята побеспокоились о том, чтобы все здесь было тихо, спокойно...
- Очень мило с их стороны, - кивнул Каррд. Говорить так в любом случае не следовало, но он действительно был благодарен Гиллеспи за то, что тот вдруг вздумал помогать ему в этом непростом деле. Имперские ищейки шли за ними буквально по пятам, что до здешнего гарнизона, то он находился всего в двадцати километрах от "Водоворота", и потому принятие дополнительных мер безопасности можно было только приветствовать. - У тебя есть список гостей?
- Он у меня с собой, - кивнул Гиллеспи, подав Каррду мини-комп. - К сожалению, он не слишком велик...
- Все нормально, - уверил его Каррд, пробежав список глазами. Конечно, список мог быть и подлиннее, но вот представительнее - вряд ли. Здесь собрался весь цвет: Браск, Партаг, Эллор, Дрэвис из группы Биллея (сам Биллей в свет выбирался теперь крайне редко), Мэйззик, Клинганн, Феррье...
Он вопросительно посмотрел на Гиллеспи.
- Феррье? - спросил он. - Найле Феррье, угонщик космических кораблей?
- Да, он самый, - недовольно нахмурился Гиллеспи. - Он тоже контрабандист, стало быть, наш.
- Феррье сотрудничает с Империей, - возразил Каррд.
- Мы тоже, - пожал плечами Гиллеспи. Насколько я знаю, и ты не исключение.
- Речь идет не о простых сделках на покупку или поставку товара, - возразил Каррд. - Я имею в виду работу на Адмирала Трауна, понял? Он не брезговал и такими делами, как похищение людей, например человека, который определил для него местонахождение флота Катаны.
Лицо Гиллеспи моментально вытянулось. Вероятно, он вспомнил о том, как его преследовали корабли этого самого флота, когда он пытался выбраться с Юкио.
- Так за это нужно Феррье благодарить?
- Ну а кого же еще, - мрачно усмехнулся Каррд, доставая свою карманную рацию. Лаштой?
- Слушаю вас, - мгновенно прозвучало в ответ.
- Как там в гарнизоне - что слышно?
- Спокойно, как в морге, - ответил Лаиггон. - Вот уже три часа никакого движения ни туда, ни оттуда.
Каррд удивленно поднял бровь.
- Интересно... Ну а корабли туда прилетали? И вообще, есть ли какое-то движение внутри самого гарнизона?
- Ничего - никакого движения, - заверил Лаштон. - Кроме шуток, Каррд, такое чувство, будто это место вымерло. Наверное, они получили новые учебные голограммы или что-нибудь в этом же роде.
Каррд еле заметно улыбнулся.
- Скорее всего, так оно и есть. Ладно, не теряй бдительности. Заметишь какую-то активность, тут же свяжись со мной.
- Так точно. Конец связи.
Каррд выключил рацию и вновь повесил ее на пояс.
- Имперские силы не покидали своего расположения, - сообщил Каррд Гиллеспи и Авису.
- По-моему, нас такой вариант устроит, сказал Гиллеспи. - Пока они в казармах, на нас они в любом случае не наедут, верно?
- С этим спорить трудно, - кивнул Каррд.Но ты знаешь, я еще не слышал, чтобы целый гарнизон ушел в увольнение.
- Конечно, такое невозможно, - согласился Гиллеспи. - Но есть и другое объяснение - Адмирал мог отправить сдешних ребят на ту, большую, войну. Вот гарнизон и обезлюдел.
- В таком случае они выставили бы повсюду круглосуточные посты, чтобы создать иллюзию своего полноценного присутствия. Адмирал Траун к таким вещам относится серьезно.
- Может, стоит отменить собрание, - предложил Авис, с опаской обернувшись на входные двери. - Кто знает, может, они нас дурачат...
Каррд смотрел мимо Гиллеспи на бурные, пенистые воды, заполнявшие Чашу. Через два часа вода должна была опуститься на самый низкий уровень, именно поэтому он назначил встречу на это время - оно было относительно тихим. Отмени он сейчас встречу, и все эти уважаемые люди решат, что он обычный пустозвон, каких в галактике и без него немало...
- Нет, - покачал он головой. - Мы останемся. Наши уважаемые гости вполне могут постоять за себя, к тому же об опасности нас тут же предупредят. - Он улыбнулся. - Мне так даже интересно - что это они там задумали?
Гиллеспи пожал плечами:
- Может статься, что и ничего. Разве мы не могли провести их разведку?
- Ну ты скажешь, - фыркнул Каррд, озираясь по сторонам. - Эту разведку мы давно знаем и любим... Слушай, до встречи еще целых два часа. Может, прикинем пока, что к чему?
Пока Каррд толкал свою речь, все сидели молча - каждая группа за своим особым столиком. Каррд закончил я тут все понял, что все усилия его пропали даром: убедить собравшихся в своей правоте он так и не смог.
Выразителем общего мнения стал Браск.
- Ты говорил здорово, Каррд, - сказал бруббеянин, то и дело высовывая свой длинный змеиный язык. - Я бы даже сказал... страстно, если к тебе вообще приложимо это слово... Тебе не хватало одного - убедительности.
- Ты так считаешь, Браск? - нахмурился Каррд. - Наверное, тебе просто не хочется порывать свои связи с Империей.
Выражение лица Браска не изменилось, но его покрытая оспинами серо-зеленая кожа стала заметно серее.
- Империя неплохо платит за товар, - ответил он Каррду.
- Особенно за рабов, - проверещала Партаг на певучем ходинском языке. Змееподобные отростки, свисавшие с ее головы, презрительно изогнулись. - Похитил - продал. Только и делов. Ты прямо как Джабба...
Один из телохранителей Браска заерзал в кресле. Каррд знал этого человека - нарушив контракт, он и Браск сбежали от Джаббы Хатта, когда Люку Скайвокеру удалось обезглавить организацию последнего.
- Так может говорить только тот, кто не знал Джаббу лично, - буркнул он, для пущей убедительности ткнув пальцем в стол.
- Мы собрались не для того, чтобы спорить, - поспешил вмешаться Каррд.
- Тогда для чего же? - поинтересовался Мэйззик, сидевший развалясь меж рогатым готалом и интересной особой женского пола, волосы которой были завиты в тонкие косички, скрепленные полдюжиной покрытых эмалью спиц. - Ты на меня не обижайся, Каррд, но так мог говорить только республиканец, набирающий рекрутов...
- Да. То же самое мы уже слышали от Хэна Соло, - поддержал Мэйззика Дрэвис, сидевший положив ноги на стол. - Биллей уже высказался по этому поводу - он отказывается перевозить грузы республиканцев.
- Слишком уж это опасно, - вставил Клинганн, тряся своей полосатой черно-белой гривой. - Слишком опасно.
- В самом деле? - опешил Каррд. - Что здесь опасного?
Зехейбреец вновь затряс своей косматой гривой.
- Ты что, издеваешься? При нынешнем раскладе каждый такой полет может стоить контрабандисту жизни.
- Если я правильно тебя понял, - сказал Каррд, - силы Империи уже контролируют весь наш бизнес, так?
- Не надо передергивать, Каррд, - вмешался Браск, покачав пальцем. - Кто ты такой, чтобы ловить нас на слове?
- Я никого не ловлю, - покачал головой Каррд. - Суть моего предложения очевидна - продавать информацию республиканцам. Что здесь непонятного?
- А тебе не кажется, что представителям Империи наша затея вряд ли понравится? - спросил Браск.
- С каких пор мы координируем свои действия с позицией Империи? - поинтересовалась Партаг.
- С тех пор, как Великий Адмирал Траун стал главнокомандующим, - буркнул в ответ Браск. - Я за свои слова отвечаю, Партаг. Именно Трауну удалось завоевать мой мир.
- Казалось бы, после этого ты должен был стать его врагом, - заметил Гиллеспи. - Если ты боишься того что он может сделать с нами сейчас то что ты будешь делать, когда он завладеет всей галактикой?
- Если мы не будем переходить ему дорогу, ничего страшного не произойдет, - покачал головой Браск. - Мы им слишком нужны...
- Красивая теория, ничего не скажешь... - послышалось откуда-то сзади. - Но стоит она меньше, чем кружка вакуума...
Каррд с интересом посмотрел на говорившего. Это был крупный плотный человек с темными волосами и бородой. Изо рта его торчала незажженная сигара.
- Хотелось бы услышать ваше имя, - сказал Каррд, делая вид, что не знает этого человека.
- Найлз Феррье - назвался говоривдций.Что бы вы ни делали, в глазах Трауна вы останетесь сворой бандитов - уж можете мне поверить.
- И все-таки платит он щедро, - сказал Мэйззик, поглаживая руку своей компаньонки. По крайней мере, так о нем говорят.
- Нет, вы это слышали? - воскликнул Найлз Феррье. - А вы слышали о том, что он конфисковал мой корабль? Мало того, он послал меня с каким-то своим поручением на корыте, битком набитом бомбами! А вы знаете, что было бы с нами, откажись мы от этого поручения?
Каррд обвел взглядом залу. Соло рассказывал эту историю несколько иначе, хотя, конечно, он мог что-нибудь и напутать - такое тоже бывает... Если Феррье поможет ему настроить остальных против Империи...
- Тебе за это заплатили? - поинтересовался Мэйззик.
- Еще бы мне не заплатили, - фыркнул Феррье. - Дело-то не в этом.
- Это я и хотел услышать, - сказал Мэйззик, поворачиваясь к Каррду. - Ты уж не обижайся, Каррд, но я так и не понял, чего ради мы должны рисковать своей жизнью?
- Хорошо. Тогда скажи - как тебе нравится эта история с клоннерами? - спросил Каррд. - Или она тебя тоже не волнует?
- Конечно, мне это не нравится, спору нет, согласился Мэйззик. - Hо я считаю, что это проблема Новой Республики. Мы тут ни при чем.
- Ты хочешь дождаться того времени, когда эта проблема станет и нашей? - разом взвилась Партаг. - Когда место честных контрабандистов займут клонне - ры?
- Кому придет в голову менять нас на клоннеров? - усмехнулся Дрэвис. - Ты знаешь, Каррд Браск прав. Мы слишком нужны Империи, для того чтобы нас кто-то трогал. Главное - не становиться у них на пути.
- Совершенно верно, - кивнул Мэйззик.Мы занимаемся простым честным бизнесом. Политика нас не касается. Кто больше платит, тому мы и служим, верно? У Империи деньжат хватает, а вот как обстоят с этим дела у Новой Республики - не знаю...
Каррд кивнул, прекрасно понимая, что он проиграл. Детали плана можно было обсудить с Партаг и с одним-двумя другими контрабандистами - например, с Эллором. Дуранец не принимал участия в обсуждении, молчание же для представителей его вида было знаком согласия. Все прочие придерживались иного мнения, продолжать дискуссию означало бы просто раздражать их. Оставалось надеяться на то, что со временем их отношение К Империи изменится.
- Ладно, - громко произнес Каррд. - Ваша позиция мне понятна. Спасибо за то, что вы пожертвовали своим временем ради этой встречи. Возможно, в скором будущем нам придется встретиться вновь...
И тут задняя стена уистлеровского "Водоворота" рухнула.
- Стоять на месте! - послышался усиленный мегафоном голос. - Не поворачи - ваться. Именем Империи объявляю вас арестованными.
Каррд, стоявший лицом к пролому, увидел, как в залу вошла двойная шеренга солдат, состоявшая примерно из тридцати человек. Фланги охранялись двумя парами гвардейцев в белых доспехах. Еще дальше, за зияющим в стене провалом, виднелись два зависших над землей командных корабля системы "колесница".
- Н-да, - пробормотал он. - Они все-таки явились...
- Явились не запылились, - процедил сквозь зубы стоявший рядом Гиллеспи. - Похоже, насчет Феррье ты был прав.
- Посмотрим...
Каррд посмотрел на Феррье, ожидая увидеть на его лице что-то вроде злорадного торжества Феррье, однако, смотрел в сторону - на стену, находившуюся правее провала. Каррд устремит взгляд туда же...
Что-то большое и темное отделилось от стены и бесшумно двинулось к шеренге нападавших, оставаясь у них за спинами.
- Может, да, а может, и нет, - сказал Каррл Гиллеспи, кивком головы указывая на огромную тень. - Посмотри в направлении Эллора.
Гиллеспи ахнул.
- Это еще что такое?
- Головорез Феррье - дефль, - ответит Каррд. - Его еще называют "духом". Соло мне с нем рассказывал. Это он и есть. Все готовы?
- Мы всегда готовы, - хмыкнул Гиллеспи. По толпе контрабандистов прошел шепоток. Засверкали глаза, но теперь в них светился не испуг, а холодная решимость... Да, они действительно были готовы, готовы на все. Тень Дефила достигла края шеренги, и в тот же миг один из гвардейцев pyxнул под ноги другому. Солдаты, стоявшие рядом, мгновенно обратили стволы своих бластеров в сторону незримого противника.
- Время, - шепнул Каррд.
В тот же миг из Чаши вынырнули два мощных ствола тяжелых бластеров модели "Блас-ТехА280", которые немедленно открыли огонь на поражение.
Первый залп смял центральную часть шеренги нападавших, бросившихся на поиски укрытия. Каррд шагнул вперед и спрятался за ближайшим столиком. Эта предосторожность была уже излишней. Инициативой целиком и полностью завла - дела обороняющаяся сторона.
Браск и его телохранители в первые же пять секунд боя уложили целый взвод неприятельских солдат. Чувствовалось, что для браббанца подобные переделки не редкость, сказывался и его опыт наемника. Группа Партаг сконцентрировала огонь на другом фланге - оружие у них было полегче, но стреляли они тоже отменено. Дрэвис, Эллор и Клинганн, пользуясь огневым прикрытием, убирали неприятелей поодиночке - одного за другим. Мэйззик же так и вовсе начал охотиться за "колесницами".
Каррд моментально оценил эту идею.
- Авис! Фраин! - закричал он. - Метьте в "колесницы"!
Снайперы, засевшие в Чаше, тут же сменили цель. Взгляд Каррда упал на компаньонку Мэйззика - косичек у нее не было уже и в помине, с достойным удивления хладнокровием она достала из волос последнюю спицу и метнула ее в одного из гвардейцев. Товарищ последнего взял было ее на прицел, но выстрел Каррда мигом расстроил все его козни. В тот же момент стол, за которым укрывался Каррд, разнесло в щепы, и он вынужден был залечь на полу. Раздался мощный взрыв, вслед за ним другой, и вдруг все разом стихло.
Каррд осторожно приподнял голову. То же самое сделали и остальные. Клинганн, воспользовавшись передышкой, тут же принялся перебинтовывать себе руку. Одежда Браска, сидевшего неподалеку, местами обгорела, но это, похоже, его ничуть не огорчало.
- Все целы? - выкрикнул Каррд.
Мэйззик поднялся на ноги. Даже с такого расстояния Каррд заметил, как побелели костяшки его пальцев, сжимавших бластер.
- Они убили Лишму, - сказал Мэйззик совершенно бесцветным голосом. - Он даже стрельнуть не успел.
Каррд посмотрел на бездыханное тело готала и вздохнул:
- Мне очень жаль.
Ему всегда нравились готалы.
- Мне тоже жаль, - сказал Мэйззик, пряча бластер в кобуру. - Но вот кто об этом действительно пожалеет, так это Империя. Ладно, Каррд, будем считать, ты меня убедил. Где я должен поставить свою подпись?
- Это произойдет не здесь и не сейчас, покачал головой Каррд. Посмотрев на горящие обломки "колесниц", он снял с пояса рацию. Вотвот можно было ожидать прибытия нового соединения неприятелей. - Сейчас сюда явно прибудет подкрепление. Лаштон, Торв, вы меня слышите?
- Так точно, - послышался голос Торва. - Что это у вас происходило?
- Имперские офицеры вздумали с нами поиграть, - мрачно хмыкнул Каррд. - Притащились сюда на паре "колесниц"... Ты лучше скажи, что происходит у вас? Какая-нибудь активность наблюдается?

Предыдущая страница 6 Следующая страница


7 Тимоти Зан

- Здесь все тихо, - ответил Торв. - Что до "колесниц", то они вылетели из какого-то другого места. На космодроме было тихо.
- Да, я могу сказать то же самое, - добавил Лаштон. - В гарнизоне тишина, как на кладбище.
- Будем надеяться, что в ближайшие несколько минут положение не изменится сказал Каррд. - Передайте всем нашим - мы возвращаемся на корабль.
- Понял. Тогда до встречи.
Каррд отключил рацию и повернулся к Чаше. Гиллеспи помогал выбраться оттуда Авису и Фаину, за ними тянулись шнуры, на которых они висели все это время.
- Отлично сработано, - похвалил он их.Покорнейше вас благодарю.
- Не за что, - буркнул в ответ Авис, принимая от Гиллеспи свой бластер. - Что, пора делать ноги?
- Ты у меня все схватываешь с полуслова, - усмехнулся Каррд, поворачиваясь к коллегам-контрабандистам. - Итак, господа, встречаемся в космосе.
Как ни странно, но никто не ждал их и в космосе - там не было ни засад, ни преследующих их истребителей, ни разрушителя, затаившегося в тени планеты. Инцидент в "Водовороте" Уистлера вполне можно было принять за коллективную галлюцинацию, если бы этому не мешал ряд незначительных деталей - разрушен - ное кафе, изуродованные "колесницы" и, конечно, погибший готал.
- Так в чем же состоит твой план? - поинтересовался Дрэвис. - Ты хочешь, чтобы мы помогли тебе разведать маршрут переброски клоннеров, так?
- Да, - кивнул Каррд. - Мы знаем, что он проходит через Подерис, соответственно, начинать нужно с сектора Оруса.
- Этот маршрут проходил через Подерис, уточнил Клинганн. - Траун мог все переиграть.
- Даже и в этом случае какие-то следы должны остаться. Остальное - дело техники, - сказал Каррд. - Ну что, по рукам?
- Моя группа с вами, - тут же отозвался Феррье. - Кстати, Каррд, если хочешь, мои ребята подыщут для тебя парочку подходящих боевых машин.
- Я подумаю об этом, - кивнул Каррд. - Партаг?
- Мы примем участие в поисках, - сказала та неожиданно злобно. Смерть готала потрясла ее до глубины души. - Мы проучим этих мерзавцев...
- Спасибо, - поблагодарил Каррд. - Ты, Мэйззик?
- Я солидарен с Партаг, - холодно ответил тот. - Но, на мой взгляд, того, что ты предложил, мало. Эллор и я решили заняться кой-чем еще...
Каррд посмотрел на Ависа. Тот пожал плечами и заметил:
- Кто мы такие, чтобы мешать ему работать?
Каррд соласно кивнул.
- Ладно, - сказал он Мэйззику. - Удачи тебе. Но только смотри, не обломай себе зубы...
- Я за свои слова отвечаю, - покачал тот головой. - Ладно. Мы отправляемся. До встречи. Через несколько секунд два корабля из их более чем вольного формирования исчезли в гиперпространстве.
- Остался только ты, Браск, - сказал Каррд. - Что ты скажешь?
Из динамиков послышался шумный вздох.
- Я не хочу становиться на пути Великого Адмирала Трауна, - ответил Браск. - Если я начну снабжать Новую Республику информацией, он тут же обратит меня в ничто. - Браск вновь вздохнул. - С другой стороны, я не стану мешать вам и обязуюсь сохранить все в тайне.
- Ну что ж... По крайней мере, честно, - кивнул Каррд. На самом деле он не ожидал от Браска и этого - страх перед Империей был у того в крови. - Я предлагаю устроить новую встречу на Чазве... Скажем, через пять дней. Удачи всем вам.
Подтвердив согласие на новую встречу, корабли один за другим исчезали в гиперпространстве.
- Вот и пришел конец нашему нейтралитету, - вздохнул Авис, сидевший за навигационным компьютером. - Когда Мара об этом узнает, ее кондрашка хватит. Кстати, когда она должна вернуться?
- Это зависит в основном от меня, - ответил Каррд, несколько смутившись. С тех пор, как он получил послание, в котором Мара и Гент извещали его о своей готовности вернуться на корабль, прошло уже несколько дней. Можно было представить, как негодовала сейчас Мара... - Вознаграждение, которое обещает Империя за наши головы, должно существенно возрасти. Думаю, возле Корусканта нас дожидается пара дюжин охотников за черепами...
Авис поежился.
- Думаешь, это произошло и здесь? Какой-то искатель приключений прослышал о нашем собрании и заложил нас властям?
- Я и сам не знаю, как относиться к тому, что произошло, - признался Каррд, не отрывая взгляда от звезд. - Если он это сделал, значит, он состоит на содержании у Империи. С другой стороны, возьмись за это дело власти, они действовали бы куда профессиональнее.
- Кто знает, может, они просто сели на хвост Гиллеспи, не подозревая о том, что здесь же окажемся и мы, - предположил Авис. - Три взвода солдат и две "колесницы" - это все, чем они располагали.
- Вполне возможно, - согласился Каррд. - Хотя мне в это не очень-то верится... Я попрошу, чтобы наши люди на Трогане навели нужные справки, хорошо бы понять, кто за этим стоит... Мы же пока займемся поисками. Времени у нас в обрез.
Найлз Феррье шел, довольно улыбаясь в свою нечесаную бороду, его сопровож - дало несколько гвардейцев. Пелеон увидел его на мостике. Судя по самоуве - ренной улыбке, он и не подозревал о цели своего прябытяя на "Химеру".
- Он здесь, Адмирал, - шепнул Пелеон.
- Я знаю, - спокойно ответил Траун, продолжавший сидеть спиной к похитителю космических кораблей. Его горящие красные глаза засветились недобрым пламенем. Пелеон еле заметно наморщил лоб - зрелище было не из приятных.
Группа подошла к командному креслу Трауна и остановилась.
- Найлз Феррье, Адмирал, - доложил командир взвода гвардейцев. - Доставлен по вашему приказанию.
Адмирал никак не отреагировал на эти слова. Пелеон заметил, что улыбка стала постепенно сползать с лица Феррье.
- Два дня назад вы были на Трогане, - сказал наконец Траун, так и не поворачивая головы.Там вы встречались с двумя людьми, находящимися в розыске, - с Тэйлоном Каррдом и Сэмьюэлом Томасом Гиллеспи. Далее вы склонили лейтенанта Рейнола Коска направить его небольшое, плохо подготов - ленное соединение на то место, где происходила встреча, при этом атака с треском провалилась. Это так?
- Так точно, - утвердительно кивнул Феррье. - Поэтому-то я и направил вам свое послание. Чтобы вы были в курсе...
- Да, мне хотелось выслушать ваши объяснения, - перебил вора Траун, наконец-таки повернувшись к нему лицом. - В противном случае вас бы уже казнили.
От изумления у Феррье отвисла челюсть.
- Что? Но я ведь вошел в контакт с Каррдом - теперь он мне доверяет, понимаете? Идея именно в этом и состояла. Теперь я смогу разом сдать вам всю эту банду...
- Вы повинны в гибели четырех гвардейцев и тридцати двух солдат Империи, - спокойно продолжил Траун. - Кроме того, погибли две "колесницы" вместе со своими экипажами. Я не Владыка Дарт Вейдер, Феррье, - людьмм разбрасываться я не привык. Мне совсем не безразличны их судьбы.
Феррье смертельно побледнел.
- Сэр... Адмирал... Я знаю, что за голову Каррда и членов его группы вы назначили награду... Она могла...
- Вы даже не представляете себе, что вы натворили, - вновь перебил Феррье Траун. - Разведка известила меня о планируемой встрече глав контрабандис - тских синдикатов четыре дня тому назад. Я знал точное место, время и предполагаемый список гостей. Я же дал командиру троганского гарнизона строжайший приказ - ни в коем случае не мешать ходу этого собрания.
На Феррье было страшно смотреть.
- Вы... Сэр, понимаете... Понимаете, я ведь этого не знал...
- Еще бы вы это знали, - усмехнулся Траун, сделав жест рукой. Из-за кресла тут же вышел его телохранитель-ногри по имени Рукх. - Все очень просто. Я прекрасно знаю всех этих контрабандистов, Феррье. Я интересовался их делами и имел возможность хотя бы единожды пообщаться с каждым из них в течение прошедшего года. Никто из них не хочет оказаться втянутым в эту войну. Если бы не эта инициированная вами атака, они бы так и придерживались нейтрали - тета.Траун щелкнул пальцами, и в руках уногри тут же появился длинный тонкий нож. - Вследствие вашей акции они заключили союз, направленный против Империи. Произошло именно то, чего я так опасался. - Траун сверлил взглядом еле живого от ужаса Феррье. - Я не люблю, когда мне мешают.
Феррье смотрел то на Трауна, то на нож, его белое как снег лицо на глазах стало сереть.
- Простите меня, Адмирал, - пробормотал он. - Я не хотел... В смысле, я хочу, чтобы вы дали мне шанс доказать... свою преданность вам. Одинедин - ственный шанс. Я выдам Каррда, можете не сомневаться... Нет, даже не так - я выдам вам разом всех - слышите? Я сделаю все, что вы хотите... Клянусь...
Феррье стоял перед Адмиралом ни жив ни мертв. Траун выдержал долгую паузу и наконец проронил.
- Вы редкостный болван, Феррье. Но у нас найдется дело и для болвана, Вам дается последний шанс. Слышите? Последний.
- Я вас понял. Адмирал, - пролепетал Феррье заплетающимся языком.
- Вот и прекрасно. - Адмирал сделал еще один жест рукой, и нож Рукха исчез. - Для начала расскажите мне, что задумали заговорщики?
- Да, да, конечно... - Феррье часто задышал. - Каррд, Партаг и Клинганн собираются встретиться через... три дня на Чазве. Ммм... Они знают, что вы переправляете клоннеров через сектор Оруса.
- Вон как, - задумчиво произнес Траун. - И что уке, они хотят этому помешать?
- Нет. Они хотят выяснить, откуда те появляются. Эту информацию они намереваются передать Новой Республике. Браск отказался от сотрудничества с ними, но обещал не вмешиваться в это дело. Дрэвис полетел к Биллею - посовещаться. После этого он должен вернуться к остальным. Мэйззик и Эллор задумали вдобавок ко всему что-то свое - что именно, они не говорят.
Феррье замолчал.
- Хорошо, - сказал Траун после минутной паузы. - Вы сделаете следующее. В назначенное время вы и ваши люди встретитесь с Каррдом на Чазве. Вы преподнесете ему подарок - штурмовой шаттл, выкраденный вами с хишьимской патрульной станции.
- Он будет заминирован, верно? - нервно засмеялся Феррье. - Я тоже думал об этом - подсунуть ему такой корабль...
- Каррда таким образом не проведешь, перебил Адмирал Траун, терпению которого явно приходил конец. - Корабль будет в идеальном состоянии. Цель - упрочение доверия. Если, конечно, таковое вообще существует...
Дрожащими губами Феррье произнес:
- Так точно, сэр. Что прикажете делать дальше?
- Будете регулярно извещать меня о действиях Каррда, - ответил Траун. - Время от времени я буду присылать вам конкретные инструкции, которые вы должны будете выполнять точно и беспрекословно. Вам все ясно?
- Так точно, - ответил Феррье. - Вы можете положиться на меня, Адмирал.
- Я на это надеюсь. - Траун перевел взгляд на Рукха. - Иначе мне придется на какое-то время расстаться со своим телохранителем. Надеюсь, я выразился достаточно ясно?
Феррье взглянул на Рукха и робко кашлянул:
- Да. Я вас понял.
- Вот и хорошо. - Траун вместе со своим креслом вновь повернулся спиной к Феррье - Командир, проводите нашего гостя на корабль и проследите за тем, чтобы он не забыл прихватить с собой штурмовой шаттл.
- Так точно, сэр, - отсалютовал командир гвардейцев, после чего возглавляе - мая им группа повела Феррье к выходу.
- Проводи его и ты, Рукх, - добавил Траун. - Феррье человек недалекий - без внушения он ничего не усвоит...
- Слушаюсь, мой господин, - ответил ногри и бесшумно проследовал за гвардейцами.
Траун поверкулся к Пелеону.
- Ваше мнение, капитан.
- Ситуация далека от идеальной, сэр, - ответил Пелеон, - но, как говорится, могло бы быть и хуже. Теперь у нас есть потенциальный выход иа Каррда, если только этому Феррье можно доверять. К тому же он и его новые союзники пойдут по ложному следу - для этого уже все готово.
- В конце концов это дело им надоест и пути их снова разойдутся, - задумчиво произнес Траун. - Ведь эта затея тут же ударит их по кошелькам. Впрочем, на это уйдет время...
- Вариантов нет, - пожал плечами Пелеон. - Разве что подсунуть Каррду корабль, начиненный взрывчаткой.
Траун заулыбался:
- Нет, капитан, я придумал кое-что поинтересней. Не сегодня завтра контрабандисты поймут, что атака, направленная против них, была какойто странной. Нетрудно будет убедить их в том, что за ней стоит не кто иной, как сам Каррд.
Пелеон часто заморгал.
- Каррд? - спросил он изумленно.
- Почему бы и нет? - усмехнулся Траун.Грубая, неуклюжая попытка убедить присутствующих в том, что его отношение к Империи оправданно. В этом случае Каррд моментально лишится своего влияния, нам же не придется гоняться за ним по всей галактике.
- Да, над этим стоит подумать. - дипломатично
согласился Пелеон. По его мнению, в разгар военной кампании заниматься подобными пустяками было просто неразумно. Сначала нужно покончить с лидерами Повстанцев. - Адмирал, позвольте напомнить, вам о том, что мы начинаем операцию на Кетарисе.
Траун вновь улыбнулся:
- Ваша верность долгу достойна всяческих похвал, капитан. - Он посмотрел в один из боковых иллюминаторов. - С Корусканта новостей не было?
- Пока нет, сэр, - ответил Пелеон, предварительно взглянув на дисплей связного компьютера. - Помните, что говорил Химрон о системе передачи информации? Тут возможны всевозможные задержки и сбои.
- Не стану спорить, - устало кивнул Траун, на лице которого ясно отразилось внутреннее напряжение. - Поживем - увидим... Но даже если мы не сможем доставить двойняшек нашему дорогому Мастеру Джедай, майор Химрон нейтрали - зует Мару Шейд, а это на сегодняшний день одна из самых серьезных проблем... - Траун выпрямил спину. - Ладно, капитан. Как только отправите Феррье, берите курс на Кетарис. Нас ждут.

ГЛАВА 11

У грузного человека, которого Хэн нагнал в Большом Коридоре, было очень скверное настроение, к тому же он явно спешил. Впрочем, у Хэна настроение было тоже далеко не блестящим.
- Полковник Бремен, - сказал Хэн, поравнявшись с полковником возле одного из нежных пурпурно-зеленых деревьев чхала, что окаймляли обе стороны Коридора. - Мне нужно с вами поговорить.
Бремен бросил на него раздраженный взгляд.
- Соло, говори о чем угодно, но только не о Маре Шейд.
- Но ведь она продолжает оставаться под арестом, - возразил Хэн. - Мне непонятна причина этого.
- Возможно, она причастна к вражескому нападению, случившемуся две ночи назад, - саркастически заметил Бремен. - Тебе это не известно?
- Что здесь скажешь... - пожал плечами Хэн, задев при этом ветвь дерева чхала. Та часть ствола, откуда отходила эта ветвь, мгновенно окрасилась в ядовито-красный цвет, пятна такого же цвета появились и в других местах. - Если мы будем полагаться на то, что говорит нам враг...
Бремен остановился и повернулся лицом к Хэну.
- Слушай, Соло, что ты от меня хочешь? - По дереву чхала продолжала идти красноватая рябь. Группа дипломатов, сидевшая поодаль, с интересом прислушивалась к их разговору. - Посмотри в лицо фактам. Шейд знает здесь все тайные ходы - она этого и не скрывает. Далее. Она активно участвовала в происходящем еще до того, как была объявлена тревога, что не может не вызывать определенных сомнений.
- То же самое можно сказать о Ландо и генерале Бел Иблисе, - напомнил Хэн, чувствуя, что его дипломатические способности, над которыми Лея столько билась, вот-вот будут исчерпаны. Их же вы почему-то не арестовали, верно?
- Это сравнение кажется мне неуместным, возразил Бремен. - Калриссит и Бел Иблис неразрывно связаны с Новой Республикой. Многие могли бы за них поручиться, чего нельзя сказать о Маре Шейд.
- За нее можем поручиться мы с Леей, - заявил Хэн, стараясь не вспоминать о том, что Мара грозилась убить Люка. - Разве этого недостаточно? Может, вы до сих пор гневаетесь на нее за то, что она сделала за вас всю работу? Говорить так явно не следовало. Лицо Бремена тут же стало таким же красным, как Ствол дерева чхала.
- Да, она застрелила нескольких вражеских агентов, - сказал он ледяным тоном. - Но это ровным счетом ничего не доказывает. Этой операцией руководит сам Адмирал Траун, в этом сомнений быть не может. Сам налет и все происшедшее впоследствии могли быть частями единого плана, имевшего целью убедить нас в том, что она на нашей стороне. Мы на это не купимся. Она пройдет проверку по полной схеме: проверим показания, наведем нужные справки, уточним ее связи, проведем парочку допросов...
- Ужас, - покачал головой Хэн. - Если все так и будет, она действительно примет сторону врага.
Бремен приосанился.
- Мы делаем это не для саморекламы, Соло. Мы защищаем жизнь граждан Новой Республики - в том числе твою и твоих детей. Я полагаю, Советник Органа Соло будет присутствовать на брифинге у Мон Мотмы. Если у нее есть какие-то жалобы или предложения, она может представить их там. До этих пор я не желаю говорить о Шейд с кем бы то ни было. Особенно с тобой. Все понятно, капитан Соло?
Хэн вздохнул
- Что ж тут непонятного?
- Вот и прекрасно, - хмыкнул Бремен, зашагав прочь.
Хэн стоял, глядя ему вслед недобрым взглядом.
- Я смотрю, у тебя какой-то особый подход к людям, - послышался рядом знакомый голос.
Хэн изумленно обернулся.
- Люк! Когда это ты вернулся?
- Около десяти минут назад, - ответил Люк, кивком головы указав на дальний конец Коридора. - Я позвонил в твою комнату, и Винтер ответила, что вы оба отправились вниз на какую-то там особую встречу. Я надеялся перехватить вас еще до ее начала.
- Меня туда не приглашали, - сказал Хэн, в последний раз взглянув на удаляющуюся фигуру Бремена. - Лея же для начала решила заглянуть в комнату Мары.
- Ах, Мары...
Хэн посмотрел на друга.
- Она была здесь, когда мы нуждались в помощи, - напомнил он своему молодому приятелю.
Люк огорченно покачал головой.
- А вот меня не было...
- Я говорю совсем о другом, - запротестовал Хэн.
- Я знаю, - заверил его Люк. - И все-таки мне следовало быть здесь.
- Понимаешь... - Хэн пожал плечами, не зная, что сказать в такой ситуации, - Ты ведь не можешь постоянно находиться рядом с ней. И потом - защитить ее могу и я, верно?
Люк усмехнулся.
- Ладно. Я как-то о тебе и забыл.
Хэн окинул взглядом Коридор. Один за другим проходили дипломаты и члены Совета, Леи же все не было.
- Похоже, она где-то застряла. Мы можем пойти ей навстречу.
- И как это ты позволяешь ей ходить по Дворцу в одиночку? - заметил Люк, когда они направились в обратную сторону.
- Она не совсем одна, - покачал головой Хэн. - После того нападения Чуви не оставляет ее без внимания ни на секунду. Этот увалень теперь даже спит перед нашей дверью.
- Зато у вас на душе спокойно.
- Так-то оно так. Но я боюсь, что у детей появится аллергия на шерсть вуки. - Он глянул на Люка. - А где ты пропадал все это время? Если верить твоему последнему сообщению, ты должен был появиться здесь три дня назад,
- Я послал это сообщение и тут же засел, ответил Люк, разглядывая народ, сновавший по коридору. - Об этом я расскажу тебе в другой раз. Винтер сказала, что Мара находится под домашним арестом. Это правда?
- Да, и, похоже, это надолго, - вздохнул Хэн. - Наша задача - убедить этих крохоборов из службы безопасности в том, что она невиновна.
- Да, - задумчиво произнес Люк. - Это не так просто, как кажется.
Хэн нахмурился.
- Это еще почему?
Люк со вздохом ответил:
- В годы войны она была личным помощником Императора.
Хэн изумленно уставился на Люка.
- Надеюсь, ты шутишь?
- Нисколько, - ответил Люк, покачав головой. - Где она только не работала... Ее называли Клинком Императора.
Точно так же ее назвал и майор, лежавший в реанимационной палате...
- Вот те раз... - пробормотал потрясенный Хэн. - Кто бы мог подумать - Почему же ты не сказал нам об этом раньше?
- Я не думал, что это так важно, - пожал плечами Люк. - Сейчас она не имеет к ним никакого отношения - это совершенно точно. - Он выразительно посмотрел на Хэна. - У многих из нас есть что скрывать от других, верно?
- Попробуй сказать это Бремену и его молодчикам, - мрачно усмехнулся Хэн.
- Понимаешь, их надо убедить в том...
Люк замолк на полуслове.
- В чем дело? - удивился Хэн.
- Не знаю, - неуверенно произнес Люк.Что-то не так с Силой...
Хэн почувствовал, как внутри у него все похолодело.
- В каком смысле? - пробормотал он.Какая-то опасность? - Нет. - Люк пытался сосредоточиться. -
Скорее, это изумление или... шок. - Он глянул на Хэна. - Я не уверен, но, по-моему, это как-то связано с Леей.
Хэн машинально схватился за бластер. Лея находилась в обществе бывшего имперского агента, и та напугала ее так, что это почувствовал Люк...
- Побежим? - тихо спросил он.
- Не надо, - покачал головой Люк. - Просто ускорим шаг.
Хэн опустил глаза и увидел, что тот поигрывает рукоятью Огненного Меча.
Из-за двери послышался приглушенный голос дройда-стражника модели Г-2РД. Устало вздохнув, Мара захлопнула свой блокнот и бросила его на стол. Со временем работникам службы безопасности должны были надоесть эти короткие, подчеркнуто вежливые беседы, пока же им не было видно ни конца ни края. Мара сконцентрировала Силу, желая понять, кто именно стоит за дверью, в глубине души она надеялась, что на сей раз это не Бремен. Так и оказалось. Не успела Мара прийти в себя, как дверь открылась, и на пороге ее комнаты появилась Лея Органа Соло.
- Привет, Мара - кивнула, ей Органа Соло. Стоявший в коридоре охоанник-дройд поспешил прикрыть за ней дверь, оставив снаружи готового плакать от расстройства вуки. - Хотела узнать, как у тебя дела.
- Лучше не бывает, - буркнула в ответ Мара, не зная, радоваться ей или печалиться. - Что это он там остался?
Лея раздраженно покачала головой.
- Кто-то из шефов службы безопасности решил, что в гости к тебе можно ходить только поодиночке. Вот Чуви и пришлось остаться в коридоре.
- Я так поняла, что он мне не доверяет?
- Не обижайся, - сказала Лея. - Вуки относятся к подобным вещам очень серьезно - у них обостренное чувство долга. Он до сих пор не может прийти в себя после налета. И, кстати, после этой истории он доверяет тебе больше, чем кому бы то ни было.
- Я рада, что мне хоть кто-то верит, - горестно усмехнулась Мара. - Надо его попросить побеседовать с полковником Временем.
Органа Соло вздохнула.
- Мне очень жаль, что все так вышло, Мара. Через несколько минут начнется собрание, и я вновь поставлю вопрос о твоем освобождении. Правда, боюсь, Мон Мотма и Акбар не утвердят этого решения, пока спецслужбы не закончат свое расследование.
Они начнут расследование и тут же узнают о том, что она действительно была Клинком Императора...
- Как жаль, что Винтер не предоставила в мое распоряжение корабль.
- Если бы это произошло, близнецы и я оказались бы во власти Империи, - тихо заметила Органа Соло. - Нас подарили бы Мастеру К'баоту.
Мара крепко сжала зубы. Действительно, трудно было придумать что-нибудь более страшное.
- Ты уже благодарила меня, - пробормотала Мара. - Будем считать, что ты передо мной в долгу, и оставим эту тему - хорошо?
Органа Соло заулыбалась.
- Мы все перед товою в долгу, - скавала она. Мара посмотрела ей в глаза.
- Помни об этом, когда я убью твоего брата.
Органа Соло не повела и бровью.
- Ты все еще хочешь убить его?
- Я не хочу обсуждать эту тему, - ответила Мара, подняашись с кресла и направилась к окну. - Я сделала все как надо, ты пытаешься меня вызволить отсюда, все мы рады тому, что ты не попала в лапы К'баота... Все. Говорить больше не о чем.
Она чувствовала на себе испытующий взгляд Органы Соло.
- Не совсем, - сказала Лея. - Мне хотелось понять, почему ты это сделала.
Мара стояла у окна, поражаясь самой себе. Ни с того ни с сего ее вдруг охватило сильнейшее волнение.
- Не знаю, - сказала она, покачав головой. - Я думаю об этом уже два дня, но не могу найти ответа... Может быть, причина в том, что мне не нравится Траун?
С минуту Органа Соло молчала.
- Откуда ты, Мара? - спросила она наконец. - Где ты жила до того, как Император привез тебя на Корускант?
Мара надолго задумалась.
- Я не знаю. Помню только, как мы с ним встретились и как он вез меня сюда на своем корабле. Откуда мы летели, я не имею ни малейшего понятия.
- А ты помнишь, сколько тебе было лет? Мара отрицательно покачала головой.
- Нет. Я уже могла говорить и понимала, что мне придется покинуть свой дом, - вот все, что я знаю.
- А родители? Их-то ты помнишь?
- Практически нет, - ответила Мара.Так - неясные тени... Правда, мне кажется, что они почему-то не хотели отпускать меня.
- Вряд ли их мнение могло на что-либо повлиять, - сказала Органа Соло неожиданно ласковым голосом. - Ну а ты, Мара? Разве у тебя был выбор?
Мара почувствовала, что на ее глаза навернулись слезы.
- Вот ты куда клонишь... Ты думаешь, я рисковала жизнью ради твоих детей только потому, что некогда меня саму выкрали иа дома?
- А разве нет?
- Нет, - сказала Мара, повернувшись лицом к Органе Соло. - Со мной все было иначе. Просто мне не хотелось, чтобы они попали в грязные лапы К'баота. Больше говорить тут не о чем.

Предыдущая страница 7 Следующая страница


Последний Приказ 8

- Хорошо, я не настаиваю, - сказала Органа Соло примирителым тоном. - Если захочешь со мной поговорить...
- Я знаю, где тебя искать, - закончила за нее Мара. Она и так слишком разоткровенничалась, что было на нее не похоже.
- Можешь вызывать меня в любое время дня и ночи, - улыбнулась Органа Соло, поднимаясь с кресла. - Сейчас же мне пора идти на собрание, послушаю, что сегодня натворили боевые клоннеры Трауна...
Мара нахмурилась:
- Что еще за боевые клоннеры?
Теперь нахмурилась и Органа Соло:
- Ты ничего не знаешь?
- Я не понимаю, о чем идет речь.
- Империи удалось обнаружить клонирующие цилиндры Спаарти. Теперь они штампуют гигантские количества клоннеров, которые и воюют с нами.
Мара почувствовала, что сейчас она рухнет на пол. Клоннеры...
- Мне никто об этом не говорил, - еле слышно пробормотала она.
- Мне очень жаль, - пожала плечами Органа Соло. - Я считала, что об этом знают все. Вот уже месяц, как во Дворце только об этом и говорят.
- Я ведь была в реанимации, - прошептала Мара. Клоннеры... теперь у Великого Адмирала Трауна был не только флот Катаны. Войны Клоннеров начинались вновь.
- Да, все верно, я как-то об этом и не подумала, - согласилась Органа Соло. - За это время столько всего произошло. - Она странно посмотрела на Мару. - С тобой все в порядке?
- Все нормально, - пробормотала Мара слабеющим голосом.
На нее вдруг нахлынули воспоминания - лес, гора, тайная сокровищница Императора... Огромный зал с баками для клонирования.
- Ладно, - вздохнула Органа Соло. - Мне действительно пора. Увидимся позже.
Она взялась за дверную ручку....
- Стой.
Органа Соло озадаченно обернулась.
- В чем дело?
Мара собралась с духом. О существовании этой сокровищницы знали единицы, она была одной из главных тайн Императора. Однако теперь все изменилось - теперь Адмирал Траун выращивал там солдат, с помощью которых он надеялся завоевать всю галактику. - Кажется, я знаю, где находятся трауновские цилиндры Спаарти.
Эти слова повергли Органу Соло в состояние глубокого шока - Мара заметила это сразу.
- Где же? - прошептала Органа Соло слабнущими губами.
- У Императора была сокровищница. - Мара вдруг почувствовала, что ей трудно говорить. Ей представилось иссохшее морщинистое лицо Императора, с которого на нее укоризненно смотрели его желтые глаза. - Она находилась под горой в мире, который он называл Вейлендом, - не знаю, существовало ли у этого мира официальное название. Там Император хранил все подарки, сокровища и всевозможные технологические диковины, которые, как он считал, могли ему когда-нибудь пригодиться. В одной из искусственных пещер хранилось все необходимое для производства клоннеров - очевидно, он позаимствовал это оборудование у одного из Мастеров.
- Ты говоришь, там было все?
- Да, - ответила Мара, внутренне содрогнувшись. - Система питания, аппарату - ра для ускоренного проецирования личности и обучения выращиваемых клонне - ров.
- Сколько там было цилиндров?
Мара пожала плечами.
- Точно я не знаю. Они занимали всю пещеру и спускались вниз наподобие спортивной арены...
- Но сколько же их было? Тысяча? Две? Десять?
- Тысяч двадцать, - ответила Мара. - А может, и того больше.
- Двадцать тысяч... - ахнула Органа Соло. Это Значит, каждые двадцать дней он может выращивать по двадцать тысяч клоннеров...
Мара недоуменно уставилась на нее.
- Двадцать дней? - переспросила она. - Это невозможно.
- Я все понимаю. И все же Трауну это удается. Тебе известны координаты Вейленда?
Мара покачала головой.
- Я была там только раз, кораблем же управлял сам Император. И все-таки, имей я доступ к картам и к навигационному компьютеру, я бы ее нашла.
Органа Соло задумчиво кивнула.
- Я попробую что-нибудь придумать. Ты же... - Она посмотрела в глаза Маре. - Ты же никому не говори об этом. Слышишь? Никому. Траун следит и за Дворцом. Он может попытаться убрать тебя.
Мара кивнула.
- Я все понимаю.
Ей показалось, что в комнате стало заметно холоднее.
- Хорошо. Я попытаюсь обеспечить дополнительную охрану. Главное сейчас - не привлекать к тебе излишнего внимания. - Она склонила голову набок, словно прислушиваясь. - Лучше я пойду. Сюда идут Хэн и Люк, мне кажется, что проводить заседания военного Совета здесь не стоит.
- Разумеется, - фыркнула Мара, отворачиваясь к окну. Все. Теперь она окончательно приняла сторону Новой Республики.
Сторону Люка Скайвокера. Человека, которого она должна была убить.
Этой же ночью в кабинете Леи они созвали военный совет. Это было единственное место во Дворце, куда пока не мог проникнуть таинственный "Источник Дельта". Войдя в комнату, Люк обвел ее взглядом, думая о превратностях судьбы, сведших всех собравшихся здесь людей и сделавших их друзьями. Хэн и Лея сидели на диване, наслаждаясь кратковременным затишьем. Чубакка устроился посередине меж диваном и дверью, оружие лежало у него на коленях. Ландо сидел за терминалом Леи, просматривая список, внешне напоминающий перечень текущих рыночных цен. Трипио и Арту, два дройда, делились в углу новостями. Винтер сидела в другом углу - она присматривала за спящими детьми.
Его друзья. Его семья.
- И что же? - поинтересовался Хэн.
- Я сделал полный круг, - ответил Люк.Поблизости нет ни людей, ни дройдов. А что здесь?
- Я пригласила сюда самого лейтенанта Пейджа, - сказала Лея. - Он осмотрел все углы. После него сюда никто не заходил. Все должно быть в порядке.
- Отлично, - кивнул Хэн. - Теперь скажите, о чем пойдет речь?
- Дело в том, - ответила Лея, - что Мара, возможно, знает, где Империя производит своих клоннеров.
Хэн заерзал в кресле и бросил выразительный взгляд в сторону Ландо.
- Ну и где же это происходит?
- На планете, которую Император называл Вейлендом, - ответила Лея. - Там находится чтото среднее между хранилищем трофеев и армейским складом.
- Как в крысиной норе, - хмыкнул Хэн. - Да, на него это похоже. Но где находится это место?
- У нее нет координат планеты, - покачала головой Лея. - Она была там всего раз. Впрочем, она считает, что смогла бы разыскать это место.
- Почему же она до сих пор молчала? - удивился Ландо.
Лея пожала плечами.
- Мара ничего не знала о том, что сейчас делается с клоннерами, - ответила она. - Когда об этом заговорили, она уже была в реанимации.
- И все же непонятно, как она могла об этом не слышать, - покачал головой Ландо.
- Такое вполне возможно, - возразила Лея.Ей доступны только обычные сводки, а в них о клоннерах не сказано ни слова. Обняться же ей во Дворце, как ты понимаешь, особенно не с кем.
- Как-то все вовремя происходит, - покачал головой Ландо. - Я бы сказал - слишком вовремя... Сначала она была предоставлена сама себе, потом главарь налетчиков назвал ее имперским агентом, после чего ее заключили под стражу. Тут же она говорит нам об этом своем Вейленде и хочет, чтобы мы устроили ей побег.
- О каком побеге идет речь? - изумилась Лея.
- Разве речь шла о чем-то другом? - спросил Ландо. - Она обещала привести нас на Вейленд, если мы выпустим ее отсюда, верно?
- Ничего подобного, - запротестовала Лея.К тому же все, что я ей могу сейчас предоставить, это навигационный компьютер.
- Боюсь, что этого мало, дорогая, - вмешался Хэн. - Координаты - только начало. Положим, нам действительно удастся найти нужную планету, но что мы будем делать дальше? Планета наверняка достаточно велика.
- А хранилище наверняка надежно спрятано, - согласился Люк. - Ландо прав - мы должны взять Мару с собой.
Хэн и Ландо изумленно повернулись к нему, опешила даже Лея.
- Неужели ты всему этому веришь? - с неподдельным интересом спросил Ландо.
- Просто у нас нет иного выхода, - вздохнул Люк. - Чем больше пройдет времени, тем больше клоннеров выступит против нас.
- Но ты же хотел проследить за их маршрутами, - напомнила Лея. - Речь шла о Подерисе и секторе Оруса.
- На это уйдет много времени, - ответил Люк. - Данный вариант предпочти - тельнее.
- Если только она говорит правду, - недовольно проворчал Ландо. - Так ты можешь зайти и в тупик.
- Может случиться и что похуже, - добавил Хэн. - Траун уже пытался свести тебя с К'баотом. Возможно, речь идет об очередной ловушке.
Люк печально посмотрел на своих собеседников, крайне сожалея о том, что не может объяснить им всего. В глубине души он был совершенно убежден в том, что поступает правильно, что события должны принять именно такой оборот. То же самое он испытывал и перед последним противостоянием с Вейдером и Императором, теперь же судьба вновь сводила его и Мару...
- Нет, это не ловушка, - уверенно сказал он. - По крайней мере, Мара об этом не знает.
- Я с тобой согласна, - добавила Лея. - Думаю, ты прав и в остальном. Мы должны взять ее с собой.
Хэн пристально посмотрел на жену.
- Скажите, - сказал он, слегка нахмурившись, - это опять ваши джедайские штучки?
- Отчасти, - кивнула Лея. - Но в основном все основано на логике. Траун не стал бы убеждать нас в том, что Мара имеет отношение к попытке захвата меня и моих детей, если бы он не хотел обезопасить себя. Ведь он понимал, что Мара может рассказать нам об Вейленде.
- Выходит, он заранее знал, что операция провалится? - с усмешкой в голосе поинтересовался Ландо.
- Я думаю, Траун просчитывал все возможные варианты, - ответила Лея, Заметно занервничав. - Как верно заметил Хэн, многое в этой истории может быть понятно только Джедаю. Во время налета я контактировала с сознанием Мары дважды: в первый раз, когда она меня разбудила, и во второй раз, когда она оказалась за спинами боевиков. - Лея встретилась взглядом с Люком и тут же поняла, что он знает о намерении Мары убить его. - Мара от нас совсем не в восторге. Но это в каком-то смысле совершенно неважно. Она понимает, что может принести галактике новый виток Войн Клоннеров, и явно не хочет этого.
- Если она согласится взять меня на Вейленд, я без колебаний полечу с ней, - заверил собравшихся Люк. - Вы можете оставаться здесь. Помогите мне в одном - переубедите Мои Мотму, чтобы та отпустила Мару на свободу. И еще... пожелайте мне удачи.
В комнате надолго установилось молчание. Хэн сосредоточенно смотрел на пол, держа Лею за руку. Ландо поглаживал ус. Чубакка задумчиво разглядывал свою пушку, бормоча что-то себе под нос. В противоположном углу возбужденно щебетал Арту. Один из двойняшек, по мнению Люка, это был Джесин, захныкал во сне, и Винтер тут же заботливо склонилась над ним.
- Говорить с Мои Мотмой на эту тему нельзя, - прервал молчание Хэн. - Информация пойдет по обычным каналам, и об этом тут же узнает половина Дворца. Вот тогда-то Мара замолчит уже навсегда...
- Так что же мы будем делать? - озадаченно спросила Лея.
- Ландо уже все сказал, - хмыкнул Хэн.Мы должны устроить ей побег.
Лея оглянулась на Люка
- Хэн, так же нельзя!
- Ну почему же, - пожал плечами Хэн.Нам с Чуви доводилось вызволять одного парня из такого места...
Чубакка зарычал.
- Мы все сделали как надо, - возразил Хэн. - Не наша вина, что через неделю они его снова прихватили...
- Я не об этом, Хэн, - сказала Лея с болью в голосе. - Просто речь идет о противозаконном действии, понимаешь? Оно равносильно измене.
Хэн похлопал ее по коленке.
- Милая, все Восстание было противозаконным действием, равносильным измене, - напомнил он. - Когда правила теряют смысл, их приходится нарушать.
Лея сделала глубокий вдох и медленно выдохнула.
- Ты прав, - сказала она наконец. - Ты прав. И когда же мы это сделаем?
- Под словом "мы" ты не должна иметь в виду себя, - сказал Хэн. - Это будем я и Люк. Ты и Чуви должны остаться здесь - во Дворце все же безопаснее.
Чубакка недовольно заворчал. Лея перевела взгляд с вуки на Люка.
- Ты можешь остаться здесь, Хэн, - сказал Люк, прекрасно понимая, что его сестра не станет говорить вслух о своих страхах. - Мы с Марой справимся и сами.
- Что? Вы вдвоем уничтожите целую фабрику по производству клоннеров? - фыркнул Хэн.
- Выбора нет, - ответил Люк. - Пока "Источник Дельта" не выявлен, мы практически никому не можем довериться. Те же, в ком можно не сомневаться, например "Эскадрилья Бродяг", уже заняты делом - они воюют. Приходится полагаться на собственные силы.
- Ладно, - вздохнул Хэн. - И все-таки втроем мы будем чувствовать себя увереннее.
Люк глянул на Лею. Ее глаза были полны страха. Наверняка она боялась потерять мужа, но она не могла не понимать и того, что слова Хэна действительно имеют смысл, к тому же она страшилась оставлять его, Люка, наедине с Марой.
- Ладно, Хэн, - сказал он. - Решено - нас будет трое.
- А почему не четверо? - спросил Ландо. - Все равно с моим Городом-Кочевни - ком здесь разбираться никто не хочет.
- Прекрасно, дружище, - кивнул Хэн. - Добро пожаловать на борт. - Он повернулся к Чубакке. - Чуви, что это ты?
Люк изумленно глянул на Чубакку. Вуки действительно переполняли эмоции.
- Что с тобой, Чуви?
Пару раз рыкнув, тот наконец открыл им свое сокровенное желание.
- Мы бы рады взять тебя с собой, - ответил Хэн. - Но кто-то должен остаться здесь и присмотреть за Леей. Конечно, если ты считаешь, что служба охраны Дворца справится с этим делом...
Чубакка энергично выразил свое отношение к дворцовой службе охраны.
- Все правильно, - согласился с ним Хэн.Именно поэтому ты здесь и оста - нешься.
Люк посмотрел на Лею. И он, и она понимали причину страданий Чубакки. Своею жизнью он был обязан Хэну, но бросить Лею и двойняшек во Дворце он тоже не мог.
Люк надолго задумался, пытаясь разрешить эту проблему, и тут он заметил, что глаза Леи оживились.
- У меня есть идея, - сказала она тихо. Пока она говорила, все молчали. К удивлению Хэна, первым согласился с высказанной идеей не кто иной, как сам Чубакка.
- Ты шутишь? - спросил Хэн. - Это такая шутка, верно? Да, в противном случае ты бы исходила из того, что я не могу оставить вас...
- Иного выхода просто нет, Хэн, - вздохнула Лея. - Иначе Чуви будет очень плохо...
- Ему бывало плохо и раньше, - возразил Хэн. - Он это как-то пережил. Люк, скажи ей что-нибудь.
Люк покачал головой.
- Мне очень жаль, Хэн, но мне тоже нравится эта идея. Можешь считать, что это опять старые джедайские штучки.
- Очень смешно, - проворчал Хэн, обводя комнату взглядом. - Ландо? Винтер? Ну а вы что на это скажете?
- Ты только не смотри на меня так, Хэн, грустно отозвался Ландо. - В таких вопросах я не компетентен.
- Что до меня, то я полностью доверяю Лее, - сказала Винтер. - Если она считает, что мы будем в безопасности, значит, так оно и есть.
- Через пару дней ты свыкнешься с этой идеей, - вмешалась в разговор Лея. - Возможно, мы тебя и переубедим.
Понимая, что спорить бессмысленно, Хэн покорно кивнул и пробормотал.
- Да, да, конечно...
Вновь установилась тишина.
- Значит, решено? - спросил наконец Ландо.
- Решено, - уверенно кивнула Лея. - Осталось разработать план операции. Давайте этим и займемся.

ГЛАВА 12

На связной стойке запищал интерком.
- Каррд? - послышался усталый голос Данкина. - Мы прибываем в систему Билбринджи. Выход в обычное пространство через пять минут.
- Самое время, - кивнул Каррд. - Проследи за тем, чтобы расчеты стояли возле каждого турболазера - никто не знает, что нас там ждет.
- Верно, - согласился Данкин. - Конец связи. Каррд отключил интерком и декодировщики.
- Голос у него совсем усталый, - заметил Авис, сидевший по другую сторону стойки. - Можно подумать, ты не устал, - буркнул в ответ Каррд, просматривая последнюю страницу мини-компа. В отчете, присланном его людьми, находившимися на Анкероне, тоже не содержалось позитивной информации. - А все двойные смены... Все от них как-то поотвыкли. Надо будет на досуге потренировать ребяток...
- Экипаж будет в восторге, - сказал Авис со вздохом. - Нельзя допускать, чтобы команда считала своего капитана мягкотелым человеком.
- Это ты верно заметил, - согласился Каррд, поднимаясь с кресла. - Ладно, идем. Материалы можно разобрать и потом.
- Согласен, - довольно хмыкнул Авис.Слушай, а ты уверен в том, что на Берчесте Скайвокер встретился именно с клоннерами?
- Сам Скайвокер в этом не сомневался, - ответил Каррд, когда они уже направлялись к мостику. - Неужели ты думаешь, что этот благородный Джедай мог солгать мне?
- Ложь тут исключена, - замотал головы Авис. - Просто я подумал, а не водят ли нас за нос? Адмирал Траун мог разыграть этот спектакль с тем, чтобы направить наши поиски не в ту сторону, понимаешь?
- Я уже думал об этом, - согласился Каррд, - Захотим - прилетим, захотим - улетим, даже с учетом того, что правитель Стаффг наш должник, все выходит вроде как само собой. Мне это тоже не нравится.
- На Чазве ты об этом говорить почему-то не стал.
- Я не сомневаюсь в том, что подобные же сомнения мучают и остальных, - вздохнул Каррд. _ Если среди нас есть имперский агент, лучше всего сделать вид, что мы попались на удочку Адмирала Трауна. Если, конечно, речь идет действительно об обмане.
- А если имперский агент находится в составе группы? - поинтересовался Авис.
Каррд заулыбался.
- Будь у нас бруаллки, мы бы могли заиметь бруаллки и Менкуру...
- Будь у нас Менкуру, - закончил за командира Авис. - Ты продолжаешь считать Феррье агентом Трауна?
Каррд пожал плечами.
- В истории с флотом Катаны он сыграл вполне определенную роль. Хэн считает его агентом, Феррье же, естественно, это отрицает.
- Именно поэтому ты отослал штурмовой шаттл в систему Рош?
- Конечно, - утвердительно кивнул Каррд, искренне сожалея о том, что сейчас рядом с ним нет Мары. Авис был нормальным парнем, но какие-то вещи доходили до него с трудом. - На Верпайе у меня есть пара должников. Если кто и сумеет разобраться с этим шаттлом, так это они.
Дверь отворилась, и они вышли на мостик.
- Доложите состояние дел, - потребовал Каррд, бросив взгляд на испещренное светлыми полосами небо гиперпространства.
- Все системы приведены в состояние готовности, - доложил Данкин, уступая Авису место за штурвалом. - Бэйлиг, Лаштон и Корвис находятся возле турболазеров.
- Благодарю, - кивнул Каррд, устраиваясь в сиденье второго пилота. - Далеко не уходи, Данкин. Сегодня ты у нас будешь за капитана.
- Для меня это большая честь, - процедил Данкин сквозь зубы, сев на место связиста.
- Как ты думаешь, о чем пойдет речь? - спросил Авис, подготовив корабль к выходу в обычное пространство.
- Понятия не имею, - развел руками Каррд. - Партаг сказала так - Мэйззик предложил встретиться с ним на Билбринджи после того, как закончится наша встреча на Чазве. Вот все, что я знаю.
- Наверное, он хочет поговорить об этой своей затее, которую они с Эллором задумали еще на Трогане, - вздохнул Авис. - Не очень-то мне все это нравится...
- Помни одно - что бы ни произошло, мы всего лишь сторонние наблюдатели, - сказал Каррд. - Мы - обычное торговое судно, работающее по утвержденному графику, на борту у нас груз силовых преобразователей, закупленных на Кенсайре. Все законно.
- Если, конечно, им не придет в голову копнуть чуточку поглубже, - усмехнулся Авис. - Вот и приехали.
Он отжал рычаг гипердрайва, и светящиеся линии тут же уступили место обычным звездам. Звезды, строящиеся корабли, сервисные и монтажные суда, подвижные платформы доков... Неподалеку от "Варвара" зависла громада боевой станций "Кентавр-2".
Они прибыли на имперские верфи Билбринджи. Данкин удивленно присвистнул.
- Смотри, сколько всего они строят, - покачав головой, сказал он. - Тут уж действительно не до шуток...
Какие тут могут быть шутки, - вздохнул Каррд. - На Орд-Трэйси и на Малой Яге происходит то же самое.
Если Траун с такой же энергией занимается и производством клоннеров...
- Прибывающее торговое судно, говорит диспетчер контрольного управления Билбринджи, раздался из динамиков по-официальному сухой голос. - Назовите себя, порт отправки и цель прибытия вашего корабля.
- Данкин... - пробормотал Каррд.
Данкин утвердительно кивнул.
- Торговое судно "Хэб Кэмбер" из Варлара, - сказал он в микрофон. - Капитан Эйбел Квиллер. Силовые преобразователи для сорок седьмого дока.
- Принято, - ответил диспетчер. - Ждите подтверждения.
Авис похлопал Каррда по руке и указал на станцию.
- Они запустили штурмовой шаттл, - сказал он.
Шаттл летел прямо на них.
- Не меняй курса, - прошептал Каррд. - Похоже, они просто испытывают наши нервы...
- Или ждут от нас неприятностей, - добавил Авис.
- Или наводят у себя порядок, - вставил Данкин. - Если Мэйззик здесь уже побывал...
- Корабль "Хэб Кэмбер", оставайтесь на прежней орбите, - раздался голос диспетчера. - Инспекционная группа проверят заказ.
Данкин включил систему сбязи.
- Что это вдруг? - спросил он не то с раздражением, не то с изумлением. - Послушайте, я занимаюсь делом... У меня на все эти бюрократические штучки просто нет времени.
- Если вы хотите, мы решим все проблемы практически мгновенно, - предложил диспетчер гнусным голосом. - К вам на борт прибудут наши представители.
- Вас понял, - проревел Данкин. - Надеюсь они здесь не задержатся.
- Конец связи, - сообщил диспетчер и тут же отключился.
Данкин глянул на Каррда.
- И что же теперь?
- Будем принимать у себя их представителей, - спокойно ответил Каррд, обводя взглядом доки. Если Партаг ничего не напутала, Мэйззик должен был появиться с минуты на минуту. Его вниманием завладело скопление темных пятен в центральной части верфи, указав на них рукой, он вновь обратился к Авису, - Авис, дай-ка мне их расшифровку, - сдается мне, что это не корабли.
- Так оно и есть, - подтвердил Авис уже через несколько секунд. - Похоже, это астероиды средних размеров - что-то около сорока метров в диаметре. Я насчитал двадцать два таких объекта.
- Странно, - недовольно буркнул Каррд, разглядывая появившиеся на дисплее тела. Рядом с ними кружило около тридцати легких корабликов, пилотируемых рабочими, одетыми в костюмы ремонтников. - На что им сдалось такое количество астероидов?
- Вероятно, они добывают полезные ископаемые, - предположил Авис. - Хотя, признаться, я никогда не слышал, чтобы кто-нибудь таскал за собой астероиды...
- То-то и оно, - согласился Каррд. - Может быть, эти штуковины имеют какое-то отношение к мистическому супероружию Трауна? Я имею в виду то оружие, которое он использовал на Юкио и на Вустри.
- Возможно, этим объясняется и повышенная секретность, - согласился Авис. - Кстати говоря, штурмовой шаттл уже совсем рядом. Мы что, действительно пустим их на борт?
- В противном случае нам придется удирать сломя голову, - усмехнулся Каррд. - Данкин, как там у нас с документами?
- Сделаны что надо, - ответил Данкин. - Все будет зависеть от того, как они к нам отнесутся - с подозрением или просто со вниманием. Да, Каррд, посмотри-ка на тот недостроенный разрушитель... Сорок градусов влево... Видишь? Каррд развернулся в нужную сторону. Разрушитель был практически готов - не хватало только судовых камандных надстроек и переднего отражате - ля.
- Ну, вижу? И что дальше?
- Там происходит что-то непонятное... В тот же миг правый борт разрушителя разнесло вдребезги взрывом страшной силы.

Предыдущая страница 8 Следующая страница


9 Тимоти Зан

Авис восхищенно присвистнул.
- Был кораблик - и нету кораблика. - В этот миг огонь объял и носовую часть корабля. - Думаешь, это дело рук Мэйззика?
- В чем не сомневаюсь, так в этом, - усмехнулся Каррд, включая главный дисплей. На миг на фоне пылающего разрушителя возникло около полудюжины небольших вертких кораблей, летевших к краю верфи. К горящему кораблю уже спешили корабли-спасатели, а следом за ними сразу три эскадрильи истребите - лей. - Плохо одно - у ребят времени в обрез...
Словно услышав его слова, рой истребителей метнулся в ту же сторону, куда только что пролетели корабли Мэйззика.
- Все - их застукали, - вздохнул Каррд, моментально оценив ситуацию.
Группа Мэйззика не могла сравниться с противником ни количеством кораблей, ни вооружением, при подобном раскладе сил у нее не было никаких шансов на выход в гиперпространство. Конечно, три турболазера "Варвара" могли внести в этот расклад определенные коррективы, но, к несчастью, он находился слишком далеко от активных участников событий.
- Как, будем помогать Мэйззику? - поинтересовался Авис.
- Мы имеем полное право не вмешиваться в эту заваруху, - ответил Каррд, включив навигационный компьютер, который должен был рассчитать параметры для выхода корабля в гиперпространство. - Помогать легкомысленному стратегу - значит поощрять его на новое сумасбродство... Впрочем, просто так наблюдать за происходящим мы тоже не будем... Корвис?
- Я! - по-военному четко отозвался Корвис.
- По моей команде откроешь огонь по приближающемуся штурмовому шаттлу, - распорядился Каррд. - Бэйлиг и Лаштон, ваша цель - сама станция. Чем больше мы вызовем неразберихи, тем лучше. Ты же, Авис, тем временем сменишь курс на...
- Постой, Каррд, - перебил Данкин. - Смотри - пятьдесят градусов влево.
Каррд перевел взгляд налево. Направление, в котором удалились корабли Мэйззика, теперь было перекрыто двумя тяжелыми кораблями огневого прикры - тия, истребителями Кореллианы, возникшими из гиперпространства. Соединение истребителей, оказавшееся между ними, моментально обратилось в горящее облако.
- Да, неплохо, - восхитился Каррд. - Мэйззик-то у нас, оказывается, стратег...
- Скорее всего, это люди Эллора.
Каррд согласно кивнул.
- Похоже на то. Истребители Кореллианы Мэйззику явно не по карману, да и по духу они куда ближе легендарному дуранскому безрассудству, верно?
- У Эллора тоже нет таких денег, - заметил Данкин. - Ты думаешь, он украл истребители Кореллианы у республиканцев?
- "Украл" звучит слишком грубо, - беззлобно проворчал Каррд. - Я полагаю, он взял их взаймы. Республиканские корабли частенько прибегают к услугам ремонтных баз Дуроса, разбросанных по Торговому Хребту. Эллор имеет свой интерес и там.
- Боюсь, на этот раз клиенты будут жаловаться на обслуживание, - усмехнулся Авис. - Кстати, что мы будем делать со штурмовым шаттлом? Он уже совсем близко? Ударим по нему?
Каррд совершенно забыл о существовании шаттла.
- Нет, думаю, мы этого делать не станем, - покачал он головой. - Корвис, Бэйлиг, Лаштон, снимите напряжение с турболазеров. Всем остальным отбой тревоги. Готовьтесь к приему гостей. Он раздал ряд конкретных указаний и тут заметил направленный на него недоуменный взгляд Ависа.
- Мы что, так и будем здесь торчать? - спросил тот едва ли не испуганно. - Даже после этого?
Кивком головы Авис указал на скопище кораблей, находившееся слева от них, там кипел настоящий бой.
- То, что происходит там, не имеет к нам ни малейшего отношения, - невинным голосом ответил Каррд. - Мы - торговое судно, доставившее на планету силовые преобразователи. Ты что, забыл об этом?
- Нет, но...
- Нам важно понять, чем закончится этот рейд, - перебил Каррд, не отрывая глаз от дисплея. Корабли, позаимствованные Эллором у республиканцев, надежно прикрывали группу Мэйззика, основные же силы противника находились пока слишком далеко. Налетчики могли уйти, не потеряв при этом ни одного корабля. - Послушаем, что они говорят, посмотрим, что они станут делать, прикинем, качкой им нанесен ущерб. Короче, ты меня понимаешь...
Авис совершенно не понимал своего командира, однако он знал, что спорить с ним в такой ситуации совершенно бесполезно.
- Ой, не нравится мне это, - вздохнул он.Мы же все-таки в розыске...
- Имперским офицерам и в голову не придет, что мы можем появиться в таком месте, - попытался успокоить Ависа Каррд. - Здесь нас попросту не ищут, понимаешь?
- Действительно, кораблем-то нашим командует Эйбел Квиллер, верно? - сказал Данкин, отстегнув ремни и поднявшись на ноги. - Нетерпение и напыщенность, так?
- В общем и целом - да, - кивнул Каррд. - Только в меру. Нужно вызвать у них не ненависть, а презрение.
- Все понятно, - заверил капитана Данкин.
Он сошел с мостика, и Каррд вновь обратил свой взгляд на горящий разрушитель, которому так и не суждено было покинуть верфь. Урок неприятелю его друзья преподали изрядный, да вoт только имел ли он смысл? Знай Каррд об их планах, он постарался бы отговорить Мэйззика и Эллора от этой сумасбродной затеи.
Жребий был брошен еще на Трогане, теперь же путь назад был действительно отрезан. Адмирад Траун подобных вещей не прощал. Сначала это будет Мэйззик, потом...
- Останавливаться уже поздно, - пробормотал Каррд вслух. - Нужно как-то координировать действия. Это нужно всем...
- Это ты о чем? - удивленно спросил Авис.
Каррд посмотрел на своего помощника. Открытое неглупое лицо, но звезд с неба явно не хватает, да и с интуицией у него не того...
- Так, ни о чем, - ответил он с улыбкой.
Штурмовой шаттл был уже совсем близко.
Каррд вздохнул и решил, что первым делом, которым он займется после того, как они выберутся отсюда, будет возврат Мары на корабль.
На экране высветилось последнее сообщение. Траун медленно поднял глаза на человека, стоявшего перед ним навытяжку.
- Вы можете что-нибудь добавить к этому отчету, генерал Дрост? - тихо спросил Адмирал.
По мнению Пелеона, говорить следовало куда громче, - будь Пелеон команди - ром, он не оставил бы от генерала и мокрого места. Он вновь посмотрел на обгорелые останки того, что совсем недавно носило название разрушителя. Ни о каком снисхождении здесь не могло идти и речи.
Дрост это понимал.
- Нет, сэр, - ответил он глухо.
Траун смотрел на него еще мгновение, затем повернулся к иллюминатору.
- Вы можете сказать что-либо в свое оправдание?
- Никак нет, сэр, - еле слышно пробормотал генерал.
Тишина нарушалась теперь только гулом двигателей, расположенных под капи - танским мостиком "Химеры". Пелеон сердито глянул на резное лицо генерала, пытаясь понять, каким будет наказание. В лучшем случае генерала ждали трибунал и отставка от должности за халатное исполнение своих обязанностей. В худшем... Пелеону вспомнились Владыка Вейдер и его обычная реакция на любые проявления некомпетентности.
За командным креслом Трауна появился Рукх.
- Возвращайтесь в свой штаб, генерал, - сказал Траун. - До вылета "Химеры" остается около тридцати часов. До этого времени вы должны продумать и реализовать на практике новую систему охраны верфи. После этого я приму решение касательно вашего будущего.
Дрост удивленно взглянул на Пелеона и тут же перевел взгляд на Адмирала.
- Так точно, сэр. Адмирал, можете мне поверить - больше я вас не подведу!
- Надеюсь, так оно и есть, - сказал Траун с известной угрозой в голосе. - Вы свободны.
Дрост кивнул, развернулся кругом и решительным шагом направился к двери.
- Вы не одобряете моих действий, капитан? Пелеон заставил себя посмотреть прямо в красные, пылающие адским пламенем глаза Трауна.
- Мне казалось, что в данном случае уместнее была бы строгость.
- Как вам сказать... Дрост - неплохой военный, - спокойно заметил Траун. - Его главный недостаток - склонность к самодовольству. Впрочем, в ближайшее время она ему не угрожает... Он получил хороший урок.
Пелеон посмотрел на обуглившуюся, искореженную громаду разрушителя.
- Дороговато для урока, - сказал он угрюмо.
- Не спорю, - согласился Траун. - Зато теперь всем станет понятно, почему я не хотел трогать коллег Каррда.
Пелеон нахмурился.
- Разве речь идет о контрабандистах? Я так понял, что здесь поработали Повстанцы.
- Дрост считает так же, - кивнул Траун.Но избранная налетчиками тактика и их поведение во время рейда говорят об ином. Скорее всего, это дело рук Мэйззика. Четко просматриваются и дурайские поведенческие особенности. Стало быть, здесь не обошлось и без Эллора...
- Понятно, - медленно проговорил Пелеон. В этом случае события представали в совершенно новом свете... - Я полагаю, мы тут же отучим этих подонков от подобных выходок?
- Я бы с удовольствием, - согласился Траун. - Будь Империя по-настоящему сильной, я бы не колеблясь принял такое решение... К сожалению, в настоящее время такая реакция была бы на руку нашим врагам. Решимость контрабандистов от этого только усилится, а их ряды пополнятся за счет различных ненадежных элементов.
- Мы можем обойтись и без них, - пожал плечами Пелеон. - Времена-то теперь изменились.
- Да. В услугах этих преступников мы теперь практически не нуждаемся, - сказал Траун. - И все-таки бросаться ими тоже не стоит. Но речь сейчас даже не об этом. Вся эта публика в любых обстоятельствах привыкла действовать на свой страх и риск - им не нужны какие-то распоряжения или приказы. Для того же, чтобы защитить все стратегические базы, подобные Билбринджи, у нас просто не хватит людей.
Пелеон заскрипел зубами:
- Я все понимаю, сэр. И все-таки провокацию такого масштаба нельзя игнорировать.
- Этого не произойдет, - покачал головой Траун. - По прошествии определенного времени мы сможем навлечь из этого выгоду. - Он повернул свое кресло так, чтобы видеть центральную часть верфи. - В то же время...
- АДМИРАЛ ТРАУН!!!
Раздавшийся крик больше всего походил на раскаты грома. Пелеон резко обернулся, инстинктивно пытаясь нащупать рукой бластер, которого при нем не было.
К ним спешил Йорус К'баот, глаза его сверкали яростным пламенем. Аура гнева и злобы заполнила собой весь зал. Гвардейцы, охранявшие вход на мостик, лежали на полу - они либо потеряли сознание, либо были мертвы.
У Пелеона пересохло во рту, но тут ему удалось нащупать питательную систему иссаламири, распластавшейся на спинке адмиральского кресла.
Траун тем временем развернул свое кресло, с тем чтобы встретиться с Мастером лицом к лицу.
- Вы хотели побеседовать со мной, Мастер К'баот?
- Они провалили дело. Адмирал Траун, прорычал К'баот. - Слышите? Ваши коммандос провалились!
- Я вас прекрасно слышу, - спокойно ответил Траун. - Что вы сделали с моими охранниками?
- Это м о и люди! - вновь завопил К'баот.Мои! Империей правлю я, а не вы!
Траун заметил неподалеку офицера, командовавшего расчетами левого борта.
- Свяжитесь с корабельным лазаретом, приказал он. - Пусть они пришлют сюда команду санитаров.
Пелеон думал, что К'баот тут же отменит распоряжение Адмирала или испепелит офицера взглядом. Этого, однако, не произошло - К'баота сейчас интересовал только сам Траун.
- Ваши люди провалились. Великий Адмирал Траун, - повторил К'баот смер - тельно усталым голосом. - Провалились...
- Я знаю, - кивнул Траун. - Все, кроме майора, погибли.
К'баоту удалось вйять себя в руки.
- Пришло время заняться этим мне самом Вы должны доставить меня на Корускант. Немедленно.
Траун кивнул.
- Хорошо, Мастер К'баот. Но для начала м разберемся со спецгрузом.
К'баот явно ждал иного ответа.
- Что? - проревел он, нахмурившись.
- Как только спецгруз будет доставлен н борт "Химеры" и кораблей нашего соединения, мы отправимся на Корускант, - заверил он клоннера. К'баот глянул на Пелеона - он явно боялся какого-то подвоха. Здесь его чувства Джедая был бессильны.
- Что еще за трюк? - прохрипел он.
- Никаких трюков, - ответил Траун. - Молниеносный удар, направленный в самое сердце Повстанцев, нанесет им серьезный моральный урон и тем самым подготовит почву для начала следу ющего этапа нашей кампании. Мы действи - тельно отправимся на Корускант.
К'баот повернулся к иллюминатору и стал раз глядывать верфи Билбринджи, заметил обгорев ший разрушитель... перевел взгляд на скоплени. астероидов в центральном секторе...
- Это? - спросил он, ткнув пальцем в на правлении астероидов. - Это вы называете спецгрузом?
- Вы Мастер, - развел руками Траун.Вам, как говорится, виднее.
К'баот устремил на Адмирала взгляд, исполненный ненависти. Пелеон задержал дыхание. Великий Адмирал явно издевался над К'баотом. Люди, знавшие о назначении собранных здесь астероидов, были защищены исаламири.
- Хорошо, Великий Адмирал Траун, - прохрипел К'баот. - Я разберусь с этим и сам. Он сделал глубокий вдох и закрыл глаза. Пелеон давно не видел на его лице такого напряжения... Внезапно он все понял. Там, среди астероидов, работали сотни офицеров и техников, каждый из них относился к проекту по-своему. К'баот пытался сопоставить их разноречивые мысли и мнения и воссоздать исходную идею проекта...
- Нет! - воскликнул он внезапно, вновь обратив свой горящий взор на Трауна. - Я не позволю вам разрушать Корускант. Сначала я должен завладеть своими Джедаями.
Траун замотал головой.
- В мои намерения не входит уничтожение Корусканта...
- Ты лжешь! - взревел К'баот, указав пальцем на Трауна. - Ты всегда лгал мне. Но теперь этому пришел конец. Я правлю и Империей, и всеми ее силами.
Он поднял над головой руки, объятые странным бело-голубым сиянием. Пелеон инстинктивно съежился, вспомнив о молниях, которые К'баот метал в них на Вейленде. На сей раз ничего подобного не произошло. К'баот стоял, подняв вверх руки и устремив взгляд в никуда. Пелеон озадаченно нахмурился и вдруг увидел солдат, сидевших в отсеке у левого борта.
Они сидели совершенно недвижно, спины прямые, руки сложены на коленях, глаза пусты... За ними сидели такие же недвижные офицеры. То же самое происходило и в других отсеках. Дисплеи терминалов были пусты - весь корабль словно парализовало...
Этого момента Пелеон ждал со времени их первого визита на Вейленд. К'баот взял на себя управление "Химерой".
- Впечатляет, ничего не скажешь, - раздался вдруг спокойный голос Трауна. - И что же вы намерены делать дальше?
- По-моему, я уже все сказал, - сказал К'баот, голос которого слегка подрагивал от напряжения. - Я поведу этот корабль к Корусканту. Но не для того, чтобы уничтожить его. Я хочу забрать своих Джедаев.
- Отсюда до Корусканта не меньше пяти дней лету, - напомнил Траун. - Все эти пять дней вам придется сохранять свой контроль над тридцатью семью тысячами членов экипажа. Даже не пять, больше, - ведь они понадобятся вам и там, если же мы полетим в сопровождении других кораблей эта цифра резко возрастет...
К'баот презрительно хмыкнул.
- Ты не веришь в Силу, Великий Адмирал Траун?
- Ну почему же, - возразил Траун. - Просто я назвал часть проблем, с которыми вам - вам и Силе - предстоит столкнуться в ближайшее время, если, конечно, вы как-то не скорректирует свои действия. Ответьте и на такой вопрос - вам известно, где базируется флот сектора Корусканта или, скажем, количество и типы составляющих его кораблей? Как вы планируете нейтрализовать орби - тальные военные станции и наземные системы? Вы знаете, кто командует системой обороны планеты и какой тактики придерживается этот коман дующий? Вы изучили силовое поле Корусканта? Вы знаете, как лучше использовать в этой ситуа ции разрушитель?
- Ты хочешь смутить меня, - ответил К'ба от. - Твои - вернее, мои - люди могут ответить на все эти вопросы.
- Не на все, - покачал головой Траун. - По мимо прочего, вы сможете получить эти ответы далеко не сразу.
- Я владею Силой, - зло ответил К'баот. Пелеону удалось различить в его голосе нотки отчаяния. Ни дать ни взять - капризный ребенок, понимающий всю бессмысленность своего поведения и все же настаивающий на своем...
- Нет, - возразил Траун, тоже почувствовавший слабинку в тоне К'баота. - Галактика еще не готова к вашему водительству, Мастер К'баот. Чуть-чуть попозже, когда в ней будет наведен хоть какой-то порядок, я доложу ее у ваших ног, если, конечно, вы сами того захотите. Пока же говорить об этом рано.
Какое-то время К'баот продолжал стоять совершенно недвижно, лишь рот его то открывался, то закрывался, словно он хотел что-то сказать но у него не хватало на это решимости... Наконец он опустил руки. Корабль мгновенно ожил и наполнился всевозможными звуками: вздохами, стонами, скрипом армейских ботинок..
- Ты никогда не отдашь мне Империи, - сказал К'баот. - По крайней мере, по своей воле ты этого не сделаешь.
- Почему же? Если вы будете следовать в одном направлении со мною, подобный шаг вполне возможен.
- Ты думаешь, без тебя нельзя обойтись?
Траун удивленно приподнял бровь.
- Вы - Мастер. Когда вы заглядываете в будущее Империи, вы видите меня там или же нет?
- Вариантов развития событий много, и ты присутствуешь далеко не во всех.
- Перед лицом неопределенности стоит каждый воин, - усмехнулся Траун. - Я спрашивал не об этом.
К'баот презрительно улыбнулся.
- Ты зря считаешь себя незаменимым, Траун. Таков лишь я. - Он обвел мостик ленивым взглядом и распрямился. - Мне даже приятно, что ты будешь руководить моими силами. Главное, чтобы ты не разрушал Корускант. Сначала я должен забрать Джедаев.
- Я уже говорил о том, что не собираюсь разрушать Корускант, - покачал головой Траун. - Меня больше устраивает продолжительная осада и связанные с ней нервозность и подрыв морали.
- Не тебя, а нас, - поправил К'баот. - Не забывай об этом, Великий Адмирал Траун.
- Я ничего не забываю, Мастер К'баот, - поспешил заметить Траун.
- Вот и прекрасно, - тихо и как-то грустно отозвался К'баот. - Ладно, ты можешь продолжать исполнение своих обязанностей... Я пойду медитировать. Попробую получше разобраться с будущим моей Империи.
Он резко развернулся и сошел с мостика. Пелеон облегченно вздохнул:
- Адмирал...
- Свяжитесь с "Головорезом", капитан, распорядился Траун, повернув кресло в прежнее положение. - Сообщите капитану Хорхе, что мне на шесть часов - потребуется пятьсот человек из экипажа сторожевого корабля. Пелеон посмотрел в левый иллюминатор. Часть членов экипажа сидела за терминалами, здесь же крутились несколько офицеров, остальные сидели, развалясь на креслах, или лежали на полу...
- Так точно, сэр, - сказал он, вернувшись в свое кресло и включив систему связи. - Корускантская операция откладывается?
- До особого распоряжения, - ответил Траун. - На ваших глазах творится история, капитан. Тот, кто не поспевает за ней, превращается в простого статиста. - Он бросил взгляд на дверь, за которой только что скрылся К'баот. - Тот же, кто становится на нашем пути, не удостаивается даже этого.

ГЛАВА 13

Они прибыли на Корускант глубокой ночью. Десять заговорщиков, замаскировав - шись под джавов, проникли во Дворец через тайную дверь, тщательно опечатан - ную работниками службы безопасности и столь же тщательно распечатанную Люком. Незаметно проникнуть во Дворец было совсем несложно, следить за всеми тайными входами и выходами Дворца сотрудникам безопасности было недосуг.
Вслед за Люком они беззвучно вошли в номер, и Хэн впервые увидел телохранителей, на которых остановила выбор его жена.
Это были ногри.
- Приветствуем тебя, леди Вейдер, - торжественно произнес первый из серокожих чужеземцев, после чего он буквально рухнул на пол, разведя руки в стороны. Остальные последовали его примеру, что в этой узкой прихожей было совсем не просто.
- Я - Кахмаим, воин из рода Эйхмир, - продолжил ногри, не отрывая лица от пола. - Я возглавляю почетный караул Мал'ару'ух. Мы готовы пожертвовать своей жизнью, чтобы защитить тебя.
- Вы можете встать, - столь же торжественно ответила Лея. Хэн искоса посмотрел на нее - выражение лица и поза были не менее важными. Впрочем, Лее они даже шли. - Как Мал'ару'ух я принимаю ваше служение.
Ногри тут же беззвучно поднялись на ноги.
- Мой заместитель Мобвехар из рода Хок'хар - сказал Кахмаим, указав на ногри, стоявшего справа от него. - Он будет командовать второй вахтой.
- Мой муж Хэн Соло, - ответила Лея, указав на Хэна.
Кахмаим повернулся к нему лицом, и Хэй с превеликим трудом заставил себя убрать руку с бластера.
- Мы приветствуем тебя, - важно сказал чужеземец. - Видеть консорта леди Вейдер для ногри большая честь.
Консорта? Хэн недоуменно посмотрел на Лею. Выражение ее лица оставалось таким же серьезным, однако теперь он видел, что в уголках ее рта затаилась улыбка.
- Благодарю, - проворчал он в ответ. - Мне тоже крайне приятно видеть вас здесь.
- А вот и Хабарух, - сказала Лея, протягивая руку другому ногри. - Я рада вновь встретиться с тобой. Надеюсь, у Майтакхи вашего рода все в порядке?
- Все просто замечательно, госпожа, - ответил ногри, сделав шаг вперед и приняв руку.Она просила передать привет и заверения в своей преданности.
Дверь, находившаяся за спинами ногри, открылась, и в номер вошел Чубакка.
- Все в порядке? - осведомился Хэн, радуясь возможности как-то отвлечься.
Чубакка утвердительно рыкнул, не отрывая глаз от невесть откуда взявшихся гостей. Признав в одном из них Хабаруха, он добродушно заворчал и направился к своему старому знакомому. Видно было, что этой встрече обрадовался и Хабарух.
- Кто, кроме тебя, будет нуждаться в нашей защите? - спросил Кахмаим.
- Моя помощница Винтер и мои близнецы, ответила Лея. - Идемте, я все покажу. Они направились в спальню в сопровождении Кахмаима и Мобвехара.Все прочие ногри разбрелись по номеру и принялись внимательно разглядывать стены и двери. Чубакка и Хабарух отправились в комнату Винтер, тихо беседуя друг с другом.
- Тебе все еще не нравится эта идея? - спросил Люк, обратившись к Хэну.
- Да, не очень, - согласился Хэн, проводив взглядом Чубакку и Хабаруха. - Но у меня нет выбора.
Люк пожал плечами.
- Ты и Чуви можете остаться здесь, - предложил он. - На Вейленд мы отправимся втроем - Ландо, Мара и я.
- Тогда уж прихватите с собой и ногри, - невесело усмехнулся Хэн. - Иначе их кто-нибудь увидит.
- Не бойся - здесь нас никто не увидит, раздалось из-за его спины.
Хэн вздрогнул и, схватившись за рукоятку бластера, развернулся. Рядом с ним стоял ногри, хотя - Хэн мог в этом поклясться - еще пару секунд назад на этом месте никого не было.
- Вы что, всегда так шмыгаете? - поразился Хэн.
- Прости меня, о супруг леди Вейдер. Я не хотел тебя обидеть.
Чужеземец грустно повесил голову.
- Они великие охотники, - спокойно заметил Люк.
- Да, я наслышан об этом, - сказал Хэн, повернувшись к Люку спиной. Все это, конечно, впечатляло, но сейчас его заботило другое. В том же, что ногри могут защитить Лею и близнецов, он нисколько не сомневался. - Послушай, Люк...
- С ними все в порядке, Хэн, - тихо сказал Люк. - Уж можешь мне поверить. Однажды она уже доверила им свою жизнь, ты ведь знаешь...
- Да, - кивнул Хэн, пытаясь отогнать от себя тревожные мысли. - А как было на посадочной площадке?
- Все прошло нормально, - заверил Люк.Видж с парой своих ребят организовали своеобразный эскорт, а Чуви спрятал корабль в укрытие. Никто не видел и того, как мы вошли во Дворец.
- Надеюсь, вы заперли за собой дверь? - усмехнулся Хэн. - Если сюда проберется еще одна команда вражеских агентов, Лея вряд ли этому обрадуется, верно?
- Дверь пока только прикрыта, - кивнул Люк. - Кахмаим запрет ее по-настоящему уже после того, как мы покинем Дворец.
Хэн нахмурился, почувствовав какой-то подвох.
- Постой, уж не хочешь ли ты сказать, что мы полетим прямо сейчас?
- Лучшего времени не будет, - ответил Люк. - Ногри уже здесь. "Сокол" загружен и готов к полету. Да и Мары до утра вряд ли кто-нибудь хватится.
Хэн посмотрел на двери спальни, в которых появилась Лея и сопровождавшие ее ногри. Люк был прав - с этим Хэн не спорил, просто ему хотелось побыть с Леей хоть какое-то время... Хотя - это тоже следовало признать - время сейчас работало на врага...
Он недовольно поморщился.
- Ладно. Какая, в конце концов, разница...
- Я все понимаю, - вздохнул Люк. - Мне очень жаль...
- Давай не будем. Лучше скажи, как все будет происходить.
- Ландо и я отправимся за Марой, - тут же оживился Люк. - Вы с Чуви выведете "Сокол" и захватите нас. Да, только не забудь о дройдах.
- Ясно, - ответил Хэн дрожащим от волнения голосом. Мало того, что он сам покидал Лею и детишек, он должен был прихватить с собой и верного Трипио... Час от часу не легче... - Да, а ты взял ограничитель, который придумал Чуви?
- Он при мне, - кивнул Люк, похлопав себя по карману. - Я не знаю, куда его приспособить.
- Только не ошибись, - предупредил Хэн.Дройд Г-2РД не так прост, как это кажется.
- Я понимаю, - вздохнул Люк. - Встретимся на том месте, где мы спрятали корабль ногри. Чуви тебе все покажет.
- Удачи, - пробормотал Хэн и тут же заметил возле стены ногри. - Что ты там выискиваешь?
Ногри, слегка поклонившись, ответил:
- Я не хотел тебя обидеть, о супруг леди Вейдер.
После этого ногри вновь занялся осмотром стены.
Хэн вновь сморщился и стал искать взглядом Лею. Ладно, он согласен лететь и этой ночью, но прежде он попрощается с женой, для начала изгнав из комнаты всех посторонних.
Император воздел руки к небу, и тут же в неприятелей полетели снопы бело-голубых, молний. Оба мужчины зашатались, и Маре вдруг показалось, что на сей раз все может закончиться иначе. Но нет, надеждам ее не суждено было сбыться... Вейдер и Скайвокер выпрямили спины и, пронзительно закричав, подняли свои Огненные Мечи...
Мара разом проснулась и стала шарить по кровати, пытаясь нащупать бластер. Из-за двери слышался рев, удивительно похожий на сигнал тревоги дройда Г-2РД. В следующее мгновение все стихло. С лязгом открылся замок входной двери. Маре под руку попался мини-комп, который она просматривала перед тем, как лечь спать... Едва дверь открылась, она изо всех сил швырнула его в темную фигуру, возникшую в проеме.
Этот импровизированный снаряд так и не достиг цели. Незнакомец поднял руку, и мини-комп застыл в воздухе.
- Все в порядке, Мара, - сказал гость. - Это я. Люк Скайвокер.
Мара нахмурилась и сосредоточила внимание на человеке, стоявшем уже посреди ее комнаты. Это действительно был Скайвокер.
- Что тебе нужно? - спросила она резко.

Предыдущая страница 9 Следующая страница


Последний Приказ 10

- Мы хотим вызволить тебя отсюда, - ответил Скайвокер, зажигая ночник. - Давай, тебе нужно одеться.
- Да неужели? - усмехнулась Мара. - И куда же мы направляемся?
Скайвокер слегка нахмурился.
- На Вейленд, - ответил он. - Ты говорила Лее, что смогла бы найти его.
Мара не мигая смотрела ему в лицо:
- Да, я это говорила. Но с чего ты взял, что мне понадобятся попутчики?
- Как же иначе. Мара, - вновь раздался голос Скайвокера, в котором явственно звучали прежние нотки, которые ее так раздражали. Только этот его идеалис - тический настрой помешал ей расправиться с безумным Йорусом К'баотом, когда тот был на Йомарке. - Вот-вот может начаться новый виток Войн Клоннеров. Мы обязаны помешать этому.
- Делайте что хотите, - покачала головой Мара. - Это не моя война, Скайвокер.
Эти слова были произнесены по инерции. Начиная с той минуты, когда она поведала Органе Соло о сокровищнице Императора, она сделала свой выбор. Она приняла сторону республиканцев, и это означало, что ей, возможно, придется сопровождать их и на Вейленд.
Такому искушенному Джедаю, как Люк Скайвокер ничего не стоило прочесть ее мысли. К счастью, он был достаточно разумен и тактичен, чтобы не говорить об этом вслух.
- Ну да ладно, - пробормотала Мара, опуская с кровати ноги. - Подожди меня в коридоре - я сейчас приду.
Пока она одевалась, ее куда более скромные способности позволили ей почувствовать присутствие второго человека, поэтому она нисколько не удивилась, когда увидела в коридоре не только Скайвокера, но и калриссита. Г-2РД, как ни странно, был цел и невредим. Слегка подрагивая то ли от возмущения, то ли от огорчения, он так и стоял у двери.
- Мы вставили в него ограничитель, - разом отмел все вопросы Скайвокер.
Она присмотрелась получше и действительно увидела на боку дройда какое-то плоское устройство.
- Я и не знала, что вы умеете усмирять сторожевых дройдов...
- Это не так просто - только Хэн и Чуви владеют этим секретом, - сказал Скайвокер, когда все трое направились к турболифтам. - При побеге лишний шум ни к чему.
Побег. Это слово заставило Мару взглянуть на происходящее совершенно по-новому. Люк Скайвокер, Рыцарь Джедай, герой Сопротивления, столп спра - ведливости и закона... Теперь же он собирался нарушить закон, и еще как - он организовал побег контрабандистки Мары Шейд, которой не был обязан ничем, зная при этом, что она собирается убить его...
- Замечательно, - сказала она, оглянувшись. - Хорошо бы Соло и меня этому научил. Калриссит посадил мотобот на старую частную стоянку. "Сокол" был уже там. Явно нервничавший Чубакка встретил их возле открытого люка.
- Пока все нормально, - сказал Соло, когда Мара и Скайвокер поднялись в кабину. Стоило им взойти на борт, как корабль тут же поднялся в воздух. Похоже, Соло нервничал не меньше вуки. - Ну, Мара, и куда же мы полетим?
- Бери курс на Оброа-скай, - ответила она.Это была наша последняя остановка перед Вейлендом. Пока мы будем лететь, я прикину дальнейший маршрут.
- Будем надеяться, у тебя это выйдет, - кивнул Соло, включая навигационный компьютер.Ты бы пристегнулась - как только мы выйдем в открытое простран - ство, я включу гипердрайв.
Мара опустилась в стоявшее рядом пассажирское кресло, Люк сел рядом.
- И какими же силами мы будем располагать? - поинтересовалась она, пристегивая ремень безопасности.
- Как, ты не знаешь? - удивился Соло. - Ты, я, Люк, Ландо и Чуви.
- Все понятно. - Мара едва не лишилась дара речи. На защиту главной военной базы Траун должен был бросить свои лучшие силы. Их же было всего пятеро... Ужас... - А тебе не кажется, что вы несколько переоценили свои силы?
- На Явине нас было не больше, - покачал головой Соло. - И на Эндоре тоже.
Мара внутренне напряглась, ожидая, что сердце ее вновь наполнится ненавис - тью и гневом, однако, к ее удивлению, кроме приглушенной боли она не почувствовала ничего.
- Считай, что твоя уверенность меня убедила, - фыркнула Мара.
Соло пожал плечами.
- Ты ведь не обязана делать только то, чего от тебя ожидает противная сторона, верно? Ты, наверное, забыла, как мы бежали с Хота.
Дверь, находившаяся у них за спиной, открылась, и в кабину вошел Чубакка.
- Там все нормально? - спросил его Соло. Вуки проворчал что-то непонятное. Судя по всему, ответ этот был утвердительным.
- Прекрасно. Проверь заодно и заслонки - они недавно искрили.
Вуки рыкнул и принялся за работу.
- Да, Люк, пока я не забыл, - внезапно вспомнил Соло. - Последи за дройдами. Трипио можно доверить какое-либо дело только в одном случае - если рядом с ним находится Чуви или Ландо. Ты меня понял?
- Все понятно, - ответил Скайвокер. Поймав на себе взгляд Мары, он довольно усмехнулся.Трипио часто нечем занять себя, - объяснил он,
- При этом ему нравится возиться с механикой.
- Выходит же у него это скверно, - добавил Соло, - Ладно, Чуви, приготовься... Поехали...
Он взялся за рычаг гипердрайва, и в то же мгновение звезды превратились в светящиеся линии. Пятеро республиканцев отправились на захват вражеской твердыни...
Она глянула на Скайвокера. Единственным по-настоящему доверявшим ей членом экипажа был именно он, человек, которого она хотела убить.
- Твоя первая команда с тех пор, как ты сложил с себя полномочия, Хэн, - заметил Люк Скайвокер.
- Да, - отозвался Соло. - Будем надеяться, что не последняя.
- Капитан, оперативное соединение "Бойца" прибыло, - доложил офицер связи, вызвав командный мостик "Химеры". - Капитан Эван сообщает, что все его корабли находятся в боевой готовности. Он ждет указаний по развертыванию.
- Пусть он сделает это самостоятельно, лейтенант, - распорядился Пелеон, глядя через иллюминатор на движущиеся огни, появившиеся по правому борту. Предчувствия при этом у него были самые мрачные. Траун собирал лучшие, закаленные в боях соединения Империи, с тем чтобы начать серию вылазок, направленных против самого Корусканта. Среди прочих в этой кампании участвовал и К'баот, единственным желанием которого был скорейший захват Леи Органы Соло и ее близнецов. Он уже продемонстрировал свое умение контролировать "Химеру" целиком и полностью. Если он сделает нечто подобное в разгар битвы...
Пелеон поморщился, вспомнив о поражении, которое Империя потерпела на Эндоре. Там погибла вторая Звезда Смерти, а вместе с нею звездный суперразрушитель "Палач" и масса отборных офицерских частей Империи. Вздумай К'баот повторить свой опыт, Империя потеряет Великого Адмирала Трауна и свой главный звездный разрушитель - и тогда это будет уже конец... Он так и смотрел в иллюминатор, пытаясь както отвлечься от этих мрачных мыслей, когда вдруг его охватила неясная беспричинная тревога.. Пелеон моментально понял, кто появился на капитанском мостике.
Это был К'баот.
Пульт управления Пелеона и его защитная исаламири находились на расстоянии дюжины шагов - не приходилось и думать о том, чтобы оказаться возле них, не выказав при этом испуга. До исаламири, разбросанных по мостику, было и того дальше. В любом случае Пелеон не стал бы бегать испуганным зайцем в присутствии своих подчиненных.
Если Мастер решит загипнотизировать его, как он это сделало экипажем "Химеры" в Билбринджи...
Пелеон почувствовал, как по его спине побежали мурашки. Он знакомился с медицинскими картами тех, кому так и не удалось прийти в себя после того сеанса. Больше всего на свете он боялся оказаться на их месте. Мало того, что ему был бы нанесен серьезный психологический и моральный ущерб, - он тут же потерял бы всяческий авторитет у подчиненных.
Оставалось надеяться на то, что ему удастся как-то поладить с К'баотом, не роняя при этом собственного достоинства. Повернувшись лицом к Мастеру, Пелеон с грустью подумал о том, что Императору, игравшему на тех же чувствах, такая позиция в конечном итоге позволила взойти на трон...
- Мастер К'баот, - мрачно кивнул он клоннеру. - Чем я могу быть вам полезен?
- Мне нужен корабль, - ответил К'баот, странно блеснув глазами. - Корабль, на котором я смог бы добраться до Вейленда.
Пелеон часто заморгал.
- До Вейленда?
- Да, - кивнул К'баот, посмотрев в иллюминатор. - Я уже говорил о том, что собираюсь взять управление им в свои руки. Теперь это время пришло.
Пелеон с трудом унял дрожь.
- Мне казалось, что вы согласились принять участие в военной кампании на Корусканте...
- Я передумал, - тут же перебил К'баот. Пелеону показалось, что сказаны эти слова были не столько резко, сколько взволнованно...
- На Вейленде что-то произошло? - осторожно спросил он.
К'баот удивленно посмотрел на него. Можно было подумать, что он видит Пелеона впервые.
- В любом случае это вас не касается, капитан Пелеон, - ответил К'баот. - Вы должны беспокоиться о корабле, а не о чем-то ином. - Он вновь посмотрел в иллюминатор. - В противном случае я выберу корабль сам.
Пелеон заметил какое-то движение в задней части мостика. Это был Адмирал Траун, вернувшийся из своего командного блока с тем, чтобы проверить состояние дел перед началом атаки на Корускант. Он посмотрел на К'баота и тут же перевел взгляд своих красных горящих глаз на Пелеона, моментально оценив выражение его лица и позу. Траун едва заметно кивнул головой, и гвардеец, на спине которого виднелась питательная система исаламири, встал рядом с ним. Дальше они шли уже бок обок.
К'баот даже не обернулся.
- Приготовьте мне корабль, Адмирал Траун, - сказал он. - Я хочу отправиться на Вейленд. Чем быстрее это произойдет, тем лучше.
- Понятно... - пробормотал Траун, встав рядом с Пелеоном. Гвардеец остано - вился чуть поодаль, так что в поле исаламири попал и Пелеон. - Можно полюбопытствовать - чего вдруг?
- Это уже мое дело, - мрачно буркнул К'баот. - Вы что, ждете от меня отчета?
Пелеон затаив дыхание ждал, что же ответит Адмирал.
- Ну что вы... - сказал тот наконец. - Хотите лететь на Вейленд - летите. Лейтенант Шелл?
- Сэр? - моментально отозвался молодой дежурный офицер, стоявший возле левого отсека.
- Свяжитесь с "Мертвой Головой", - распорядился Траун. - Известите капитана Харбида, что звездный галеон "Драклор" выводится из состава соединения и переходит под мое начало. Речь идет только об экипаже, пассажиры и военные - моя забота.
- Так точно, сэр, - ответил Шелл, сделав шаг к стойке связи.
- Солдаты мне не нужны, Адмирал Траун, сказал К'баот, лицо которого приняло не то капризное, не то подозрительное выражение. - Пассажиров на нем тоже не будет.
- Я давненько собирался назначить генерала Коуэлла командующим гарнизоном Горы Тантисс, - пояснил Траун. - Помимо прочего, туда следует направить и подкрепление. Я хотел бы воспользоваться этой оказией.
К'баот испытующе посмотрел на Пелеона, затем перевел взгляд на Адмирала.
- Ладно, - сказал он наконец с той же подозрительностью в голосе. - Но это будет м о и корабль, а не корабль Коуэлла. Командовать им буду я.
- Разумеется, Мастер К'баот, - поспешил заверить Траун. - Я предупрежу генерала.
- Хорошо... - Губы К'баота странно подергивались. Пелеону на миг показалось, что он вновь теряет контроль над собой... Однако уже в следующее мгновение К'баоту удалось взять себя в руки. - Хорошо... Я буду в своих палатах. Когда корабль будет готов к полету, дайте мне знать.
- Как пожелаете... - кивнул Траун. К'баот вновь с подозрением глянул на Пелеона и Трауна, после чего развернулся и широким шагом направился к выходу.
- Известите генерала Коуэлла об этом изменении в наших планах, капитан, - распорядился Траун, провожая взглядом К'баота. - Компьютер выдаст список военных и членов экипажа, которые должны стать шаблонами для клонирования. Люди Коуэлла должны обеспечить их посадку на "Драклор". Туда же следует послать и его отборные части. Пелеон нахмурился. Части, находившиеся под началом Коуэлла, и самого Коуэлла планировалось послать на Кват-Кристак - они должны были подменить находившиеся там ударные силы.
- Вы полагаете, Горе Тантисс может что-то угрожать? - тихо спросил он.
- Какой-то определенной опасности нет, - покачал головой Траун. - Однако я не исключаю того, что наш прозорливый Мастер действительно почуял некую угрозу ее безопасности... Возможно, речь идет о беспорядках среди местного населения... Лучше лишний раз не рисковать.
Пелеон посмотрел на звезду, вокруг которой вращался Корускант.
- Может быть, это как-то связано с Повстанцами?
- Маловероятно, - ответил Траун. - Судя по всему, они не только не готовят против нее какихто акций, но даже не подозревают о ее существовании. Когда это произойдет, мы тут же обо всем услышим...
- Вы имеете в виду "Источник Дельта"?
- Не только. Существуют и стандартные разведывательные каналы. - Траун еле заметно улыбнулся. - Вам не дает покоя то обстоятельство, что мы получаем информацию от источника, вам неведомого?
- До некоторой степени, да... - не стал спорить Пелеон.
- Считайте, что речь идет об испытании вашей благонадежности, - сказал Траун. - Когда-нибудь я передам его вам. Пока же рановато...
- Так точно, сэр, - ответил Пелеон, посмотрев в ту сторону, куда только что ушел К'баот. То, что события неожиданно приняли такой оборот, ему не нравилось. Если К'баот окажется на Вейленде...
- Вы чем-то расстроены, капитан? - поинтересовался Траун.
Пелеон утвердительно кивнул головой.
- Мне очень не нравится то, что он будет находиться в недрах Горы Тантисс. Почему - не знаю... Не нравится - и только.
Траун вздохнул.
- Я бы на вашем месте так не переживал. Скорее - это не проблема, а некоторое ее решение.
Пелеон вновь нахмурился:
- Что-то я вас не понял...
Траун усмехнулся.
- Всему свое время, капитан. Теперь же вернемся к делу. Готов ли мой флагман?
Пелеон попытался отогнать от себя рой тревоживших его мыслей. Теперь, когда они находились рядом со штабом неприятельских сил, нужно было думать совсем о другом.
- "Химера" готова к выполнению любого вашего приказа, Адмирал, - доложил он Трауну.
- Вот и прекрасно... - Траун обвел взглядом мостик. - Проверьте готовность остальных кораблей и передайте - мы приступим к действиям после того, как "Драклор" покинет эту зону. - Адмирал глянул в иллюминатор и мягко добавил: Потом мы покажем Повстанцам, что такое настоящая война.

ГЛАВА 14

Они стояли молча - Мара и Люк. К ним приближалась темная фигура в кaпюшoнe, в руке нeизвecтный держал Огненный Меч. За его спиной стоял старик, глаза которого пылали безумием, а руки источали голубоватые искры.. Неизвестный остановился и занес Меч над головой. Люк сделал шаг в сторону и тоже поднял Меч. Взгляд его был исполнен ужаса...
В коридоре завыла сирена. Лея проснулась моментально, но еще долго не могла понять, где сон и где явь...
Сначала она решила, что тревога вызвана исчезновением Люка и Мары, затем - что во Дворец проник еще один отряд боевиков. Только после этого по характеру звучания сирены она поняла, что дело обстоит куда хуже.
Враг начал наступление на Корускант.
С другого конца комнаты послышался плач близнецов.
- Винтер! - воскликнула Лея, схватив одежду и мысленно попытавшись успокоить детей. Винтер, одевавшая на ходу халат, уже стояла в дверях.
- Это боевая тревога, - сообщила она.
- Я знаю, - кивнула Лея, запахиваясь поплотнее. - Я должна отправиться в штабной зал.
- Понятно... - кивнула Винтер, внимательно глядя в лицо Леи. - Как вы себя чувствуете?
- Я видела дурной сон, только и всего... - ответила Лея, натягивая на ноги сапожки. Скрыть что-либо от Винтер было невозможно. - Люк и Мара с кем-то сражались. Мне казалось, что они вот-вот погибнут...
- Вы уверены, что это был сон?
Сосредоточенно прикусив губу, Лея стала застегивать сапожки.
- Честно говоря, не знаю, - призналась она. Вполне возможно, этим видением она была обязана чувствам Джедая... - Хотя, скорее всего, это все-таки сон. Будь там К'баот или какой-то другой Темный Джедай, Люк бы знал об этом заранее. В таком случае он бы не отважился на этот поход.
- Надеюсь, вы правы, - сказала Винтер несколько неуверенно.
- Не волнуйся, - вздохнула Лея. - Скорее всего, это дурной сон, вызванный звуком сирены... - Она вдруг почувствовала, что ей не стоило отпускать Хэна и Люка на Вейленд. - Последи за близнецами, хорошо?
- Мы присмотрим за ними, - кивнула Винтер.
"Мы?" - поразилась было Лея, но в тот же миг заметила Мобвехара и двух других ногри, застывших возле детской кроватки. Когда она ложилась спать, их в комнате не было, и это означало, что они появились здесь минуту-другую назад. Она же этого даже не заметила...
- Вы можете спокойно заниматься своими делами, леди Вейдер, - гордо произнес Мобвехар. - Вашим наследникам ничто не угрожает.
- Я знаю, - серьезно ответила Лея.
Взяв с тумбочки свою рацию, она хотела запросить последнюю информацию с театра боевых действий, но потом передумала и сунула ее в карман. Работникам штаба сейчас было явно не до нее, Информацию же эту она могла получить уже через несколько минут.
- Я постараюсь не задерживаться, - сказала она Винтер и, прихватив с собой Огненный Меч, вышла из номера.
Коридор был полон: одни спешили по каким-то своим делам, другие бесцельно слонялись из стороны в сторону или приставали к охранникам с расспросами. Лея прошмыгнула между охранниками и разрозненными группами людей, увлеченных обсуждением последних событий. Вместе с ней к турболифтам направлялась группа заспанных военных. Кабина лифта была полна, однако, заметив приближение Советника Органы Соло, двое пассажиров поспешили уступить Лее место. За миг до того, как створки лифта закрылись, в него запрыгнули два живо щебечущих явина в своих бурых робах. Лифт поехал вниз.
Нижний этаж Дворца был отдан военным - на периферии сновали тыловики, ближе к центру группировались команды Акбара, Дрейсонаи других старших офицеров. Лея с трудом пробралась через толпу, миновала пару вуки, стоявших в карауле, и вошла в штабную залу.
За те несколько минут, что прошли с момента объявления тревоги, здесь успел установиться некий, пусть и достаточно условный, порядок - все были заняты делом. Достаточно было взглянуть на главный тактический дисплей, чтобы понять всю серьезность создавшегося положения: в направлении вектора один-один-шесть четвертого сектора появилась восьмерка имперских загради - тельных крейсеров, их силовые конусы замкнули Корускант, сделав выход в гиперпространство невозможным. На глазах у Леи в центре скопления появилась новая группа кораблей - два заградителя вместе со своим эскортом, состояв шим из восьми дредноутов флота Катаны.
- Что происходит? - раздался у нее за спиной незнакомый голос.
Она обернулась. Незнакомый юноша - вернее, мальчик - смотрел нахмурившись на тактический дисплей. Судя по всему, это был Гент - слайсер, присланный Каррдом с тем, чтобы разгадать тайные манипуляции имперских агентов, едва не приведшие к отставке Акбара. Она совершенно забыла о его существовании.
- Империя перешла в наступление, - ответила Лея.
- О - изумился мальчик. - Как же они это сумели?
- Идет война, - напомнила Лея. - От противника можно ждать чего угодно... Лучше скажи - как ты здесь оказался?
- Недавно я подобрал код этой двери, - ответил мальчик, не отрывая глаз от дисплея. - Делать-то мне все равно нечего. Скажите, а вы не можете их остановить?
- Разумеется, мы попытаемся это сделать, - ответила Лея, обводя взглядом залу. Возле командной стойки она заметила генерала Ройка. - Отойди в сторонку и ничего не трогай...
Она уже сделала пару шагов в направлении Ройка, когда вдруг ее осенило. Гент сумел разгадать сверхсложный код входной двери просто так, от нечего делать...
Она резко развернулась, шагнула назад и взяла Гента за руку:
- Нет, давай ты лучше пойдешь со мной... Она повела его через всю залу к двери, на которой значилось "ШИФРОВАЛЬНЯ". Она ввела через панель управления свой код, и дверь послушно открылась.
Это была просторная комната, набитая компьютерами, дешифраторами и интерфейсными дройдами.
- Кто здесь старший? - спросила Лея, заметив обращенные к ней взгляды.
- Я, - ответил человек средних лет, одетый в форму полковника, отступив от одной из стоек управления.
- Я - Советник Лея Органа Соло, - представилась Лея. - А это - Гент, профессиональный слайсер. Может быть, у вас найдется для него дело?
- Не знаю, - ответил полковник, с сомнением глянув на мальчика. - Гент, ты когда-нибудь имел дело с имперскими боевыми кодами?
- Нет, - покачал головой Гент. - Я их даже не видел. Я имел дело только с их постоянными шифрами.
- Например?
Взгляд Гента затуманился. - Так... Один из них назывался программа Лепидо... Да, когда мне было двенадцать, мне пришлось разгадывать шифр ИЛКО. Он был жутко сложный - у меня на него ушло целых два месяца.
Один из офицеров удивленно присвистнул.
- Это вас устроит? - спросила Лея.
Полковник довольно хмыкнул:
- Еще бы. ИЛКО был одним из самых сложных кодов. Он использовался врагами для связи между Корускантом и Хорузом, где находилась монтажная база Звезды Смерти. У нас на эту работу ушел целый месяц. - Он сделал знак рукой. - Иди сюда, сынок. Этот терминал будет твоим. Если ты справился с ИЛКО, то боевые коды для тебя не проблема.
Гент просиял и не раздумывая направился к предложенной стойке. Лея тем временем вернулась в штабную залу.
Битва уже началась.
В пространстве между заградителями появилось шесть имперских разрушителей. Разделившись на две группы, они полетели по направлению к двум тяжелым орбитальным станциям "Голан". Перед ними летел целый рой истребителей. Из космических доков, находившихся на околопланетных орбитах, и с поверхности Корусканта стали появляться корабли республиканцев. То тут, то там вспыхивали турболазеры.
Когда Лея оказалась возле генерала Ройка, он стоял рядом с главней стойкой управления.
- Здравствуйте, принцесса, - важно кивнул генерал.
- Здравствуйте, генерал, - ответила Лея, скользнув глазами по дисплеям. Силовой щит Корусканта был включен на полную мощность, силы наземного базирования были приведены в состояние боеготовности, из космического дока стали вылетать крестокрылы и перехватчики.
Рядом с креслом командующего стоял адмирал Дрейсон, отдававший приказ за приказом
- Дрейсон? - изумилась Лея.
- Акбар отправился с инспекцией в район Кетариса, - мрачно буркнул Ройк. - Соответственно, Дрейсон остался за командира.
Лея подняла глаза на оперативный дисплей. Это известие сразило ее наповал. Конечно же, Дрейсон был достаточно компетентен, но речь сейчас шла о борьбе с Великим Адмиралом Трауном, явно превосходившим республиканцев в тактичес - ком мастерстве.
- Был ли поднят по тревоге флот сектора?
- Перед установкой силового щита мы дали им соответствующую команду, - ответил Ройк. - К сожалению, в самом начале операции противник вывел из строя радиорелейную станцию. Мы не знаем, получил ли флот наше сообщение. Понять это мы можем, лишь открыв экран, что невозможно.
- Значит, это не трюк, с помощью которого они пытаются выманить сюда флот сектора... - покачала головой Лея. - В противном случае они не стали бы трогать орбитальную релейную станцию.
- Согласен, - кивнул Ройк. - Похоже, на сей раз Траун избрал целью сам Корускант. Лея не отводила глаз от дисплея. Разрушители вошли в зону соприкосновения с оборонительными орбитальными станциями. Турболазерный огонь тут же стал куда серьезнее. Дредноуты и корабли поддержки тем временем растянулись в цепь, чтобы защитить разрушители от возможной атаки с тыла.
На главном тактическом дисплее поднялся бледный белый столп - это был выстрел ионного орудия, направленный в сторону разрушителей.
- Пустая трата энергии, - усмехнулся Ройк. - Они слишком далеко.
Лея это понимала, как понимала и то, что выстрел ионного орудия с тем же успехом может поразить и их собственную станцию - орудия такого типа отличались крайне низкой точностью.
- Нужно найти другого командующего, - пробормотала она, оглядывая залу. Если бы ей удалось убедить Мон Мотму в том, что командование следует передать Ройку...
Внезапно она заметила стоявшую у стены Сену Леквольд Мидейнл, главного Советника генерала Гарма Бел Иблиса. Это была женщина, обладавшая не одной только компетентностью...
- Я сейчас вернусь, - сказала она Ройку.
- Советник Органа Соло... - усмехнулась Сена, увидев возле себя Лею. - Мне посоветовали держаться в сторонке. Может быть, вы объясните мне, что все это значит?
- Это значит, что нам срочно нужен Гарм, - ответила Лея, посмотрев по сторонам. - Где он?
- На наблюдательной галерее, - сказала Сена, указав кивком головы на полукруглый балкон, находившийся в верхней части задней стены штабной залы.
Лея посмотрела наверх. На галерее стал собираться народ - в основном это были члены правительства из числа гражданских лиц, которым не дозволялось спускаться в саму штабную залу. На самом краю балкона в гордом одиночестве сидел Бел Иблис, не отрывавший глаз от главного тактического дисплея.
- Спусти его вниз, - сказала Лея. - Он нам нужен.
Сена вздохнула.
- Он не пойдет, - покачала она головой. - Об этом его должна попросить Мон Мотма. Это его собственные слова.
Лея усмехнулась. Она знала о том, что Бел Иблис человек крайне гордый, и все-таки не понимала, как он может вести себя так в создавшейся ситуации.
- Не может быть. Без него нам просто не обойтись...
Сена пожала плечами.
- Я уже пыталась это сделать. Он и слушать меня не стал.
Лея устало вздохнула.
- Ладно... Может быть, он послушает меня...
- Будем надеяться. - Сена, стоявшая лицом к дисплею, указала рукой на один из дредноутов Бел Иблиса, только что вышедший из космического дока, чтобы присоединиться к армии истребителей, истребителей Кореллиана и фрегатов сопровождения, вставших на пути неприятеля. - Это "Харриер", - сказала она. - Там находятся оба моих сына - Питер и Дэвид.
Лея легко коснулась ее плеча.
- Не волнуйся - я его уговорю...
К тому времени, когда Лея поднялась на галерею, в ее центральной части было уже по-настоящему многолюдно. Тем не менее рядом с Бел Иблисом не было ни души.
- Привет, Лея, - сказал генерал, подняв на нее глаза. - Я думал, ты внизу...
- Да, я должна находиться там, и не только я - вы тоже, - выпалила она. - Нам нужно...
- Рация у тебя с собой? - перебил ее генерал.
Лея нахмурилась.
- Достань ее. Свяжись с Дрейсоном и укажи ему на те два заградителя.
Лея посмотрела на тактический дисплеи. Два крейсера заграждения, прибывшие на поле боя последними, совершали искусный маневр, в результате чего в зоне их действия оказалась одна из станций.
- На Кат-Кристаке Траун уже использовал этот прием, - продолжил Бел Иблис. - С помощью крейсера заграждения он задает границу гиперпространства, что позволяет выводить корабли в заранее намеченные точки, точность при этом обеспечивается потрясающая. Дрейсону нужно срочно усилить фланги - мало ли что оттуда появится...
Лея опустила руку в карман.
- Но что мы можем противопоставить разрушителю?
- Бояться тут нечего, - возразил Бел Иблис. - Они не могут моментально сориентироваться. Дефлекторы у них вначале отключены, орудия нацелены в никуда. Если наш корабль будет стоять рядом, ему достаточно сделать одинединственный выстрел. Об этом речь и идет.
- Я все поняла. - Достав рацию, Лея запросила главный коммутатор. - Говорит Советник Лея Органа Соло. Мне нужно срочно связаться с адмиралом Дрейсоном.
- Адмирал Дрейсон занят, - ответил компьютер. - Его нельзя беспокоить.
- Как член Совета я обладаю этим правом, настаивала на своем Лея. - Немедленно свяжите меня с Дрейсоном.

Предыдущая страница 10 Следующая страница


11 Тимоти Зан

- Анализ вашей речи подтверждает вашу принадлежность к Совету, однако при ведении боевых действий система приоритетов изменяется. Вы можете оставить ваше послание.
Стиснув зубы. Лея бросила взгляд на дисплей.
- Тогда свяжите меня с первым заместителем Дрейсона.
- Лейтенант Дю-Пре занят и не может...
- Отставить, - перебила Лея. - Свяжите меня с генералом Ройком.
- Генерал Ройк занят...
- Слишком поздно... - вздохнул Бел Иблис.
Лея подняла глаза на дисплей. Из гиперпространства вынырнули сразу два разрушителя класса "виктория". Дав пару мощных бортовых залпов, они резко изменили курс и ушли в сторону от станции, прежде чем охранявшие ее истребители Кореллиана смогли ответить огнем на огонь. Голубая оболочка защитного экрана станции замигала...
- Куда Дрейсону с ним тягаться, - вздохнул Бел Иблис. - Траун явно сильнее.
Лея выразительно посмотрела на генерала.
- И все-таки вам нужно спуститься вниз, Гарм.
Он отрицательно покачал головой.
- Об этом меня должна попросить Мон Мотма.
- Вы ведете себя словно ребенок, - не выдержала Лея. - Из-за вашей непомерной гордыни гибнут ни в чем не повинные люди.
Он посмотрел ей в глаза.
- Лея ты ничего не понимаешь, - сказал Бел Иблис с болью в голосе. - Я здесь ни при чем. Это связано не со мной, а с Мон Мотмой. Только сейчас я понял, почему она себя так ведет... До последнего времени я считал, что все объясняется ее тягой к власти... Я ошибался.
- Тогда в чем же дело? - спросила Лея без особого интереса. Личность Мон Мотмы ее особенно не интересовала.
- Дело в том, что она отвечает за жизни других, - тихо сказал Бел Иблис. - Она просто боится передоверить их кому-либо, понимаешь?
Лея открыла рот, желая возразить генералу, но неожиданно поняла, что Бел Иблис прав. Круг доверенных лиц Мон Мотмы постоянно сужался. Она, Акбар, еще несколько человек... и все. Она могла доверять лишь тем, кто действи - тельно мог принять на себя это бремя.
- Только по этой причине я и не могу принять на себя командование, - продолжил Бел Иблис. - Пока она не воспримет меня в качестве лица, которому... она может доверять, она не передаст в мои руки бразды правления армией Новой Республики. Она будет постоянно крутиться где-то рядом, наблюдая за моими действиями, дабы я, не дай Бог, не ошибся... В этой ситуации она будет попусту тратить свое время, я же толком ничего не смогу сделать... - Кивком головы адмирал указал на штабную залу. - Как только она решит, что я смогу командовать армией, я приступлю к исполнению обязаннос - тей главнокомандующего. Пока же этого делать явно не стоит. Так будет лучше для всех.
- Особенно для тех, кто погибнет в бою, усмехнулась Лея. - Гарм, позвольте мне связаться с ней. Может, мне удастся убедить ее в том, что в этой ситуации она может положиться только на вас.
Бел Иблис покачал головой.
- Нет, Лея, так не пойдет. Она должна прийти к этой мысли самостоятельно.
- Возможно, она к ней уже пришла, - послышалось у них за спиной.
Лея изумленно обернулась. Увлекшись разговором с Бел Иблисом, она даже не заметила того, что к ним подошла Мон Мотма.
- Мон Мотма, - растерянно пробормотала она. - Я...
- Все в порядке, Лея, - успокоила ее Мон Мотма. - Генерал Бел Иблис...
Бел Иблис поднялся на ноги:
- Я вас слушаю...
Мон Мотма заметно смутилась. Видно было, что слова даются ей непросто.
- Генерал, когда-то нас разделяло очень многое, но с той поры прошло уже много лет... Я помню и о том, как мы работали вместе. Мне кажется, что этот опыт следовало бы повторить... Она вновь замешкалась. Только теперь Лея поняла, чего стоят ей эти слова, - ведь она просила помощи у человека, некогда отвернувшегося от нее. Если Бел Иблис отказывался от этого прежде, то теперь...
И тут, к удивлению Леи, заговорил сам генерал Бел Иблис.
- Мон Мотма, учитывая сложившуюся ситуацию, я прошу доверить мне пост командующего вооруженными силами Корусканта.
Мон Мотма вздохнула с явным облегчением.
- Я буду вам очень признательна, Гарм.
Генерал довольно улыбнулся.
- Ну что ж - тогда за дело.
Они направились к лестнице, которая вела вниз. Лея неожиданно поймала себя на том, что она так и не поняла смысла сцены, случайным свидетелем которой оказалась. Мон Мотме и Бел Иблису довелось пережить вместе столько, что они не могли не относиться друг к другу с сочувствием. Возможно, именно это сочувствие и придавало силы Новой Республике, лежало в ее основе... Возможно, оно и должно было определить будущность всей галактики. Впрочем, для этого им нужно было выстоять.
Сжав зубы. Лея поспешила за Мон Мотмой и генералом.
Мимо "Химеры" промчалась пара истребителей Кореллиана, паливших из своих турболазерных орудий. На хвост неприятелю плотно села целая эскадрилья истребителей, совершавших в этот момент фланговый маневр Реллиса. Еще дальше Пелеон заметил фрегат сопровождения, занявший оборонительную пози - цию.
- Эскадрон А-4, перейдите в сектор 22, - распорядился Пелеон. По его мнению, пока все шло нормально.
- Вон они как. - усмехнулся Траун.
Пелеон обвел взглядом все поле боя.
- Вы о чем? - спросил он.
- Они собираются отступить, - ответил Траун, указав на один из двух вражеских дредноутов, вступивших в бой. - Смотрите, этот дредноут уходит в глухую оборону, второй сейчас сделает то же самое.
Пелеон, нахмурившись, стал наблюдать за движением дредноутов, но так и не увидел того, о чем сказал ему Траун, который, как известно, в таких случаях не ошибался.
- Они что, перестанут прикрывать боевые станции?
Траун хмыкнул.
- Им вообще не следовало использовать дредноуты в этом качестве. Оборони - тельные станции Голана куда мощнее, чем это казалось прежнему командующему.
- Прежнему командующему?
- Да, - кивнул Траун. - Я полагаю, теперь обороной Корусканта руководит наш старый соперник кореллианец. Непонятно одно - почему он не появлялся раньше?
Пелеон пожал плечами, не отрывая глаз от поля боя. Великий Адмирал не ошибся - дредноуты действительно стали отходить назад.
- Возможно, им пришлось его будить.
- Все может быть... - Траун бросил взгляд на дисплей. - Видишь, этот кореллианец ставит нас перед выбором - остаться здесь и продолжить дуэль с боевыми станциями или же погнаться за дредноутами и тем самым оказаться в зоне действия наземных орудий. К счастью, глаза Трауна блеснули, - у нас есть и третья возможность.
Пелеон кивнул. Траун откуда-то знал и о его новом осадном оружии.
- Да, сэр, - ответил он. - Запускать аттрактор?
- Пусть для начала кореллианец оттянет свои корабли немного подальше, - ответил Траун. - Я не хочу, чтобы он пропустил это зрелище.
- Все понял, - согласился Пелеон.
Он сел за свою стойку управления и, проверив готовность астероидов и аттрактора, застыл в ожидании команды Великого Адмирала.
- Ну да ладно... - сказал Бел Иблис. - "Харриер", начинайте отходить назад. Одновременно прикроете фрегаты, находящиеся на левом фланге. Командир Красной оскадры, проследите за истребителями.
Лея, затаив дыхание, следила за оперативным дисплеем. Да, этот ход оказался точным. Опасаясь огня наземных орудий, враг не стал препятствовать отходу кораблей. Таким образом, определенной опасности подвергались лишь две орбитальные боевые станции, но они, как оказалось, вполне могли постоять за себя и сами. Впрочем, даже эта угроза была временной. В любую минуту сюда мог прибыть флот сектора - Адмирал Траун знал, что это такое.
- Генерал Бел Иблис! - раздался голос офицера, сидевшего за одним из мониторов. - В районе ангарного блока <Химеры> происходит что-то странное.
- Пожалуйста, конкретнее, - сказал генерал, направившись к стойке.
- Активизированы пусковые лучи аттрактора, - ответил офицер, указав на радужное пятно, появившееся на изображении разрушителя. - При этом - мощность их чрезвычайно велика.
- Может, они готовят к запуску целую эскадру истребителей? - предположила Лея.
- Вряд ли, - покачал головой офицер. - Происходит нечто иное. Насколько мы можем понять оттуда ничего не появлялось.
Бел Иблис, стоявший вооле Леи, застыл.
- Рассчитайте вектор выхода, - приказал он. - Всем кораблям - настроить сенсоры на заданный вектор с целью обнаружения аномальных излучений. Я полагаю, "Химера" запустила корабль-невидимку.
Один из стоявших рядом офицеров выругался. Лея перевела взгляд на главный тактический дисплей. Ей вдруг вспомнился давний разговор, в котором участвовали она с Хэном и адмирал Акбар. Адмирал был уверен в том, что двусторонняя слепота, производимая подобным защитным полем, делала его использование в военных целях невозможным. Он смог убедить в этом и Лею. Если Трауну удалось разрешить эту проблему...
- Вспышки идут одна за другой, - доложил офицер.
- То же самое происходит и с "Мертвой Головой", - послышался голос второго офицера, сидевшего за пультом слежения. - Стреляют раз за разом.
- Передайте на станции. Пусть они открывают огонь в заданных направлениях, - приказал Бел Иблис. - Целить следует ближе к разрушителям. Нам необходимо понять, что задумал Траун.
В тот же миг на оперативном дисплее появилась огненная вспышка. Один ив фрегатов сопровождения, находившийся в зоне первого вектора, завертелся вокруг собственной оси. Его кормовая часть была объята пламенем.
- Столкновение! - воскликнул кто-то.Фрегат сопровождения "Ивенру" столкнул - ся с неизвестным объектом.
- Столкнулся? - изумился Бел Иблис. - Так это был не турболазер?
- Телеметрические данные говорят о том, что произошло фиэическое столкнове - ние, - покачал головой один из офицеров.
Лея подняла глаза на дисплей. Видно было, что экипаж объятого пламенем фрегата делает все возможное, чтобы остановить его вращение.
- Находясь в таком поле, они должны слепнуть, верно? - спросила Лея. - Как же они маневрируют?
- Возможно, этого не происходит, - покачал головой Бел Иблис. - Так, уточните направление вектора. Рассчитайте параметры происшедшего столкновения с учетом естественного гравитацией данного поля. Возможное местонахождение объекты немедленно передайте на "Харриер". Пусть они открывают огонь.
- Так точно, сэр, - ответил один из офицеров. - Данные уже переданы.
- Да, в уточнение последнего приказа, - поспешил добавить Бел Иблис. - Пусть "Харриер" использует для этой цели ионную пушку. Турболазеры здесь не помогут.
Лея вопросительно посмотрела на генерала;
- Вы хотите сохранить целым этот корабль?
- Да, я хочу сохранить его целым, - вздохнул Бел Иблис. - Правда, я не думаю, что это - корабль.
Он замолчал. Ионное орудие "Харриера" заработало уже через несколько секунд.
Как и предвидел Траун, дредноут открыл огонь.
К изумлению Пелеона, работало только ионное орудие - турболазеры молчали.
- Адмирал?
- Да, я все вижу... - кивнул Траун. - Интересно. Я был прав, капитан, - их армией командует наш старый знакомый кореллианец... Его за нос особенно не поводишь...
Пелеон кивнул и тут же понял, что вознамерился сделать противник.
- Он пытается лишить астероид защитного поля...
- Он хочет сохранить его целым... - Траун опустил руку на панель управления. - Носовая турболазерная батарея - возьмите на прицел астероид номер один. Стрелять только по моей команде.
Пелеон посмотрел на свой дисплей. Дредноут уже нащупал цель - ионные лучи исчезли под защитной оболочкой астероида. Еще один такой выстрел...
Внезапно вся эта зона погрузилась в непроницаемую тьму, но уже в следующее мгновение на экране появилось четкое изображение астероида.
Ионная пушка замолчала.
- Турболазеры, к бою, - распорядился Траун. - Пусть они им полюбуются... Турболазеры - огонь!
Пелеон посмотрел в иллюминатор. Темное небо прорезал зеленый луч, и через мгновение вдали что-то вспыхнуло. Та же вспышка, но уже многократно усиленная, появилась и на его оперативном дисплее. Еще один залп, еще, еще...
- Прекратить огонь, - приказал Траун с явным удовлетворением в голосе. - Пусть теперь делают с этим все, что угодно. Ангар - возобновите пуски.
- Мы дошли до семидесяти двух, сэр, - доложил командир инженерного подразде - ления.Шунт уже раскалился добела. Если мы будем продолжать холостые запуски, сгорит либо шунт, либо сам проектор аттрактора.
- Прекратить холостые пуски! - тут же распорядился Траун. - Ту же команду передайте и другим. Капитан, каково общее число пусков?
Пелеон взглянул на приборную доску:
- Двести восемьдесят семь, сэр.
- При этом были выпущены все двадцать два астероида, так?
- Так точно, сэр, - подтвердил Пелеон.Большая часть ушла еще в первые две минуты. Правда, я не могу гарантировать того, что они вышли на заданные орбиты...
- Это не имеет для нас никакого значения, капитан, - усмехнулся Траун. - Главное, что они находятся где-то здесь.
Пелеон улыбнулся.
- Да, конечно... Правда, Повстанцы считают, что их куда больше. Теперь мы можем уйти, не так ли?
- Да, пора уходить, - согласился Траун.Сейчас нам делать здесь нечего. Корусканту же какое-то время будет не до войны.
Дрейсон кивнул полковнику, сидевшему за пультом оперативного дежурного, и вернулся к группе, ожидавшей его возле стойки.
- Общее число известно, - сказал он изменившимся голосом. - Конечно, они могли чего-то не учесть - в бою, сами понимаете, такими вещами заниматься сложно. Но даже и то, что известно, впечатляет. Двести восемьдесят семь пусков.
- Двести восемьдесят семь? - переспросил Ройк, у которого от изумления буквально отвисла челюсть.
- Да, число именно таково, - подтвердил Дрейсон, переведя взгляд на Бел Иблиса. Можно было подумать, что в этом был повинен не кто-нибудь, но именно генерал. - И что теперь?
Бел Иблис задумчиво почесал щеку.
- Во-первых, я не считаю ситуацию такой уж скверной, - сказал он. - Насколько я знаю, защитные оболочки стоят очень недешево. Даже Траун не мог бы позволить себе такое. Их не триста - их должно быть куда меньше. Я в этом нисколько не сомневаюсь.
- Вы считаете, что часть пусков была ложной? - спросила Лея.
- Этого не может быть, - возразил Ройк.Я следил за показаниями сенсора самолично. Все пуски сопровождались большим энерговыделением.
Бел Иблис взглянул на Дрейсона.
- Адмирал, вы лучше других знакомы с устройством звездных разрушителей. Возможно ли то, о чем я только что сказал?
Дрейсон на миг насупился, но тут же профессиональная гордость взяла верх над гордыней, и он заговорил:
- Да, это несложно. Для этой цели можно использовать шунт, включенный в одну из цепей проектора. При этом мы будем наблюдать значительное энерговы - деление, не сопровождающееся реальными пусками.
- Возможно ли отличить запуск астероида от такого холостого пуска? - поинтересовалась Мон Мотма.
- На расстоянии? - Дрейсон покачал головой. - Ни за что.
- Разве так уж важно, сколько их там? хмыкнул Ройк. - Рано или поздно он должны упасть вниз. Если это произойдет хотя бы с одним астероидом, мало нам не покажется. Пока мы от них не избавимся, снимать планетарный щит нельзя.
- Но как их можно выявить? - вздохнул Дрейсон. - И еще - сколько бы мы ни занимались такой расчисткой, мы не будем до конца уверены в том, что на орбите не осталось ни единого астероида.
Лея заметила, что к ним направляется полковник Бремен. Судя по всему, он хотел сообщить им нечто крайне важное.
- Да, положение не из приятных, - согласился Бел Иблис. - И все-таки могло быть куда хуже. Через пару часов силами флота мы сможем сменить релейную станцию. Таким образом, как и прежде, руководство всеми операциями будет осуществляться отсюда, с Корусканта.
- Да, с этим неплохо было бы поспешить, - вмешался в разговор Бремен. - Нужно объявить всемирную тревогу. Мара Шейд сбежала.
Мон Мотма потеряла дар речи..
- Но каким же образом? - наконец спросила она.
- Ей помогли, - мрачно ответил Бремен. - Дройд-охранник был выведен из строя, К нему подключен своеобразный блокиратор. Помимо прочего, у него стерт целый отдел памяти.
- И когда же это произошло? - спросил Ройк.
- Несколько часов тому назад. - Бремен обвел взглядом штабную залу. - После того как нам стало известно о побеге, мы приняли, дополнительные меры безопасности для защиты этого этажа от возможных провокаций.
- Возможно, они запланировали и это, - кивнул Бел Иблис. - Надеюсь, все входы и выходы закрыты?
- Муха не пролетит, - усмехнулся Бремен. - Хотя, признаться, я сомневаюсь, что они до сих пор здесь.
- И все-таки для начала нам нужно в этом убедиться, - возразила Мои Мотма. - Полковник, я поручаю вам организацию осмотра всех дворцовых помещений.
Бремен кивнул
- Я приступаю к этому немедленно.
Лея на миг задумалась, но тут же решила действовать на свой страх и риск - перспектива обыска ее ничуть не привлекала.
- Не спешите, полковник, - вмешалась она в разговор, коснувшись рукой плеча собравшегося уходить полковника. - Мары здесь нет.
Теперь все смотрели только на нее.
- Откуда вам это известно? - поинтересовался Бел Иблис.
- Она покинула Корускант несколько часов назад. Хэн и Люк полетели вместе с ней.
Установилось напряженное молчание.
- То-то с нами не было Соло... - покачал головой Бел Иблис. - Может, вы все-таки скажете что происходит?
Лея растерялась. Среди ее собеседников "Источника Дельта" не было - она в этом не сомневалась.
- По словам Мары, ей известно местонахождение фабрики по производству клоннеров. Мы решили послать вместе с ней небольшой отряд, который сможет проверить достоверность этого сообщения.
- Минуточку, - возмутился Дрейсон. - Что вы понимаете под словом "мы"?
Лея посмотрела ему в глаза.
- Моя семья и мои друзья, - сказала она твердо. - Те люди, в которых я могу быть уверена...
- Это же оскорбление...
- Прекратите, адмирал, - вздохнула Моя Мотма. - Обменяться любезностями вы сможете и потом. Факт остается фактом - они уже в пути, и нам следует подумать над тем, как им помочь, - верно, Лея?
- Самое главное сейчас - создать впечатление, что Мара все еще здесь, - сказала Лея, почувствовав известное облегчение. - По ее словам, она была на Вейленде всего раз, поэтому на его поиски у нее может уйти какое-то время. Чем больше времени будет у нашей группы, тем вернее она справится со своей задачей.
- Понятно, - кивнула Мои Мотма. - Положим, они найдут это место. Что дальше?
- Они попытаются уничтожить фабрику. Вновь установилось молчание.
- Это сами-то? - спросил Дрейсон с сомнением в голосе.
- У вас что, есть свободный флот? - хмыкнула Лея.
Мои Мотма недовольно покачала головой.
- Лея, вам не следовало этого делать... Сначала нужно было созвать заседание Совета.
- Если бы я вынесла этот вопрос на Совет, Мары скорее всего уже не было бы в живых, - не выдержала Лея. - Просочись к врагам известие о том, что она знает, где находится Вейленд, следующий отряд налетчиков вряд ли ограничил - ся бы одной ее дискредитацией.
- Совет вне подозрений, - отчеканила Мон Мотма ледяным голосом.
- А помощники членов Совета? - возразила Лея. - А стратеги, снабженцы и архивариусы? Предложи я Совету организовать рейд на Вейленд, и об этом моментально узнали бы все эти люди!
- И не только они, - согласился Бел Иблис. - Да, Мон Мотма, в ее словах есть смысл.
- Я никого не собираюсь обвинять, Гарм, - тихо ответила Мон Мотма. - И защищать я никого не намерена. Лея, я исхожу из того, что все сказанное тобой правда. Ты понимаешь, что это предприятие будет стоить жизни твоему супругу и твоему брату?
Лея горестно вздохнула:
- Мы думали и об этом, но решили, что рискнуть все-таки стоит. Кто, кроме них, мог бы это сделать?
С минуту все молчали. Наконец Мон Мотма повернулась к Бремену и сказала:
- Вы должны переговорить со своими людьми, которым что-либо известно о побеге Мары... Когда же у нас появятся координаты Вейленда, мы сможем побеспокоиться и о подкреплении.
- Если только речь идет не о ловушке, - усмехнулся Дрейсон.
- Разумеется, - кивнула Мон Мотма, стараясь не смотреть в глаза Лее. - Ничего другого мы сейчас сделать не можем. Давайте вернемся к проблемам Корусканта - я имею в виду оборону и поиск астероидов-невидимок. Генерал Бел Иблис...
Чья-то рука легонько коснулась плеча Леи. Она обернулась и увидела рядом с собой Геита.
- Все уже кончилось? - спросил он.
- Битва? Да, все уже позади.
Мои Мотма и все остальные живо обсуждали проблему астероидов, никто из них пока не заметил Гента, которому посещение этого места могло стоить очень дорого.
- Идем, - шепнула Лея, подтолкнув мальчика к выходу. - Выйдем, я тебе все расскажу. Как у тебя с имперскими боевыми кодами?
- Вcе нормально, - ответил мальчик. - Правда, мне особой работы так и не дали, к тому же я и машин их не знаю. По-моему, они какой-то ерундой занимаются.
Лея не смогла сдержать улыбки, ведь речь сейчас шла о лучшем подразделении дешифровальщиков.
- Что поделаешь, - заметила она дипломатично. - Кому-то нужно заниматься и подобными вещами. Может, стоит познакомить тебя с их начальником?
Гент махнул рукой:
- Не надо. Я военных только раздражаю. Даже Каррд от меня обычно не в восторге... Кстати, вы знаете, что отсюда работает импульсный передатчик?
- Да... Им пользуется "Источник Дельта"...кивнула Лея. - Контрразведка давно пытается засечь его, но все безуспешно... На то есть причины - там постоянно меняется не то частота, не то фаза...
- Вон в чем дело, - кивнул Гент. - Это дело техники. Я, признаться, об этом и не знал.
- Все в порядке, - заверила Лея. - Мало ли дел найдется и для тебя.
- Да, - сказал мальчик, протягивая Лее карту данных. - Вы ее все-таки возьмите.
Лея, нахмурившись, взяла карту и осторожно спросила:
- Но что это?
- Код, в котором работает импульсный передатчик.
Лея вздрогнула.
- Что-что?
Гент удивленно посмотрел на нее своими невинными глазками:
- Код, в котором работает передатчик. Я с ним наконец разобрался.
- Что? Сел и тут же разобрался?
Гент пожал плечами.
- Ну, не совсем так... Я ведь над этим уже месяц работаю.
Лею охватило странное, достаточно неприятное возбуждение.
- Кто-нибудь знает о существовании этой карты?
Он покачал головой.
- Я хотел отдать ее полковнику, но он был занят какими-то своими разговорами...
Шифровальный код "Источника Дельта"... При этом сам "Источник Дельта" ни о чем не догадывается...
- Послушай, никому не говори об этом, хорошо? - склонилась к мальчику Лея. - Ни единому человеку, слышишь?
Гент недовольно нахмурился и развел руками:

Предыдущая страница 11 Следующая страница


Последний Приказ 12

- Ну ладно. Как скажете, так оно и будет...
- Спасибо тебе, - торопливо пробормотала Лея, опустив карту в карман. У нее появился ключ к разгадке тайны "Источника Дельта". Оставалось понять, как им лучше воспользоваться. При этом времени на раздумья у нее уже не было.

ГЛАВА 15

К тому времени, когда пятая Альтераанская экспедиция обнаружила крепость Хиджарны, та уже добрую тысячу лет стояла в развалинах, поражая полным безмолвием и крайним запустением. Огромное строение, сложенное из фантастически твердого черного камня, стояло на самом краю обрыва над долиной, изуродованной давней войной. Кому-то эта таинственная крепость казалась трагичным памятником той давней эпохе, когда обитатели планеты, решившие держаться до последнего, заняли круговую оборону. Другим она казалась скорее зловещей и страшной - не крепостью, но склепом, в котором вместе с людьми была похоронена и надежда на то, что галактика когда-нибудь станет другой...
Что касается Каррда, то для него крепость была домом - не более, но и не менее.
- И как это ты такие места отыскиваешь, Каррд? - сказал Гиллеспи, оглядывая округу. - Откуда ты об этой крепости знаешь?
- В старых записях чего только нет, - ответил Каррд, не отрывая глаз от дисплея, на котором появилась карта звездного неба с краткой припиской.
Взглянув на дисплей, Гиллеспи мрачно хмыкнул:
- Никак сообщение от Клинганна?
- Совершенно верно, - кивнул Каррд, вынимая карту данных. - Оно самое.
- Опять ничего, да?
- Это ничего для нас уже что-то. На Подерисе, Чазве и Джойоле не замечено никаких признаков переброски клоннеров.
Гиллеспи убрал ноги со стола и поднялся из кресла.
- То-то и оно... - сказал он, взяв из сумки, оставленной кем-то на соседнем столе, вытянутый плод дриблиса. - Похоже, Империя решила пересмотреть свои планы... Если только там было чтонибудь раньше...
- Похоже, ничего подобного там не было и прежде, - согласился Каррд, вставив в компьютер карту, полученную им от своего человека с Беспина. - Тем не менее нам нужно было в этом удостовериться. Теперь мы сможем сосредоточить свое внимание на других секторах...
- Ха... - Гиллеспи вновь опустился в свое кресло. - Понимаешь, Каррд.... странная штука происходит. Контрабандисты занялись... слежкой. При этом речь идет об очень скромном вознаграждении - по крайней мере мне оно кажется именно таким.
- Я ведь уже сказал - республиканцы гарантировали нам оплату.
- Если ты сможешь что-нибудь продать им, дружище! - фыркнул Гиллеспи. - Мы ведь ничего не нашли, верно? А за это, как известно, не платят. Каррд нахмурился. Гиллеспи выудил неведомо откуда нож, имевший весьма грозный вид, и принялся очищать им кожуру дриблиса.
- Дело даже не в деньгах, - сказал Каррд.Тут так - или Империя, или мы.
- Для тебя оно, может, и так, - заметил Гиллеспи, разглядывая дольку дриблиса, в следующий момент исчезнувшую у него во тру. - У тебя достаточно побочных делишек, позволяющих тебе на время отойти от дел. Остальным же приходится платить по векселям и заправлять свои корабли... Как только деньги исчезли, клиенты тут же взбунтовались.
- Выходит, тебе и другим нужны деньги?
Гиллеспи шумно вздохнул.
- Деньги нужны мне. Что до остальных, то они просто-напросто хотят завязать с этим делом.
Подобное развитие событий Каррда нисколько не удивило. Гневливые чувства, возникшие после истории, приключившейся в уистлеровском "Водовороте", сменились трезвым осознанием обыденных нужд...
- Империя таит в себе немалую опасность, напомнил он.
- Кем-кем, а уж нами-то они совершенно не интересуются, - возразил Гиллеспи. - После этой истории в "Водовороте" они нас не тронули, верно? Сколько времени мы толклись в секторе Оруса - и ничего. А чего стоит эта шутка Мэйззика, которую он сыграл в ними на Билбринджи? То-то и оно..
- Они игнорируют нас, хотя поводов для реакции у них уже более чем достаточно. Тебя это не настораживает?
Гиллеспи отрезал еще один ломтик дриблиса.
- Не знаю, что и сказать, - признался он. - Иногда мне кажется, что Браск был прав. Если мы не будем связываться с Империей, то и она оставит нас в покое. Единственное, что меня смущает, так это клоннеры - те клоннеры, с помощью которых Траун изгнал меня с Юкио... Может быть, они не трогают нас только потому, что у них есть соперник посерьезней, - я имею в виду Новую Республику?
Каррд пожал плечами.
- Если бы Траун захотел наказать нас, он и людей бы для этого нашел... - возразил он. - Игнорирует же он нас только потому, что множить врагов ему совершенно ни к чему. Пройдет какоето время, и он предложит нам транспор - тные контракты и сделает вид, что мы, как и прежде, друзья-товарищи.
Гиллеспи удивленно поднял на него глаза.
- Ты разговаривал с Партаг?
- Нет. А что?
- Пару дней назад она сообщила мне, что ей предложили контракт на доставку партии субсветовых двигателей на имперские верфи в ОрдТраси.
Каррд недовольно поморщился.
- И что же, она согласилась?
- Сказала, что она все еще изучает его условия. Но ты ведь знаешь Партаг - баба она рисковая. Вряд ли она ответит им отказом. Каррд уставился на свой дисплей, чувствуя, что предприятие его начинает разваливаться на глазах.
- Я ее понимаю, - пробормотал он. - Что с остальными?
Гиллеспи заерзал в кресле.
- Я ведь уже сказал. Денег приходится тратить немало, ты сам это знаешь. Но ты мне ответь - откуда мы должны их брать?
Коалиция, которую пытался сколотить Каррд, по всей видимости, приказала долго жить. При этом Империя не сделала ни единого выстрела...
- Я все понял. Выходит, придется мне заниматься этим в одиночку... - сказал Каррд, вставая из-за терминала. - Спасибо за помощь. Нисколько не сомнева - юсь, что я охотнее занялся бы бизнесом.
- Зря ты так, Каррд, - обиженным голосом сказал Гиллеспи, успевший к этому времени расправиться со своим дриблисом. - Ты прав. Эта история с клоннерами - штука очень серьезная. - Он поднялся на ноги. - Если тебе вдруг понадобятся корабли или люди, мы всегда поможем, ты же понимаешь... Просто нам этим заниматься... недосуг. Других дел хватает. Когда тебе что-нибудь понадобит - ся, ты только дай нам знать...
Гиллеспи повернулся к двери.
- Постой, - неожиданно ожил Каррд, на ум которому пришла крайне смелая мысль. - А если я гарантирую содержание всех участников нашего предприятия? Согласятся они с этим или нет?
Гиллеспи смерил его насмешливым взглядом:
- Брось трепаться, Каррд. Тебе такие деньги даже и не снились.
- Это верно. Но речь идет не обо мне, а о Новой Республике. В сложившейся ситуации им это даже выгодно - ведь у них явно не хватает боевых кораблей.
- Ну уж нет, - решительно замотал головой Гиллеспи. - Каперство - не мой профиль.
- Даже в том случае, когда твои обязанности сводятся к простому сбору информации? - спросил Каррд. - Заниматься придется тем же, понимаешь?
- Такие предложения бывают только во сне, - усмехнулся Гиллеспи. - Здесь есть один нюанс. Покажи мне такого идиота, который станет оплачивать работу шпика по каперским расценкам?
Каррд улыбнулся.
- Я не стану тратить их драгоценное время на ведение переговоров... Ты не знаком с пареньком по имени Гент?
Гиллеспи озадаченно посмотрел на Каррда, но тут же понял, куда тот клонит.
- Ты что!
- А что тут такого? - удивился Каррд. - Мы ведь на них работаем, верно? Я не хочу лишний раз отвлекать их от дел.
- Если бы мы нашли этот самый клонический центр, им пришлось бы раскошели - ваться...
- Совершенно верно, - кивнул Каррд.Деньги, о которых я веду речь, мы можем считать обычной в таких случаях предоплатой.
- Да... О факте которой они даже не буду знать, - усмехнулся Гиллеспи. - Вопрос в том сможет ли Гент прокрутить такое дельце?
- Запросто, - заверил Каррд. - Помимо прочего, сейчас он находится в Императорском Дворце на Корусканте - ты понимаешь, что это значит? В любом случае я должен был забрать оттуда Мару... Дело, честно говоря, нехитрое - он войдет в файлы какого-нибудь флота и включит нас в его состав, так чтобы мы могли встать на довольство.
Гиллеспи восхищенно фыркнул:
- Идейка-то что надо! Не знаю, как других а меня такой расклад устроит.
- Мы у них об этом спросим, - сказал Каррл возвращаясь к терминалу. - Встречу проведем дня через четыре. Устроит?
Гиллеспи пожал плечами.
- Попробуй. В любом случае ты ничего не теряешь.
Каррд покачал головой.
- Когда имеешь дело с Великим Адмиралом Трауном, малейшая оплошность может стоить жизни.
Ветерок гулял среди растрескавшихся стен и каменных колонн разрушенной крепости, посвистывая то тут, то там. Каррд сидел облокотившись об одну из колонн. Он попивал свой любимый напиток, любуясь последними лучами заходя - щего солнца. Длинные резкие тени, пролегшие через изуродованную долину, начинали блекнуть, растворяясь в постепенно сгущавшейся тьме. Галактическая война наконец-таки затронула и его...
Каррд сделал еще один глоток, вновь поразившись абсурдности ситуации, в которой он оказался. Интеллигентный, умный, талантливый контрабандист, будущее сулило ему очень и очень многое, и он, памятуя об этом, старался держаться подальше от галактической политики и политиков, и вот - на тебе... Он обещал своим людям, что война их никак не коснется, а сам оказался втянутым в нее настолько, что пути назад для него узке не существовало. Мало того, теперь он пытался втянуть в нее и всех остальных...
Каррд сокрушенно покачал головой. Во времена Великой Явинской битвы примерно то же самое произошло и с Хэном Соло. Он до сих пор помнил собственное изумление, вызванное столь неожиданной трансформацией товарища, угодившего в ряды Повстанцев, чему немало способствовало его чувство долга и ответственности... Теперь, когда в подобной же ситуации оказался и он сам, эта трансформация уже не казалась ему забавной. Со стороны внутреннего дворика послышался приглушенный хруст гравия. Каррд резко обернулся, схватившись за рукоять бластера. Он знал, что здесь не должно быть ни души...
- Старм, - мягко позвал он. - Дрэнг?
В ответ послышалось знакомое полукудахтанье-полумяуканье. Каррд облегченно вздохнул.
- Иди ко мне, - окликнул он животное. - Слышишь? Ко мне!
Вонскр уже и без того несся к нему - морда его была опущена вниз, хвост бешено вращался. Каррд решил, что это Дрэнг - он был куда общительнее своего собрата, предпочитавшего сон всем прочим радостям жизни, разумеется, исключая еду. Воискр остановился в полуметре от Каррда и вновь издал тот же звук, правда, насей раз исполненный неизбывной тоски. Каррд положил руку ему на голову и ласково погладил вонскра по шерстке.
- Вижу, что тебе скучно, - сказал он вслух.Ничего, скоро вернутся и все остальные. Они отправились к кораблям.
Дрэнг вновь тоскливо взвыл и лег возле кресла Каррда, продолжая смотреть на пустынную долину. Убедившись в том, что там никого нет, он тихонько рыкнул и, успокоившись, опустил морду наземь. В следующее мгновение он опустил и уши, плотно прижав их к голове.
- Да, там тоже все тихо, - вздохнул Каррд, продолжая гладить вонскра по мягкой шерстке. - Как ты думаешь, что здесь могло приключиться?
Дрэнг молчал. Каррд посмотрел на его мускулистую поджарую спину, вновь поразившись странности этих хищников, которых ему неведомо как удалось приручить. Возможно, они были единственными животными во всей галактике, обладавшими чувствительностью к Силе, что делало их превосходными охотника - ми.
Впрочем, говорить так было бы преувеличением. Силовой чувствительностью обладали и другие существа. Правда, готалы толком не понимали, как они могут использовать эту свою способность, а дуиногуинцы, возможно, обладали ею лишь по слухам, но это уже не меняло дела. Речь в таких случаях шла о существах, обладавших как развитым интеллектом, так и развитым чувством самосознания. Неразумные существа, или, иначе животные, пользоваться Силой не умели, это было известно всем.
Пару месяцев назад Каррду прищлось пересмотреть свои взгляды. Его питомцы совершены неожиданно отреагировали на Люка Скайвокера попавшего на базу Каррда на Миркаре. Подобнуя же реакцию животных вызвало и появление Мары на борту "Варвара", когда ее предчувствие спасло корабль от имперского заградительного крейсера. Еще более сильной была реакция диких вонскров обитавших в лесах Миркара, когда Мара и Скайвокер совершали свое трехднев - ное путешествие. Скайвокер был Джедай. Мара, несомненно, обладала подобными же талантами. Удивительные полости, создаваемые миркарскими исаламири, скорее всего, служили им защитой от хищных вонскров. В этом случае все становилось на свои места - и Сила, и Джедай, и чувствительные вонскры...
Дрэнг резко поднял голову, одновременно навострив уши. Каррд напряг слух и уже через несколько секунд услышал шум двигателей возвращающегося шаттла.
- Все в порядке, - успокоил он вонскра.Это Чин с ребятами возвращается с корабля.
В течение какого-то времени Дрэнг не менял позы. Наконец, словно решив поверить Каррду, он разом успокоился и вновь опустил морду на землю. Долина, похоже, вызывала у животного чувство тоски - это было видно по его грустному взгляду.
- Ничего, - добродушно проворчал Каррд, почесывая вонскра за ушами. - Скоро мы отсюда смотаемся. Даю тебе слово - место, в котором мы окажемся в следующий раз, будет куда веселее. Вонскр на миг напряг уши, но это могло быть вызвано и поглаживанием. Последний раз взглянув на гаснущие краски заката, Каррд поднялся с кресла и надел на себя ремень с кобурой бластера. Идти ему было некуда. Приглашения были написаны, зашифрованы и отправлены. Оставалось одно - ждать ответа. Ему вдруг стало экутко одиноко. Казалось, во всей вселенной не осталось ни единой близкой ему души.
- Идем, Дрэнг, - сказал Каррд со вздохом. - Пора спать.
Шаттл совершил посадку в ангарном отсеке "Химеры". Створки с шипением сомкнулись над головами гвардейцев, выстроившихся возле его откидного трапа. Пелеон, как обычно, стоял рядом с Великим Адмиралом Трауном, морщась от едкой запаха гари и гадая, что же задумал его командир на сей раз.
Пелеон чувствовал, что новая затея Адмирала вряд ли придется ему по душе. Траун мог сколью угодно говорить о предсказуемости действий контрабандистов - возможно, для него они таковыми и были. Что касается Пелеона, то опыт общения с этим сбродом научил его одному - не верить ни единому их слову. К тому же в данном случае все началось ни с чего-нибудь, но с их атак на имперские верфи.
Трап замер. Командир гвардейцев заглянуд внутрь и кивнул подчиненным. Два флотских офицера, одетых в черную форму, вывели на палубу пленника.
- Капитан Мэйззик, - протянул Траун с деланным удивлением в голосе. - Добро пожаловать на "Химеру". Прошу прощения за весь этот спектакль и за проблемы, которые он может вызвать в вашем бизнесе. Понимаете, случаются ситуации когда выяснить какие-то вопросы можно лишь переговорив с глазу на глаз.
- Очень странные вещи вы мне говорите, буркнул в ответ Мэйззик. Его поведение никак не вязалось с образом вежливого, обходительного человека, любимца женщин, каким он рисовался в донесениях разведки. - Как вам удалось мене найти?
- О чем это вы, капитан? - презрительно усмехнулся Траун. - Неужели вы считаете, что от меня можно спрятаться?
- Каррду, во всяком случае, это удается, - тут же нашелся Мэйззик. Он пытался говорить как ни в чем не бывало, однако дрожь в руках, на которые были надеты наручники, выдавала его волнение. - Вы ведь его до сих пор не взяли, верно?
- Придет и его время, - сказал Траун ледяным тоном. - Но сейчас речь не о нем. Мы говорим о вас.
- Да, я понимаю, - угрюмо буркнул Мэйззик. - Только давайте не будем с этим тянуть.
Траун слегка приподнял брови.
- Капитан, вы неправильно меня поняли, - сказал он. - Я не собираюсь вас наказывать. Дело в другом - нам с вами следует до конца выяснить наши отношения.
Мэйэзик даже изменился в лице.
- О чем это вы? - спросил он с усмешкой.
- Я хочу побеседовать с вами о недавнем инциденте, происшедшем на верфях Билбринджи, - спокойно ответил Траун. - Нет, нет, только не отпирайтесь. Я знаю, что разрушитель был уничтожен вами совместно с Эллором. Империя таких вещей не прощает, вы, надеюсь, это понимаете. Но данная ситуация могла стать и исключевием из общего правила - на это есть веские причины.
Мэйззик посмотрел в лицо Адмиралу:
- Я вас не понимаю.
- Все очень просто, капитан. - Жестом руки Адмирал приказал сиять с Мэйззика наручники. - Ваше нападение на Билбринджи было своеобразным актом мести за аналдатичиое нападение, которому подверглась группа уважаемых контрабандис - тов, собравшихся на Трогане. Сразу же оговорюсь - ни я, ни кто-либо из имперских офицеров не отдавали приказа о начале той атаки. Более того, гарнизонному командиру было строго-настрого примавано не мешать работе собрания.
Мэйвзик презрительно фыркнул.
- Вы думаете, я вам поверю?
Глаза Трауна странно блеснули.
- Неужели вы считаете меня настолько бездарным стратегом?
Мэйззик надолго задумался.
- Да, я немало удивлялся тому, что мы отделались так легко, - наконец выговорил он. - Как пришли, так и ушли.
- Значит, мы с вами понимаем друг друга, - сказал Траун прежним ледяным тоном. - Инцидент исчерпан. Экипажу шаттла дан приказ вернуть вас на вашу базу. - Он заулыбался. - Вернее, на запасную площадку на Лелмре, где должны находиться ваш корабль и ваша команда. Еще раз примите мои извинения за причиненные вам неудобства.
Мэйззик ошарашенно застыл: с одной стороны, он боялся, что все это пустые слова, с другой - надеялся, что его действительно отпустят, сколь бы странно это ни выглядело.
- Но почему я должен вам верить? - прохрипел он. - Вы вольны считать так, как вам угодно, - пожал плечами Траун. - Главное, не забывайте с том, что я вас сначала поймал, а потом выпустил, Всего вам хорошего, капитан. Он направился к выходу из ангара.
- Но если это сделали не вы, - закричал Мэйззик ему вслед, - тогда кто же все это устроил?
Траун остановился и, обернувшись, ответил:
- На вас действительно нападали солдаты Империи. Разведка еще не закончила работу, но теперь уже всем ясно, что лейтенант Коек и его люди решили немного подзаработать на стороне.
Мэйззик вытаращил глаза.
- Вы хотите сказать, что их наняли за деньги? Имперских солдат подкупили?
- Даже солдаты Империи имеют слабость к деньгам... - ответил Траун, горестно вздохнув.Они заплатили за эту слабость своими жизнями. Лицо или лица, ответственные за это, заплатят ту же цену - можете в этом не сомневаться.
- Вы знаете, кто за этим стоял?
- Думаю, да, - кивнул Траун. - Правда, пока у меня нет доказательств.
- Вы хоть намекните мне - кто это мог быть.
Траун усмехнулся:
- Мой вам совет, капитан, - пораскиньте на досуге умом. Всего доброго.
Он развернулся и решительным шагом направился к двери, ведущей к зонам обслуживания и подготовки. Пелеон дождался того момента, когда Мэйззика вновь завели на борт шаттла, и поспешил за своим командующим.
- Вы считаете, что сказано было достаточно? - спросил он тихо.
- Это уже неважно, капитан, - покачал головой Траун. - Все необходимое было сделано. Если Мэйззик и не придет к мысли о том, что в той истории повинен Каррд, это сделает кто-нибудь из его товарищей-контрабандистов. Лучше недоговорить, чем сказать лишнее. Избыточная информация вызывает недоверие.
Шаттл тем временем покинул ангар и вышел в космическое пространство. Из-под арки вынырнул улыбающийся человек.
- Отлично сработано, Адмирал, - восхитился Найлз Феррье, не вынимая изо рта своей неизменной сигары. - Не успел он прийти в себя, как его уже вытолкали вон. Подумать ему теперь есть о чем.
- Спасибо, Феррье, - сухо ответил Траун.Ваша похвала мне очень льстит.
Корабельный вор на миг замер, не зная, радоваться ему или огорчаться, но тут же решил принять слова Адмирала за чистую монету. В любом случае так было и проще, и приятней.
- Я очень рад, - продолжил он как ни в чем не бывало. - Каким же будет наш следующий ход? На слове "наш" глаза Трауна сверкнули грозным пламенем, но он сумел сдержать себя и оставил эту явную дерзость без внимания.
- Прошедшей ночью Каррд послал ряд шифровок, одну из которых нам удалось перехватить, - сказал Адмирал. - Наши специалисты еще работают с ней, но, думаю, текст ее станет известен в ближайшее время. Скорее всего, это приглашения на новую встречу. Время и место ее проведения мы сообщим и вам.
- Я понял. Там-то я и помогу Мэйззику разобраться с Каррдом, - кивнул Феррье.
- Ни в коем случае! - блеснув глазами, ответил Траун. - Вы будете сидеть в углу и помалкивать, понимаете?
От неожиданности Феррье даже как-то съежился.
- Хорошо, хорошо. Как вы прикажете...
Траун посмотрел вору в глаза.
- Что касается задания... - задумчиво произнес Траун. - Вам нужно будет удостовериться в том, что некая карта данных попала в руки Каррда. Лучше, если она окажется на его корабле. Мэйззик начнет свои поиски именно оттуда. Он сделал еле заметный жест рукой, и тут же один из стоявших поблизости офицеров сделал шаг вперед и протянул Феррье карту данных.
- Вон что... - пробормотал Феррье, принимая карту. - Я все сделаю как надо... Здесь записан договор, заключенный Каррдом с лейтенантом Kоском?
- Именно так, - кивнул Траун. - Эта карта вместе с информацией, введенной нами в записи Коска, докажет контрабандистам, что Каррд пытается манипули - ровать ими. На мой взгляд, этого будет более чем достаточно.
- Да, с этими мерзавцами только так и надо, - пробурчал Феррье, так и не вынимая сигары изо рта. - Значит, так. Я должен буду проникнуть на борт "Варвара" и...
Заметив выражение лица Трауна, Феррье осекся.
- Нет, - тихо сказал Адмирал. - Напротив, вам нужно держаться как можно дальше от него и от его корабля. Когда вы будете находиться на его базе, важно, чтобы вас постоянно видели, понимаете?
Феррье недоуменно заморгал.
- Простите, но как же...
Его рука, в которой он держал карту данных, безвольно повисла.
Пелеон услышал вздох начинавшего терять терпение Адмирала.
- На борт "Варвара" карту доставит ваш дух. Вам все ясно?
Лицо Феррье заметно посветлело:
- Ну конечно! Как я сам не догадался... Он сможет проникнуть туда так, что никто этого даже не заметит.
- Надеюсь, так оно и будет, - отчеканил Траун ледяным голосом. - Я не забыл истинного виновника смерти Коска и его людей... Вы задолжали Империи, Феррье. Долги принято возвращать.
Феррье побледнел.
- Я все понял, Адмирал.
- Вот и славно, - кивнул Траун. - Пока дешифровщики не справятся с задачей, вы должны будете оставаться на своем корабле. После этой действовать вам придется самостоятельно.
- Все понятно, - - ответил Феррье, пряча карту данных в карман своего костюма. - Что я должен делать после того, как они возьмутся за Каррда?
- Вы сможете вернуться к своей прежней деятельности, - сказал Траун. - Если вы мне понадобитесь, я разыщу вас сам.
Губы Феррье начали нервно подергиваться.
- Да, да, конечно...
По выражению его лица можно было понять, что он только-только начинает осознавать всю серьезность своего долга перед Империей...

ГЛАВА 16

Планета эта на вид была такой же, как и все остальные планеты, виденные Хэном, - сине-зеленая с белыми размывами. Единственное, чем она отличалась от других, так это отсутствием имени. Впрочем, не только этим... Здесь не было космопортов, орбитальных станций, городов, предприятий и других кораблей. Короче, здесь не было вообще ничего.
- Она? - спросил он Мару.
Та не ответила. Он повернулся в ее сторону и увидел, что Мара сосредоточен - но разглядывает поверхность планеты.
- Она или не она? - еще раз спросил он.
- Она, - ответила Мара изменившимся до неузнаваемости голосом. - Мы на месте.
- Хорошо, - кивнул Хэн, все еще хмурясь. Даже отлично. Теперь ты должна сказать нам, где находится эта гора. Или ты предлагаешь дождаться такого момента, когда с нее начнут по нам стрелять?
Мара взяла себя в руки.
- Она находится примерно посередине между экватором и северным полюсом планеты, - ответила она. - Вблизи от восточной конечности главного континента. Одинокая гора, стоящая средь лесов и полей.
- Все понятно, - кивнул Хэн, вводя информацию в компьютер и искренне надеясь, что сенсоры на сей раз его не подведут. Мара и без того обсмеяла "Сокол" как могла, хотя определенные основания для этого у нее действительно имелись. Находившаяся у него за спиной дверь открылась, и в кабину вошли Ландо и Чубакка.
- Ну и как? - поинтересовался Ландо. - Мы на месте?
- На месте, - ответила Мара прежде, чем Хэн успел вымолвить хоть слово.
Чубакка вопросительно заворчал.
- Нет, похоже, технический уровень этой планеты крайне низок, - покачал головой Хэн. - Нет ни источников энергии, ни силовых линий.
- А военные базы? - спросил Ландо.
- Если они здесь и есть, то я их не увидел, - ответил Хэн.
- Интересно, - пробормотал Ландо, глядя через плечо Мары. - Кому-кому, а Великому Адмиралу такие ошибки не свойственны...
- Это место было задумано как сокровищница, - напомнила Мара. - Устраивать здесь выставку имперской военной техники было бы по меньшей мере глупо. Здесь никогда не было ни гарнизонов, ни командных центров, которыми мог бы воспользоваться Траун.
- Так, значит, все его силы сосредоточены в недрах горы? - спросил Хэн.
- Снаружи может быть только несколько патрулей, - ответила Мара. - Ни штурмовых эскадронов, ни тяжелого вооружения здесь нет.
- Приятно слышать, - сказал Ландо, криво улыбнувшись.
- Траун мог разместить здесь пару своих собственных гарнизонов, - напомнил Хэн. - Я бы на вашем месте пошел к орудиям. Так, на всякий случай
- Все правильно...
Ландо и Чуви ушли. Хэн повел корабль вниз, предварительно включив сенсорный поиск.
- Что-нибудь не так? - спросила Мара.
- Теперь можно ждать чего угодно, - пробормотал Хэн в ответ, не отрывая глаз от дисплеев. - Во время нашего путешествия мне пару раз казалось, что за нами кто-то следит...
- Когда на Оброа-скай мы меняли курс, калриссит тоже заметил что-то подозрительное, - согласилась Мара. - Может быть, это корабль со сверхчувтвительным сенсором?
- Возможно, мы приняли какой-то отраженный сигнал, - предположил Хэн. - В последнее время с "Фабритехом" у нас сплошные проблемы. Мара посмотрела в иллюминаторы правого борта.
- А если кто-то летел за нами с самого Корусканта?
- Кто знал о наших планах? - возразил Хэн. Нет, на экране ничего не было - теперь он был в этом уверен. - Лучше расскажи, что ты успела там увидеть.
Мара вздохнула и отвернулась от иллюминаторов.
- Кусок от входа до тронной залы, - ответила она. - Зато я знаю, где находятся цилиндры Спаарти.
- А что ты скажешь о силовых генераторах?
- Я их так и не увидела. Однако я слышала, что в системах охлаждения используется вода из реки, текущей по северо-восточному склону... Скорее всего, они находятся там же.
Хэн прикусил губу.
- При этом главный вход находится на юго-западном склоне...
- Единственный вход, - поправила Хэна Мара. - Войти туда и выйти оттуда можно только через него.

Предыдущая страница 12 Следующая страница


13 Тимоти Зан

- Это я уже слышал... - усмехнулся Хэн.
- Все обстоит так, как я сказала, - обиделась Мара.
Хэн пожал плечами.
- Ладно, - вздохнул он. Спорить пока было бессмысленно - сначала нужно было добраться до места.
Дверь открылась, и в кабине появился Люк.
- Приехали, детка, - бросил Хэн.
- Знаю, - кивнул Люк. - Мара уже сообщила мне об этом.
Хэн взглянул на Мару. В течение всего полета она избегала общества Люка, что на таком корабле, как "Сокол", сделать было очень непросто. Люк вел себя примерно так же, что не могло не удивлять Хэна.
- Ты это серьезно?
- Все нормально, - заверил его Люк, глядя на поверхность планеты. - Вот он какой, этот Вейленд...
- Да. Вот такой, - хмыкнула Мара, отстегнув ремни и направившись к двери. - Я пошла в кормовой отсек.
- Здорово вы сработались, - заметил Хэн, стоило двери захлопнуться.
- Представь себе, так оно и есть, - ответил Люк, заняв освободившееся место второго пилота. - Видел бы ты нас на борту "Химеры", когда мы освобождали Каррда. Нет, она человек надежный - тут уж ничего не скажешь.
Хэн покачал головой.
- И да, и нет... В любую минуту она может пырнуть тебя ножом.
- Меня это не смущает, - улыбнулся Люк. - Ты же знаешь, у нас, Джедаев, все не так, как у обычных людей...
- Это не смешно, Люк, - вздохнул Хэн. - Она ведь от этой затеи так и не отказалась. Она сама говорила об этом Лее...
- Зачем же она тогда всем об этом рассказывает? - возразил Люк. - Люди так обычно не поступают, верно? И кому она об этом говорит? Родственникам своей жертвы!
- Ты ставишь на кон собственную жизнь...
Люк пожал плечами.
- Я ее давно поставил.
"Сокол" уже входил в верхние слои атмосферы, тем временем компьютер определился с возможным местонахождением Горы Тантисс.
- Сейчас не время выяснять отношения, - произнес Люк, изучая карту местности, выданную сенсором. - Зачем мы будем подвергать себя риску? Он решил подлететь к горе с юга. В этом случая и полет, и подход к горе можно было совершить незаметно - эта зона была покрыта лесами.
- У тебя есть какие-то предложения?
- Да. Одно есть, - кивнул Хэн, взяв курс на далекую гору. - Мы можем оставить ее на "Соколе".
- Живую?
В жизни Хэна случались и такие ситуации, когда этот вопрос не казался ему таким уж нелепым. Сейчас же он воспринял его как глупую шутку.
- Разумеется, живую, - недоуменно пожал он плечами. - Сделать это можно разными способами...
- Неужели ты думаешь, что она согласится остаться на борту корабля?
- А мы у нее и спрашивать об этом не будем. Люк покачал головой.
- Нет, Хэн, это исключено. Она должна пойти туда вместе с нами. Должна выполнить свою роль до конца.
- Что это за роль? Ты знаешь, что она призвана сделать? Уничтожить фабрику, производящую клоннеров? Или, может, прикончить тебя?
- Не знаю, Хэн, - еле слышно ответил Люк. - Возможно, следует говорить о том и о другом разом...
До вступления в ряды Повстанцев Хэн не очень-то любил лес. Не то чтобы он совсем ему не нравился, но все же... Такому, как он, контрабандисту было, что называется, не до лесов. Когда его заносило в такие захолустные космопорты, как Мос-Эшли или Абрегадо-раэ, ему случалось прогуливать клиентов и по лесу - клиент смотрит на лес ты смотришь на клиента. Только и делов. В конце концов Хэн пришел к выводу, что все леса на свете похожи друг на друга как две капля воды.
Присоединение к Альянсу заставило его пересмотреть свое отношение к лесу. Опыт, полученный им на Эндоре, Корстрисе, Федье и доброй дюжине других миров, убедил его в уникальности каждого леса с его растениями, животными и прочими радостями, поджидавшими путника, что называется, под каждым кустом. Он узнал леса куда лучше, чем это ему хотелось.
Вейлендская чащоба не была исключением из общего правила. Прежде всего им следовало както спуститься под верхний лиственный полог леса; при этом нельзя было оставлять следов, которые тут же заметили бы пилоты вражеских разведывательных истребителей. Он справился с этой задачей, нырнув в прогалину, образовавшуюся на месте упавшего дерева, что в условиях планет - ной гравитации сделать было совсем не просто. Тут же обнаружилось, что немного пониже находится второй, ничуть не менее плотный лиственный покров. Хэн буквально проломился через него и, с трудом выровняв "Сокол", совершил мягкую посадку.
- Здорово это ты, - проворчал Ландо, почесывая плечо, натертое ремнем.
- Главное, сенсорная Чаша на месте, - буркнул в ответ Хэн.
- На что она тебе теперь нужна? - полюбопытствовал Ландо.
Хэн пожал плечами и запросил компьютер о возможных особенностях здешней фауны. Пора было понять, с кем им придется иметь дело.
- Ты ведь всегда так пекся о корабле, Ландо. Что это с тобой приключилось? - спросил Хэн.
- Ладно тебе, - усмехнулся Ландо. - В следующий раз я разнесу вдребезги генератор силового поля, и ты сможешь полететь в жерло Звезды Смерти. Идет?
Смешного здесь было мало. Возобладай Империя своими прежними ресурсами, и Траун наверняка вновь занялся бы строительством этого ужасного аппарата.
- Мы готовы, - подал голос Люк, сидевший на месте второго пилота. - Как там - спокойно?
- Ничего, - кивнул Хэн, считывая информацию с дисплея. - Живности здесь, конечно, хватает, но она предпочитает прятаться подальше от людей... где-то поблизости все же обитают несколько животных.
- Крупных? - поинтересовался Ландо, посмотрев через плечо Хэна на дисплей.
- Ты главное скажи, сколько их, - добавил Люк.
- Штук пятнадцать, - ответил Хэн. - При необходимости мы с ними сможем разобраться, верно? Ладно, идем...
Мара и Чубакка уже стояли возле люка, там же были и Трипио с Арту.
- Для начала выйдем мы с Чуви, - сказал Хэн, вынимая свой бластер. - Вы пока оставайтесь на месте.
Он дернул за рычаг, и люк отошел в сторону. Откидной трап мягко опустился на ковер из опавших листьев.
Первую тварь Хэн заметил уже с трапа. От головы до кисточки на ее хвосте было никак не меньше двух метров. Спину серого создания украшали мелкие белые крапинки. Тварь сидела, припав к стволу одного из деревьев, и смотрела на Хэна своими маленькими блестящими глазками. Судя по зубам и когтям, это был хищник. Чубакка, стоявший у него за спиной, тихо рыкнул.
- Я знаю, - кивнул Хэн. - Их здесь пятнадцать штук.
Вуки зарычал, взмахнув передней лапой.
- Ты прав, - согласился Хэн, разглядывая хищника. - Что-то подобное мы уже видели. Слушай, а не похожи ли эти твари на пантаков с Мантессы?
Немного подумав, Чубакка заворчал, выражая свое несогласие.
- Ну и ладно, - махнул рукой Хэн. - Потом с этим разберемся. Люк?
- Я здесь, - послышалось из корабля.
- Вы с Марой займетесь разгрузкой оборудования, - распорядился Хэн, не отрывая глаз от хищника. - Начните со спидеров. Ландо, ты из прикроешь. Смотри в оба.
- Все понял, - ответил Ландо. Из корабля послышались какие-то звуки, и уже через несколько секунд пара спидеров, поддерживаемая бесшумно работающими аэролифтами, стала медленно опускаться на землю.
В тот же миг раздался хруст веток, и хищник бросился вперед.
- Чуви! - только и успел воскликнуть Хэн. Он выстрелил из бластера и поднырнул под прыгнувшего на него зверя. Чубакка, оглашая лес боевыми криками вуки, палил из своей пушки по тварям, выглядывавшим из-за деревьев. Выстрел послышался и с корабля.
Боковым зрением Хэн заметил стремительно приближающуюся к нему когтистую лапу. Он прикрыл лицо рукой и резко отшатнулся в сторону, понимая, что ничего другого сделать уже не успеет. В следующее мгновение хищная тварь сбила его с ног. Зверь навалился на него всем своим весом и впился когтями в его защитный жилет... Внезапно тяжесть исчезла. Хэн повернул голову и, увидев, что зверь запрыгнул на трап, выстрелил. Выстрел последовал и из люка.
Чубакка возбужденно зарычал. Лежавший на спине Хэн повернулся на бок и увидел, что к нему приближаются сразу три зверя. Парой выстрелов он уложил одного из них и хотел было взять на прицел второго, когда вдруг перед ним выросла пара ног, обутых в черные армейские ботинки. Вся округа озарилась изумрудным сиянием, и хищники рухнули наземь как подкошенные.
Откатившись в сторону, Хэн поднялся на ноги и осмотрелся. Рядом с ним стоял Люк, сжимавший в руках свой Огненный Меч. По другую сторону трапа стоял Чубакка, у ног которого лежали три мертвые твари.
Хэн посмотрел на хищника, валявшегося неподалеку. Теперь он мог рассмотреть его получше...
- Смотри - там их еще три, - предупредил его Люк.
Хэн увидел за деревьями двух припавших к земле хищников.
- Они нам уже не опасны. В корабле их нет?
- Один было забрался... - ответил Люк. - Скажи лучше, чем это вы их так разъярили?
- Мы - ничем, - ответил Хэн, возвращая бластер в кобуру. - Просто вы с Марой стали выгружать спидеры.
Чубакка взволнованно заверещал.
- Ты прав, дружище, - согласно кивнул Хэн. - Именно там мы с ними и встречались.
- Кто это? - спросил Люк.
- Их называют гарралами, - ответила с трапа Мара. Свой бластер она так и не спрятала. - Империя использует их в качестве сторожевых псов в лесистых районах, где использование дройдов затруднительно. Включенный аэролифт привлекает их как магнит - возникающий при его работе ультразвук напоминает им крик жертвы.
- Вот почему вначале они вели себя так спокойно, - кивнул Люк, выключив Огненный Меч.
- Этот звук они слышат за много километров, - добавила Мара. Спрыгнув с трапа, она присела возле одного из мертвых гарралов и стала прощупывать его шею, покрытую длинной шерстью.Если у них есть передатчики, на Горе Тантисс будут знать о нашем появлении...
- С ума сойти, - усмехнулся Хэн, склонившись над мертвым зверем. - У них должны быть ошейники?
- Возможно, - ответила Мара. - На всякий случай надо проверить и лапы.
В течение нескольких минут они осматривали трупы гарралов, но, к счастью, так ничего и не обнаружили.
- Возможно, это потомки тех хищников, которых привезли сюда для охраны Горы Тантисс, предположил Ландо.
- Может быть, эта планета - их дом, - пожала плечами Мара. - Я никогда не интересовалась их происхождением.
- Это уже мало что меняет, - сказал Хэн, сбрасывая труп гаррала с трапа "Сокола". - Если мы не можем воспольэоваться спидерами, значит, нам придется идти пешком.
Из корабля донесся низкий свист.
- Простите, сэр? Сказанное относится и к нам с Арту? - спросил Трипио.
- Разве вы умеете летать? - поинтересовался Хэн.
- Понимаете, сэр, мне кажется, что Арту не очень-то приспособлен для путешествий такого рода, - кротко заметил Трипио. - Если использование грузовой платформы проблематично, нужно подыскать какое-то иное средство...
- Средство тут одно - вы, как и все остальные, пойдете пешком, - перебил дройда Хэн. Вступать в спор с Трипио ему не хотелось, поэтому он не собирался выслушивать его доводы. - Если на Эндоре у вас это выходило, то и здесь как-нибудь выйдет.
- На Эндоре путь был куда короче, - напомнил Люк. - Отсюда до горы недели две ходу.
- Нет, нет, ты ошибаешься, - покачал головой Хэн, прикинув в уме потребное для покрытия этого расстояния время. - Восемь-девять дней - не больше. Если что-нибудь случится, мы потеряем еще пару дней.
- Неужели ты думаешь, что все пройдет гладко? - спросила сидевшая на краю трапа Мара. - Приключений будет море, я тебе это гарантирую.
- Ты сомневаешься в гостеприимности здешних аборигенов? - усмехнулся Ландо.
- Они будут приветствовать нас огнем арбалетов, - ответила Мара. - Здесь живут два племени - псаданы и минирсы. С тех пор как Империя захватила Гору Тантисс, ни те, ни другие не выказывали особой любви к людям.
- По крайней мере, они не состоят в союзе с Империей, - проворчал Ландо.
- Это для нас мало что меняет, - покачала головой Мара. - Не забывай и об этих хищниках. Если нам повезет, мы окажемся там дней через двенадцать-три - надцать, но уж никак не через восемь и не через девять.
Хэн обвел взглядом лес и заметил за деревьями что-то странное.
- Ладно, - сказал он, явно не желая продолжать спор. - Двенадцать так двенадцать. Хватит болтать. Ландо и Мара, позаботьтесь о снаряжении Чуви, достань продукты из аварийных запасов - иначе нам продуктов не хватит. Люк и дройды отправляйтесь в этом направлении. Постарайтесь найти приемлемую дорогу - типа высохшего русла реки. Здесь вполне может быть что-то подобное, гора ведь не так и далеко.
- Так точно, сэр, - бодро произнес Трипио спускаясь по трапу. - Идем, Арту.
Арту пробурчал что-то нечленораздельное. Все, кроме Хэна и Люка, вернулись на корабль.
- Что ты там увидел? - тихо спросил Люк. Кивком головы Хэн указал на стоявшие поодаль деревья.
- Помнишь гарралов, которые наблюдали за нами? Они куда-то исчезли. Люк оглянулся.
- Они ушли вместе?
- Я не знаю. Я не видел этого.
Люк нервно сжал рукоять Огненного Меча:
- Ты полагаешь, это был имперский патруль?
- Возможно, это те самые животные, о которых говорила Мара... Ты что-нибудь чувствуешь?
Люк набрал полные легкие воздуха и на мгновение задержал дыхание.
- Нет, - ответил он, шумно выдохнув. - Рядом никого нет. Они могли уйти. Ты полагаешь, нам нужно отказаться от этой затеи?
Хэн покачал головой.
- Мы тут же растеряем все свои преимущества. Как только они узнают о том, что мы нашли фабрику - по производству клоннеров, они уже не будут таиться, верно? К тому времени, когда сюда прибудет наша ударная эскадра, здесь будет стоять несколько флотов разрушителей.
Люк поморщился.
- Да, наверное, ты прав. Ты прав и в другом: если они засекли наш корабль, нужно как можно быстрее уходить в глубь леса. Может, до отхода стоит послать на Корускант наши координаты?
- Не знаю, - ответил со вздохом Хэн. Как ему не хотелось, чтобы его корабль вновь оказался в руках врага... - Если это действительно был патруль, наше сообщение мгновенно засекут. Да и передатчик наш в последнее время не того...
Люк взглянул на корабль.
- Риск слишком велик, - покачал он головой. - Если с нами что-то случится, они даже не будут знать, куда им следует посылать войска.
- Да, я это понимаю, - кивнул Хэн. - Может быть, тебе известен какой-то выход из этой ситуации?
- Что, если я задержусь здесь на несколько часов? - предложил Люк. - Если патруль не вернется, я смело смогу выйти в эфир.
- Об этом не может быть и речи, - решительно воспротивился Хэн. - В таком случае тебе пришлось бы идти одному, верно? А если ты нас так и не найдешь?
- Я готов рискнуть.
- А я нет, - отрезал Хэн. - Всякий раз, когда ты куда-то уходишь, со мной приключается неведомо что. Люк заулыбался.
- Да, с этим спорить трудно.
- Вот и не спорь, - сказал Хэн. - Все. Мы попусту теряем время. Идите искать тропу.
- Ладно, - вздохнул Люк. - Трипио, Арту, в путь.
Самым трудным оказался первый час путешествия. Еле заметная тропка, найденная Арту, уже через несколько минут завела их в заросли колючего кустарника. Им пришлось прокладывать путь через густой подлесок. Врагами их были не только растения. Вскоре они наткнулись на гнездовье полуметровых шестиногих созданий, тут же ринувшихся к ним навстречу. К счастью, их когти и зубы не могли причинить путникам особого вреда, если не считать следов укуса на левой ноге Трипио, все кончилось вполне благополучно. Правда, уже через пару минут из леса выскочило покрытое бурой чешуей существо, очевидно, привлеченное жутким воем Трипио. Оно тут же ринулось на несчас - тного дройда и уже хотело откусить тому руку, когда Люк уложил его своим Огненным Мечом. Дройд хотел было взвыть еще громче, но Хэн пригрозил оставить его на съедение падальщикам, после чего Трипио заметно успокоился. В этот момент им посчастливилось набрести на пересохшее русло небольшого ручейка. Идти стало куда легче, да и зверье тут же оставило их в покое. К тому времени, когда зеленый полог у них над головой стал погружаться во тьму, они успели пройти около десяти километров.
- Ничего тебе этот поход не напоминает? - саркастически спросила Мара, скинув с себя тяжеленный рюкзак.
- Похоже на Миркар, - согласился Люк, срезая Огненным Мечом пару колючих кустиков.Ты знаешь, я ведь понятия не имею о том, что там происходило после нашего исчезновения...
- То, чего и следовало ожидать, - ответила Мара, пожав плечами. - Мы едва-едва успели уйти от трауновских шагоходов. Потом Каррд всетаки настоял на том, что нам следует задержаться и посмотреть, что будет дальше. Вот тут-то нас действительно чуть не сцапали...
- Поэтому ты нам и помогаешь? - спросит Люк. - Все дело в том, что Траун решил убрать Каррда?
- Давай сразу внесем в этот вопрос ясность Скайвокер, - покачала головой Мара. - Я работаю на Каррда, а Каррд, как ты знаешь, решил сохранять нейтралитет. Я нахожусь здесь только потому, что мне кое-что известно об эпохе Войн Клоннеров. Я не хочу, чтобы галактикой завладела эта банда хладнокровных... дубликатов. Вы же находитесь здесь потому, что я не смогу... обойтись без посторонней помощи.
- Я все понял, - кивнул Скайвокер, срубил Огненным Мечом еще один куст. Спроецировав Силу вовне, он поднял оба куста и уложил их поперек ручья. - Если кто-то решит к нам приблизиться, это препятствие его, конечно, не остановит, - сказал он, разглядывая импровизированную баррикаду. - А вот задержит непременно.
- Хочется в это верить, - усмехнулась Мара. достав из пакета с провиантом сладкую плитку и сорвав с нее обертку. - Будем надеяться, что это не одно из тех благодатных мест, где самые крупные хищники предпочитают охотиться по ночам.
- Сенсоры Арту должны обнаружить их прежде, чем они успеют к нам приблизиться, заметил Люк, вновь включив Огненный Меч и срубив еще пару кустов.
Он собирался уложить их в общую кучу, когда вдруг почувствовал внезапную перемену в настроении Мары. Он обернулся и увидел, что она смотрит на его Огненный Меч. О сладкой плитке Мара забыла, лицо ее приняло странное напряженное выражение.
- Мара? - удивился Люк. - С тобой все в порядке?
Она отвела глаза в сторону.
- Да... Все хорошо.
Мара впилась зубами в плитку.
- Вот и прекрасно.
Люк отключил Меч и перенес кусты на верх устроенного им завала. Куча и теперь казалась ему недостаточно высокой. Он решил натянуть между деревьями несколько лиан...
- Скайвокер?
Он обернулся.
- В чем дело?
Мара посмотрела ему в глаза.
- Я хочу кое-что спросить, - тихо сказала она. - Кроме тебя, мне никто не ответит... Как погиб Император?
Люк внимательно посмотрел ей в лицо. Даже в тусклом вечернем свете нельзя было не заметить застывшей в ее взгляде боли. Мару можно было понять - она жила во Дворце и вдруг после случившегося на Эндоре разом лишилась этого.
- Император пытался вытеснить меня в сторону Темных Сил, - ответил Люк со вздохом. Он старался лишний раз не вспоминать о событиях того далекого дня - ведь погибнуть тогда мог не Император, а он сам... - Ему это едва не удалось. Я замахнулся на него, но тут же оказалось, что я сражаюсь с Вейдером. Очевидно, Император рассчитывал, что я, исполнившись гнева, убью Вейдера и тогда он сможет прибегнуть к помощи Темных Сил и...
- Вместо этого вы напали на него вдвоем, пробормотала Мара, еле сдерживая гнев. - Двое на одного...
- Постой, - возразил Люк. - Я на него не нападал. Был только тот первый замах.
- О чем ты говоришь? - прошипела Мара.Я ведь видела это собственными глазами. Вы оба держали в руках Огненные Мечи...
Люк было нахмурился, но тут же все понял. Мара Шейд, Клинок Императора, постоянно слышала голос своего господина. Контакт этот сохранялся до самого момента его смерти... Она действительно была свидетельницей поединка. Однако при этом какие-то его детали странно исказились.
- Нет, Мара, я на него не нападал, - покачал головой Люк. - Он хотел убить меня, и Вейдер не замедлил воспользоваться этой возможностью для атаки. При всем желании я не мог бы этого сделать - он оглушил меня ударом молнии.
- Что значит "при всем желании"? - улыбнулась Мара с презрением. - Для чего, как не для этого, ты проник на Звезду Смерти?
Люк вновь отрицательно покачал головой:
- Нет. Я хотел вырвать Вейдера из рук Темных Сил.
Мара отвернулась и какое-то время стояла молча.
- Почему я должна тебе верить? - спросила она наконец.
- Зачем мне лгать? - пожал плечами Люк. - При этом несомненно и другое - не будь меня там, Вейдер не осмелился бы напасть на Императора. В этом смысле я действительно повинен в его смерти.
- Я в этом не сомневалась, - угрюмо хмыкнула Мара и через мгновение добавила, - И я тебе этого никогда не прощу.
Люк молча кивнул, ожидая продолжения разговора. Вскоре он понял, что его не последует, и вновь вернулся к своим кустам.
- Я бы на твоем месте этим не увлекалась, - услышал он спокойный голос Мары. - Что ты станешь делать, если звери перемахнут через твою баррикаду? Ведь мы тогда и выйти отсюда не сможем.
- Верно замечено, - согласился Люк, понимая, что слова эти сказаны не просто так. Мара давала ему понять, что он пока нужен ей живым. Он потушил Меч и направился к своим спутникам, занятым устройством стоянки. Пора было выставлять на дежурство дройдов.

ГЛАВА 17

Дверь Палаты Собраний отворилась, и пестрая разноголосая толпа заполнила собой Большой Коридор. Лея кивнула шедшей рядом с ней Винтер, разглядывая идущих навстречу людей и дройдов. Наступило время приемов и официальных встреч.
- Поступало ли что-нибудь заслуживающее внимания? - спросила Лея, пропуская шедших навстречу участников собрания.
- Странное приложение к пантоломинскому отчету, - ответила Винтер. - Тамошний контрабандист, утверждающий, что он имеет доступ к имперским верфям в Орд-Траси, хочет продать нам информацию о планах их работ.
- С этой публикой ухо нужно держать востро, - заметила Лея, стараясь не обращать внимания на толпу.
Ее глазами была шедшая рядом Винтер, обладавшая не только абсолютной памятью, но и поразительным чутьем. - Почему полковник Дарлин решил, что этому типу можно доверять?
- Он этого и не утверждает, - покачала головой Винтер. - Контрабандист в качестве затравки предложил проверить информацию о том, что через месяц со стапелей сойдут сразу три разрушителя. Полковник Дарлин сообщил, что командиру крыла Харлейсу поручено разработать план такой проверки.
Они вышли из Большого Коридора и оказались в одном из его боковых ответвлений. Здесь тоже было достаточно людно.
- Звучит подозрительно, - сказала Лея, пробежав глазами текст сообщения. - Надеюсь, они не станут предпринимать облет верфи...
- Здесь о деталях не сказано ни слова, - пожала плечами Винтер. - В дополнение к сообщению испрашивается согласие на заимствование корабля у лица, сотрудничавшего с Империей.
Последний из чиновников, вышедших, как и они, из Большого Коридора, исчез за одной из дверей. В коридоре остались инженеры, ассистенты, советники и прочие малозначительные лица, обеспечивавшие работу республиканского правительства. Лея решила, что серьезный разговор следует отложить на потом. Она многозначительно кивнула Винтер, после чего обе женщины направились к турболифтам.
Им нужно было отыскать такое место, где Гент смог бы спокойно заняться своим делом, так чтобы при этом о работе его не знало ни души. Рассмотрев план дворца, они быстро нашли искомое. Это была старая аккумуляторная, запертая и опечатанная за несколько лет до этого, находившаяся на командном этаже между секторами технического и вещевого снабжения и оперативного командования истребителями. Новый вход в эту комнату Лея прорезала Огненным Мечом. Теперь попасть туда можно было из техблока, куда вот уже многие месяцы никто не заходил. Бел Иблис помог провести в комнатку силовые и информационные кабели. Теперь Гент мог заняться отладкой своей программы - дешифратора.
Они обладали, кажется, всем необходимым. Результатов, однако, не было...
Когда они вошли, Гент сидел на единственном в комнате кресле, положив ноги на край рабочего стола и мечтательно уставившись в потолок. Только после того, как Винтер прикрыла за собой дверь, он заметил, что в комнате кроме него еще кто-то есть.
- О, привет, - пробормотал Гент, опустив ноги на пол.
- Потише, пожалуйста, - прошептала Лея. От соседних помещений, в которых постоянно находились люди, комнатку отделяли лишь тонкие стены. - Генерал Бел Иблис не приносил последних перехватов?
- Приносил... Еще и часа с тех пор не прошло, - еле слышно прошептал Гент. - Я их уже расшифровал.
Он щелкнул клавишей, и на экране появился текст перехваченных сообщений. Встав за спиной Гента, Лея стала знакомиться с их содержанием. Детали предстоящего военного развертывания, стенограммы переговоров, проводившихся на достаточно высоком дипломатическом уровне, дворцовые слухи и сплетни... Как всегда, "Источник Дельта" давал исчерпывающую информацию о всех событиях, происходящих на Корусканте, - от самого важного до самого тривиального.
- Кто-то из наших, - сказала Винтер, указав на одно из сообщений.
Речь в нем шла о том, что, по неподтвержденным сообщениям, "Химера" вместе со своими кораблями сопровождения была замечена в системе Бфассха неподалеку от Анхорона.
- Сколько человек знали об этом? - спросила Лея.
- Сорок семь, - ответила Винтер, взяв в руки мини-комп Гента. - Речь об этом шла во время второго заседания Ассамблеи. Оно состоялось вчера, около трех часов дня. Большой Коридор в это время был практически пуст.
Лея кивнула и вновь перевела взгляд на дисплей. К тому времени, когда Винтер закончила составление списка, она нашла еще два сообщения связанных с их ближайшим окружением. Пока Винтер составляла новые списки, таких сообщений обнаружилось сразу пять.
- Похоже, все, - сказала Лея, глядя на то, как Винтер передает Генту первые три списка и начинает работать над остальными. - Пропусти это через свой анализатор.
- Хорошо, - кивнул Гент, изумленно глядя на Винтер. Эту схему они отрабатывали вот уже три дня, но он никак не мог понять, каким образом Винтер могла запомнить мельчайшие детали доброй полусотни заседаний и обсуждений. - Хорошо... Общее число попадающих в эту выборку лиц - сто двадцать семь. В большинстве своем это инженеры и администраторы. Есть здесь и ряд дипломатов...
Лея покачала головой.
- Вряд ли кто-то из них мог иметь доступ ко всей этой информации, - сказала она, указав на дисплей дешифратора. - Это лицо должно занимать куда более высокий пост.
- Минуточку, - ожил Гент. - Здесь водятся и рыбы покрупнее. Советник Сиан Тев из Салюста.
Лея нахмурилась.
- Этого не может быть. Это один из старейших лидеров Альянса. Я полагаю, Ньен Намба с его штурмовым отрядом привел к нам именно он.
Гент пожал плечами.
- Я об этих делах ничего не знаю. Голые факты. Он присутствовал во время пятнадцати разговоров, тут же переданных "Источником Дельта" в эфир.
- Советника Тева можно исключить из рассмотрения последние шесть обсуждений проходили без него, - возразила Винтер, не отрывая глаз от мини-компа.
- Возможно, их содержание было передано ему одним из помощников, - предположил Гент. - Он мог и не присутствовать на заседаниях.
Винтер покачала головой.
- Нет. Его помощник присутствовал только на одном из этих заседаний. Что более существенно, он присутствовал на двух заседаниях, о которых в сообщениях "Источника Дельта" не было сказано ни слова. Девять пятнадцать утра и два сорок восемь дня - кажется, так...
Гент ввел в компьютер новые списки.

Предыдущая страница 13 Следующая страница


Последний Приказ 14

- Вы правы, - подтвердил он. - Похоже, так мы ни к чему не придем. Я попробую переработать программу.
Дверь за спиной Леи открылась. Она резко обернулась и увидела Бел Иблиса.
- Я так и знал, что найду вас здесь, - кивнул он Лее. - Мы готовы приступить к реализация плана "Звездная пыль". Может быть, вы решите присоединиться к нам?
Речь шла о программе выявления невидимых астероидов, запущенных Трауном к Корусканту.
- Да, - кивнула Лея. - Винтер, я отправлюсь в штабную залу, а вы оставайтесь здесь.
- Да, Ваше Высочество.
Лея и Бел Иблис покинули комнату и вышли в узенький коридор техблока.
- Что-нибудь нашли? - спросил генерал, повернувшись к Лее.
- Винтер прогоняет вчерашние списки, - ответила Лея. - Общий список состоит примерно из ста тридцати лиц.
Бел Иблис понимающе кивнул.
- Учитывая общее число находящихся здесь людей, это уже что-то... Хоть какой-то прогресс.
- Возможно, - ответила Лея со вздохом. - Эта схема сработает только в том случае, если "Источник Дельта" - агент-одиночка. Если работает целая группа, таким образом мы ничего не добьемся.
- Тоже верно, - согласился Бел Иблис. - Но я ни за что не поверю, что среди нас может находиться целая группа предателей. Мне трудно поверить в существование даже одного-единствейного изменника. Я всегда считал "Источ - ник Дельта" хитроумной системой прослушивания. Что-то такое, о чем наши разведчики даже не подозревают, понимаете?
- Я имела счастье наблюдать их за работой, - усмехнулась Лея. - Вряд ли от них может скрыться даже самая малость. Как вы себе это представляете?
- Увы, я и сам ничего не понимаю... Они вошли в штабную залу. Возле главного командного пульта стояли генерал Ройк и адмирал Дрейсон.
- Здравствуйте, Принцесса, - кивнул Лее Ройк. - Вы пришли вовремя.
Лея взглянула на главный дисплей. Старый транспортный корабль отделился от группы судов, находившихся на дальних орбитах, и медленно двинулся по направлению к планете.
- Насколько близко он должен подойти? - поинтересовалась Лея.
- Мы предполагаем начать непосредственно с поверхности силового щита, Советник, - ответил Дрейсон. - Проведенный анализ говорит в пользу того, что большая часть астероидов должна находиться на достаточно близких орбитах.
Лея кивнула. Поскольку в случае открытия щита такие астероиды могли тут же соскользнуть вниз, подобное начало было оправданным. Управляемый на рассто - янии корабль приближался медленно, но верно.
- Отлично, - сказал Дрейсон в микрофон.Транспорт номер один, внимание. Убавьте тягу и приготовьтесь к разгрузке. Внимание... Начали!
В первый момент ничего сколь-нибудь необычного не происходило. Но вскоре на экране появилось облачко изумрудной пыли, вырывавшееся из кормовой части корабля и медленно расплывавшееся в пространстве.
- Продолжайте движение, - приказал Дрейсон. - "Харриер", ионные пушки к бою!
- Транспорт выгрузил всю пыль, адмирал, доложил один из офицеров.
- Уводите транспорт номер один назад, - приказал Дрейсон.
- Только помедленнее, - пробормотал Бел Иблис. - Иначе он там все взбаламу - тит...
Дрейсон выразительно глянул на генерала.
- Особенно не торопитесь, - недовольно буркнул адмирал. - Что-нибудь уже есть?
- Картинка очень яркая, - доложил офицер, сидевший за сенсорным пультом. - Отражение просматривается на всех волнах. Между девятьтри и девять-восемь.
- Хорошо, - удовлетворительно кивнул Дрейсон. - Не Сводите с него глаз... "Харриер"?
- "Харриер" уже доложил о готовности, - отрапортовал один из офицеров.
- Огонь вести пучком отрицательных ионов, - приказал Дрейсон. - Интенсив - ность минимальная. Надо понять, как все это выглядит.
Лея перевела взгляд на обычный экран. Частички пыли, подвергнувшиеся бомбардировке отрицательными ионами, должны были получить определенный электрический заряд. Боковым зрением она увидела на главном тактическом дисплее луч ионов. Частички пыли, получившие заряд одного знака, стали отталкиваться друг от друга, и уже в следующий миг облако пыли резко расширилось, распустившись экзотическим изумрудным цветком.
- Прекратить огонь, - распорядился Дрейсон. - Посмотрим, что теперь будет.
Цветок продолжал расти в размерах. Лея смотрела на него, словно заворожен - ная его странной красотой. Она пыталась увидеть в нем хотя бы один астероид, пусть надеяться на это особенно не приходилось. При всей огромности облака, оно было крошечным в сравнении с тем пространством, которое предстояло проверить и очистить от астероидов. К тому же на обычном экране увидеть что-либо было просто невозможно - такова уж природа защитного поля астероидов...
- Облако начинает распадаться, адмирал, доложил офицер, сидевший за сенсор - ной стойкой. - Коэффициент рассеяния приблизился к двенадцати.
- Его разгоняет солнечный ветер... - пробормотал Ройк.
- Мы этого ожидали, - напомнил ему адмирал. - Траспорт номер два. Выход и разгрузка. От орбитальной группы кораблей отделился второй транспорт.
- Да, - покачал головой Бел Иблис. - Времени на этой уйдет немало..
- Конечно, - согласился Роил, - Как было бы хорошо, если бы там, на Свиврене, они не потеряли вашу КГЛ-решетку. Здесь она была бы очень кстати.
Лея кивнула. Кристаллические гравитационные ловушки, разработанные для наблюдения за кораблями, находящимися на расстоянии в несколько тысяч километров, идеально подходили для решения задач такого рода, поскольку реагировали исключительно на массу объекта наблюдений.
- По-моему, разведка напала на след одной из таких установок, - заметила она.
- Они напали на след сразу трех таких установок, - поправил Лею Ройк. - Проблема в том, что все они находятся на территории, контролируемой Империей.
- Я совсем не уверен в том, что КГЛ справятся с этой задачей, - сказал Бел Иблис. - Поле тяжести Корусканта заглушит сигнал, производимый астероидами. Если бы они находились подальше...
- В том, что сделать это будет непросто, никто не сомневается, - кивнул Ройк. - Но альтернативы у нас, по-видимому, нет.
Они замолчали. Второй транспорт тем временем достиг нужной зоны, разгрузил - ся и медленно двинулся назад. Результат и на сей раз был нулевым.
- Основная помеха - солнечный ветер, - заметил Бел Иблис, глядя на приближающийся к планете третий транспорт. - В следующий раз нужно будет использовать пыль с более крупными частичками...
- Или проводить операцию на ночной стороне, - воскликнул Бел Иблис. - Там этого ветра просто не будет?
- Турбулентность! - воскликнул офицер, наблюдавший за датчиками. - Вектор один-одинсемь, азимут четыре-девять-два.
Все тут же метнулись к сенсорной стойке. На самом краю все еще расширявше - гося второго облака появилась расплывчатая оранжевая полоска - это был след невидимого астероида.
- "Харриер", огонь! - приказал Дрейсон. Экран перерезала красная светящаяся нить - это открыли огонь турболазеры дредноута. Лея схватилась за спинку кресла, в котором сидел дежурный офицер, и затаила дыхание... Внезапно на экране появилась бесформенная масса, медленно летящая среди звезд.
- Прекратить огонь, - распорядился адмирал. - Отлично, господа. "Верный", слово теперь за вами. Можете высадить техников...
Он внезапно замолк, заметив, что астероид покрылся светящейся паутинкой, которая тут же исчезла.
- Отставить, "Верный", - вздохнул Дрейсон. - Великий Адмирал не хочет, чтобы его игрушки попали к нам...
- Зато нам удалось найти астероид, - заметила Лея. - Это уже что-то. - Верно, - хмыкнул Ройк. - Осталось найти еще штучек триста, только и делов.
Лея кивнула и решила вернуться к Винтер и Генту. Все уже было ясно.
- Столкновение! - воскликнул дежурный офицер.
Лея бросилась к экрану. Третий транспорт уже горел. Из него во все стороны разлеталась пыль.
- Траектория известна? - спросил адмирал Дрейсон.
Офицер защелкал переключателями.
- Никак нет - для этого нам не хватает данных. Могу задать лишь условный конус.
- Все понятно, - кивнул Дрейсон. - Всем кораблям, огонь из всех видов орудий! Конус цели вам будет задан.
На тактическом дисплее появились границы конуса. Тут же корабли открыли массированный огонь из турболазеров.
- Раскрыть конус до пятидесятипроцентной вероятности, - распорядился Дрей - сон. - Боевые станции, работайте по его краям. Я хочу, чтобы эта цель была поражена.
Небо над Корускантом озарилось огненными вспышками, теперь работали не только турболазеры, но и протонные торпедные установки. Зона цели постепен - но расширялась, вероятность поражения астероида уменьшалась с каждой секундой.
Выждав еще с минуту, Дрейсон признал свое поражение.
- Прекратить огонь, - приказал он усталым голосом. - В этом уже нет смысла. Мы его упустили...
Говорить теперь было не о чем. Они молча смотрели на то, как изуродованный транспорт движется к защитному экрану планеты... Здесь его ждала неминуемая гибель. Уже через минуту весь корабль был объят огнем, еще через несколько секунд он засиял ярким бело-голубым светом, вслед за чем последовала ослепительная вспышка...
Лея смотрела на гаснущие языки пламени и одновременно выполняла специальные упражнения Джедаев, позволяющие сохранять спокойствие. Она знала, что гнев может только ослепить, и потому изгоняла его из сознания. От гнева один шаг до ненависти, - а это уже область Темных Сил. Боковым зрением она заметила какое-то движение.
Она обернулась и увидела рядом с собой Винтер. Та с болью во взоре тоже смотрела на экран.
- Ничего страшного, - попыталась успокоить ее Лея. - На борту никого не было.
- Я знаю, - пробормотала Винтер. - На Ксиквине я была свидетелем чего-то подобного. С той разницей, что там корабль был пассажирским...Она горестно вздохнула, пытаясь отогнать от себя скорбные мысли. - Ваше Высочество, когда вы освободитесь, уделите мне хотя бы минуту. Мне нужно поговорить с вами...
Лея попыталась коснуться ее сознания. Новость, судя по всему, была не из приятных.
- Идем, - сказала она.
Они вышли из штабной залы, обогнули турболифты и через техблок вернулись в свою тайную комнату. Новость действительно была скверной.
- Этого не может быть, - сказала Лея, перечитывая отчет Гента. - Как тогда объяснить утечку информации?
- Я пробовал и так, и этак, - пожал плечами Гент, - Каждый раз выходит одно и то же. Я учитываю все: о чем шел разговор, кто во время него присутствовал, что было передано в эфир "Источником Дельта"... Каждый раз выходит одно и то же. Чистый ноль.
Лея взяла в руки мини-комп и который раз пробежала глазами список.
- Значит, "Источник Дельта" - это несколько лиц, - сказала она.
- Я проверял и этот вариант, - ответил Гент, разводя руками. - Здесь тоже концы с концами не сходятся. В этом случае группа агентов должна состоять из пятнадцати человек. Я сомневаюсь, что ваша контрразведка могла бы допустить такое.
- Может быть, агент посылает не всю попавшую к нему информацию? Что-то оставляет, чтото отсеивает...
Гент почесал щеку.
- Думаю, такое возможно, - согласился он с явной неохотой. - Хотя, честно говоря, не знаю... Порой он такую чушь посылает... недавно передал разговор арконской парочки, обсуждавшей вопрос о том, как им лучше назвать свое дитя... Либо у этого типа с памятью что-то не в порядке, либо - с мозгами.
Дверь открылась, и в комнату вошел Бел Иблис
- Что, какие-то новости? - спросил генерал с тревогой в голосе.
Лея молча передала ему мини-комп. Бел Иблис долго изучал его и наконец, покачав головой, за метил:
- Интересное дело... Либо анализ ошибочен, либо Винтер стала подводить память, либо... "Источник Дельта" отслеживает наши действия.
- Я не совсем вас понимаю, - сказала Лея.
- Он перестал передавать всю поступающую к нему информацию, - ответил Бел Иблис. - О что-то заподозрил - лично я в этом нисколько и сомневаюсь.
Лея надолго задумалась.
- Нет, - сказала ока наконец. - Я в это не верю. Ничего сколь-нибудь похожего на подозрение или на злой умысел я не чувствовала...
Бел Иблис пожкал плечами.
- В таком случае мы имеем дело с целой преступной шайкой. Впрочем, постой... Все не так уж и плохо... Нужно ограничить рассмотрение первыми двумя днями, когда он еще ничего не подозревал. Тогда и список подозревае - мых существенно сократится.
- Гарм, речь идет о целой сотне доверенных лиц, - заметила Лея со вздохом. - Подозревать в измене такое количество лиц просто безумие. Достаточно с нас и той истории, которая приключилась с адмиралом Акбаром после обвине - ний, выдвинутых против него Фей'лиа. На сей раз скандал будет еще громче.
- Я понимаю. Лея, - покачал головой Бел Иблис. - Но ведь не можем же мы оставить все как было, верно? Назовите мне какую-то альтернативу, и я с радостью приму ее.
Прикусив губу, Лея задумалась.
- Когда мы направлялись к штабной , зале, - сказала она наконец, - вы сделали одно весьма любопытное замечание. Вы сказали, что "Источник Дельта" может оказаться необычной системой прослушивания, так?
- Если это так, то она должна находиться гдето в Большом Коридоре, - вмешалась в разговор Винтер. - Именно там состоялись все разговоры, содержа - ние которых стало материалом перехваченных нами сообщений.
Бел Иблис нахмурился.
- Вы в этом уверены?
- Абсолютно, - кивнула Винтер. - Все до единого.
- Вон оно что, - пробормотала Лея. - Выходит, они просто оснастили Большой Коридор системой прослушивания...
- Не надо спешить с выводами, - покачал головой Бел Иблис. - Конечно, звучит это правдоподобно, но разве такое возможно? Микрофонные системы обладают определенными характеристиками, известными наперед. С помощью своих приборов контрразведчики нашли бы их в два счета.
- Возможно, с их приближением система отключается, - заметил Гент. - Я такие штуки уже видел.
Бел Иблис вновь покачал головой.
- Сомневаюсь. Тогда они должны быть оснащены системой принятия решений. Это уже почти дройдный уровень.
- Стоп! - воскликнул Гент. - Точно. "Источник Дельта" не человек, это - дройд.
Лея глянула на Бел Иблиса.
- Это возможно?
- Не знаю, - неуверенно ответил генерал.Конечно, перепрограммировать дройда несложно. Проблема в другом - нужно, чтобы он каким-то образом прошел обычную проверку, регулярно устраиваемую службой безопасности. И еще - он должен оставаться невидимым для приборов контрразведчиков.
- При этом дройд должен почти все время болтаться по Большому Коридору, - добавила Лея. - И незаметно исчезать при появлении контрольных приборов.
- Подобные проверки проводятся очень часто, - задумчиво произнес Бел Иблис. - Гент, ты не смог бы войти в файлы службы безопасности и получить информацию о контрольных проверках, проводившихся в течение трех-четырех последних дней?
- Конечно, - ответил мальчик, пожимая плечами. - Хотя на это у меня уйдет не меньше двух часов. Вы ведь не хотите, чтобы они меня застукали?
Бел Иблис посмотрел на Лею.
- Как вы считаете? - спросил он у Леи.
- Конечно же, мы этого не хотим, - ответила она. - С другой стороны, чем больше времени у нас уйдет на поиски "Источника Дельта", тем хуже будет для нас...
- Ваше Высочество? - вмешалась Винтер.Вы меня извините, но мне кажется, что при такой частоте проверок нам достаточно дождаться первой и посмотреть, какие дройды покинут Большой Коридор перед ее началом.
- Разумное предложение, - кивнул Бел Иблис. - Гент, ты займись файлами службы безопасности, а мы уж пойдем.
- Идут, - раздался голос Винтер из миниатюрной рации, которую Лея держала в ладони.
- Вы уверены, что это служба безопасности? - спросил Бел Иблис,
- Да, - ответила Винтер. - Я видела, как полковник Бремен давал им задание. С ними будут дройды и аппаратура.
- Действительно, похоже на них, - пробормотала Лея, поднеся ладонь ко рту так, чтобы не вызвать каких-то подозрений у трех кубазов, расположившихся неподалеку. - Смотрите в оба.
Лея опустила руку и осмотрелась.
Все пока шло как нельзя лучше. Члены Ассамблеи покидали зал заседаний, чтобы уступить его членам Совета, уже собиравшимся в Большом Коридоре. Вместе с официальными лицами здесь же присутствовали их помощники, ассис - тенты и дройды Лея успела привыкнуть к обилию дройдов в стенах Дворца, однако она не предполагала, что здесь их может быть столько - ведь она никогда не обращала на них особенного внимания. Несколько дройдов-секрета - рей модели ЗПО входили в состав делегаций, прилетевших из других миров, такие же дройды сопровождали и дворцовых чиновников. Над головами собрав - шихся в Коридоре людей сновали инсектоидные дройды-дворники СПД, очищавшие от пыли лепные карнизы и мывшие резные стекла окон, которых здесь было предостаточно. У дальней стены собралась группа моделей МСЕ, занятых кодировкой и передачей в эфир особо важных сообщений. Еще один дройд, МН-2Е, был занят уборкой опавших с деревьев чхала листьев.
Кого же из них Империя превратила в своего агента?
- Начинается, - послышался из рации тихий голос Винтер. - Вдоль Коридора... договорить она не успела. Из рации послышались неясные звуки, заставившие Лею насторожиться. Судя по всему. Винтер прикрыла ее рукой. В тот же миг она услышала незнакомый мужской голос.
- Советник Органа Соло?
- Да, - ответила Лея. - Кто это?
- Лейтенант Мэйкел Кэнди, - ответил мужчина. - Служба безопасности. Вы знаете, что на вашу частоту настроена третья рация? Вас, очевидно, подслушивают.
- Нет, лейтенант, что вы, - заверила Лея.Просто у нас происходит трехсторон - ний разговор Вы говорите о генерале Бел Иблисе.
- Все понятно, - ответил Кэнди с некоторым разочарованием в голосе. Вероятно, ему не терпелось напасть на след "Источника Дельта", и он уже решил, что это ему наконец удалось. - Советник, я попрошу вас на несколько минут прекратить свою беседу. Мы должны произвести проверку Большого Коридора. Ваши передатчики могут помешать проведению замеров.
- Я все поняла, - ответила Лея. - Мы сделаем паузу.
Она отключила рацию и повесила ее на пояс. Сердце ее часто забилось. Она села так, чтобы ей был виден конец Коридора. Если здесь действительно присутствовал дройд-шпион, он должен был немедленно скрыться.
К парившим под потолком дройдам-дворникам присоединилось еще несколько инсектоидов СПД, занимавшихся поисками микрофонов и заглядывавших буквально во все щели. Прямо под ними шел отряд лейтенанта Кэнди, члены его сосредоточенно отслеживали показания приборов, висевших у них через плечо. Группа миновала холл и вскоре была уже в конце Коридора. Первыми скрылись инсектоиды СПД, за ними в сторону Палат Совета проследовали и все остальные. На этом все кончилось. Проверка показала, что Большой Коридор чист. При этом ни один дроид так и не вышел из него.
Ее внимание привлекло какое-то движение. Это был давешний МН-2Е - дройд - - дворник. Он принялся обрывать мертвые и умирающие листья своими тонкими чувствительными пальцами.
Мертвые и умирающие... Такою же была и их последняя идея...
Лея вздохнула и взяла в руки рацию.
- Винтер? Гарм?
- Да, Ваше Высочество? - тут же отозвалась Винтер.
- Я вас слушаю, - через мгновение присоединился к ней Бел Иблис. - Как там у вас?
Лея покачала головой.
- Ни-че-го, - ответила она. - Ни один дройд даже не дернулся.
- Понятно, - сказал Бел Иблис после непродолжительной паузы. - Вполне возможно, что сегодня нашего дройда здесь попросту не было. Нужно послать Винтер к Генту - пусть она составит списки дройдов.
- Как вы к этому отнесетесь, Винтер? - спросила Лея.
- Конечно, попробовать я могу, - отозвалась та. - Но здесь существует одна специфическая проблема - нужно как-то идентифицировать дройдов. Возьмите, например, секретарей ЗПО - они все на одно лицо.
- Попробуйте сделать хоть что-то, - сказал Бел Иблис. - Я чувствую, что мы на верном пути.
Лея задержала дыхание и сконцентрировалась на Силе. Она не обладала ни интуицией Бел Иблиса, ни способностями Люка. Тем не менее она тоже чувствовала нечто подобное. Большой Коридор имел явное отношение к утечке информации.
- Я полагаю, вы правы, - сказала она Бел Иблису и тут же добавила, обращаясь к своей помощнице, - Винтер, вы можете идти вниз. Составьте такой список, хорошо?
- Конечно, Ваше Высочество.
- Я пойду с вами, Винтер, - вызвался Бел Иблис. - Мне хочется посмотреть, как там у них с астероидами.
Лея отключила рацию и откинулась на спинку своего кресла, чувствуя, что ею овладевают уныние и отчаяние. Совсем недавно поиск агента казался ей сущим пустяком - ведь у нее в руках была расшифровка всех его посланий. Но не тут-то было...
Время работало на врага. Если он не знал об открытии Гента до этой поры, то последние непродуманные действия могли выдать их с головой. Если "Источник Дельта" поймет, что республиканцы приступили к его активным поискам, он просто прекратит свою работу и тогда найти его будет просто невозможно...
Этого нельзя было допустить, и не только потому, что утечка информации дорого стоила республиканцам. Сам факт того, что где-то во Дворце находится вражеский агент, создавал невыносимую атмосферу взаимной подозрительности и недоверия. Еще свежи были в памяти события, вызванные обвинениями, выдвину - тыми Советником Фей'лиа в адрес адмирала Акбара. Многовидовая коалиция, лежавшая в основе Новой Республики, оказалась достаточно хрупкой. Неосто - рожное движение, и...
Кубазы, сидевшие напротив, поднялись со своих мест и направились к дальнему концу коридора. На глаза Лее вновь попал дворник МН-2Е. Тихо кудахтая, он пытался достать своей рукой-манипулятором сухую веточку. Лее уже приходи - лось сталкиваться с имперским дройдом-шпионом. Произошло это на Хоногре, родине ногри. Для нее та встреча могла закончиться бедой, для ногри - истреблением всего их народа... Если Бел Иблис не ошибся, если агент был дройдом, а не живым существом...
Впрочем, это ничего не значило. Дройд-шпион мог появиться во Дворце только в том случае, если здесь присутствовал и настоящий агент. Все дройды, попадавшие во Дворец хотя бы на день, под вергались специальной проверке, о деталях которой представители службы безопасности предпочитали не распрос - траняться. Зашитая в памяти дройда программа высветилась бы, словно красные ветви чхала на фоне стен...
Лея нахмурилась и изумленно уставилась на ствол дерева, возле которого стоял МН-2Е. По стволу сверху вниз бежали бледные волны, и бежали они в такт руладам, которые самозабвенно выводил дройд!
Лея обмерла. Дрожащими пальцами она сняла рацию с пояса и набрала номер дежурного оператора:
- Говорит Советник Органа Соло. Мне нужно срочно связаться с полковником Бременем из службы безопасности. "Источник Дельта" раскрыт.
Им пришлось вырыть яму глубиной в целых восемь метров, прежде чем они нашли искомое: это была длинная толстая труба, к одному концу которой подходили тысячи чувствительных окончаний, связанных с корневой системой деревьев; из другого ее конца выходил кабель, вероятно, связанный с передатчиком.
- Инженеры говорят, что они видят подобное впервые, - сказал шеф службы безопасности стоявшим перед ним Лее, Бел Иблису и Мон Мотме. - Все сделано элементарно. Давление на ствол дерева чхала - включая и крайне слабое давление, вызываемое звуковыми волнами, - приводит к химическим реакциям особого рода, происходящим в коре дерева.
- Они-то и вызывают появление пятен? - спросила Мон Мотма.
- Конечно, - кивнул Бремен. - Это результат каких-то биохимических реакций. Найденный нами модуль производит обратное преобразование - так сказать, "проигрывает" эту биохимическую запись. В другом модуле, который, очевидно, зарыт еще глубже, происходит первичная сортировка и кодирование полученной информации, выдаваемой затем на передающее устройство. Только и всего.
- Своеобразный органический микрофон, кивнул Бел Иблис. - При этом электрони - ка не используется, что делает его невидимым для наших приборов...
- Целая серия микрофонов, - поправил Бремен, кивком головы указав на уходящие вдаль ряды деревьев. - Чем раньше мы избавимся от них, тем лучше.
- Как все продумано! - восхитилась Мон Мотма. - Чувствуется рука Императора. А я все голову ломала - и откуда он все знает? - Она покачала головой. - Да, он и после своей смерти не оставляет нас в покое.
- Ничего, как-нибудь справимся, - усмехнулся Бел Иблис. - Полковник, пришлите сюда людей. Нужно вырыть еще несколько деревьев.

ГЛАВА 18

Вдалеке, у самого горизонта, заиграли отблески света.
- Мэйззик летит, - заметил Каррд. Гиллеспи на минуту оторвался от стола с закусками и выглянул наружу.
- Кто-то летит - это точно, - согласился он, после чего поставил чашку на стол, проглотил парочку холодных бруаллки и вытер руки об одежду. Достав макробинокль, он пригляделся получше. Да, это он. Одно странно - с ним еще два корабля.
Каррд нахмурился.
- Два корабля?
- Посмотри, - ответил Гиллеспи, передавая Каррду свой макробинокль.
Каррд приложил бинокль к глазам. Да, к ним летело именно три корабля - прилизанная чистенькая яхта и два вытянутых судна весьма зловещего вида.
- Ты думаешь, он привел с собой гостей? - спросил Гиллеспи.
- Когда пару минут назад он связывался с Ависом, о гостях не было сказано ни слова, - ответил Каррд.
Тем временем неизвестные корабли резко пошли вниз и исчезли в одном из глубоких оврагов, пересекавших равнину.
- Хорошо бы с ними разобраться.
- И не говори, - согласился Каррд, вернув макробинокль на место и достав рацию. - Авис? Ты наших гостей опознал?
- Ясное дело, - послышался голос Ависа.Коды у всех, конечно, условные... Это "Далекая Радуга" "Небесный Коготь" и "Хищник". Каррд поморщился. Модели этих кораблей были ему неизвестны, но их названия он, конечно же, слышал. Это были личный транспорт Мэйззика и два его любимых истребителя.
- Благодарю, - буркнул он в микрофон и отключил рацию.
- Ну? - вопросительно посмотрел на него Гиллеспи.
Каррд вернул рацию на пояс.
- Мэйззик, - только и ответил он.
- А что это с ним такое? - послышался голос Найлза Феррье.
Каррд обернулся. Корабельный вор стоял возле столика с закусками, держа в руках целую горсть жареных орехов пирки.
- Ничего. Я сказал, что он сюда летит, - ответил Каррд.
- Прекрасно, - кивнул Феррье и раскусил громко хрустнувший орех. - Самое время. Теперь можно и собрание начать.
Феррье неспешно направился прочь, то и дело щелкая орехами. Проходя мимо Дрэвиса и Клинганна, он поприветствовал их кивком головы.
- Мне казалось, что его ты приглашать не станешь, - проворчал Гиллеспи.
- Я его и не приглашал, - покачал головой Гиллеспи. - Я знаю, с кем я связывался, а с кем - нет Гиллеспи нахмурился.
- Ты хочешь сказать, что его пригласил кто другой? Тогда скажи, кто мог это сделать?
- Понятия не имею, - вынужден бьл признать Каррд провожая взглядом Феррье, который был уже возле группы Эллора. - Если я начну спрашивать об этом у ребят, они примут меня за идиота. Вполне возможно, за этим ничего особенного не кроется. Кто-то решил, что здесь должны собраться все участники троганского собрания, только и всего.
- Но ведь этот "кто-то" знал, что ты не при глашал сюда Феррье, разве не так?
Каррд пожал плечами.
- Возможно, этот факт был воспринят как мое упущение. В любом случае привлекать внимание собравшихся к этому обстоятельству не стоит. Я боюсь, что это приведет к ненужной нервозности. Многие и без того считают, что я переигрываю, ты ведь понимаешь...
Гиллеспи забросил в рот последние бруаллки.
- Может, все и нормально, - согласился он без особого энтузиазма. - А может, и нет.

Предыдущая страница 14 Следующая страница


15 Тимоти Зан

- Мы к такому обороту событий готовы, - напомнил Каррд. - Если Феррье приведет за собой имперские силы, мы узнаем об этом заранее.
- Очень на это надеюсь, - хмыкнул Гиллеспи, нацелившись еще на одно блюдо. - Чего не люблю, так это бегать на полный желудок.
Каррд улыбнулся. В этот же миг рация, висевшая у него на поясе, громко запищала. Он снял ее, машинально подняв глаза к небу, и щелкнул переключателем.
- Каррд слушает.
- Говорит Торв, - назвался собеседник, по тону которого Каррд понял, что произошло что-то неладное. - Вы не могли бы спуститься вниз?
- Конечно, - ответил Каррд, проверяя, с ним ли бластер. - Кого-нибудь с собой прихватить?
- В этом нет необходимости - у нас здесь не проходной двор. Кого пригласили - того и пригласили.
Это означало - подкрепление уже вызвано.
- Все понял, - вздохнул Каррд. - Буду у вас сию минуту.
Он отключил рацию и вернул ее на пояс.
- Что-то не так? - поинтересовался Гиллеспи, поспешив опорожнить очередной стакан с вполне определенным содержимым.
- К нам кто-то проник, - ответил Каррд, оглядывая внутренний дворик. Похоже, ни один из контрабандистов в данный момент его персоной не интересовался. - Сделай одолжение - проследи здесь за порядком.
- Хорошо. Ты только скажи, на что я должен обратить внимание?
Каррд отыскал взглядом Феррье, направлявшегося теперь в сторону Партаг, и ее приятеля ходимца.
- Смотри, чтобы Феррье никуда не исчезал. Основная часть базы находилась тремя этажами ниже - в той части крепости, где некогда располагались кухни и подсобные помещения, обслуживавшие гигантскую банкетную залу, в которой сейчас находился "Варвар". Конечно, кораблю здесь было тесновато, однако так он был невидим для посторонних глаз и мог быстро покинуть свою стоянку. У высоких двойных дверей Каррд увидел Финна Торва с пятью членами экипажа "Звездолома". Все они держали в руках бластеры.
- Докладывайте, - распорядился Каррд.
- Похоже, здесь кто-то есть, - мрачно сообщил Торв. - Чин выгуливал вонскров возле корабля и заметил тень, кравшуюся вдоль южной стены.
Возле этой стены находился трап, по которому можно было подняться в корабль.
- А там кто-нибудь был? - спросил Каррд, указывая на корабль.
- Лаштон сидел за второй командной стойкой, - ответил Торв. - Авис посоветовал ему никуда не уходить с мостика и на всякий случай взять бластер на изготовку. Чин собрал команду из болтавшихся поблизости людей с "Небесного Пути" и занялся осмотром южных помещений. Данкин взял на себя север.
Каррд кивнул.
- Выходит, нам достался корабль. Вы двое, - он указал на членов экипажа "Звездолома", - останетесь здесь. Будете охранять двери. Ну а мы отправимся на корабль.
Они приоткрыли одну из дверей и вошли в банкетную залу. Прямо перед ними возвышалась темная громада "Варвара", метрах в ста пятидесяти за ней через провал в стене виднелось синее небо Хиджарны.
- Жаль, здесь света нет, - пробормотал Тори, вглядываясь в полумрак.
- На самом деле спрятаться здесь не так-то просто, - возразил Каррд, достав рацию. - Дайкин, Чин, говорит Каррд. Доложите о своих делах.
- В северных комнатах пока ничего, - ответил Данкин. - Я послал Корвиса за портативным сенсором, но он пока так и не вернулся. - Здесь тоже ничего, капитан, - добавил Чин.
- Ладно, - вздохнул Каррд. - Мы обогнем корабль справа и направимся к трапу. В случае чего вы нас прикроете.
- Все понятно, капитан. Каррд повесил рацию на пояс и решительным шагом направился к своему кораблю. Они обыскали корабль, банкетную залу и все прилегающие помещения. Найти не удалось никого.
- Должно быть, мне померещилось, - вздохнул Чин, когда все участники поисков собрались возле трапа "Варвара". - Вы уж меня простите, капитан.
- Брось ты об этом, - махнул рукой Каррд, продолжавший разглядывать банкетную залу. У него возникло странное чувство, будто кто-то или что-то надсмехаетсянад ними... - Такое со всеми случается. Торв, ты уверен, что вам с Лаштоном удалось осмотреть весь корабль?
- Каждый его кубический метр, - уверенно ответил Торв. - Если там кто-то и побывал, то только до нас.
- Сэр, я хотел спросить вас о вонскрах, - вмешался в разговор один из членов экипажа "Звездолома". - Может, стоит пустить их последу? Они умеют это делать?
- Только если вы охотитесь на исаламири или на Джедай, - ответил Каррд. - Ладно. Будем считать, что здесь никого нет. Надеюсь, нам удалось вспугнуть этого неведомого злоумышленника. Торв, позаботьтесь об усиленной охране. А Лвис пусть предупредит о том же дежурных со "Звез долома" и "Небесного Пути".
- Так точно, - ответил Торв. - Как быть гостями, находящимися наверху? Может, стоит предупредить и их?
- Мы им что - носы утирать обязаны? - презрительно усмехнулся один из людей Торва. - Они уже большие - могут побеспокоиться о себе и сами.
- Что верно, то верно, - сказал Каррд с укором. - Но они у меня в гостях, понимаете? Cooтветственно, я за них сейчас отвечаю.
- Вы включаете в это число и того, кто подослал сюда этого лазутчика? - спросил Лаштон.
Каррд посмотрел на свой корабль.
- Все зависит от того, какие тот преследовал цели... - Каррд подумал, что ему действительно нужно вернуться к гостям, тем более что среди них появился и Мэйззик. К тому же начала собра ния ждал не только Феррье... - Лаштон, как только Корвис принесет эти свои сканеры, займитесь тщательной проверкой всего корабля. Начните с фюзеляжа. Наш гость мог оставить нам какой-то сюрприз, вы ведь понимаете. Перспектива взлететь на воздух меня, честно говоря, нисколько не привлекает. Если вдруг понадоблюсь, знаете, где меня искать, верно?
Он вновь, в который раз за последнее время пожалел о том, что рядом с ним нет Мары Шейд Чем быстрее он заберет ее и Гента с Корусканта тем лучше - с такими вещами тянуть нельзя. Оставалось надеяться на то, что такая возмож ность предоставится ему уже в ближайшее время Правда, до него дошли слухи, что там, на Корус канте, по обвинению в пособничестве имперским десантникам недавно была арестована какая-то женщина. С другой стороны, Каррд знал о нелюбви Мары к Адмиралу Трауну и потому особенно не беспокоился - речь, очевидно, шла о ком-то дру гом. Хотя... Хотя, конечно же, определенные подозрения могли пасть и на нее. Если республиканцам удалось навести справки о ее прошлом, то... Нет, ему определенно нужно было забрать Мару с Корусканта.
Когда он оказался во внутреннем дворике, Мэйззик был уже там. Он стоял возле группы хо-димцев и беседовал с Партаг. Мэйззика сопровождала безвкус - но раскрашенная женщина - телохранитель, знакомый Каррда по Трогану. Она старалась не привлекать к себе особого внимания, и держалась очень скромно.
То же самое можно было сказать и о паре мужчин, стоявших у нее за спиной, и о четверке громил, находившихся неподалеку, и о шестерых молодчиках, расположившихся по краям дворика... Каррд застыл в дверях, почувствовав, что происходит нечто очень странное. Во-первых, Мэйззику зачем-то вздума - лось прихватить с собой два корабля охраны, во-вторых, он привел с собой столько телохранителей, что впору было задаться вопросом - куда он направлялся? Либо после истории, приключившейся с ними на Трогане, он стал излишне нервным, либо что-то задумал...
- Эй, Каррд, - воскликнул заметивший его Феррье, - давай начинай свое собрание, а то мы тебя заждались.
- Да, да, конечно, - сказал Каррд, улыбнувшись гостям. Звать сюда своих ребят, которые смогли бы восстановить равновесие, было поздновато. Остава - лось надеяться на то, что Мэйззик просто перестраховался.
- Добрый день, Мэйэзик. Спасибо, что прилетел.
- О чем ты, - ответил Мэйззик, холодно глядя на Каррда.
- Там есть комната, в которой мы смогли бы расположиться поудобнее, - сказал Каррд, указывая налево. - Если вы не против, мы могли бы...
- У меня есть идея получше, - перебил Мэйззик. - Может быть, мы проведем это собрание на борту "Варвара"?
Каррд посмотрел Мэйзэику в глаза. Тот выдержал его взгляд и презрительно усмехнулся.
- Эта идея кажется мне достаточно странной, - заметил Каррд.
- Ты что, боишься пускать нас туда? У тебя есть от нас секреты?
Каррд спокойно улыбнулся.
- Разумеется. То же самое могут сказать о себе и Партаг, и Эллор, и ты сам. Мы ведь конкуренты, не так ли?
- Так, значит, ты не пустишь нас на борт "Варвара"?
Каррд обвел взглядом контрабандистов. Гиллеспи, Дрэвис и Клинганн хмури - лись, не понимая, что происходит. Лицо хо-димца не выражало ничего, Партаг была чем-то озабочена, Эллор прятал глаза, Феррье...
Феррье ухмылялся. Заметить это было почти невозможно, и все-таки Каррд в этом ни минуты не сомневался. Феррье ухмылялся в предвкушении чего-то, Каррду неведомого.
Он разом все понял. Чин видел возле корабля не кого-нибудь, но именно феррьеского дефля. Здесь были люди Мэйззика. Подручные Каррда находились тремя, этажами ниже - они охраняли корабль и базу от несуществующей опасности. Гости ждали ответа.
- "Варвар" внизу, - ответил Каррд. - Хотите, мы пойдем туда. Мне все равно.
Данкин и Торв встретили группу возле трапа.
- Привет, капитан, - удивился Данкин.Может, вам нужна помощь?
- Ну что ты... - покачал головой Каррд.Просто мы решили провести это собрание на борту корабля, только и всего.
- На борту корабля? - переспросил Данкин, обводя группу взглядом. Вид ее ему не понравился, особенно настораживало присутствие множества телохрани - телей Мэйззика, которые держали себя очень уверенно. - Простите, но мне ничего не было известно.
Данкин положил правую руку на пояс, заложив палец за ремень.
- Это решение возникло неожиданно, - пожал плечами Каррд.
Краем глаза он видел, как собираются к кораблю его люди, заметившие условный сигнал, данный Данкином. Их кольцо вот-вот должно было замкнуться...
- Я, конечно, здесь не главный, - вздохнул Данкин, - но мне кажется, что для подобных собраний можно было бы найти место и получше. Вы, надеюсь, помните, что творится у нас в кают-компании...
- Плевать мы на это хотели, - перебил Мэйззик. - Уйди - нам нужно заняться делом.
- Я все понял, - смущенно кивнул Данкин.Все дело в том, что наши ребята работают там со сканером. Если туда кто-то поднимется, измерения придется начать по новой.
- Тебе же сказано - плевать мы на это хотели! - вмешался в разговор Феррье. - И вообще, кто ты такой? На этот вопрос Данкин так и не ответил. Он заметил, что на него смотрит дуло бластера.
- Брось валять дурака, Каррд, - сказал Мэйззик. - У тебя этот номер все равно не пройдет. Прикажи им разойтись.
Каррд осторожно глянул назад. У него за спиной стояла телохранительница Мэйззика, вид у нее при этом был самый что ни на есть решительный.
- А если я этого не сделаю?
- Тогда мы откроем огонь, - спокойно ответил Мэйззик.
По группе пополз недоуменный шепот.
- Может быть, кто-то все-таки объяснит, что здесь происходит? - пробормотал Гиллеспи.
- Я скажу тебе об этом там, на корабле, - ответил Мэйззик, не сводя глаз с Каррда. - Конечно, если мы останемся живы. Теперь все будет зависеть от нашего хозяина.
- Я своих людей не сдам, - тихо сказал Каррд. - Воевать так воевать.
- Меня твои люди не волнуют, - заметил Мэйззик. - Мне не нужны ни твой корабль, ни твоя организация. Дело касается только тебя и меня. И наших товарищей-контрабандистов.
- Ну это совсем другое дело, - сказал Данкин едва ли не с облегчением. - Мы очистим место, вы выберете оружие...
- Речь идет не о какой-то дурацкой дуэли, - оборвал его Мэйззик. - Речь о предательстве.
- О чем? - изумился Гиллеспи. - Мэйззик, ты сначала...
- Заткнись, Гиллеспи, - рыкнул Мэйззик, грозно глянув в сторону капитана "Гордости Керна". - Что ты нам скажешь, Каррд? Каррд обвел группу взглядом. Здесь у него не было ни союзников, ни друзей, которые вызвались бы защищать его честь. Как бы ни относились они к нему в прошлом, всему пришел конец - он видел это по их взглядам. Сначала они позволяют его недругам уничтожить его, затем поделят между собой все его добро...
Впрочем, паниковать было рано. Все эти люди и нелюди пока оставались его компаньонами.
- В кают-компании найдется место только для восьмерых, - сказал Каррд Мэйззику. - Всем остальным придется остаться здесь. Но для начала пусть твои люди уберут пушки.
Мэйззик с минуту изучал лицо Каррда. Наконец он согласно кивнул.
- Пусть будет так. Если их не будут трогать, то и они никого не тронут... Давай, Каррд, ты пойдешь первым.
Каррд посмотрел на Данкина и Торва и едва заметно кивнул им головой. Они нехотя сошли с трапа, и он направился к кораблю. За ним плотной группой следовали его компаньоны, которых он надеялся сделать своими союзниками...
Как он в них ошибся...
Они вошли в кают-компанию. Мэйзэик подтолкнул Каррда к креслу, стоявшему в углу. Сами контрабандисты расселись за столом так, чтобы постоянно держать его в поле зрения.
- Хорошо, - вздохнул Каррд. - Мы пришли. Что дальше?
- Мне нужны твои карты данных, - сказал в ответ Мэйззик. - Все до единой. Начнем же мы с тех, которые хранятся в твоем кабинете.
Кивком головы Каррд указал в нужную сторону.
- Через эту дверь в коридор, прямо и потом направо.
- Код двери?
- Там нет никакого кода. Я доверяю своим людям.
Губы Мэйззика нервно подергивались. - Эллор, пойди возьми их. Да, и захвати с собой пару мини-компов.
Дуранец молча поднялся и вышел.
- Пока мы его ждем, - нарушил тишину Каррд, - давайте я познакомлю вас с сутью моего предложения, ради чего, собственно, я и пригласил вас на Хиджарну.
Мэйззик фыркнул.
- Да, Каррд, твоему самообладанию можно только позавидовать... Главное, у тебя это красиво выходит... Ты уж лучше помолчи, договорились?
Каррд покосился на направленный яа него бластер.
- Как скажешь...
Эллор вернулся уже через минуту. Он принес целую кипу карт и пару мини-компов.
- Вот и отлично, - кивнул Мэйззик. - Один мини-комп отдай Партаг, а сам займись вторым. Вы знаете, что нужно искать.
- Хочу сказать сразу, - заметил Эллор.Мне эта затея не нравится.
- Я с ним согласна, - добавила Партаг. Червеобразные отростки, свисавшие с ее головы, извивались, словно растревоженные змеи. - Открытая борьба с соперниками - часть нашего бизнеса. Сейчас же мы заняты чем-то другим...
- Бизнес здесь ни при чем, - сказал Мэйззик.
- Разумеется, - согласился Каррд. - Он ведь сказал, что моя организация его не интересует.
- Только не надо перевирать мои слова, предупредил Мэйззик. - Я этого не люблю. И еще я не люблю, когда меня водят за нос.
- Я никого не вожу за нос, Мэйззик, - тихо сказал Каррд. - С самого начала я был с вами предельно честен.
- Возможно. Именно это мы и хотим проверить. Каррд посмотрел на своих собеседников, вспомнив тот хаос, в который погрузился мир контрабандистов после крушения организации Джаббы Хатта. Все только и думали о том, как бы урвать кусок пожирнее. Начались захваты кораблей, людей, контрактов, при этом не обошлось без бойни... Больше всего, как и следовало ожидать, поживились крупные организации.
Интересно, смогут ли отстоять интересы компании Авис и Мара?
- Ну как там у вас? - рявкнул Мэйзэик.
- Если что-то будет, мы скажем, - ответила Партаг, явно чувствовавшая себя не в своей тарелке.
Каррд посмотрел в лицо Мэйззику.
- Слушай, может, ты все-таки объяснишь, в чем дело?
- Да, мне тоже хотелось бы это услышать, поддержал Каррда Гиллеспи.
Мэйззик сел поудобней и опустил бластер себе на колени.
- Все очень просто, - сказал он. - Та атака на Трогане, при которой погиб мой друг Лишма, была заказной.
- В каком это смысле? - поинтересовался Дрэвис.
- В буквальном. Кто-то заплатил имперскому лейтенанту и его взводу.
Клинганн громко рыкнул.
- Имперские солдаты в такие игры не играют. Зачем им деньги?
- На этот раз все было иначе, - настаивал на своем Мэйззик.
- Кто тебе это сказал? - спросил Гиллеспи. Мэйзэик едва заметно улыбнулся.
- Источник в высшей степени осведомленный. Адмирал Траун.
На миг установилось молчание. Нарушил ее Дрэвис:
- Вон как. А я и не знал, что ты с ним общаешься.
- Они выловили меня на Джойоле и доставили на "Химеру", - ответил Мэйззик. - Я думал, мне придет конец. Вы ведь помните ту историю на верфях Билбринджи... Траун, однако, сказал, что хочет только одного - внести ясность в наши отношения. По его словам, к истории, происшедшей на Трогано, Империя не имеет никакого отношения. Вот и все. После этого он меня отпустил.
- Предварительно намекнув, что истинный виновник - я, не так ли? - спросил Каррд. - Никаких намеков он не делал, - возразил Мэйззик. - Но кому, кроме тебя, было выгодно настроить нас против Империи?
- Послушай, Мэйззик, ты забываешь, что речь идет о Великом Адмирале Трауне, - напомнил Каррд. - Он очень любит плести подобные интриги. И еще - он ведь на меня давно зуб точит.
Мэйззик натянуто улыбнулся.
- Нет, Каррд, я не собираюсь принимать его слова на веру. Прежде чем прийти сюда, я узнал о содержании кой-каких дел, содержащихся в имперских архивах. Теперь-то я знаю все.
- Дела можно и подделать, - заметил Каррд.
- Да, я это тоже понимаю, - ответил Мэйззик, вновь взяв в руки свой бластер. - Но если мы найдем концы и здесь... Это будет уже серьезной уликой, верно?
- Я понял, - кивнул Каррд, переводя взгляд на Феррье. Вот зачем приходил сюда дефль. Нужно было дать в руки Мэйззику по-настоящему серьезную улику... - Сейчас уже поздновато говорить об этом, но за несколько минут до того, как мы спустились вниз, здесь кто-то побывал.
Феррье презрительно фыркнул:
- Так мы тебе, Каррд, и поверили. Надо было раньше об этом говорить. Поздновато ты хватился.
- Поздновато? - нахмурившись, спросил Дрейсон. - В каком это смысле?
- Он пытается свалить все на других, - ответил Феррье. - Хочет сказать, что эту карту ему подбросили...
- Какую такую карту? - удивился Гидлеспи. - Мы ведь еще ничего не нашли.
- Уже нашли, - тихо сказал Эллор.
Каррд посмотрел на него. Эллор молча передал карту Мэйззику. Понять, что он при этом думает, было невозможно.
- Вот и все, - сказал Мэйззик, положив мини-комп на стол. - Говорить больше не о чем.
- Секундочку, - возразил Гиллеспи. - Как же это не о чем? Здесь действительно кто-то был - я сам слышал, как Каррда вызвали вниз... Мэйззик пожал плечами.
- Хорошо. Тогда продолжим наш разговор... Скажи нам, Каррд, и кого же ты здесь увидел? Каррд посмотрел на бластер Мэйззика и отвел глаза в сторону.
- К сожалению, никого. Чину показалось, что кто-то юркнул в корабль, но поиски, увы, так ничего и не дали...
- Здесь ведь и прятаться особенно негде, заметил Мэйззик.
- Да. Если речь идет о человеке. Но это могла сделать и тень...
- Ты намекаешь на моего духа? - не выдержал Феррье. - Нет, Каррд, на этот раз такой номер у тебя не пройдет - не на тех напал. Каррд заглянул Феррье в глаза. Лицо исполнено злобы, но глазах затаился страх... Внезапно он понял истинный расклад сил. Феррье и Мэйззик были вовсе не на одной стороне. Феррье действовал в одиночку, наставником же его, скорее всего, был сам Великий Адмирал Траун...
Соответственно, Мэйззик искренне считал его, Каррда, предателем. И это значило, что ситуацию еще можно было исправить.
- Дайте мне сказать, - обратился Каррд к Мэйззику. - Неужели я кажусь вам настолько легкомысленным? Существуй у меня подобная карта, я бы постарался спрятать ее от посторонних глаз, верно?
- Ты не знал, что мы будем ее искать, - усмехнулся Феррье.
Каррд удивленно поднял бровь.
- Что значит "мы", Феррье? Ты что, помогал в этом Мэйззику?
- Он прав, Каррд, - вмешался Мэйззик.Брось ты нам голову морочить. Неужели ты думаешь, что Траун мог затеять все это ради тебя одного? Он ведь мог пристукнуть тебя еще там, на Трогано.
- Там он меня тронуть не мог, - покачал головой Каррд. - Я ведь был не один, верно? Сделай он это, и против него поднялись бы все наши люди. Нет, куда разумней уничтожить меня так, как он это делает сейчас. Он избавится от меня и при этом завоюет ваше доверие...
Клинганн покачал своей лохматой головой.
- Не похоже это на Трауна. Это вам не Вейдер, чтобы так людьми разбрасы - ваться.
- Согласен, - кивнул Каррд. - Я и не говорю, что он ответствен за ту атаку. Этим занимался кто-то другой, Траун же просто-напросто воспользовался этой ситуацией.
- Подозреваю, ты и это хочешь взвалить на меня, - прохрипел Феррье.
- Я никого конкретно не обвиняю, - заметил Каррд. - Ты же ведешь себя так, словно у тебя действительно на душе нечисто.
- Опять он за свое, - фыркнул Феррье, обращаясь к сидевшим за столом. - То обвиняет моего духа в том, что тот-де притащил сюда эту карту, то...
- Это сказал ты, а не я, - возразил Каррд. Феррье не отличался большим умом и в разговоре мог ляпнуть все что угодно. Каррд надеялся сыграть именно на этом, тем более что надеяться ему было больше не на что, .. - Коль скоро мы заговорили об этом... Скажи, где сейчас твой Дефил?
- На моем корабле, - поспешил ответить Феррье. - В западном внутреннем дворике - там же, где и остальные. Он был там все это время.
- Почему?
Феррье нахмурился.
- Что ты хочешь этим сказать? Он ведь является одним из членов моего экипажа.
- Я не о том. Почему его нет среди прочих телохранителей?
- Кто тебе сказал, что он - мой телохранитель?
Каррд пожал плечами.
- Я сам к этому пришел. На Трогапе он играл именно эту роль, верно?
- Верно, так оно и было, - подтвердил Гиллеспи. - Он возле стенки стоял, я помню.
- Словно ждал, что к нам вот-вот пожалуют гости, - добавил Каррд.
Лицо Феррье потемнело.
- Каррд...
- Хватит, - перебил его Мэйззик. - Это ничего не доказывает, Каррд, ты и сам это понимаешь. И потом - что мог поиметь Феррье с этой атаки?
- Может, таким образом он хотел вернуть утраченное доверие, - предположил Каррд. - его ведь подозревали в связях с Империей.
- Говори что хочешь, - усмехнулся Феррье ткнув пальцем в сторону лежавшего на столе мини-компа. - Разве здесь сказано, что Коска и его взвод подкупал я? Нет. Здесь говорится о тебе. Ладно, не знаю, как остальным, а мне этот треп уже начинает...
- Постой, - изумился Мэйззик, повернув шись к Феррье. - Откуда тебе известно содержа ние карты данных?
- Ты ведь сам говорил, - опешил Феррье.Это, мол, вторая половина...
- Имени лейтенанта я не называл - это точно.
В комнате установилась гробовая тишина. Лицо Феррье смертельно побледнело.
- Называл.
- Нет, - холодно ответил Мэйззик. - Я это точно знаю.
- Оно вообще не звучало, - рявкнул Клин Ганн
Феррье испуганно посмотрел на зехейбрейца, От былой его уверенности не осталось и следа.
- Какая чушь... Все говорит в пользу того, что в наших бедах повинен Каррд, а вы снимаете с него подозрения только потому, что я где-то услышал это имя... Может быть, его выкрикнул один на гвардейцев во время боя там, на Трогано. Откуда я знаю...
- Хорошо. Тогда я задам вопрос попроще, сказал Каррд. - Скажи нам, откуда ты узнал об этом собрании? Тебя ведь никто сюда не приглашал.
Мэйззик удивленно поднял глаза на Каррда.
- Ты его не приглашал?
Каррд отрицательно покачал головой.
- Я ему никогда не доверял, особенно когда до меня дошли слухи о том, какую роль он сыграл в истории с флотом Катаны. Он бы и на Трогане не появился, если бы Гиллеспи не трубил об этом по всей галактике...
- Ну что, Феррье, - спросил Дрэвис.Может, ты скажешь, что тебя пригласил кто-то из нас?
Феррье заметно помрачнел.
- Я перехватил сообщение, предназначенное для Мэйззика, - пробормотал он. - Расшифровал, прочел и счел своим долгом присутствовать на этой встрече...
- Смотри-ка, какие у тебя шустрые дешифровщики! - зацокал языком Гиллеспи. У нас ведь коды совсем не простые... Да, у тебя сохранилась копия этого сообщения?
Феррье поднялся на ноги.
- Я не хочу слушать весь этот вздор, - прохрипел он. - Мы судим Каррда, а не меня.
- Присядь, Феррье, - мягко промолвил Мэйззик. Дуло его бластера смотрело уже совсем не на Каррда.

Предыдущая страница 15 Следующая страница


Последний Приказ 16

- Но ведь это действительно он, - воскликнул Феррье, указав рукой на Каррда. - Он повинен в том...
- Внимание! - вскричал Гиллеспи.
Было уже слишком поздно. Сделав отвлекающий жест правой рукой, Феррье достал из подсумка, надетого на пояс, термодетонатор.
- Руки на стол, - проревел он. - Мэйззик выбрось свою игрушку.
Мэйззик нехотя положил бластер на стол.
- Феррье, ты ведь все равно отсюда уйти не сможешь. Там и Шейд, и ребята...
- Они не сделают ни единого выстрела, усмехнулся Феррье, потянувшись за бластером Мэйззика. - Дух! Ко мне!
Дверь кают-компании открылась, и в комнату вошла черная тень. Черная тень с красными глазами и длинными белыми клыками.
Клинганн выругался по-зехейбрейски.
- Выходит, Каррд был прав и в этом. Это ты нас закладывал Империи...
Феррье не обратил на эти слова ни малейшего внимания.
- Посторожи их, - приказал он, дав в руки тени бластер Мэйззика и достав из кобуры собственное оружие. - Давай, Каррд, пошевеливайся, Мы идем на мостик.
Каррд даже не шелохнулся.
- А если я этого не сделаю?
- Я убью вас всех и поведу корабль сам, - пожал плечами Феррье. - Вероятно, так я и поступлю. Представляю, сколько мне за вас отвалит Траун.
- Вопросов больше не имею, - вздохнул Каррд, поднимаясь с кресла. - Идем.
Вскоре они уже были на мостике.
- Корабль поведешь ты, - сказал Феррье. указав бластером на кресло, стоявшее возле пульта управления кораблем. - Я полагаю, твой корабль готов к полету?
- И куда же мы направимся? - полюбопытствовал Каррд, усаживаясь в кресло. Через иллюминаторы он видел своих людей, стоявших в окружении охранников Мэйззика. Должны были видеть его и они.
- Наружу, вверх, а дальше уже посмотрим, - ответил Феррье, указав на провал в стене.
- Все ясно, - пробормотал Каррд, включая систему предполетного контроля. Одновременно с этим он как бы невзначай положил левую руку на колено. Здесь, в нижней части стойки, находился тумблер, включавший внешние источники света. - А что дальше?
- Ну а как ты думаешь? - хмыкнул Феррье, разглядывая пульт связи. - Какие-нибудь корабли стоят на вызове?
- "Звездолом" и "Небесный Путь", - ответил Каррд, трижды мигнув внешними огнями. Его люди, задрав головы, стали всматриваться в иллюминаторы, надеясь понять, что происходит на корабле. - Надеюсь, далеко мы не полетим?
Феррье ухмыльнулся.
- Боишься, что я украду твою колымагу?
- Ты этот корабль украсть не сможешь, - ответил Каррд, посмотрев в глаза Феррье. - Прежде я его уничтожу.
Феррье презрительно фыркнул.
- Бластер-то не у тебя, а у меня, дорогуша.
- Смотри, я серьезно, - предупредил Каррд, вновь включив ходовые огни. Он надеялся, что люди, находящиеся внизу, поймут его правильно. В противном случае неожиданное отбытие "Варвара" могло вызвать перестрелку.
- Не болтай, - сказал Феррье, бухнувшись в кресло второго пилота. - Расслабься и не корчи из себя героя. Я бы с удовольствием умыкнул твой кораблик, да только на что он мне без экипажа? Я ведь с ним не управлюсь. Нет, ты подкинешь меня только до стоянки, после чего мы перейдем на мой корабль и полетим далеко-далеко... Ладно, поехали.
Каррд вздохнул и, включив тягу, оторвал корабль от земли и повел его вперед, к провалу, надеясь, что у оставшихся внизу хватит ума не стрелять. Вскоре корабль был уже за пределами крепости.
- Они разбежались, - усмехнулся Феррье. - Наверное, побежали к своим кораблям. Думают нас догнать.
- Тебя это, похоже, мало волнует?
- Конечно, - ответил Феррье. - Главное - поспеть на место раньше них. Ты ведь можешь это сделать?
Каррд посмотрел на бластер.
- Я постараюсь.
Ему удалось сделать это без труда. К тому времени, когда корабли начали вылетать из-под арок, ведущих к главным залам крепости, "Варвар" уже стоял возле кореллианского истребителя.
- Я знал, что тебе это удастся, - усмехнулся Феррье, включая интерком. - Дух! Открывай дверь. Мы выходим.
Ответа не последовало.
- Дух? Ты меня слышишь?
- Он теперь никого не слышит, - раздался из динамиков голос Клинганна. - И идти он сам не может. Теперь его надо нести.
Феррье, злобно зашипев, отключил связь.
- Идиот... Как я мог ему доверить такое важное дело... Знал же - надо было убить вас сразу, так нет же...
- Возможно, ты и прав, - согласился Каррд, кивком головы указав на бегущую к ним толпу. - Вряд ли ты сумеешь исправить эту ошибку.
- Ничего. Я сделаю это в другой раз, - ответил Феррье. - К тому же у меня есть ты.
- Ты умрешь вместе со мной, - усмехнулся Каррд, сев так, чтобы Феррье видел, что левая его рука лежит на одной из кнопок нижнего пульта. - Я тебя предупреждал - корабль мой тебе все равно не достанется.
Ему вдруг показалось, что Феррье действительно собирается выстрелить в него. Однако тот ограничился тем, что пару раз пальнул в орудийную секцию панели управления.
- В другой раз, Каррд.
Он отступил к двери, выглянул наружу и тут же исчез.
Каррд набрал полные легкие воздуха и, медленно выдохнув, убрал руку с кнопки, зажигавшей посадочные огни. Секунд через пятнадцать он увидел через иллюминатор фигуру Феррье, бегущего к своему кораблю.
Он включил интерком.
- Говорит Каррд. Можете открыть дверь - Феррье здесь уже нет. Как там ваш пленник - медицинская помощь ему не требуется?
- Нет, не нужно... - ответил Гиллеспи. - Дефль - мастер прятаться, а вот охранник из него никудышный. Выходит, Феррье его бросил?
- Ты ожидал от него чего-то другого? - Cказал Каррд, посмотрев в иллюминатор. Истребитель Феррье завис над землей. - Он уже взлетает. Предупреди всех: преследовать его не рекомендуется - он наверняка пригото - вил для нас какую-то гадость. Так оно и было. Не успел Каррд произнести эти слова, как с корабля вылетел какой-то обтекаемый предмет. Блеснула яркая вспышка, и в небе появилась огромная металлическая сетка. Через минуту она уже упала наземь - то тут, то там по ней пробегали искры.
- Сеть Коннера, - послышался голос Дрэвиса. - Типичный воровской трюк.
Каррд обернулся. Стоявшие в дверях Дрэвис, Партаг и Мэйззик провожали взглядом истребитель Феррье.
- У нас достаточно людей за пределами этой сети, - напомнил Каррд. - Мы погасим ее в два счета.
- Нельзя было его отпускать, - прошипела Партаг, сделав хо-димский жест, выражавший крайнее презрение.
- Далеко уйти ему не удастся, - сказал Каррд. Истребитель тем временем уже вышел за пределы досягаемости их орудий. - "Небесный Путь" и "Звездолом" стоят готовые к полету - один к северу, другой к югу отсюда. - Он испытующе посмотрел на Мэйззика. - Впрочем, мне кажется, эту честь мы должны предоставить Мэйззику. Мэйззик растерянно улыбнулся.
- Благодарю, - сказал он, снимая с пояса рацию. - Грив, Эмбер. Истребитель должен быть уничтожен.
Истребитель Феррье стал быстро набирать высоту. Через пару секунд вслед за ним устремились два перехватчика Мэйззика.
- Наверное, я должен перед тобой извиниться, - смущенно пробормотал Мэйззик.
Каррд покачал головой.
- Брось ты об этом... Вернее... Вернее будет сказать - заруби это себе на носу. В другой раз не будешь иметь дела с Трауном. Ты теперь видишь, за кого он нас держит?
- Можешь не волноваться, - закивал головой Мэйззик. - У меня на такие вещи память отличная.
- Вот и хорошо, - сказал Каррд со вздохом. - Ладно, надо заняться сетью... Пока враг не узнал о том, что здесь произошло, нам лучше покинуть Хиджарну.
Высоко в небе что-то блеснуло.
- Пока ребята будут заниматься сетью, продолжил Каррд, - я вкратце изложу вам суть своего предложения.

ГЛАВА 19

Порядок, - сказал Хэн Ландо, пытаясь нащупать на левой ноге Арту нормальную зацепку. - Приготовься. Дройд что-то проверещал.
- Он говорит, что тебе надо быть осторожным, - перевел Трипио, стоявший в сторонке. - Если ты помнишь, в последний раз...
- Он туда сам влез, - проворчал Хэн. - Если он хочет дождаться Люка, я спорить не стану.
Арту вновь заверещал.
- Он говорит, что в этом нет необходимости, - объяснил Трипио. - Он полностью доверяет тебе.
- Рад это слышать, - вздохнул Хэн. К сожалению, иных зацепок на ноге не было. Когда-нибудь он поговорит на эту тему с представителем компании-производителя. - Ладно. Ландо, Тяни. Они приналегли, и колеса дройда наконец освободились от корней.
- Вот и все, - сказал Ландо, когда они оттащили дройда в сторону. - Как ты?
На этот раз ответ был куда пространнее. - Он говорит, что повреждения незначительны, - перевел Трипио. - В основном они носят космический характер.
- Он что, ржаветь начал? - пробормотал Хэн, потирая поясницу.
В пяти метрах от него орудовал своим Огненным Мечом Люк - он резал лианы, перегородившие сухое русло, служившее им тропой. Возле него, взяв оружие на изготовку, стояли Чубакка и Мара. Они приготовились к отражению новой атаки змееподобных существ, которых здесь было великое множество.
Стряхнув с ладоней едкую труху, оставшуюся от корней, Ландо подошел к Хэну.
- Веселое место, ничего не скажешь.
- Нужно было посадить "Сокол" поближе, кивнул в знак согласия Хэн. - Тем более что добраться до горы можно только на своих двоих - спидеры тут не помогут.
- В этом случае сейчас мы имели бы дело не со змеями и не с жгучими корнями, а с имперским патрулем, - заметил Ландо. - Хрен редьки не слаще.
- Это точно, - согласился Хэн, Где-то неподалеку раздался странный свист, тут же послышался и отзыв. Хэн нахмурился и стал всматриваться в лесную чащу.
- На хищника не очень-то похоже, - сказал Ландо.
- Не знаю... - Хэн повернулся к дройдам, живо обсуждавшим недавнее происшес - твие и разглядывавшим ожоги Арту. - Эй, хорош болтать. Включите сканеры.
Арту покорно выдвинул свою маленькую антенну и принялся водить ею из стороны в сторону. С минуту он что-то кудахтал себе под нос, после чего сообщил Трипио результат.
- Он говорит, что крупных животных поблизости нет. Речь идет о расстоянии в двадцать метров, на большем...
- Ему мешает лес, - вздохнул Хэн. Подобная ситуация была ему уже знакома. - Спасибо... Арту спрятал сенсор, после чего они с Трипио вернулись к своей беседе.
- Куда это они все подевались? - спроси. Ландо.
- Ты о хищниках? - отозвался Хэн. - Убей не знаю. Наверное, они там же, где и все остальные
Ландо посмотрел по сторонам.
- Не нравится мне это, Хэн... Они ведь наверняка знают, что мы здесь. Чего они, интересно ждут?
- Может, Мара ошиблась? - предположил Хэн. - Местных жителей мы можем и не встретить - Империи они ни к чему, верно? Вот их и повывели.
- Не знаю, не знаю, - покачал головой Ландо. - Ну а куда, по-твоему, подевались хищники? Уже два с половиной дня, как их нет.
- Ты прав... - согласился Хэн. Ландо был прав и в другом - Хэн постоянно чувствовал, что за ними кто-то следит. Кто-то или что-то. - Может, после того боя они передали своим, что к нам лучше не приближаться?
Ландо презрительно хмыкнул:
- Да эти твари куда тупее космических слизней. Ты ведь и сам это знаешь.
Хэн пожал плечами.
- Это только предположение.
Люк тем временем покончил со своей работой и отключил Меч.
- Вроде чисто, - сказал он, повернувшись к спутникам. - Арту вытащили?
- Да, с ним все в порядке, - кивнул Хэн.Змеи есть?
- На этот раз нет. - Люк указал Мечом на одно из деревьев, росших возле ручья. - Зато, похоже, нас ждет новая встреча с зубастыми птичками.
Хэн поднял глаза. На одной из нижних веток дерева он увидел большое, величиной с блюдо, гнездо, сплетенное из травы и глины. За день до этого Трипио случилось задеть такое же гнездышко, и из него тут же полезли злые зубастые птицы. Чубакка до сих пор лечил от их укусов свою левую руку.
- Главное, его не касаться, - предостерег он.
- Не волнуйся - оно пустое, - сказал Люк, подойдя к дереву и постучав по гнезду Мечом. Птицы его оставили.
- Да, - согласился Хэн, сделав шаг вперед. - Точно.
- Что-нибудь не так?
Хэн посмотрел Люку в лицо.
- Да нет, - ответил он как ни в чем не бывало. - Все нормально. А в чем дело?
Чубакка, стоявший за спиной Люка, тихо зарычал.
- Надо идти дальше, - добавил Хэн, прежде чем Люк успел ему что-то ответить. - Скоро ведь темнеть начнет. Люк, вы с Марой возьмете дройдов и пойдете вперед. Чуви и я будем замыкающими Люку эта идея, похоже, не очень понравилась - Хэн видел это по его лицу. Однако он кивнул и со вздохом сказал.
- Хорошо. Идем, Трипио.
Они вновь продолжили путь. Трипио, как и следовало ожидать, это обстоя - тельство расстроило. Ландо выразительно посмотрел на Хэна, но вслух ничего не сказал. Он присоединился к отряду Люка.
Чубакка вопросительно заревел.
- Мы попробуем понять, что произошло с пташками - только и всего, - ответил Хэн, рассматривая гнездо. Оно было совершенно целым - понять, почему птицы решили оставить его, было трудно. - Слушай, ты ведь чувствуешь запах крови. Попробуй что-нибудь отыскать. Вуки не удалось блеснуть своими охотничьими талантами по-настоящему. Мертвая птица лежала прямо за стволом дерева, крылья ее при этом были широко разведены в стороны.
- Что ты на это скажешь? - спросил Хэн, глядя, как Чубакка поднимает с земли мертвую птицу. - Хищник?
Чубакка отрицательно заворчал. Выпустив когти, он провел ими по ране, находившейся под левым крылом птицы, и грозно рыкнул.
- Нож? - нахмурился Хэн. - Ты уверен? Может, все-таки это был коготь? Буки зарычал, обращая внимание Хэна на то, что хищник в лучшем случае оставил бы от птицы перья да кости.
- Тоже верно, - согласился Хэн. - Выходит, здешний народец не дремлет... Может быть, и сейчас они где-то рядом.
Чубакка бросил птицу под куст и задал естественный для этой ситуации вопрос.
- Чтоб я так знал, - развел руками Хэн.Может, они ждут подкрепления.
Вуки заворчал, указывая лапой на птицу. Хэн пригляделся получше. Чубакка был прав: характер и место раны говорили о том, что птица была убита в полете. Убита с одного удара.
- Ты прав - подкрепление им ни к чему, кивнул он. - Пойдем догоним остальных.
Соло настаивал на том, что продолжать движение нужно до самого наступления темноты, однако, после того как дройд Скайвокера вторично застрял в едких корнях, он сдался и согласился сделать привал.
- Что ты на это скажешь? - спросила Мара у Скайвокера, когда он, сбросив с себя тяжеленный рюкзак, принялся разминать мьпшщ. - Может быть, его лучше понести?
- Нет, конечно, - ответил Скайвокер, глядя на то, как возятся с лежащим на боку Р-2 калриссит и вуки. - Чуви считает, что он может все исправить.
- Ему только по палубе и кататься. Тебе нужно его заменить.
- Порой я и сам об этом подумываю, - ответил Скайвокер, усаживаясь возле Мары. - Хотя на самом деле таких, как он, поискать. Видела бы ты, как мы путешествовали по татуинской пустыне.
Мара посмотрела на Соло, расстилавшего свой спальник.
- О чем говорил с тобой Соло? Или это тайна?
- Они с Чуви нашли возле пустого гнезда мертвую птицу, - ответил Скайвокер. Гнездо находилось рядом с тем местом, где я разрезал лианы, - помнишь? Так вот - эта птица была убита ударом ножа.
Мара вздрогнула, вспомнив об историях, слышанных когда-то на этой же планете.
- Может быть, это минирсы, - сказала она. - По части ножей они мастера...
- Может быть, ты знаешь и о том, как они относятся к Империи?
- Я кажется, уже говорила о том, что они не любят людей, - ответила Мара. - Эта нелюбовь очень давняя. Первые колонисты появились на планете задолго до того, как о ней узнал Император.
Она посмотрела на Скайвокера. Тот, слегка нахмурившись, глядел прямо перед собой. Мара сделала глубокий вдох и вывела Силу из тела. Теперь ее со всех сторон окружали звуки и запахи древнего леса. Деревья, кусты, животные птицы...
Где-то на самом краю сознания она почувство вала присутствие другого разума. Чуждого, неведомого ей разума.
- Их четверо, - пробормотал Скайвокер.Вернее, даже пятеро. Мара нахмурилась и попыталась сосредото
читься получше. Скайвокер не ошибся - разумов было несколько. Правда, сама она не могла отделить их одного от другого.
- Обращай внимание на отклонения, - посоветовал Скайвокер. - На их различия, понимаешь? Иначе не разберешься.
Мара попыталась последовать его совету и, собственному изумлению, обнаружи - ла вместо одного разума два, затем три...
Внезапно все они исчезли.
Она повернулась к Скайвокеру.
- Не знаю, - покачал он головой. - Всплеск эмоций, и тут же все ушли.
- Может, они не знали о том, что мы здесь? неуверенно спросила Мара. Впрочем, она понимала, что подобное практически невероятно. Рев вуки, беспрестанное хныкание дройда-секретаря Об их появлении должна была знать уже в планета.
- Нет, им это прекрасно известно - покачал головой Скайвокер. - Более того, я уверен, что они направлялись именно к нам, когда их... - Скайвокер на миг задумался. - Когда их вспугнули. Но это уже и неважно...
Мара посмотрела наверх - на двойной лиственный полог.
- Может быть, нас засек имперский патруль?
- Нет, - уверенно ответил Скайвокер. - Будь рядом другие люди, я бы тут же это почувствовал
- Ну ты даешь, - восхитилась Мара.
- Это все дело тренировки.
Она покосилась на Скайвокера. Слова его прозвучали как-то странно.
- Что-то я тебя не поняла.
Скайвокер недовольно поморщился.
- Ничего... Просто я вспомнил о близнецах Леи. Рано или поздно мне придется взяться за их обучение.
- Ты боишься с этим опоздать?
Он покачал головой.
- Нет, все куда серьезней. Я совершенно не уверен в том, что у меня это выйдет.
Мара пожала плечами.
- Что выйдет? Ты научишь их чтению мыслей, перемещению предметов и обращению с Огненным Мечом. Разве не ты научил всему этому свою сестру?
- Я, - согласился Скайвокер. - Но тогда мне казалось, что этим все и ограничивается. На самом же деле это только начало. Вместе с Силой должна приходить и ответственность, понимаешь? Как этому научишь? Как научить их мудрости, состраданию и в то же самое время не сковать их внутренне?
Мара изучала его профиль. Она понимала, что он говорит совершенно серьезно. С этой стороны героического, благородного, непогрешимого Джедай она сталки - валась впервые.
- Ну а как другие тому же учат? - хмыкнула она. - Их надо воспитывать на собственном примере.
С минуту подумав, Скайвокер кивнул.
- Пожалуй что так. Скажи мне, многим искусствам Джедай успел научить тебя Император?
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
- Так сказать, - ответила Мара, внутренне напрягшись. - Я изучала все базовые техники. Мудрости и состраданию меня, правда, не учили. Ты хочешь исправить эту ошибку?
- Нет, - покачал головой Скайвокер. - Пока мы доберемся до Горы Тантисс, пройдет еще несколько дней. Можно было бы заняться повторением техники, верно?
Мара посмотрела ему в глаза. Он говорил об этом как бы невзначай, и это не могло не насторожить ее...
- Ты можешь сказать, что нас ждет впереди? - спросила она тихо.
- Пожалуй что нет... - ответил Скайвокер, на мгновение задумавшись. - Несколько бессвязных образов и картин - ничего другого я не видел... Просто я вдруг подумал - что, если я тебя немножко подучу?
Мара отвернулась в сторону.
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
- Скажи, - спросила она, - зачем тебе это нужно? Зачем мне Сила?
- Чтобы исполнить назначенное тебе судьбой, - тихо, но твердо ответил Скайвокер. - До заката еще целый час. Приступим к занятиям.
Видж Антилес занял свое место на длинной полукруглой скамье, предназначен - ной для командиров эскадрилий истребителей, и обвел штабную комнату звездного крейсера взглядом. Люди все прибывали и прибывали. Похоже, Акбар затеял что-то грандиозное.
- Привет, Видж, - раздалось у него за спиной. - Вот уж не ожидал тебя здесь встретить. Человек, приветствовавший Виджа, сел рядом с ним. Это был Паш Крекен, сын легендарного генерала Эйрина Крекена, один из лучших пилотов армии республиканцев.
- То же самое я могу сказать и тебе, - сказал Видж. - Я полагал, что ты находишься в секторе Атривис, охраняешь станцию связи Внешнего Кольца.
- Ты не следишь за новостями, - вздохнул Паш. - Три дня назад Генерис пал.
Видж изумленно уставился на Паша.
- Я даже и не слышал, - сказал он. - Расскажи. - Что тут говорить? - ответил Паш. - Станцию мы потеряли, вдобавок оставили и большую часть складов сектора... Хорошо хоть корабли наши им не достались. Да, а по пути нам удалось вывести буквально из-под носа врага Травию Чан и ее людей.
- Да, веселого действительно мало... - согласился Видж. - Чем они вас взяли - числом или уменьем?
- И тем, и другим, - скривился Паш. - Самого Трауна там могло и не быть, но операцию готовил он - это точно. Хочу сказать тебе, Видж, более цепких ребят, чем его клоннеры, я еще не видел. Прямо как гвардейцы - та же решимость, то же хладнокровие, та же точность в действиях. Разница единственно в том, что тех было мало, а этих много.
- Я тебя понимаю, - кивнул Видж. - В начале боев за Кват-Кристак мне довелось иметь дело с двумя эскадрильями их перехватчиков. Они на них такие финты выделывали, что мне даже дурно стало.
Паш вздохнул.
- Генерал Крыл считает, что Траун клонирует своих лучших людей.
- Ну а кого же еще ему клонировать? А как там Варт? Надеюсь, он жив?
- Понятия не имею, - ответил Паш. - Во время отступления я потерял с ним связь. Может, он вышел с другой стороны - к Федье или к Кетарису.
С командиром звена Вартом Виджу доводилось сталкиваться не раз и не два. Обычно это происходило во время профилактических работ, когда вся эскадра становилась на прикол, или в редкие минуты отдыха. Варт был деепотичен и суров, но он же обладал и редкостным даром выходить целым и невредимым из любой переделки.
- С такими, как он, ничего не случается, произнес Видж. - Не такой он человек...
- Кто знает... - Кивком головы Паш указал на центр комнаты. - Похоже, сейчас начнется.
Видж сел лицом к столу. Все разговоры моментально смолкли. Возле цен - трального голограммного стола стояли адмирал Акбар, генерал Крикс Мэйдин и полковник Брен Дарлин.
- Офицеры Новой Республики, - обратился к собравшимся мон-каламари, вращая своими огромными глазами, вбиравшими в себя разом весь зал. - Ни для кого из вас не секрет, что за последние несколько недель характер войны претерпел существенные изменения - из так называемой чистки она превратилась в борьбу за выживание. На сегодня преимущество в ресурсах и в живой силе все еще принадлежит нам, но в любой момент этот расклад сил может измениться. Не менее серьезные опасения вызывает и то, что Адмирал Траун всячески пытается подорвать нашу мораль и наш боевой дух. Должен признать, что в ряде случаев ему это удается. Думаю, настало время ответить ему тем же - промедление подобно смерти. - Он перевел взгляд на Мэйдина.Пожалуйста, генерал Мэйдин.
- Я полагаю, всех вас известили о том, что вокруг Корусканта враг создал своеобразное кольцо осады, - сказал Мэйдин, постукивая по левой ладони световой указкой. - Наблюдается определенный прогресс в очистке околоплан - стного пространства от астероидов, но решить проблему кардинально возможно лишь с помощью КГЛ - кристаллической гравитационной ловушки. Нам было предписано найти подобную установку.
- Можно подумать, речь идет о пустяке, шепнул Паш.
- Тише, - поднес к губам палец Видж. - Разведка выявила три КГЛ, - продолжал Мэйдин. - Все они, естественно, находятся на территории, контролируемой Империей. Самая доступная установка находится на Тангрине, она входит в оборонительный комплекс Юбикторейт - так называется монтируемая ими там база. Вокруг Тангрина крутится множество кораблей, но боевых среди них совсем немного - в основном это грузовые и монтажные суда. Нашим людям удалось внедриться в экипаж одного из торговых кораблей. Они сообщают, что проведение подобного рейда вполне реально.

Предыдущая страница 16 Следующая страница


17 Тимоти Зан

- Больно это похоже на Эндор, - раздался чей-то голос. - Вы уверены, что это не ловушка?
- Нет, не уверен, - ответил Мэйдин, улыбнувшись. - Поэтому речь пойдет об ином варианте. Он нажал на кнопку, и в центре стола появился голографичес - кий проектор, над которым тут же возникло изобразкение имперских верфей в Билбринджи.
- Верфи в Билбринджи, - пояснил генерал. - Вы, наверное, думаете: и что это с нашим командованием? Верфи - важный стратегический объект, и потому они хорошо охраняются. Да, все это так, но враг нас там не ждет, верно? Мы нагрянем, как снег на голову!
- Если атака наша будет успешной, мы серьезно ограничим возможности врага, уничтожив его главные верфи, - добавил Акбар. - Одновременно мы развеем миф о непобедимости Великого Адмирала Трауна.
"Для этого Траун должен ошибиться, - подумал Видж, - а это уже маловероят - но". Примерно так же считало большинство присутствующих здесь офицеров.
- Операция будет состоять как бы из двух частей, - продолжил Мэйдин. - Мы не станем разочаровывать врага, поджидающего нас на Тангрине, - полковнику Дарлину поручено создать иллюзию того, что Тангрин является нашей главной и единственной целью. Одновременно мы нападем ва Билбринджи: командовать атакой будем мы оба - адмирал Акбар и я. Вопросы? На миг установилась тишина, которую тут же нарушил поднявший руку Паш:
- А если враг отреагирует именно на вторую атаку, первую же оставит без внимания?
Мэйдин смущенно улыбнулся:
- Что я могу вам ответить? Мы надеемся, что этого не произойдет. Итак, господа, пора приступать к делу. Готовьте корабли к бою.
В спальне было тепло, темно и тихо. Близнецы мирно посапывали в своей кроватке. Лея напряженно прислушивалась, пытаясь понять, что же могло ее разбудить.
- Вам что-нибудь нужно, леди Вейдер? - послышался из-за двери шепот ногри.
- Нет, Мобвехар, спасибо, - ответила Лея. О том, что она не спит, ногри мог узнать разве что по изменившемуся ритму ее дыхания. - Прости меня, я не хотела тебя беспокоить.
- Вы меня ничуть не побеспокоили, - заверил ее ногри. - У вас что-нибудь не так?
- Не знаю, - вздохнула Лея, пытаясь собраться с мыслями. - Это был не сон... Скорее видение... Какая-то часть головоломки должна была стать на свое место...
- Вы знаете, что это за часть?
Лея покачала головой.
- Я не знаю даже того, что это за головоломка...
- Может быть, это связано с невидимыми камнями, летающими по небу? - спросил Мобвехар. - С миссией, которую взялись исполнить вам супруг и сын Вейдера?
- Я не знаю, - ответила Лея, пытаясь восстановить образы так, как учил ее Люк. Постепенно картина начала проясняться. - Это какие-то слова, сказанные Люком. Нет. Слова принадлежа ли Маре. Люк что-то сделал... Они делают это вместе... Что-то крайне важное...
- Ты, найдешь ответ, - сказал Мобвехар без тени сомнения. - Ведь ты - леди Вейдер. Мал'ариуш владыки Вейдера. Какую бы цель ты перед собой ни поставила, ты добьешься ее.
Лея улыбнулась. Она знала, что так же считают и остальные ногри.
- Спасибо, - сказала она, набрав полные легкие воздуха. Ей тут же стало легче. Да, она добьется своего. Хотя бы для того, чтобы не обмануть ожиданий ногри...
Она почувствовала, что ее близнецы вот-вот проснутся. Отодвинув в сторону свой Огненный Меч, она достала из-под подушки халат. Головоломка, не дававшая ей покоя во сне, могла подождать и до утра.

ГЛАВА 20

Последний уцелевший корабль Повстанцев задрожал и исчез в гиперпространстве. После тридцатичетырехчасовой битвы сердце сектора Канчин наконец-таки оказалось в руках Империи.
- Можете понизить уровень боеготовности флота, капитан, - распорядился Траун, глядя в боковой иллюминатор. - Самое страшное позади. Объявите развертывание для бомбардировки планеты. Пусть капитан Харбид передаст правительству Кса-Феля наши условия.
- Так точно, сэр, - ответил Пелеон, фиксируя распоряжения Адмирала в своем мини-компе.
Траун повернулся вполоборота.
- Пошлите на все корабли, - добавил он. Хорошая работа.
Пелеон улыбнулся. Да, Великий Адмирал знал, как управлять людьми.
- Так точно, сэр, - повторил он и тут же отправил это послание. На его стойке зажглись огоньки - это значило, что на дешифратор пришло сообщение. Пелеон вывел текст на экран и пробежал его глазами.
- Сообщение с Тангрина? - поинтересовался Траун, продолжая созерцать лежащий под ним обреченный мир.
- Да, сэр, - кивнул Пелеон. - Повстанцы направили в систему еще два корабля. По пути, когда они еще находились во внешней системе, они разгружались. Где это происходило и что за груз они несли - пока неизвестно. Разведка занята решением этой задачи.
- Пусть они ее оставят, - сказал Траун. - Иначе мы спугнем добычу.
Пелеон кивнул, лишний раз поразившись умению Трауна предвидеть действия противника. Еще двадцать часов назад он готов был спорить с кем угодно о том, что противник не пойдет на серьезный риск ради какого-то там КГЛ. Однако оказалось, что Траун прав. Республиканцы клюнули на эту удочку.
- Сообщается и о том, что корабли Повстанцев появились в непосредственной близости от сектора - боевые корабли, истребители, корабли поддержки - словом, полный комплект.
- Прекрасно, - удовлетворенно кивнул Траун. Тем не менее Пелеону вдруг показалось, что Адмирал чем-то озабочен.
На дисплее высветилось новое сообщение - правительство Кса-Феля приняло условия Трауна.
- Сообщение "Мертвой Головы", Адмирал, сказал Пелеон. - Кса-Фель сдался.
- Этого и следовало ожидать, - кивнул Траун. - Передайте капитану Харбиду, что он возглавит как высадку десанта, так и наземное развертывание войск. Пусть соединение перестроится - прикажите ему занять круговую оборону...
- Так точно, сэр. - Пелеон, нахмурившись, посмотрел на Адмирала. - Что-нибудь не так, Адмирал?
- Пока не знаю, - медленно выговорил Траун. - Я отправляюсь в свой командный блок. Жду вас там через час. - Адмирал повернулся к Пелеону лицом и, улыбнувшись, сказал, - Возможно, тогда я уже смогу ответить на ваш вопрос.
Гиллеспи закончил чтение и передал мини-комп Мэйззику.
- Ты не перестаешь меня удивлять, Каррд! - Шум в кафе стоял такой, что поневоле приходилось говорить во весь голос. - Откуда тебе все это известно?
Каррд сделал неопределенный жест рукой.
- Такие вещи обычно в воздухе носятся...
- Ничего не понимаю... Наверное, я майнок... - пожаловался Гиллеспи.
- Не знаю, что на это и сказать, - заметил Мэйззик, возвращая мини-комп Каррду. - Конечно, все это очень интересно. Но вот насколько реально...
- Информация надежная, - ответил Каррд. - Можно сомневаться в том, как я ее подаю, но не в ней самой.
Мэйззик покачал головой.
- Не знаю, не знаю... Такой шаг казался бы мне безрассудным.
- Безрассудным я его величать не стал бы, - возразил Каррд. - Лучше назвать его смелым. Он выдержан в духе романтических республиканских стратегов времен Мятежного Альянса. На самом деле предпринять его следовало давно - а то что это получается? Их атакуют, а они все молчат.
- Ты забываешь об одном. Если план не сработает, они разом потеряют множество кораблей, - сказал Мэйззик. - Если верить этим цифрам, здесь собрано несколько флотов.
- Да, это так. - согласился Каррд. - Но если затея удастся, они одержат важную победу не только в стратегическом, но и в моральном отношении. Я уже не говорю о КГЛ-решетке.
- Ну это уже что-то из другой оперы, - заметил Гиллеспи. - На что им далась эта КГЛ?
- В течение нескольких последних дней Корускант был закрыт для гражданского транспорта. Очевидно, решетка требуется для решения этой проблемы, - ответил Каррд. - Большего, увы, сказать сейчас не могу.
Мэйззик откинулся на спинку кресла и с сомнением посмотрел на Каррда.
- Ты даже не знаешь, для чего им эта штуковина нужна... Что ты с ней будешь делать? И вообще, мы-то здесь при чем?
Каррд пожал плечами.
- У меня сложилось такое впечатление, что Новая Республика готова идти на все, лишь бы завладеть КГЛ. Я полагаю, отстегнут они за нее немало.
- Логично... - согласился Мэйззик. - Вы что, хотите, чтобы мы проскочили на Тангрин еще до того, как заварится вся эта каша?
- Не совсем так, - покачал головой Каррд. - Я предполагаю следующее. Пока они будут биться за Тангрин, мы смотаемся за КГЛ на Билбринджи.
Улыбка Мэйззика разом поблекла.
- Ты шутишь?
- А идея-то недурная, - заметил Гиллеспи, взболтав содержимое своего стакана. - Мы проскочим туда до начала атаки, прихватим этот ваш КГЛ и смоемся...
- Как ты хочешь проскочить, если там стоит целый флот? - возразил Мэйззик. - Мне об этом можешь не говорить, я ведь видел все собственными глазами.
- Думаю, они ограничиваются сокращенным вариантом системы обороны, - сказал Каррд, подняв бровь. - Если, конечно, Траун не готовится к отражению их атаки...
- Верно замечено, - кивнул Мэйззик. - Они их наверняка поджидать будут. Им эту битву проигрывать никак нельзя.
- Да, Тангрин в этом смысле - место особое, - согласился Каррд - Когда-то генерал Бел Иблис так им там врезал...
Мэйззик проворчал что-то невнятное и вновь взял в руки мини-комп. Каррд позволил ему перечесть все - и конкретные данные, и их анализ, сам же тем временем решил осмотреться по сторонам. За столиком, стоявшим возле главного входа, с невинным видом сидели Авис и человек Гиллеспи лейтенант Фон. У других дверей сидели телохранительница Мэйззика Шейда Данкин с Торвом и Раппопор с Ошеем - последние двое были людьми Гиллеспи. Свои люди сидели еще за тремя столиками, стоявшими в разных частях зала.
- Это будет весьма непросто, - предупредил Мэйззик. - Тот наш рейд Траун надолго запомнил. Думаю, они всю систему обороны перешерстили.
- Тем лучше для нас, - сказал Каррд. - Она должна казаться им совершенной. Ты как - согласен или нет?
Мэйэзик посмотрел на экран мини-компа.
- Я бы в этом деле поучаствовал, - ответил он со вздохом. - Но только при одном условии. Сначала мы должны будем получить подтверждение с Тангрина. Ты же сам понимаешь, если на Билбринджи я встречусь с Трауном...
- Нет проблем, - кивнул головой Каррд.Мы знаем, в каких системах сосредота - чиваются войска республиканцев. Я направлю туда своих людей, и они в два счета со всем разберутся.
- А если они ничего не узнают?
Каррд улыбнулся.
- Ну а Гент на что? Пока он там находится, я могу быть спокоен.
Мэйззик усмехнулся.
- Да, Каррд. Таких прохиндеев, как ты, мир еще не видел. Ладно. Я согласен.
- Рад это слышать - кивнул Каррд. - Ты, Гиллеспи?
- Я уже видел Трауновских клоннеров в действии, - буркнул в ответ Гиллеспи. - Поэтому я здесь и сижу. Помимо прочего, в случае нашей победы я надеюсь вернуть себе участок, реквизизованный у меня Империей. Ты ведь помнишь эту историю с Юкио?
- Я замолвлю о тебе словечко, - пообещал Каррд. - Все понятно. Теперь я отправлюсь на Корускант, Ависа же я оставлю здесь - он будет координировать действия нашей группы. План операции вы получите от него.
- Вот и договорились, - сказал Мэйэзик, поднимаясь из-за стола. - Хотел бы я дожить до того дня, когда республиканцам удастся раскусить тебя. Интересно, что они после этого сделают? Поставят тебя к стенке или дадут медаль?
Каррд ухмыльнулся.
- Боюсь, мы до этого времени не протянем. Ладно, господа, - счастливых полетов! Встретимся на Билбринджи.
Изумрудная вспышка турболазерного луча, выпущенного с разрушителя, разреза - ла тьму. Луч отразился от невидимого силового экрана и... возник вновь уже под ним.
- Стоп, - приказал адмирал Дрейсон.
Кадр застыл.
- Извиняюсь за качество изображения, - сказал адмирал Дрейсон, взяв в руки световую указку и приблизившись к главному дисплею. - Макробинокль на большее не способен, вы это должны понимать. Тем не менее общая картина ясна. Выстрелы, произведенные разрушителем, на самом деле не пробивали защитную оболочку планеты Юкио. Невидимый корабль, находившийся под оболоч - кой, что называется, стрелял им вдогонку, это и производило иллюзию проницаемости силового щита.
Лея стала всматриваться в изображение. Вывод адмирала не казался ей столь уж очевидным.
- Вы в этом уверены? - спросила она.
- На все сто процентов, - ответил Дрейсон, указав на небольшой разрыв в районе силового щита. - Достаточно одного этого изображения, чтобы рассеять все сомнения. Помимо прочего, мы имеем в своем распоряжении данные по спектрам и силовым линиям. Они полностью соответствуют выдвинутой нами гипотезе. Второй - невидимый - корабль, скорее всего, относится к разряду легких крейсеров класса "каррак". - Адмирал опустил указку и обвел взглядом присутствующих, - Иными словами, новое супероружие Империи - не более чем мастерски выполненный трюк.
Лее вспомнился разговор с адмиралом Акбаром, состоявшийся еще в ту пору, когда его подозревали в измене.
- В свое время Акбар предупреждал меня и Хэна, что Великий Адмирал изыщет способ использовать оболочки-невидимки против нас. - Я думаю, с этим никто не будет спорить, - согласно кивнул Дрейсон. - Важно то, что на сей раз мы сумели разобраться с истинными причинами происходящего... Мы разошлем сообщения о том, что в случае произведения врагом подобных атак силам наземного базирования надо открывать массированный огонь в направлении точки пересечения лазерного луча и планетарного экрана.
- Да, зрелище впечатляющие, - заметил Бел Иблис. - Удивительна та точность, с которой они работают, - синхронизация прчти абсолютная. Как Вы считаете, Лея, уж не сотруднычает ли с ними тот безумный Джедай, с которым Люк столкнулся на Йомарке?
- В этом нет никаких сомнений, - ответила Лея, поежившись. - Такого рода координация была свойственна и другим операциям Трауна. О том, что Траун и К'баот работают вместе, мы слышали и от Мары.
Поминать имя Мары Лее явно не следовало. Присутствующие закашляли и заерзали в своих креслах. Причины, побудившие Лею принять одностороннее решение об освобождении Мары, присутствующим были известны.
Первым молчание нарушил Бел Иблис.
- Адмирал, откуда у нас эта макробинокулярная запись?
- От контрабандиста Тэйлона Каррда, - ответил Дрейсон, выразительно посмотрев на Лею. - С этим сторонним информатором тоже нужно держать ухо востро.
Лея вспыхнула.
- Это несправедливо, - возразила она. Она взглянула на Советника Фей`диа, продолжавшего хранить молчание. Если бы не непомерные амбиции этого ботана и его жажда власти...
Лея вновь перевела взгляд на Дрейсона.
- Не стоит искать виновных, - добавила она тихо.
Бел Иблис кашлянул.
- Лея выразилась не совсем удачно, - сказал он. - Если бы не Каррд, мы потеряли бы куда больше, чем флот Катаны. Как бы вы ни относились к контрабандистам вообще и к Каррду в частности, мы находимся у них в неоплатном долгу.
- Странно слышать это от вас, генерал, сухо заметил Дрейсои. - Каррд, похоже, настроен так же. В обмен на эту запись и ряд малозначительных сведений разведывательного характера он подключился к нашим счетам, полагая, что мы должны оплатить его услуги. - Адмирал вновь глянул на Лею, - К этому делу приложил руку и родной брат Советника Леи Органы Соло.
Капитан Сесфан, представлявший в Совете интересы Акбара, обратил к Лее свои огромные глаза мон-каламарца.
- Джедай Скайвокер санкционировал оплату услуг контрабандиста? - спросил он удивленно.
- Совершенно верно, - подтвердил Дрейсон. - Опять-таки без нашего на то согласия. Мы сию же минуту перекроем этот канал.
- Вы этого не сделаете, - раздался негромкий голосок Мон Мотмы. - Отсутствие у Каррда официального статуса ничего для нас не значит. Он явно пытается помочь нам. По этой причине мы просто обязаны поддерживать его всеми способами - в том числе и материально.
- Но он же контрабандист, - возразил Сесфан.
- Таким был и Хэн, - напомнила Лея. - И Ландо-калриссит. Теперь они оба - генералы.
- Генералами они стали не сразу. Сначала они однозначно приняли нашу сторону, - возразил Сесфан. - Каррд же подобных заявлений не делал.
- Это не имеет особого значения, - ответила Мон Мотма. В тихом ее голосе слышались стальные нотки. - Мы не вправе отказываться от такого сотрудничес - тва.
- Может статься, он просто водит нас за нос, - мрачно заметил Дрейсон. - Пытается войти в доверие. Для этого-то ему и понадобились и макробинокуляр - ная карта, и разведданные. В один прекрасный момент он может выдать такую дезинформацию, которая будет стоить нам много дороже...
- Достаточно того, что вы осознаете такую возможность, - покачала головой Мон Мотма.Я же не склонна к подозрениям такого рода. Люк Скайвокер - Джедай, тем не менее он вполне поверяет Каррду. Я полагаю, что нам следует заняться более насущными делами. Адмирал Дрейсон, вы получили информацию по операции на Билбринджи?
- Да, - кивнул Дрейсон, взяв в руки карту данных. Он вставил ее в порт проектора, и в тот же миг Лея услышала сигнал рации. Сидевшая рядом с ней Винтер сняла рацию с пояса и приложила к уху. По тому, как блеснули ее глаза, Лея поняла, что речь идет о чем-то очень важном.
- Что-нибудь случилось? - спросила она шепотом.
- Минуточку внимания, - произнес Дрейсон неестественно громким голосом.
Лея вновь повернулась к нему лицом. Винтер же отодвинула свой стул и проскользнула, к двери. Дрейсон посмотрел ей в спину, явно сожалея о том, что в комнату были допущены посторонние. Дверь на миг приоткрылась, и чья-то рука передала Винтер карту данных.
- Неужели с этим нельзя было обождать? - спросил Дрейсон, возмущенно засопев.
- Представьте себе, нет, - холодно ответила Винтер, окатив Дрейсона взгля - дом, полные презрения. Она села на свое прежнее место и передала карту Лее. - Вам, Ваше Высочество. Координаты планеты Вейленд.
По комнате пополз шепот. Все взгляды теперь были устремлены только на Лею.
- Смотри, как быстро, - сказал Дрейсон с усмешкой. - Мне казалось, что это произойдет не скоро...
Лея пожала плечами. Сама она считала примерно так же.
- Все вышло иначе...
- Покажите ее нам, - сказала Мон Мотма. Лея опустила карту в прорезь и включила изображение. На главном дисплее появилась карта сектора. Среди звезд, известных присутствующим, находилось безымянное скопление, одна из систем которого была помечена красным. В нижней части карты давались планетные характеристики. Здесь же содержался краткий текст.
- Вот она, императорская нора, - пробормотал Бел Иблис, подавшись вперед. - Я всегда недоумевал по поводу того, где же он хранит все те вещицы, что так таинственно исчезали из официальных хранилищ и собраний.
- Если только информация эта верна, - заметил Дрейсон.
- Я полагаю, информация, переданная капитаном Хэном Соло, не может вызывать сомнений, - сказала Мон Мотма, глядя в лицо Винтер.
Винтер заметно смутилась.
- Сообщение послано не им, - покачала головой она.
Лея нахмурилась.
- Что-то я тебя не поняла... Оно что, от Люка? Винтер опустила глаза.
- Могу сказать только одно. Источник надежный.
Вновь установилось молчание.
- Надежный? - переспросила Мон Мотма.
- Да, - кивнула Вингтер -
Мон Мотма перевела взгляд на Лею.
- Члены Совета не привыкши к недомолвкам такого рода, - заметила она. - Я хочу знать, от кого исходила эта информация.
- Простите, - тихо ответила Винтер. - Но это не моя тайна.
- Чья же, позвольте спросить?
- Этого я тоже не могу сказать.
Лицо Мон Мотмы потемнело. B разговор решил вмешаться Бел Иблис.
- На самом деле это мало что меняет, - сказал он. - По крайней мере, на сегодняшний день. Вне зависимости от того, является эта планета фабрикой клоннеров или же нет, мы не сможем приступить к решению этой задачи прежде, чем завершится операция на Билбринджи.
Лея удивленно подняла на него глаза:
- Мы не пошлем туда подкрепления?
- Это невозможно, - покачал своей огромной головой мон-каламари Сесфан. - Все имеющиеся в нашем распоряжении силы брошены на Билбринджи. Уже и сейчас многие системы остались практически незащищенными.
- Тем более что мы неуверены в достоверности информации, - поддержал капитана Дрейсон. - Вполне возможно, это очередная ловушка.
- Это не ловушка, - возразила Лея, - Мара больше не работает на Империю.
- Почему мы должны верить вам на слово?
- Я повторяю - все это не имеет значения, - вновь воскликнул Бел Иблис. - Прочтите то, что написано внизу, Лея. Там сказано, что их посадка прошла незамеченной. Если вы пошлете туда еще один корабль, вы лишите их одного серьезного преимущества - элемента неожиданности.
Лее к горлу подступил комок. К несчастью, Бел Иблис был совершенно прав.
- Может, стоит отложить атаку на Билбринджи, - неожиданно произнес Фей'лиа.
Лея вместе со всеми остальными изумленно уставилась на ботана. Это были его первые слова, сказанные на заседаниях Совета с той самой поры, когда его стремление к власти обернулось для Республики потерей флота Катаны.
- Боюсь, об этом не может быть и речи, Советник Фей'лиа, - сказала Мон Мотма. - В этом случае наши планы станут известны противнику, и эти астероиды-невидимки так и будут кружить над нашими головами.
- Ну и что? - не согласился Фей'лиа, при этом шерсть на его загривке и плечах поднялась дыбом. - Нас защищает экран, запасов хватит на много месяцев вперед, в любую минуту мы можем связаться с любым уголком Новой Республики. Мы практически ничего не теряем.
- Для нас важны и субъективные ощущения граждан Республики, - напомнила Мон Мотма. - Иначе нельзя. В основании Империи лежат сила и страх, мы же говорим о вдохновении и умении вести за собой. Наши граждане не должны считать нас трусами, которые боятся высунуть нос наружу.
- Всяческие представления и восприятия в данном случае следовало бы оставить, - настаивал на своем Фей'лиа. - Ботаны хорошо знают Императора, им известны и его амбиции, и его желания. Лучше с ним были знакомы разве что его слуги. В его сокровищнице хранятся такие вещи, о которых даже нельзя говорить вслух. Страшно представить, что будет, если Адмирал Траун прибег - нет к их помощи. Мы обязаны не допустить этого.
- И мы этого не допустим, - заверила Фей'лиа Мон Мотма. - Уже в ближайшее время мы вплотную займемся решением этой проблемы. Сначала же мы должны уничтожить верфи в Билбринджи и завладеть КГЛ-решеткой.
- А как быть с капитаном Соло и с братом Советника Леи Органы Соло?
Мон Мотма насупилась. Очевидно, ей тоже не хотелось бросать их на произвол судьбы.
- Сейчас мы можем сделать для них только одно - продолжить выполнение ваших планов, - сказала она тихо. - Тем самым мы отвлечем на себя внимание Трауна. Я говорю о концентрации сил вокруг Тангрина. - Мон Мотма повернулась к Дрейсону. - Обсуждением этого вопроса мы сейчас и займемся. Прошу вас, адмирал.
Дрейсон вновь подошел к главному дисплею.
- Итак, господа, - начал он, взяв в руки световую указку. - Сейчас я вкратце обрисую вам ситуацию...
Лея украдкой взглянула на Фей'лиа. Ботан все еще не мог успокоиться. Чего же он так испугался? Что еще скрывали в себе недра той зловещей горы?
Пелеон вошел в плохо освещенную приемную командного блока Трауна и осмотрелся. Где-то здесь должен был находиться Рукх, верный страж Адмирала. Пелеон сделал шаг... другой... Почувствовав сзади какое-то движение, он резко развернулса и принял оборонительную стойку, которой его научили в академии.
Сзади не было никого. Пелеон вновь повернулся к двери, пытаясь найти ногри взглядом...
- Капитан Пелеон... - послышался знакомый, похожий на мяуканье голос.
Он резко обернулся, но вновь никого не увидел. В ту же минуту ногри выскользнул из-за его спины и, указав своим ножом на дверь Адмирала, сказал:
- Вас ждут.
Пелеон смерил ногри взглядом, полным презрения и ненависти. Когда-нибудь он убедит Адмирала в том, что тот сможет обойтись и без этого наглого охранника. Когда это произойдет, он с превеликим удовольствием расстреляет этого мерзавца...
- Благодарю, - мрачно буркнул Пелеон и вошел в комнату.
Он предполагал, что Траун вновь будет занят изучением образчиков вражеского искусства. Taк оно и оказалось. Неожиданным было только одно - здесь были представлены произведения двух совершенно различных культур, размещавшиеся вдоль двух противоположных стен. Центральную часть комнаты занимала голог - рамма системы Тангрина.
- Входите, капитан, - послышался голос Трауна из-за кольца дисплеев. - Как там на Тангрине?
- Повстанцы все еще наращивают силы на ударных позициях, - ответил Пелеон, направившись к пульту Адмирала. - Подкрадываются к нашей ловушке.
- Не вижу в этом ничего удивительного...Жестом руки Траун указал направо. - Образчики мон-каламарского искусства. Как они вам?
Пелеон обвел скульптуры взглядом. Они были такими же отталкивающими и примитивными, как и сами мон-каламарцы.
- Крайне любопытно, - сказал он вслух.
- Да, именно так, - согласился Траун. - Особенно эти две вещицы. Их автор - адмирал Акбар.
Пелеон усмехнулся.
- А я и не знал, что Акбар имеет отношение к искусству...
- Искусством это можно назвать лишь условно, - покачал головой Траун. - Он занимался этим еще до своего вступления в ряды Повстанцев.
- А это, - добавил Траун, указав налево, - скульптуры, привлекшие внимание нашего друга кореллианца.
Пелеон взглянул налево с неподдельным интересом. Неужели их отбирал сам сенатор Бел Иблис?
- Они украшали его сенаторские покои?
- Вот эти, - кивнул Траун, указав на группу скульптур. - Эти находились у него на корабле, эти - дома. Данные попали к нам более или менее случайно - они собраны во время последнего рейда на Оброа-скай. Так вы говорите, Повстанцы клюнули на нашу ловушку?
- Так точно, сэр, - ответил Пелеон, радуясь тому, что разговор наконец пошел о вещах, ему понятных. - Получены еще два сообщения. В систему Дракузе прибыли корабли поддержки.
- Это не очевидно...
Пелеон нахмурился:
- Не понял вас, сэр?
- Обычно они действуют куда более скрытно, - задумчиво произнес Траун. - Сначала разведчики, потом корабли поддержки... Затем начинается переформи - рование флотов, результат которого заранее предсказать нельзя. Открыто они не действуют. Имперской разведке работы хватает всегда. - Он поднял свои красные горящие глаза на Пелеона. - Они словно пытаются убедить нас в том, что их цель - Тангрин.
Пелеон изумленно уставился на Адмирала.
- Вы считаете, что это не так?
- Вы попали в точку, капитан, - ответил Траун, любуясь скульптурами.
Пелеон посмотрел на голограмму Тангрина и его окрестностей. Вероятность того, что в ближайшее время система будет атакована, оценивалась разведкой в девяносто четыре процента.

Предыдущая страница 17 Следующая страница


Последний Приказ 18

- Но если это не Тангрин, то что же?
- Сейчас я вам отвечу, - сказал Траун, щелкнув одним из переключателей. На месте Тангрина появилась...
От изумления у Пелеона буквально отвисла челюсть.
- Билбринджи? - пробормотал он. - Сэр, это же просто...
- Безумие? - Траун вопросительно поднял свою иссиня-черную бровь. - Разуме - ется. Безумие ваших противников, которые боятся встретиться со мной лицом к лицу. Они пытаются использовать мои тактические разработки против меня самого. Делают вид, что моя ловушка привлекла их, надеясь убедить меня в том, что Тангрин действительно станет объектом их атаки. На самом же деле они собираются напасть на Билбринджи.
Пелеон посмотрел на одну из скульптур Бел Иблиса.
- И все-таки, прежде чем отводить войска от Тангрина, - мы должны получить хоть какое-то подтверждение, - осторожно произнес Пелеон.Нужно активизиро - вать деятельность разведки в районе Билбринджи. Возможно, нам сможет помочь и "Дельта".
- К сожалению, "Источник Дельта" замолчал, - покачал головой Траун. - В подтверждении мы не нуждаемся, капитан. Мне совершенно ясен план Повстан - цев. Повышенная же активность разведки может лишь вспугнуть наших врагов, считающих, что им удалось обвести меня вокруг пальца. Наша задача - убедить их в том, что все идет по плану. - Адмирал усмехнулся: - Какая нам, в конце концов, разница, где разгромить врага - на Тангрине или на Билбринджи, верно капитан?

ГЛАВА 21

Кривой, закручивающийся в спираль стручок висел в воздухе в полутора метрах от Мары, сжимавшей в руках рукоять Огненного Меча Скайвокера. Она промахнулась уже дважды и боялась, что это может случиться и в третий раз.
- Ты так на него не набрасывайся, - посоветовал Скайвокер. - Сконцентрируйся и открой себя Силе. Одновременно следи за его движениями.
"Легко ему говорить, - подумала Мара. - Кто, как не он сам, управляет его движениями..." Стручок вновь приблизился к ней - ближе, еще ближе...
Эта игра уже начинала действовать ей на нервы. Она спроецировала Силу вовне и, зафиксировав стручок на месте, разрубила его надвое.
- Все, - сказала Мара, погасив Меч. - Я это сделала.
Она ждала, что Скайвокер разозлится, однако, к ее немалому удивлению и раздражению, этого не произошло.
- Прекрасно, - сказал он радостно. - Просто отлично. Ментальная и физическая активность трудно согласуются друг с другом. Тебе же это удалось...
- Спасибо, - фыркнула Мара, швырнув Меч в кусты. Не долетев до них, Меч описал в воздухе плавную петлю и оказался в руке Скайвокера. - Надеюсь, все?
Скайвокер обернулся и обвел взглядом лагерь. Соло и калриссит продолжали заниматься дройдом-секретарем, который жаловался уже не на топографические особенности Вейленда и его растительный и животный мир, но на скрипы в колесах и хруст в осях. Дройд-коротышка Скайвокера парил неподалеку - раскрыв антенну сенсора, он наслаждался извлечением гортанных звуков и певучих трелей. В паре шагов от него сидел вуки. Последний рылся в вещмешках - очевидно, в поисках каких-то инструментов.
- Я думаю, мы еще позанимаемся, - решил Скайвокер, вновь повернувшись к Маре. - Мне очень понравилась твоя техника... Оби-ван никогда не показывал мне ударов кончиком луча.
- Философия Императора заключалась в одном - ты вправе пользоваться всеми доступными тебе в данный момент средствами, - заметила Мара.
- Меня это нисколько не удивляет, - усмехнулся Скайвокер, протянув Меч Маре. - Возьми Меч. Мы продолжим наши занятия.
Мара взяла Меч в руку и вдруг подумала о том, что она могла бы нажать кнопку, находившуюся на рукояти, секундой раньше... Интересно, что бы он тогда делал? Ведь этим Мечом она могла поразить его в любое мгновение...
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Мара крепко сжала рукоять. "Еще не время, мысленно ответила она бесплотному голосу. - Он мне еще нужен".
- Ладно, - сказала Мара вслух. - Что я должна сделать?
Ответить ей Скайвокер уже не успел. Дройд-коротышка, находившийся у него за спиной, пронзительно заверещал.
- В чем дело? - насторожился Соло, взяв в руки бластер.
- Он сказал, что там находится что-то интересное, - перевел дройд-секретарь, указывая налево, - Если я правильно понял, речь идет о лианах, но я вполне мог и ошибиться, вы же понимаете - эти ядовитые корни кого угодно могут с ума свести...
- Ладно, Чуви. Пойдем на разведку, - сказал Соло, направившись к пологому берегу ручья.
Скайвокер поймал на себе взгляд Мары.
- Идем, - сказал он, направившись вслед за Соло.
Идти далеко им не пришлось. За кустом они увидели лианы, подобные тем, которые преграждали им дорогу в течение двух последних дней. Однако на сей раз лианы были уже разрублены и аккуратно уложены возле одного из деревьев.
- Думаю, вопрос о том, одни мы здесь или нет, снимается, - фыркнул калриссит, рассматривая обрубки.
- Ты прав, - кивнул Соло. - Хищники на такое неспособны.
Вуки что-то рявкнул и потянул куст на себя. Тот неожиданно легко отделился от земли, словно у него не было корней.
- Ишь ты - они, оказывается, и к камуфляжу могут прибегнуть, - удивился калриссит, глядя на то, как вуки переворачивает куст. - Смотри-ка... Похоже, здесь работали ножом. И лианы они им перерубали.
- Ножом была убита и зубастенькая пташка, - мрачно кивнул Соло. - Люк? Оказывается, у нас появились попутчики.
- Я чувствовал присутствие местных жителей, - ответил Скайвокер. - Но они ни разу не подходили к нам достаточно близко. - Он посмотрел вниз, на дройда-секретаря, с тревогой наблюдавшего за ними. - Думаешь, этот как-то можно быть связано с дройдами?
Соло фыркнул.
- Ты вспомнил Эндор с его эвоками, решившими, что Трипио - это бог?
- Что-то в этом роде, - кивнул Скайвокер.Они могут подбираться достаточно близко для того, чтобы слышать болтовню Трипио и Арту.
- Все может быть... - Соло с опаской посмотрел по сторонам. - Когда они имеют обыкновение появляться?
- В основном это происходит на закате солнца, - ответил Скайвокер. - По крайней мере до сих пор было именно так.
- Когда они появятся, дай мне знать об этом, - сказал Соло, пряча в кобуру бластер. - Думаю, пришло время обсудить наши дальнейшие планы. Но это вечером, пока же - в путь. С наступлением темноты они разбили лагерь, и уже вскоре почувствовали присутствие неведомых гостей.
- Хэн, - прошептал Люк, - они уже здесь.
Хэн кивнул, вытащил из кобуры свой бластер и похлопал по спине задремавшего было Ландо.
- Сколько их?
Люк сосредоточился, занявшись разделением сливавшихся воедино сознаний.
- Пять или шесть, - наконец сказал он и, указав рукой в сторону, добавил, - Они идут оттуда.
- Это ты о первой группе? - спросила Мара. "Первой группе?" - мысленно поразился Люк и тут же вновь сосредоточился. Да, Мара была права - за первой группой следовала вторая.
- Да, их столько в первой группе, - подтвердил Люк. - Во второй группе их тоже пятеро или шестеро. Возможно, она состоит из представителей другого вида, впрочем, в этом я не уверен.
Хэн глянул на Ландо.
- Что скажешь?
- Не нравится мне это, - ответил Ландо, нервно барабаня пальцами по стволу своего бластера. - Мара, как с ними уживались в прошлом?
- Не очень чтобы очень, - ответила Мара. - Когда я была здесь в прошлый раз, с ними порой даже торговали, но все поговаривали о трехсторонних войнах, которые шли между ними и колонистами.
Чубакка принялся ворчать. Он предположил, что одна из групп может оказаться их союзниками.
- Забавная мысль, - усмехнулся Соло.Люк, что ты на это скажешь?
Люк напрягся, но так и не услышал ничего определенного.
- Увы, - пожал он плечами. - Я чувствую голые эмоции. Ни подтвердить, ни опровергнуть эту версию я не могу.
- Они остановились, - прошептала Мара, глядя в одну точку. - И первая группа, и вторая.
Хэн недовольно поморщился.
- Да, ничего не поделаешь... Ландо и Мара, вы останетесь здесь и будете охранять лагерь. Люк и Чуви, вы пойдете со мной на разведку. Они поднялись на крутой каменистый берег и вошли в лес, стараясь идти неслышно.
- Они чувствуют наше приближение? - шепотом спросил Хэн.
Люк на миг сосредоточился.
- Не знаю, - ответил он, покачав головой.Такое ощущение, что ближе они не стали.
Чубакка что-то пробормотал.
- Возможно, - прошептал Хэн. - Но держать здесь военный совет несколько глупо.
И тут Люк заметил слева какое-то движение - кто-то или что-то метнулся за ствол толстого дерева.
- Внимание! - предупредил он, включая свой Огненный Меч. В бело-зеленом его свете они увидели небольшую фигурку, одетую в облегающий костюм с капюшо - ном. Фигурка тут же юркнула за дерево, едва успев уйти от выстрела Хэна и прозвучавшего вслед выстрела Чубакки. Не успел дым рассеяться, как фигурка метнулась за ствол другого дерева, стоявшего неподалеку от первого. В тот же миг по лесу разнеслось странное щебетание - казалось, одновременно запела дюжина диковинных птиц...
Чубакка громко рыкнул и отвел в сторону ствол хэновского бластера.
- Чуви, ты что!. - воскликнул Хэн.
- Он прав, - вмешался Люк, разом разрешив все сомнения. - Эй, там, стой на месте! Приказ был уже излишним - неизвестный, похоже, и не думал бежать, он стоял на месте, повернувшись в их сторону лицом.
Люк сделал шаг вперед.
- Я - Люк Скайвокер, - сказал он громко. - Брат Леи Органы Соло, сын владыки Дарта Вейдера. Скажи, кто ты?
- Я - Эхрихор из рода Бахтор, - важно ответил ногри. - Приветствую тебя, о сын Вейдера.
Прогалина, на которую их вывел Эхрихор, была совсем близко - от нее их отделяло метров двадцать-двадцать пять. Здесь действительно присутствовали существа двух разных видов - пять одних и пять других. Они стояли за стволом огромного поваленного дерева. Перед деревом находились еще два ногри в маскировочных костюмах - капюшоны они сняли. К стволу дерева был прикреплен фонарик, в свете которого Хэн смог разглядеть местных жителей.
Зрелище было впечатляющее. Существа, стоявшие справа, были на голову выше охранявших их ногри и на голову ниже самого Хэна. Покрытые бугорчатыми пластинками, они больше всего походили на ходячие груды камня. Существа, стоявшие слева, были ростом с Чубакку. Они имели по четыре руки и своей лоснящейся синеватой кожей напоминали ту тварь, которую им пришлось убить в первый день их пребывания на этой планете.
- Компания просто отличная, - прошептал он Люку.
- Это минирсы и псаданы, - пояснил Эхрихор. - Они хотели напасть на вас.
- Вы их отогнали, так? - спросил Люк.
- Они хотели напасть на вас, - повторил ногри. - Мы не могли допустить этого.
Они остановились посереди прогалины. Туземцы зашушукались.
- У меня такое чувство, что они нам не особенно рады, - заметил Хэн. - А ты как считаешь, Люк?
Стоявший рядом Люк пожал плечами.
- Не знаю, что и сказать, - произнес он.Что все это значит, Эхрихор?
- Они дают понять, что им необходимо переговорить с нами, - ответил ногри. - Только после этого они решат, воевать с нами или нет.
Хэн глянул на туземцев. У каждого из них было по ножу, из-за спин виднелась и пара луков. Ничего более существенного он не заметил.
- Тогда им придется снарядить против нас целое воинство, - усмехнулся он.
- Лучше, если боя не будет вовсе, - покачал головой Люк. - Но как ты собираешься с ними разговаривать?
- Один из них успел изучить основы языка, на котором говорят в Империи, за то время, пока под горой строилось это хранилище, - ответил Эхрихор, указав на Минирса, стоявшего возле фонаря. - Он попробует себя в роли переводчика.
- Думаю, мы сможем предложить кое-что получше. - Люк вопросительно посмотрел на Хэна. - Как ты считаешь?
- Попробовать в любом случае стоит, - согласился Хэн, снимая с пояса рацию. Похоже, для Трипио настал звездный час. - Ландо?
- Я слушаю, - тут же отозвался калриссит. - Вы обнаружили туземцев?
- Да, мы нашли их, - ответил Хэн. - Не обошлось и без неожиданностей... Пусть Мара приведет сюда Трипио - нужно идти прямо, никуда не сворачивая.
- Все понял, - отозвался Ландо. - А как же я?
- Я не думаю, что нам понадобится помощь... - сказал Хэн, вновь посмотрев в сторону туземцев. - Вы с Арту останетесь на месте и присмотрите за лагерем. Да, если вы увидите низкорослых зубастых ребят в камуфляжной форме, ни в коем случае не стреляйте. Они на нашей стороне.
- Очень приятно это слышать, - раздалось из динамика. - Это все?
Хэн обвел взглядом туземцев - они, все как один, смотрели на него.
- Ладно, пожелай нам удачи. Или мы приобретем новых союзников, или у нас начнутся большие неприятности.
- Все понятно. Мара и Трипио уже отправились к вам. Удачи.
- Спасибо. - Хэн отключил рацию и, повесив ее на пояс, сказал Люку, - Они уже вышли.
- Они могли не заботиться об охране вашего лагеря, - сказал Эхрихор. - Этим могли заняться и ногри.
- Все нормально, - покачал головой Хэн.Тут и так слишком людно. - Он внимательно посмотрел на Эхрихора. - Значит, я все-таки был прав... Вы постоянно были где-то рядом...
- Да, - ответил Эхрихор, кивнув головой.За этот обман я должен попросить у тебя прощения, о супруг леди Вейдер. Ни мне, ни моим собратьям не нравилось то, что нам приходится кривить душой. Но мы не могли нарушить слова, данного Кахмаиму из рода Эйхмир, который просил нас не показываться тебе на глаза.
- Но почему?
Эхрихор поклонился.
- В покоях леди Вейдер ты вел себя так, что Кахмаим из рода Эйхмир решил, что ты настроен против нас, - сказал ногри. - Если бы мы предложили стать твоими провожатыми, ты бы наверняка ответил отказом.
Хэн посмотрел на Люка, которому, несмотря на все его старания, так и не удалось скрыть своей улыбки.
- Когда встретишь Кахмаима, передай ему, что я уже много лет не нуждаюсь ни в чьей помощи. Что касается моего к вам отношения, могу сказать одно - не надо называть меня "супругом леди Вейдер". Зови меня Хэном или Соло. Можешь называть Капитаном или еще както иначе...
- Хэн из рода Соло, - прошептал Люк.
Эхрихор просиял.
- Очень хорошо, - сказал он. - Мы просим у тебя прощения, Хэн из рода Соло.
- Думаю, они тебя наконец приняли, - прошептал Люк, уже не скрывая своей улыбки.
- Да, - кивнул Хэн. - Спасибо.
- Самое главное - взаимопонимание, - заметил Люк, - вспомни Эндор.
- Я ничего не собираюсь забывать, - задумчиво кивнул Хэн, чувствуя, что его верхняя губа начинает подергиваться.
Да, эти маленькие существа, похожие на грибыдождевики, сыграли важную роль в битве со второй Звездой Смерти. Впрочем, эта история с его вхождением в племя эвоков до сих пор оставалась одним из самых диковинных событий в его жизни. Эвоки впечатлили врага своей численностью. Что до ногри...
- Сколько вас? - спросил он у Эхрихора.
- Восемь, - ответил тот. - Двое - впереди, двое - позади и по двое на каждую сторону. Хэн кивнул, чувствуя растущее уважение к этим странным существам. День и ночь напролет они должны были сражаться с хищниками и аборигенами, заботясь при этом и об очистке тропы от такой мелочи, как зубастые птицы и змеи. Он взглянул на Эхрихора. Нет, ногри ему определенно нравились...
Сзади послышалось знакомое шарканье. Хэн обернулся и увидел неподалеку Трипио. За ним с бластером в руке шла Мара.
- Господин Люк? - проверещал дройд не то испуганно, не то взволнованно. - Я весь внимание,
- Иди к нам, Трипио, - отозвался Люк. - Поможешь нам с переводом?
- Постараюсь, - ответил дройд. - Как вы знаете, я владею шестью миллионами форм...
- Я смотрю, вы уже познакомились с местных населением, - перебила Мара, окинув взглядом группу существ, стоявших за упавшим деревом Тут она заметила и Эхрихора. - Вот это да... Она направила свой бластер на ногри.
- Все в порядке - он наш друг, - поспешит вмешаться Люк.
- Не думаю, - покачала головой Мара. - Это ногри. Они работают на Трауна.
- Мы ему больше не служим, - возразил Эхрихор.
- Это правда, Мара, они ему больше не служат, - поддержал ногри Люк.
- Может, оно и так, - ответила Мара со вздохом и наконец-то отвела в сторону свой бластер.
Минирс, стоявший возле бревна, достал из заплечного мешка чучело белой зубастой птицы. Бормоча что-то невнятное себе под нос, он положил этот странный предмет возле фонаря.
- Что это? - удивился Хэн. - Это его ужин?
- Эта вещь называется сатна-чакка, - ответил Эхрихор. - Своеобразный залог мира на все время ведения переговоров. Они готовы их начать. Дройд Трипио, идем со мной...
- Хорошо, - ответил Трипио без особого энтузиазма. - Господин Люк?..
- Я пойду с вами, - успокоил дройда Люк. - Хэн и Чуви, вы останетесь здесь.
- Лично я спорить с этим не буду, - ответил Хэн.
Люк, ногри и печальный дройд направились к бревну. Минирс, стоявший немного впереди, поднял руки над головой - ладони его при этом были обращены назад.
- Бидаеси чхараа, - сказал он на удивление мелодичным голосом. - Ляауну бааремаадухнуферм.
- Он извещает всех о прибытии чужаков, перевел Трипио. - Судя по всему, речь идет о нас. Он боится, что с нашим появлением его народ вновь начнут преследовать беды и злоключения.
Стоявший рядом с Хэном Чубакка саркастически хмыкнул.
- Да, разговор обещает быть долгим... - согласился Хэн. - Тут ведь нужно и вести себя соответственно.
- Мы хотим вернуть вашим людям надежду, - возразил старший ногри. - Если вы не станете мешать нам, мы освободим вашу планету изпод власти Империи.
Трипио перевел сказанное на язык минирсов. Сделал он это достаточно манерно. Один из неууклюжих псаданов сделал неопределенный жест рукой и тихонько завыл.
- Он сказал, что у народа псаданов хорошая память, - перевел Трипио. - Освободители являлись сюда и прежде, но это ни на что не повлияло.
- Вот те на... - ахнул Хэн.
Люк глянул на него через плечо и обратился Трипио:
- Попроси его рассказать об этом поподробнее.
Трипио перешел на вой и тут же дополнил сказанное певучей речью минирсов, чтобы лишний раз блеснуть перед собравшимися своими талантами. Ответ псадана занял несколько минут. От его воя у Хэна заныли уши.
- Так... - сказал Трипио в своей излюбленна профессорской манере, которую Хэн так ненавидел. - Я не буду вдаваться в подробности, хотя сами по себе они и представляют известньлй интерес... - Заметив направленный на него взгляд одного из ногри, Трипио заговорил чуточку быстрее. - Первыми завоева - телями были люди, пришедшие для того, чтобы сделать эту планету своей колонией. Они выжили туземцев со многих земель и остановились только тогда, когда их огненные луки и железные птицы пришли в негодность. Через много-много лет после этого сюда добралась Империя, которая, как нам известно, занялась созданием хранилища в недрах горы. Многих туземцев тогда обратили в рабов, трудившихся на строительстве, многих выселили с окрестных земель. После того как строители ушли, здесь появился некто, назвавший себя Хранителем. Он тоже пытался помыкать здешними туземцами. Наконец здесь появился человек, называвший себя Мастером. Разыгралась страшная битва, в которой ему удалось одолеть Хранителя. Какое-то время здешний народ думал, что ему будет дарована свобода, но вместо этого Мастер свел вместе людей и туземцев и подчинил их себе, собрав в зловещей тени запретной горы. Затем Империя вернулась сюда вновь. - Трипио горделиво за драл голову. - Таким образом, господин Люк, мы для них такие же захватчики. Последнее звено все той же цепи.
- Мы вовсе не захватчики, - покачал головой Люк. - Мы прибыли сюда для того, чтобы освобо дить их из-под власти Империи.
- Господин Люк, я все прекрасно понимаю...
- Я это знаю, - перебил дройда Люк. - Теперь скажи им об этом.
- Да, да... Конечно.
Он принялся за перевод.
- Смотри-ка, какие они обидчивые, - прошептал Хэн Чубакке. - У иных народов Империя забирала всю планету, и то ничего...
- Примитивные племена реагируют на захватчиков именно так, - сказала Мара. - При этом они ничего не забывают.
- Да. Возможно. Ты думаешь, что Мастер, о котором они ведут речь, и твой приятель К'баот - это одно и то же лицо?
- Конечно, - ответила Мара мрачно. - Скорее всего, Траун его здесь и нашел.
Хэну стало немного не по себе.
- Ты думаешь, он и сейчас может быть здесь?
- Ничего подобного я пока не чувствую, - ответила Мара. - Но это не означает того, что он не может сюда вернуться.
Теперь слово вновь взял главный минирс. Хэн обвел взглядом прогалину. Интересно, сколько минирсов и псаданов наблюдало за ходом этого разговора? Люк не сказал об этом ни слова, но было ясно, что соплеменники парламенте - ров находятся где-то неподалеку, если, конечно, их не отогнали ногри - что-что, а это ребята Эхрихора делать умели.
Минирс закончил свою речь.
- Прошу прощения, господин Люк, - извинился Трипио. - Он говорит, что у них нет оснований для того, чтобы доверять нам больше, чем нашим предшественни - кам.
- Мне понятны их опасения, - кивнул Люк. - Спроси у них, как бы мы могли доказать им искренность своих намерений? Трипио начал переводить, и в ту же минуту на плечо Хэна легла тяжелая лапа вуки.
- В чем дело? - спросил Хэн. Чубакка указал налево - свою пушку он уже взял на изготовку. Хэн посмотрел туда же и...
- Ого!
- Что такое? - поинтересовалась Мара.
Хэн было открыл рот, но ответить уже не успел. Поджарый хищник, замеченный Чубаккой в ветвях дерева, собирался прыгнуть на участников переговоров.
- Внимание! - заорал Хэн, схватившись за бластер.
Чубакка оказался проворней - его выстрел уложил зверя на месте. Хищник рухнул наземь и замер. Минирсы, стоявшие за бревном, зарычали.
- Смотри, Чуви, - предупредил Хэн, направив оружие в сторону туземцев.
- Похоже, мы сделали ошибку, - сказала Мара со вздохом. - Во время перегово - ров о мире применять оружие нельзя.
- Неужели было бы лучше, если бы этот зверь съел их делегацию? - возразил Хэн. Волноваться начали и псаданы. Оставалось надеяться на то, что ногри удалось оцепить прогалину. - Трипио, скажи им об этом.
- Конечно, капитан Соло, - ответил Трипио. - Муланзаар...
Главный минирс перебил его, сделав рубящее движение обеими левыми руками.
- Ты! - прохрипел он на вполне сносном бейсике и протянул к Хэну все четыре своих руки.У него есть огненный лук?
Хэн нахмурился. Оружие было у всех, в том числе и у Чубакки. В этом Хэн не видел ничего удивительного. Он взглянул на вуки и тут же все понял.
- Да, - ответил он минирсу, опуская свой бластер. - Это - наш друг. Рабы есть только в Империи. У нас их нет.
Трипио стал переводить слова Хэна, но минирс уже не слушал его - он оживленно обсуждал увиденное и услышанное со своими соплеменниками.
- Здорово, - восхитилась Мара. - Я об этом как-то и не подумала... Ты совершенно прав - вуки, виденные ими прежде, были всего лишь рабами.
Хэн кивнул.
- Будем надеяться, это нам поможет. Дальнейшее обсуждение происходило между минирсами и псаданами - люди в нем уже не участвовали. Трипио попытался было дать синхронный перевод дебатов, но тут же понял, что такой перевод лишен смысла в силу расплывчатости позиций и формулировок. Суть дебатов сводилась к следующему: минирсы решили, что у них появилась возможность освободиться как от власти Империи, так и от самого Мастера Джедая, псаданы же, не возражая против этого в принципе, призывали соседей по планете к осмотрительности, памятуя о силе непобедимого Мастера Джедая.
- Мы не просим у вас поддержки, - воззвал к спорящим Люк. - Сразиться с врагом мы должны сами. Нам нужно другое. Позвольте нам пройти к запретной горе. И еще - очень важно, чтобы о нас и нашем походе не знала Империя.
Трипио перевел слова Люка на оба языка, и Хэн приготовился к новым дебатам. Однако их не последовало. Главный минирс снял с бревна чучело зубастой птицы и протянул его Люку.
- Я полагаю, он гарантирует вам и то, и другое, господин Люк, - сказал Трипио. - Язык жестов - вещь ненадежная, вы ведь понимаете... Когда речь идет о диалектных формах...
- Передай ему мою благодарность, - перебил дройда Люк, принимая чучело птицы. - Скажи, Что мы очень благодарны за оказанное нам гостеприимство. Они не пожалеют о том, что сделали такой выбор.
- Генерал Коуэлл? - раздался из интеркома по-военному четкий голос. - Мы будем на поверхности через несколько минут.
- Принято, - ответил Коуэлл. Отключив интерком, он повернулся к единственно - му пассажиру, летевшему на шаттле. - Мы уже у цели.
- Да, я это понял, - сказал К'баот с удовлетворением и тут же поинтересовал - ся, - Скажите, генерал Коуэлл, что это - начало пути или его конец?
- Разумеется, начало, - ответил Коуэлл. - Путь, на который мы вступаем, не имеет конца.
- А что вы скажете об Адмирале Трауне? Коуэлл нахмурился. Он не был готов к вопросам такого рода. Генерал на минуту задумался, и тут же нужный ответ пришел к нему сам собой.
- Это - начало конца Адмирала Трауна, сказал генерал.
К'баот довольно засмеялся, немало успокоив этим генерала. Коуэлл хотел было спросить, что же так развеселило его гостя, но потом решил, что в этой ситуации разумнее промолчать, тем более что и сам мог ответить на этот вопрос.
- Это верно, - согласился К'баот, покачав головой. - Ах, генерал, генерал... Как все это забавно, не правда ли? С самого начала - со времени нашей первой встречи в моем городе - Адмирал Траун был близок к ответу. То же самое можно сказать о нем и сейчас...
- Речь идет о власти, господин К'баот? - спросил Коуэлл. Тема эта была ему хорошо знакома - в подсказках он не нуждался.
- Разумеется, генерал Коуэлл, - важно ответил К'баот. - С самого начала я убеждал его в том, что власть не имеет никакого отношения к завоеванию далеких миров, к битвам, войнам и подавлению бунтов. - Он улыбнулся и заглянул в глаза Коуэллу. - Нет, генерал Коуэлл. Истинная власть в другом. В твоих руках жизнь другого человека. Ты определяешь все: его жизнь, его мысли, его чувства. Ты управляешь его жизнью, и ты же назначаешь час его смерти. - Театральным жестом К'баот вытянул перед собой руку, обратив ее ладонью вверх. - Властвовать - значит править душами!
- Этого не понимал даже Император, - напомнил Коуэлл.
Коуэлла вновь охватило волной довольства. Мастеру явно нравилась эта игра.

Предыдущая страница 18 Следующая страница


19 Тимоти Зан

- Не только Император, - согласился К'баот, погрузившись в воспоминания. - Подобно Великому Адмиралу, он оценивал свою силу размерами своих владений. Это его и погубило. Если бы он действительно управлял Вейдером... - К'баот покачал головой. - Он плохо соображал. Так уж было угодно судьбе... Ибо в мире появилась воля к подлинной власти...
Коуэлл кивнул, чувствуя, что у него пересохло в горле. Он не любил, когда К'баот оставлял его сознание без своей опеки, генералу становилось страшно одиноко...
Мастер это прекрасно понимал.
- Ты чувствуешь, как мне одиноко, Коуэлл? - спросил К'баот, согрев сознание генерала своей улыбкой. - Да, я и сам это вижу. Имей терпение. Скоро нас будет много. Тогда одиночество покинет нас... навсегда - Мастер неожиданно замолк и, сосредоточившись, уставился в одну точку. Его совершенный разум уловил знакомые вибрации. - Ты видишь, я был прав, - сказал К'баот, улыбнув - шись. - Они здесь. И Скайвокер, и Шейд. Они будут первыми, генерал, - первыми из числа многих, ибо они пришли ко мне сами. Я покажу им истинную силу, которая заставит их перейти на мою сторону. Они все поймут... Сначала - Шейд. Скайвокер может оказать мне сопротивление, как это было в прошлый раз... И все же у меня есть ключ к его душе - он сокрыт в недрах горы. С Шейд все будет иначе. Во время одной из медитаций я видел, как она пришла и стала передо мной на колени... Она будет моей, за ней же последует и Скайвокер. Так или иначе я добьюсь этого...
Он снова улыбнулся. Коуэлл ответил ему тем же. Мысль о том, что скоро здесь появятся люди, которые будут согревать ему душу, мгновенно подняла ему настроение.
И тут вдруг все разом померкло. Не было уже ничего - ни одиночества, ни каких-то чувств или ощущений. Ничего - полная пустота...
Кто-то взял его за подбородок и приподнял голову. Ему в глаза смотрел К'баот.
- Генерал Коуэлл! - прогремел голос Мастера. Он звучал как-то странно. У генерала возникло ощущение, что Мастера рядом с ним нет. - Вы меня слышите?
- Я вас слышу, - ответил Коуэлл. Его собственный голос звучал не менее странно. Он отвернулся от К'баота и посмотрел на странный предмет, находившийся в носовой части шаттла.
Мастер затряс его.
- Смотри только на меня! - приказал он. Коуэлл подчинился. Ему было странно смотреть на Мастера, которого рядом с ним на самом деле не было.
- Вы все еще здесь?
Лицо Мастера удивительным образом изменилось. На нем появилось некое подобие улыбки.
- Да, генерал, я здесь, - послышалось словно издалека. - Я уже не касаюсь твоего сознания, но я по-прежнему остаюсь твоим господином. Ты, как и прежде, будешь повиноваться мне.
"Повиноваться"... Какое странное слово. Почему нельзя просто жить?
- Повиноваться? - переспросил Коуэлл.
- Ты будешь делать то, что я тебе скажу, ответил К'баот. - Я скажу, что тебе нужно говорить, и ты должен будешь повторить каждое слово.
- Хорошо, - сказал Коуэлл. - Если я сделаю все, как нужно, вы вернетесь ко мне?
- Да, - пообещал Мастер. - Несмотря на подлость и коварство Адмирала Трауна. Если ты будешь послушен моей воле, мы сможем побороть его. И тогда мы с тобой уже никогда не расстанемся.
- Этой страшной пустоты больше не будет?
- Да. Но сначала ты должен выполнить мой приказ...
Вскоре к ним подошли какие-то люди. Он повторил все слова, которые были сказаны ему Мастером. Потом все куда-то пошли... Люди исчезли, за ними исчез и Мастер...
Генерал смотрел прямо перед собой. Стояла гробовая тишина. Его потянуло в сон.
Где-то вдали запела неведомая птица, после чего разом смолкли все ночные звуки: и стрекот насекомых, и шорохи, и писк... Через минуту лес вновь ожил - опасность, судя по всему, миновала. Мара, стоявшая возле дерева, потянулась, чтобы размять занывшие от неподвижности мышцы, и изменила положение тела.
- Вам незачем здесь стоять, - послышался у нее за спиной вкрадчивый голос ногри. - Мы выставили свою охрану.
- Спасибо, - ответила Мара. - Если вы не возражаете, я все-таки постою здесь...
Ногри с минуту молчал.
- Вы все еще не доверяете нам? - наконец спросил он.
Об этом Мара думала меньше всего.
- Вам доверяет Скайвокер. Этого, по-моему, вполне достаточно. Или вам этого мало?
- Мы не ищем какой-то признательности, покачал головой ногри. - Мы у вас в долгу. Мара удивленно хмыкнула. Они защищали лагерь, они вышли на контакт с минирсами и псаданами... они...
- Вы справляетесь со своим делом просто замечательно, - заметила Мара. - Неужели вы наконец поняли, что Траун и Империя просто-напросто водили вас за нос?
Ногри сжал зубы так, что они заскрипели.
- Вы знали об этом?
- До меня доходили кое-какие слухи, - ответила Мара, тут же сообразив, что говорить на эту тему нужно очень осторожно. - Скорее даже шутки. Я не знала, насколько они соответствуют действительности.
- Все это правда... - спокойно произнес ногри. - Да, для наших господ все это могло казаться шуткой. Но мы их еще научим уму-разуму.. Сказано это было без ненависти и злобы. Холодная решимость - и более ничего.
- Как же вы это сделаете? - поинтересовалась Мара, которой стало немного не по себе.
- Когда придет время, ногри поднимутся против своих угнетателей. Это будет происходить всюду - к на кораблях, и на планетах, контролируемых Империей. На Вейленд прибудет сразу пять групп. Мара нахмурилась.
- Вы знали о существовании Вейленда?
- Мы узнали о нем от вас, - ответил ногри. - Теперь нам известно все. Мы послали его координаты и на Корускант - пусть их знают все!
Мара презрительно фыркнула.
- Вы нас явно переоцениваете.
- Наши миссии взаимно дополняют друг друга, - промурлыкал ногри. - Вы хотите уничтожить фабрику по производству клоннеров. С вами сын Вейдера, и потому это вам удастся. Мы, ногри, хотим стереть с лица этой планеты любую память об Императоре.
Об Императоре теперь помнили только здесь...
Мара поразилась тому обстоятельству, что слова ногри не вызвали у нее сколь-нибудь заметного протеста. Может быть, она просто устала?
- О каком это сыне Вейдера ты говоришь? - поинтересовалась Мара. - Где он сейчас?
На миг установилось молчание.
- Сын Вейдера уже с вами, - озадаченно ответил ногри. - Ему служим и мы, и вы.
Мару вдруг осенило. Внутри у нее все похолодело.
- Это Люк Скайвокер?
- Вы этого не знали?
Мара посмотрела на Скайвокера, мирно посапывавшего в каком-нибудь метре от ее ног. Внезапно она поняла то, что смущало ее все эти годы. Когда Император приказал ей убить Скайвокера, он мстил не ему - он мстил его отцу.
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Всего за несколько секунд былая уверенность Мары обратилась в ничто. Теперь она сомневалась во всем - в своей миссии, в своей ненависти, в цели своей жизни...
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА. ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА. ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
- Нет, - промычала она сквозь плотно сжатые зубы. - Этого не будет. Мое решение... Моя воля...
В сознании ее раз за разом звучал все тот же голос. Возможно, ее сопротивление лишь придало ему сил. Может быть, причиной были и ее занятия со Скайвокером, учившим ее правильному использованию Силы.
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА. ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
"Нет, Мара Шейд, ты совсем другая..."
Мара вздрогнула, ударившись затылком о ствол стоявшего у нее за спиной дерева. Еще один голос - только шел он не изнутри, он приходил к ней...
"Я видел тебя в своих медитациях, - спокойно продолжал голос. - Видел, как ты становишься передо мной на колени. Ты будешь моей. А за тобой последует Скайвокер. Так или иначе я добьюсь этого..."
Мара затрясла головой, пытаясь избавиться и от этих слов, и от вызванных ими мыслей. Ответом ей был далекий смех, который вскоре стих. Она вдруг почувствовала, что на ее сознание кто-то давит, ее сердце сковало свинцовой тяжестью. Она попыталась воспротивиться этому давлению, и тут же вновь услышала тот же страшный смех...
В тот же миг наваждение исчезло, словно его и не было.
- С тобой все в порядке? - услышала она голос Скайвокера.
Мара посмотрела вниз. Приподнявшись на локте, Скайвокер внимательно смотрел ей в лицо.
- Ты тоже это слышал? - спросила она.
- Я не слышал слов - я чувствовал какое-то давление.
Мара подняла глаза к темному лиственному пологу.
- Это К'баот, - прошептала она. - Он здесь.
- Да... - сказал Скайвокер со вздохом. Его можно было понять - ведь на Йомарке ему довелось встретиться с К'баотом лицом к лицу, и он, Скайвокер, чуть не проиграл...
- Что теперь делать? - спросила Мара, смахнув с лица бисеринки холодного пота. - Мы отменим миссию?
Скайвокер пожал плечами.
- Почему это? До горы пара дней ходьбы, до "Сокола", сама понимаешь, куда дальше.
- Но ведь враги могут знать о том, что мы здесь.
- Все может быть, - вздохнул Скайвокер.Может, да, а может, нет. Скажи, этот контакт прервался внезапно?
Мара нахмурилась, но тут же поняла, куда клонит Скайвокер.
- Ты думаешь, они окружили его исаламири?
- Возможно, он находится в одной из тех рам, которыми вы пользовались на Йомарке, - ответил Скайвокер. - И в том, и в другом случае он под арестом.
Мара задумалась. Если это так, то К'баот вряд ли станет говорить людям Трауна о том, что на Вейленде появилась группа диверсантов, находящаяся в окрестностях горы. Тут же ей в голову пришла и другая - еще более неожиданная - мысль.
- Скажи, ты знал, что здесь появится К'баот? - спросила она. - Ты ведь не случайно решил заняться со мной искусством Джедаев?
- Того, что мы встретим его здесь, я не знал, - покачал головой Скайвокер. - Но я понимал, что рано или поздно мы с ним все равно столкнемся. Он сам заявил мне об этом на Иомарке.
Мара поежилась. "...Видел, как ты становишься передо мной на колен и..."
- Ох, что-то не хочется мне с ним встречаться...
- Мне тоже, - развел руками Скайвокер.Но что мы можем с ним поделать?
Он вздохнул и вылез из своего спальника.
- Может, поспишь? - предложил он Маре.Я все равно уже проснулся, тебе же после таких переживаний неплохо было бы и передохнуть...
- Хорошо, - ответила Мара, чувствуя, что на споры у нее просто не хватит сил. - Нужна будет помощь, буди.
- Конечно.
Пройдя на цыпочках мимо калриссита и вуки, она влезла в свой спальник. За миг до того, как уснуть, она услышала далекий голос:
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА...

ГЛАВА 22

Во время ночной вахты на корабль пришло сообщение с Горы Тантисс. Утром, когда Пелеон появился на мостике, оно уже ожидало его там. "Драклор" прибыл на Вейленд шестью часами ранее. Он выгрузил пассажиров и, оставив систему, отправился к Варлару, как ему и было предписано. Генерал Коуэлл отказался принять командование до наступления тамошнего утра.
Пелеон нахмурился. Отказался принять командование? На Коуэлла это было не похоже.
- Капитан Пелеон, - обратился к нему начальник связи, - сэр, мы получили, голограммный сигнал от полковника Селида, находящегося сейчас на Вейленде. Он помечен как срочный.
- Выведите его на голографический блок кормового мостика, - распорядился Пелеон, поднявшись со своего кресла и направившись к корме. Оповестите Адмирала Трауна... - Он заметил Трауна и Рукха, поднимавшихся в этот момент на кормовой мостик. - Последнюю команду отставить.
Теперь его заметил и Траун.
- Что-нибудь не так, капитан? - Срочное сообщение с Вейленда, сэр, - ответил Пелеон, указав на голографический блок. Там уже стояла маленькая, в четверть натуральной величины, фигурка офицера. Было заметно, что молодой человек сильно нервничает.
- Похоже, речь пойдет о К'баоте, - мрачно заметил Траун. Остановившись перед голографическим столом, он кивнул фигурке.
- Полковник Селид, с вами говорит Адмирал Траун. Докладывайте.
- Сэр. - Можно было подумать, что Селид стоит на плацу. - Я вынужден известить вас о скоропостижной кончине генерала Коуэлла.
Пелеон почувствовал, что у него отвисла челюсть.
- Но что могло произойти? - пробормотал он.
- Пока мы этого не знаем, сэр, - ответил Селид. - Известно, что он умер во сне. Медики продолжают исследования - по их мнению, у генерала неожиданно отключилась большая часть мозга.
- Просто так мозг отключиться не может, полковник, - заметил Траун. - Должна быть какаято причина.
Селид поежился.
- Так точно, сэр. Мне очень жаль, что я выразился столь неудачно.
- Не берите в голову, - успокоил его Траун. - Что вы скажете о других пассажирах?
- Медики приступили к их обследованию, ответил Селид. - Пока ничего серьезного не выявлено. Обследование проходят только те, кто остался в гарнизоне. К тому времени, когда генерал скончался, его вооруженные отряды уже были рассредоточены в окрестностях горы.
- Что? Вся команда, прибывшая вместе с ним на "Драклоре"? - нахмурился Пелеон. - Зачем они это сделали?
- Я не знаю, сэр, - покачал головой Селид. - Такой приказ им дал генерал Коуэлл. Это произошло сразу после общего собрания, незадолго до его смерти.
- Я полагаю, стоит выслушать эту историю с самого ее начала, - вмешался Траун. - Расскажите обо всем по порядку.
- Так точно, сэр. - Видно было, что Селид с трудом держит себя в руках. - Генерал Коуэлл и все остальные прибыли сюда на шаттле шесть часов тому назад. Я хотел передать командование гарнизоном генералу, но он почему-то отказался. После этого он настоял на проведении приватной беседы со своими подчиненными в одном из офицерских залов.
- Какими подчиненными? - спросил Траун. - Всем гарнизоном?
- Нет, сэр. Он встречался только с теми, кто летел вместе с ним на "Драклоре". Генерал сказал, что ему необходимо дать им дополнительные указания.
Пелеон выразительно посмотрел на Трауна.
- Интересно, почему он не мог сделать этого на корабле? Времени-то у него было предостаточно.
- Да, - согласился Траун. - Справедливое замечание.
- Возможно, эта идея принадлежала К'баоту, сэр, - предположил Селид. - Он не отходил от генерала ни на шаг - все время о чем-то ему говорил.
- Вон оно как... - задумчиво произнес Траун. От тона, каким были сказаны эти слова, , Пелеона бросило в дрожь. - Где находится Мастер К'баот сейчас?
- В старых палатах Императора, - ответил Селид. - Открыть их для него приказал генерал Коуэлл.
- Распространяется ли на них сфера действия исаламири? - поинтересовался Пелеон.
Траун утвердительно кивнул.
- По-видимому, да. Согласно моим расчетам внутри силового пузыря находится не только вся гора, но и часть прилегающих к ней земель. Полковник, расскажите нам, что происходило после этого?
- На беседу с подчиненными у генерала ушло не более пятнадцати минут, - сказал Селид.Когда Коуэлл вышел из зала, он сказал, что секретные приказы, данные им подчиненным, исходили от вас, Адмирал, и потому я не мог вмешиваться в действия его солдат.
- И после этого они покинули гору?
- Сначала они посетили склад, на котором хранилось полевое снаряжение и взрывчатка, ответил Селид. - После этого еще с пару часов они оставались в гарнизоне. Знакомились с картами местности, как сказал генерал. Когда они ушли, К'баот проводил генерала до его комнат, после чего два моих гвардейца препроводили его в императорские покои. Наш гарнизон перешел на обычный режим ночного дежурства. Так продолжалось до самого утра, когда дневальный обнаружил, что генерал мертв...
- Стало быть, в момент смерти Коуэлла К'баота рядом с ним не было? - спросил Траун.
- Не было, сэр, - подтвердил Селид. - Медики считают, что он умер вскоре после ухода К'баота.
- Значит, он был с ним почти до конца...
- Так точно, сэр.
Пелеон украдкой глянул на Трауна. Взгляд Адмирала был устремлен в никуда, горящие красные глаза сузились...
- Скажите мне, полковник, какое впечатление осталось у вас от генерала Коуэлла?
- Хм... - задумался Селид. - Я был несколько разочарован...
- Чем именно?
- Признаться, я ожидал чего-то другого, - ответил Селид смущенно. Критико - вать старшего офицера в присутствии его коллеги в военных кругах считалось чем-то предосудительным. Этикет есть этикет - тут уж ничего не поделаешь. - Ему было как-то не до чего - не знаю, как сказать иначе... Он намекнул, что охрана его не удовлетворяет и что он проведет определенные кадровые перестановки - в подробности он не вдавался. Честно говоря, он со мной практически не разговаривал... И не только со мной - другие офицеры отметили то же самое. Конечно, он был вправе вести себя как угодно, тем более что он мог устать с дороги. Однако такое поведение совершенно не вязалось с репутацией генерала...
- Вы правы, полковник, - кивнул Траун. Скажите, есть ли в старой тронной зале голограммная установка?
- Так точно, сэр. Но К'баота в зале может не оказаться.
- Он наверняка там, - покачал головой Траун. - Соедините меня с ним.
- Так точно, сэр.
Образ Селида растворился в воздухе.
- Вы думаете, в смерти Коуэлла повинен К'баот? - тихо спросил Пелеон.
- Иных объяснений случившегося у меня нет, - кивнул Траун. - Я полагаю, наш уважаемый Мастер Джедай пытался установить контроль над сознанием Коуэлла. Вероятно, отдельные части сознания генерала ему самому уже не принадлежали. Когда они оказались в поле исаламири, прямой контакт сознаний прервался. От этого Коуэлл вполне мог умереть.
- Я понимаю, - кивнул Пелеон и отвернулся в сторону. Его переполнял гнев. Сколько раз он предупреждал Трауна о том, что от К'баота можно ждать чего угодно! - И что же вы теперь намерены делать?
Траун не успел произнести ни слова, когда вдруг над голограммным столом появилось новое изображение. Теперь это была не крошечная фигурка полковни - ка, а огромное лицо К'баота. От неожиданности Пелеон сделал шаг назад.
Траун не повел и бровью.
- Доброе утро, Мастер К'баот, - сказал Великий Адмирал как ни в чем не бывало. - Я смотрю, вы уже освоили голограммную установку Императора.
- Великий Адмирал Траун, - сказал К'баот надменным холодным тоном, - это что, благодарность за ту помощь, которую я вам оказал? Вы решили ответить на нее предательством?
- В предательстве обвинить следовало бы вас, Мастер К'баот, - ответил Траун. - Что вы сделали с генералом Коуэллом?
К'баот сделал вид, что не слышит обращенного к нему вопроса.
- Силе изменить непросто, Адмирал, - сказал он. - Не забывайте об этом. Когда не станет меня - не станет и вас. Я вижу это. Он замолчал. Выдержав паузу, Траун спросил:
- Вы закончили?
К'баот нахмурился, на его лице ясно обозначилась игра сомнения и неуверен - ности.
- Пока - да, - наконец сказал он. - Что вы можете сказать в свое оправдание?
- Мне не в чем оправдываться. Мастер К'баот, - ответил Траун. - Вы сами решили отправиться на Вейленд, не так ли? Теперь ответьте, что вы сделали с генералом Коуэллом?
- Сначала верните мне Силу.
- Исаламири останутся на месте, - покачал головой Траун. - Скажите, что вы сделали с Коуэллом?
Их взгляды встретились. Первым отвел глаза в сторону К'баот. Казалось, еще немного, и старик сдастся... Однако ему тут же удалось взять себя в руки и превратиться в прежнего надменного Мастера Джедая.
- Генерал Коуэлл принадлежит мне, и я был вправе распоряжаться им по своему усмотрению, - ответил он. - Это относится ко всей моей Империи.
- Благодарю, - кивнул Траун. - Этого мне вполне достаточно. Полковник Селид? Огромное лицо исчезло, уступив место маленькой фигурке полковника.
- Слушаю вас, Адмирал.
- Выслушайте приказ, - произнес Траун.Во-первых, Мастера К'баота необходимо взять под арест. Его передвижения должны быть ограничены императорскими палатами и тронной залой. Разумеется, все контрольные устройства и пульты, находящиеся на этих этажах, должны быть отключены. Во-вторых, необходимо понять, где находились отряды генерала до их выхода наружу, - для этого вам предстоит провести целое расследование, основанное на показаниях свидете - лей.
- Может быть, стоит спросить об этом у самих солдат? - предложил Селид. - У них наверняка есть рации.
- Я не уверен, что их ответы будут соответствовать действительности, - покачал головой Траун. - Соответственно, выслушайте и третий приказ. Ни при каких обстоятельствах их нельзя пускать назад.
От изумления у Селида отвисла челюсть.
- Не понял, сэр...
- Вы не ослышались, - подтвердил Траун. - Через пару дней за ними придет специальный транспорт, который вывезет их с планеты. Повторяю, ни при каких обстоятельствах их нельзя пускать назад.
- Так точно, сэр, - ответил Селид, заметно смутившись. - Но что я им скажу?
- Скажите правду, - тихо ответил Траун.Отданный им приказ не имел отношения ни к генералу Коуэллу, ни тем более ко мне. Он исходил от предателя. Пока разведке не удастся выяснить все детали происшедшего, вся часть будет находиться под подозрением, как невольный соучастник преступления.
- Я все понял, сэр, - ответил полковник дрожащим голосом.
- Вот и хорошо, - кивнул Траун. - Естественно, вы восстанавливаетесь в должности командующего гарнизоном. Вопросы есть? Селид вытянулся по стойке смирно.
- Никак нет, сэр.
- Прекрасно. Будьте бдительны, полковник. "Химера" сеанс связи заканчивает.
Фигурка исчезла.
- Сэр, вы не боитесь оставлять там К'баота?
- В Империи нет более безопасного места, чем это, - покачал головой Траун. - По крайней мере, на сегодняшний день это так.
Пелеон нахмурился.
- Я вас что-то не понял.
- Он уже практически сыграл назначенную для него роль, - ответил Траун, направившись к главному пролету мостика. - Осталось сделать только одно. - Он приостановился возле перехода. - К'баот - безумец. Вы это знаете. Он ненормален. Но эта ненормальность присуща его разуму, а не телу...
Пелеон изумленно уставился на своего командира.
- Вы хотите его клонировать?
- Почему бы и нет? - пожал плечами Траун. - Разумеется, происходить это должно не на Горе Тантисс, и не с той скоростью, к которой мы все успели привыкнуть, - она хороша для техников и пилотов перехватчиков, но не для столь деликатных проектов. Мы доведем клоннеров до определенного возраста, а затем в течение десяти или пятнадцати лет будем выращивать его с нормальной скоростью, понимаете?
- Я все понял, - ответил Делеон без тени энтузиазма. Ему представился молодой К'баот - или два, или десять, или двадцать К'баотов, носившихся по всей галактике... - И где же вы намереваетесь построить вторую фабрику?
- В каком-нибудь безопасном месте, - ответил Траун. - Возможно, в одном из Неведомых Миров, где мне довелось побывать, исполняя приказ Императора. После того как мы разобьем Повстанцев при Билбринджи, вы отдадите разведке приказ о начале поисков пригодной для этой цели планеты. Пелеон вздрогнул. Все правильно. История с К'баотом заставила его забыть о Билбринджи.
- Так точно, сэр. Не могу не напомнить вам о том, что, по данным разведки, противник готовится атаковать Тангрин...
- Мне все это известно, капитан, - ответил Траун. - Тем не менее напасть они собираются на Билбринджи, где мы их и встретим. Он обвел взглядом мостик, не упуская из виду ни малейшей детали. Об этой его особенности знали все члены экипажа - в его присутствии расслабляться нельзя было ни на минуту.
- Берите курс на Билбринджи, капитан, - добавил Адмирал. - Будем готовиться к встрече гостей.
Опорожнив последний стакан и поставив его на видавший виды деревянный столик, Видж обвел взглядом заведение Мумбри Сторва. Здесь было так же многолюдно, как и час назад, когда он, Дженсок и Хобб решили сюда заглянуть. Публика, правда, заметно изменилась. Молодые люди - и парочки, и группы - куда-то исчезли, на смену им пришли люди постарше, в большинстве своем имевшие весьма потасканный вид. Появились и какие-то странные типы. Похоже, пора было уходить. Понимали это и его приятели, пилоты "Эскадрильи Бродяг".
- Может, двинем? - предложил Хобб, пытаясь перекричать царивший в зале шум.
- Хорошо бы, - согласился Видж, поднявшись на ноги и принявшись шарить в кошельке в поисках монеты. Это был его "гражданский" кошелек, что не могло не раздражать Виджа. Впрочем, он понимал, что разгуливать по городу в новенькой республиканской форме со знаками отличия бойца из "Эскадрильи Бродяг", было бы делом куда более обременительным и малоприятным. Он нашел нужную монетку и бросил ее на стол
- Куда теперь? - полюбопытствовал Дженсон, потягиваясь.
- Думаю, пора возвращаться на базу, - ответил Видж.
- Вот и хорошо, - кивнул Дженсон. - До утра осталось всего ничего...
Видж согласно кивнул и направился к выходу. Утро утром, а им в ближайшие часы предстояло покинуть эту планету и прибыть в заранее оговоренное место в окрестностях Билбринджи. Они шли по узкому проходу между столиками. Высокий худой человек внезапно отодвинул свой стул прямо в ноги Виджу и, пошатываясь, поднялся на ноги.
- Поосторожней, - буркнул он и тут же положил руку на плечо Виджу.
- Полегче, приятель, - мрачно ответил тот, с трудом удержав равновесие. Тут же Дженсон подхватил неизвестного с другого бока...
- Это мне нравится, - усмехнулся неизвестный, повиснув на Видже всем своим весом.Теперь нас уже четверо! Помогите старому пьянице выйти отсюда.
Видж внутренне напрягся. Обычный поход в ресторан грозил обернуться серьезными неприятностями. Похоже, их крестокрыл выследили... Он и Дженсон были по сути в руках неприятеля, свободным оставался один Хобб, но можно было не сомневаться, что в зале полным-полно вражеских агентов...

Предыдущая страница 19 Следующая страница


Последний Приказ 20

Незнакомец, похоже, почувствовал волнение Виджа.
- Эй, дружище, зря ты так страдаешь, - прошептал он. - Ты что, забыл, кто я такой? Видж нахмурился. Смотреть на наглеца, уставившегося ему в глаза, Виджу нисколько не хотелось. Сейчас он вряд ли узнал бы и собственную мать.
- А я тебя разве знал? - ответил он вопросом на вопрос.
Незнакомца сильно качнуло в сторону.
- Ну а как же, - сказал он обиженным тоном. - Если ты не помнишь боевых товарищей, вместе с которыми ты воевал против вражеских разрушителей, то грош тебе цена. Особенно если происходило это на краю света...
Видж нахмурился еще сильнее. Что это еще за край света?
И тут он все понял. Речь шла о флоте Катаны и о людях Тэйлона Каррда, внезапно пришедших на помощь республиканцам. Ему вспомнилась и церемония их знакомства...
- Авис?
- Кто же еще, - ответил незнакомец с видимым облегчением. - Я же говорил, что ты меня знаешь. Ну а теперь пойдем потихоньку-полегоньку на выход и постараемся не привлекать к себе лишнего внимания...
Видж обвел глазами зал, понимая, что иного выхода у него все равно нет, - ему придется пойти вместе с этим типом. Он слышал о том, что Каррд и его люди продают информацию Новой Республике, но это никоим образом не делало их союзниками республиканцев. Если же Империя пригрозила контрабандистам или заплатила им большие деньги...
Стоило им выйти за дверь, как Авис моментально перестал изображать из себя горького пьяницу и повел их к плохо освещенной безлюдной улочке. Поймав взгляд Виджа, Дженсон вопросительно поднял брови. В ответ Видж только пожал плечами и поспешил вслед за Двисом. Возможно, тот пытался заманить их в ловушку, но на сей раз Виджа разобрало необычное для него любопытство. Он понимал, что происходит нечто в высшей степени странное...
Они миновали пару зданий, и Авис неожиданно юркнул в темную подворотню. Мотнувшийся за ним Видж ожидал увидеть перед собой полдюжины бластеров, однако этого не произошло. В подворотне, кроме Ависа, не было ни души.
- Что это ты? - спросил Видж, заметив рядом с собой Дженсона и Хобба.
Кивком головы Авис указал на улицу.
- Немного потерпи. Если я не ошибся, сейчас он будет здесь.
Действительно, не прошло и минуты, как на улице появился аквалиец с лицом моржа. Глянув в сторону подворотни, он замедлил шаг... Послышался глухой удар, и в следующее мгновение два дюжих парня с угрюмыми лицами втащили тело аквалийца в подворотню.
- Все нормально? - поинтересовался Авис.
- Да, - буркнул в ответ один из его сообщников, опустив тело аквалийца на землю. - Не такой уж он оказался и ловкий.
- Я бы этого не сказал, - покачал головой Авис. - Посмотри на него хорошенько, Антилес. Может, в следующий раз ты будешь вести себя поосмотри - тельнее.
Видж посмотрел на лежавшего у их ног аквалийца.
- Это имперский агент, да?
- Скорее всего, это частный детектив, вздохнул Авис. - Но сути дела это не меняет.
Видж покачал головой.
- Наверное, я должен вас как-то отблагодарить?
Один из людей Ависа, обыскивавший в этот момент аквалийца, усмехнулся.
- Разумеется, - ответил Авис. - Если бы не мы, имперской разведке было бы чем порадовать свое начальство.
- Это точно, - согласился Видж, обменявшись взглядами с Хоббом и Дженсоном. Он решил разыграть контрабандистов. Случись что, они лишний раз подтвердили бы Адмиралу Трауну то, что истинной целью республиканцев является Тангрин. Он указал на аквалийца. - А с ним что вы собираетесь делать?
- Мы о нем побеспокоимся, - заверил Авис. - Ты не волнуйся - следующее донесение он пошлет теперь не скоро.
Видж кивнул. Вечер был окончательно испорчен. Единственным отрадным обстоя - тельством было то, что люди Каррда все еще оставались на их стороне.
- Спасибо, - сказал он со вздохом. - Будем считать, что я у вас в долгу.
Авис склонил голову набок.
- Хочешь, сквитаемся на месте?
- Это как? - спросил Видж с опаской.
- У нас есть кой-какие дела на верфях, сказал Авис, указав куда-то в небо. - У вас, я знаю, тоже. Если бы мы согласовали время, лучше было бы всем.
Видж нахмурился:
- Что? Ты хочешь, чтобы я открыл время начала операции?
- Почему бы и нет, - пожал плечами Авис. - Я ведь уже сказал, мы знаем, что это произойдет на верфях. И о появлении Бел Иблиса мы знаем, и обо всем остальном тоже.
Видж вновь переглянулся со своими пилотами.
- Мне очень жаль, - сказал он не без сожаления, - но ты ведь понимаешь, что я не могу этого сделать.
- Но почему? - искренне удивился Авис.Мы и так знаем очень многое. Если хочешь, я тебе это докажу.
- Только не здесь, - поспешил перебить его Видж. - Нас могут подслушать.
Дженсон тронул его за руку.
- Сэр, пора возвращаться, - пробормотал он. - Нам ведь до вылета массу дел нужно переделать.
- Знаю, знаю, - закивал Видж. Старый добрый Дженсон... - Послушай, Авис, ты ведь пробудешь здесь еще какое-то время?
- Могу и задержаться. А что? - Позволь мне переговорить с командиром нашего соединения, - сказал Видж. - Только после этого я смогу сказать тебе что-то определенное. По выражению лица Ависа можно было судить о его отношении к этой идее. Однако вслух он сказал следующее:
- Попробуй. Сколько времени тебе понадобится для этого?
- Не знаю, - покачал головой Видж. - Он человек занятой, ты ведь понимаешь... В любом случае я постараюсь с тобой связаться. Давай догово - римся так - если этого не произойдет в течение ближайших двадцати восьми часов, значит, я уже не появлюсь.
На лице Ависа появилось некое подобие улыбки.
- Ладно, - вздохнул он. - Все лучше, чем ничего. Информацию можешь оставить у ночного бармена "Дона Лаза".
- Договорились, - кивнул Видж. - Нам пора. Спасибо.
В сопровождении двух своих пилотов он покинул подворотню и вновь оказался на улице. Когда они прошли пару кварталов, Хобб, восхищенно закрутив головой, сказал.
- Это ж надо было такое придумать! Двадцать восемь часов! Умно, ничего не скажешь.
- Ладно тебе, - смущенно ответил Видж.Если бы мы вылетели через такое время, мы оказались бы на Тангрине как раз к моменту начала операции - он это понял.
- Будем надеяться, он передаст эту информацию Империи, - произнес Дженсон. - Не зря же мы здесь торчали.
- Продаст он нас, как миленький, - фыркнул Хобб. - Он ведь контрабандист, верно? Иначе зачем бы он этим интересовался?
Виджу вспомнилась битва за флот Катаны. Возможно, Каррд и его люди действительно могли продаться кому угодно... Впрочем, сам Видж так не считал.
- Скоро мы это поймем, - ответил он Хоббу. - Идем. Как сказал наш друг Дженсон, нам нужно переделать массу дел.

ГЛАВА 23

На дисплее высветилась последняя страница. ПОИСК ЗАВЕРШЕН. СЛЕДУЮЩИЙ ЗАПРОС?
- Прекратить выполнение программы, - сказала Лея, откинувшись на спинку кресла и посмотрев в окно. Еще один тупик. То же самое было и в последний, и в предпоследний раз. Похоже, академические библиотекари не ошиблись - если в Библиотеке Старого Сената и сохранились какие-то материалы по Войнам Клоннеров, они были захоронены так надежно, что найти их не представлялось никакой возможности.
Лея почувствовала у противоположной стены какое-то движение. Она поспешила к кроватке и взглянула на близнецов. Джесин действительно уже не спал - тихонько агукая, он разглядывал свои руки, Джайна же пока не проснулась.
- Иди ко мне, - проворковала Лея, взяв сына на руки. Тот моментально забыл о своих ручках и, улыбнувшись, принялся разглядывать ее лицо.
- Вот умница, - сказала Лея, ответив ему улыбкой. - Давай теперь посмотрим, что творится в большом мире.
Она поднесла ребенка к окну. Великий Город уже проснулся - улицы разом наполнились машинами и аэроспидерами. Над крышами вставала белоснежная цепь Манарайских гор. На синем небе не было ни облачка...
Лея поежилась. Чуть-чуть повыше находился защитный экран, над которым кружили смертоносные невидимые астероиды. Джесин снова загукал, глядя на свою мать едва ли не с заботой.
- Все в порядке, - поспешила успокоить его Лея. - Все хорошо. Не волнуйся - скоро мы их найдем.
Дверь у нее за спиной отворилась, и в комнату вошла Винтер, перед которой парил поднос.
- Ваше Высочество, - приветствовала она Лею, - мне кажется, вам нужно подкрепиться.
- Спасибо, - поблагодарила Лея, услышав поднимавшийся из кастрюльки аромат пряной парикки. - Как там внизу?
- Ничего особенно интересного, - ответила Винтер, подведя поднос к боковому столику. - Со вчерашнего утра поисковики не нашли ни одного астероида. Генерал Бел Иблис считает, что бояться нам уже нечего, - околопланетное пространство очищено.
- Адмирал Дрейсон вряд ли придерживается такого же мнения.
- Разумеется, - согласилась Винтер. - На стороне адмирала и Мон Мотма.
Лея кивнула, взяв в руки стакан с пряным напитком. На самом деле того же мнения придерживалась и она сама. Сколь бы дорогими ни были эти оболочки - - невидимки, по ее прикидкам здесь их могло быть порядка сотни. Найти же удалось пока всего двадцать одну...
- Ну а как у вас? - поинтересовалась Винтер, наливая напиток и себе.
- Ничего хорошего, - ответила Лея со вздохом. - Даже не знаю, почему это меня так поражает? Исследователи Совета уже занимались этой проблемой. Результат тебе известен.
- Но вы ведь Джедай, - возразила Винтер.В вашем распоряжении Сила.
- Очевидно, Силы этой мне не хватает, - покачала головой Лея. - Я никак не могу выйти на нужный архив. Я уже начинаю подумывать, что такового вообще не существует.
С минуту они сидели молча. Лея наслаждалась вкусом горячей парикки. Запасы корня, из которого готовился этот замечательный напиток, уже подошли к концу - корень нужно было ввозить с другой планеты.
- Вчера я говорила с Мобвехаром, - сказало Винтер. - Он сказал, что вы говорили с ним о возможной разгадке... Она как-то связана с тем, о чем говорила Мара Шейд?
- Да. И с тем, что делал Люк, - кивнул. Лея. - Я это помню. Здесь действительно есть над чем подумать...
Рация, висевшая у нее на поясе, ожила. Лея покачала головой, вспомнив об обещании Moн Мотмы не беспокоить ее этим утром.
- Ни минуты покоя... Советник Органа Соло слушает.
Оказалось, что вызывает ее вовсе не Moн Мотма.
- Советник, с вами говорят с центрального коммутатора, - раздался по-военному бравый голос. - Возле караульной зоны появился корабль, назвавшийся "Варваром". Его капитан настаивает на том, что ему необходимо переговорить имение с вами. Вы будете связываться с ним или же нам следует отогнать его за пределы системы?
Каррд все-таки решил забрать отсюда своих людей... Впрочем, он мог явиться сюда и с чем-то иным... В любом случае его нужно было выслушать
- Свяжите его со мной, - ответила Лея дежурному.
- Так точно, Советник.
Раздался негромкий щелчок.
- Привет, Каррд, - сказала Лея. - Это я - Лея Органа Соло.
- Привет, Советник, - послышался голос Каррда. - Очень приятно говорить с вами вновь. Вы мою посылочку получили?
Лея на миг задумалась. Судя по всему, Kappд говорил о макробинокулярной карте, на которую была записана атака на Юкио.
- Да, получили, - ответила она. - Позвольте мне поблагодарить вас от имени всей Новой Республики...
- Ваша благодарность уже нашла вполне адекватное выражение, - перебил Каррд. - Надеюсь, вопрос об оплате наших услуг не вызвал каких-то кривотолков и споров?
- Ну что вы, - ответила Лея, несколько погрешив против истины. - За информацию такого уровня мы готовы платить любые деньги.
- Рад это слышать, - сказал Каррд. - А технологические секреты вас, случаем, не интересуют?
Лея часто заморгала. Вопрос этот был для нее сущей неожиданностью.
- О какой именно технологии идет речь?
- О достаточно экзотической, - ответил Каррд. - Может быть, вы все-таки позволите мне совершить посадку, и тогда мы обсудим все на месте?
- Боюсь, это невозможно, - вздохнула Лея. - Все взлеты и посадки временно запрещены.
- А если речь идет о чем-то срочном? Как быть в этом случае?
Лея поморщилась. Нет, Каррд определенно о чем-то прослышал.
- Скажите, что вам известно о ситуации на Корусканте?
- Толком ничего - так, разные-всякие слухи... Меня заботит одно. Скажите мне, что с Марой?
- А в чем дело? - тут же насторожилась Лея.
- Она находится под арестом?
Лея взглянула на Винтер.
- Каррд, это не та проблема, которую следует обсуждать...
- Вот уж не надо, - сказал Каррд неожиданно резко. - Вы у меня в долгу. Более того, вы в долгу и у нее.
- Я это помню, - ответила Лея, заговорив куда холоднее. - Если вы позволите мне закончить мысль до конца - это не та проблема, которую следует обсуждать в открытом эфире.
- Ах, ну да... Я вас понял. - Ошибся Каррд или нет, на тоне его это нисколько не сказалось. - Попробуем иначе. Гент там близко?
- Его несложно будет найти.
- Найдите его, пожалуйста, и посадите за терминал системы связи. Пусть он программирует всю информацию одним из моих личных кодов - этого будет вполне достаточно.
Лея задумалась. Несомненно, для гражданских судов, круживших вокруг Корус - канта, этого действительно было бы достаточно. Но здесь же наверняка присутствовали и вражеские дройдышпионы...
- Хорошо, - согласилась она наконец. - Пойду разыщу Гента.
- Я подожду.
Рация замолчала.
- Что-нибудь не так? - спросила Винтер.
- Возможно, - кивнула Лея. Она посмотрела на Джесина и тут же почувствовала что-то очень странное. Некая информация - недоступная ей, но очень важная... Информация, как-то связанная с Люком и Марой. Может, она имела отношение и к Каррду? - Вряд ли он обрадуется исчезновению Мары. Займись близнецами. Я пойду разыщу Гента и отправлюсь вместе с ним в штабной отсек.
На экране высветились контрольные данные.
- Вроде порядок, - сказал Гент Лее, вводя с клавиатуры пару поправок в свой кодировщик. - Если какая-то буковка и потеряется, ничего страшного не произойдет. Можно работать.
- Смотрите не расслабьтесь, - предупредил Бел Иблис. - Наверняка на орбите полно дройдов-шпионов. Что касается разгадки кодов Каррда, то это дело времени, верно? Говорите только то, что им и без вас уже известно.
- Я понимаю, - кивнула Лея. Она села за пульт и нажала на кнопку, указанную ей офицером связи. - Каррд, мы готовы.
- Я тоже, - послышалось в ответ. Голос Каррда стал чуточку пониже - только и всего. - Почему Мара находится под арестом?
- Несколько недель назад сюда проник отряд вражеских диверсантов, - ответила Лея, тщательно подбирая слова. - Командир этого отряда указал на Мару как на сообщницу.
- Это абсурд, - фыркнул Каррд.
- Я не спорю с вами, - ответила Лея. - Но столь серьезное обвинение требовало проведения специального расследования.
- И что же показало это ваше специальное расследование? До чего вы докопались?
- Выяснилось лишь то, о чем некоторые из нас знали и прежде, - сказала Лея. - Я имею в виду ее службу у Императора.
- Вы считаете это достаточным поводом для ареста? - возмутился Каррд. - Мало ли что могло быть с ней в прошлом!
- Ее прошлое нас нисколько не волнует, ответила Лея. Ей очень не хотелось вводить Каррда в заблуждение, особенно после той помощи, которую он оказал республиканцам. Но если рядом находились дройды-шпионы, она не могла сказать Каррду ничего другого. - Ряд членов Совета и представителей высшего военного руководства усомнились в ее нынешней лояльности.
- Какие же они болваны, - не выдержал Каррд. - Послушайте, я хотел бы с ней переговорить.
- Боюсь, невозможно и это, - сказала Лея. - Ей запрещено пользоваться внешними системами связи.
Из динамика послышалось что-то вроде вздоха.
- Тогда ответьте, почему я не могу совершить посадку? - спросил Каррд. - Кое-что я об этом слышал, но мне важно знать правду.
Лея взглянула на Бел Иблиса. Тому не оставалось ничего другого, как только утвердительно кивнуть.
- Дело в том, что Корускант осажден, - сказал Лея. - Великий Адмирал запустил на планетарные орбиты множество астероидов-невидимок. Мы не знаем не только самих этих орбит, но и общего количества астероидов. Пока мы не уничтожим их, планетарный экран снимать, как вы понимаете, нельзя.
- Вон оно что, - пробормотал Каррд. - Интересное дело. Об атаке Империи говорили много, а вот об астероидах я слышу впервые... Говорят, что разрушения на планете настолько серьезны, что вы стараетесь скрыть этот факт от общественности.
- Да, интересно... Наверняка эти слухи исходят от самого Трауна, - покачал головой Бел Иблис. - Он пытается подорвать моральный дух наших сограждан.
- Он большой мастер на выдумки, - согласился Каррд со странной усмешкой в голосе. - И сколько же астероидов вам удалось обнаружить? Наверняка вы этим уже занимались.
- Двадцать два, - ответила Лея. - Один уничтожили наши враги, остальные были обнаружены нами. По нашим сведениям, общее количество астероидов может доходить до двухсот восьмидесяти семи.
Каррд с минуту молчал.
- Для общего объема это не так уж и много, - сказал он наконец. - Я рискну пойти на посадку.
- Мы беспокоимся не о вас, - спокойно заметил Бел Иблис. - Представьте себе, что произойдет, если на Корускант свалится астероид диаметром сорок метров.
- Я мог бы нырнуть в пятисекундное окно, - предложил Каррд.
- Мне очень жаль, - ответила Лея, - но мы не вправе открыть и его.
Из динамиков вновь послышался звук, отдаленно похожий на вздох.
- В этом случае мне не остается ничего иного, как только заключить с вами новую сделку. Вы сказали, что за информацию серьезного характера вы готовы платить, не так ли? Итак... Я располагаю информацией, которая не может не заинтересовать вас. Плата за нее - несколько минут разговора с Марой.
Лея и Бел Иблис обменялись многозначительными взглядами. Генерал не имел ни малейшего понятия о том, куда клонит Каррд. Помимо прочего, очевидным было и то, что они при всем желании не смогли бы выполнить условия, поставленно - го контрабандистом.
- Я не могу ничего обещать, - ответила Лея. - Скажите мне, что это за информация. Я же, со своей стороны, обещаю сделать все от меня зависящее для того, чтобы вас не обидеть.
Каррд на миг задумался.
- Вряд ли я смогу рассчитывать на что-то большее, - наконец сказал он. - Хорошо. Вы можете снять силовой экран в любой момент. Астероидов возле вашей планеты уже нет.
Лея изумленно застыла.
- Что?
- То, что вы слышали, - ответил Каррд. - Их здесь больше нет. Траун доставил сюда двадцать два астероида - ровно столько, сколько вам удалось уничтожить. Осада снята.
- Откуда вам это известно? - поинтересовался Бел Иблис.
- Я побывал на верфях Билбринджи незадолго до начала их атаки на Корускант. Там мы заметили группу из двадцати двух астероидов, над которыми велись какие-то сверхсекретные работы. В тот момент мы, разумеется, не понимали, в чем может состоять их назначенье.
- Вы сделали запись увиденного? - спросил Бел Иблис.
- У меня есть записи, сделанные системой обнаружения корабля, - ответил Каррд. - Если вы готовы, я могу переправить их вам хоть сейчас.
- Переправляйте.
Загорелись сигнальные огни блока приема данных. Лея посмотрела на главный дисплей. Это действительно были верфи Билбринджи - Лея помнила отчеты разведки, в которых достаточно подробно описывалось их устройство. В центре, в окружении монтажных приспособлений, между которыми сновали рабочие, виднелись астероиды...
- Он прав, - пробормотал Бел Иблис. - Их ровно двадцать два.
- Вполне возможно, их больше, - заметил офицер, сидевший за одной из стоек управления. - Другая группа могла формироваться на Орд-Траси или на Малой Яге.
- Нет. - Бел Иблис покачал головой. - Вопервых, существует такая вещь, как логика, вовторых, Траун не настолько глуп, чтобы рисковать секретной технологией. Больше всего он боялся того, что мы завладеем одним из этих астероидов, верно? Соответственно, этим могли заниматься только в одном месте, а не в двух или трех разных местах, как полагаете вы.
- Вам достаточно было бы познакомиться с их отчетами и контрольными замерами, - согласился Каррд. - Вы тут же обнаружили бы какие-то слабые стороны проекта, что лишило бы Трауна временного преимущества... Ну да ладно. Свое обещание я выполнил. Очередь за вами.
Лея беспомощно посмотрела на Бел Иблиса.
- О чем бы хотите поговорить с Марой? - спросил генерал.
- Знаете, когда тебя держат под замком, прежде всего испытываешь чувство полнейшего одиночества, - ответил Каррд с усмешкой. - Я представляю, каково сейчас Маре. Мне как-то довелось стать гостем Трауна... Так вот. Прежде всего я хочу убедить ее в том, что ее любят и о ней помнят.
- Лея? - прошептал Бел Иблис. - Что будем делать?
Лея смотрела на генерала, уже не пытаясь вникнуть в смысл его слов. Она обрела то, чего искала все это время. Готовое решение. Пленник Каррд на борту "Химеры"...
- Лея? - нахмурившись, повторил генерал.
- Я вас слышу, - ответила Лея, глядя прямо перед собой. - Дайте ему посадку.
Бел Иблис взглянул на дежурного офицера.
- Вероятно, нам следует...
- Я же сказала - дайте ему посадку, - сказала Лея чуточку громче, чем следовало. Внезапно все части этой огромной головоломки стали на место - картина, возникшая при этом, не могло не пугать ее. - Всю ответственность я беру на себя
Пару секунд Бел Иблис изучал ее лицо.
- Каррд, говорит Бел Иблис, - произнес он растягивая слова. - Мы дадим вам пятисекундное окно. Следуйте нашим инструкциям.
- Благодарю, - отозвался заметно повеселевший Каррд. - Скоро мы с вами увидимся.
Жестом руки Вел Иблис приказал дежурному офицеру заняться прибывающим кораблем, сам же при этом повернулся к Лее.
- Лея, - сказал он, глядя ей в глаза. - Скажите, что произошло?
Лея набрала полные легкие воздуха и шумно выдохнула.
- Это все то же клонирование, Гарм. Я знаю, каким обраэом Трауну удается выращивать их за столь короткий срок.
В штабной зале установилась мертвая тишина.
- Я слушаю, - тихо сказал Бел Иблис.
- Все дело в Силе, - ответила Лея. Все было настолько очевидно, что можно было только дивиться - почему она не понимала этого раньше... - Вы не понимаете? Когда вы изготавливаете точную копию разумного существа, меж копией и эталоном посредством Силы устанавливается определенная связь, которую можно было бы назвать резонансной. Именно ее наличием объясняется потребность в постепенном выращивании клоннера. При резких изменениях эта связь, не успевая перестраиваться, приводит к тому, что разум погибает.
- Предположим, - сказал Бел Иблис с сомнением. - Но как же Траун выходит из этого положения?
- Все очень просто, - ответила Лея срывающимся от волнения голосом. - Для того чтобы замкнуть Силу в ближайших окрестностях клонирующих емкостей, он окружает последние исаламири. Бел Иблис застыл. Кто-то из офицеров тихо выругался.
- Ключом к разгадке стало бегство Каррда с борта "Химеры", - продолжила Лея. - Мара говорила мне, что Империя выловила в лесах Мир кара пять или шесть тысяч исаламири. Они использовали их не на своих кораблях. Когда Mapа и Люк отправились на выручку Каррду, у Люка не было проблем с использовани - ем Силы.
- Потому что исаламири в это время находились уже на Вейленде, так? - спросил Бел Иблис Он вдруг заметно изменился в лице. - Выходит едва отряд достигнет горы...
- Люк станет обычным человеком, - еле слышно пробормотала Лея. - Он же этого и не подозревает.
Она поежилась. Ей вспомнился сон, виденный накануне. Люк и Мара стоят перед безумным Джедай, однако угрожает им не только он, где-то рядом таится что-то иное, не менее страшное. До последнего времени она успокаивала себя тем, что Люк сможет почувствовать присутствие К'баота на Вейленде и избежать встречи с ним или, по крайней мере, приготовиться к ней... Нет. Он окажется в руках у К'баота. Лея знала это совершенно точно. Виденное ею ночью было не сном, она созерцала будущее.
- Я поговорю с Мон Мотмой, - проговорил побледневший Бел Иблис. - Нужно снять с операции на Билбривджи хотя бы парочку кораблей и послать их на подмогу команде Соло. Не дожидаясь ответа, он поспешил к выходу, за которым находилась кабина турболифта. Лея проводила его взглядом. Она понимала, что из его затеи ничего не выйдет. Мон Мотма, капитан Сесфан и сам Бел Иблис доказывали ей уже не раз и не два, что у них попросту нет резервов. Или Билбринджи, или Вейленд - одно из двух. Помимо прочего, многие члены Совета могли не согласиться с тем, что угрозы астероидов-невидимок более не существует. Соответственно, атаку на Билбринджи отменить было невозможно.
Помочь ее мужу и ее брату теперь мог одинединственный человек.
Лея вздохнула и поспешила вслед за Бел Иблисом. Медлить было нельзя.
Каррда они встречали втроем. Несмотря на темень, тот узнал двоих из встречавших, не успев спуститься даже до середины трапа. Это были Органа Соло и крошка Гент. Фигура, стоявшая за их спинами, не отличалась высоким ростом и была одета в коричневую явинскую униформу. Что мог здесь делать этот пустынный стервятник? Каррд решил оставить разрешение этого вопроса на будущее и решительным шагом направился к маленькой группе.
- Доброе утро, Советник, - поприветствовал он Лею, почтительно склонив голову. - Рад видеть тебя целым и невредимым, Гент. Надеюсь, ты им пришелся кстати?
- Возможно, что и так, - ответил Гент, нервно переминаясь с ноги на ногу. - Во всяком случае, они мне так говорят.
- Отлично. - Каррд перевел взгляд на третьего участника группы. - А ваш приятель...
- Мобвехар из рода Хакхар, - важно промяукал незнакомец.

Предыдущая страница 20 Следующая страница


21 Тимоти Зан

Каррд с трудом сдержался от того, чтобы не сделать парочку шагов назад. Кто бы ни скрывался под этой униформой, это явно был не явинец.
- Он мой телохранитель, - пояснила Органа Соло.
- Вон как... - пробормотал Каррд, заставив себя отвести взгляд от неведомого существа, лицо которого было скрыто под надвинутым на самые глаза капюшо - ном. - Тогда... может быть, пойдем?
Органа Соло покачала головой.
- Мары здесь нет.
Каррд взглянул на Гента, явно чувствовавшего себя не в своей тарелке.
- Вы ведь сказали, что она здесь...
- Нет. Я только согласилась с вами. Вы же сказали, что она находится под арестом, - ответила Органа Соло. - Я не могла сказать ничего иного - нас могли подслушивать вражеские дройды-шпионы.
Каррд с трудом подавил возникшее было раздражение. В конце концов, они были союзниками.
- И где же она?
- На планете, носящей имя Вейленд, - ответила Органа Соло. - Вместе с Люком, Хэном и другими.
Вейленд... Каррд слышал это название впервые
- И что же заставило их туда отправиться? - спросил он.
- Там находится фабрика по производству клоннеров.
Каррд изумленно уставился на Лею.
- Так вы ее нашли?
- Не мы, - покачала головой Органа Соло.Мара.
Каррд машинально кивнул. Значит, они уже нашли эту фабрику... Вся его деятельность, связанная с организацией контрабандистов, пошла насмарку. Теперь всему этому красная цена была старый кессель... Сколько времени, сколько трудов - и все напрасно... О материальной стороне дела лучше было и вовсе не вспоминать.
- Вы уверены, что фабрика находится имение там?
- Скоро мы это поймем. - Органа Соло повернулась лицом к кораблю Каррда. - Мне нужно, чтобы вы доставили меня туда же. Не мешкая ни минуты.
- Но зачем?
- Экспедиция в опасности, - ответила Органа Соло. - Сами они могут об этом и не знать. Если все идет по графику, переданному оттуда, то мы еще можем успеть.
- Пока мы сюда шли, она мне все рассказала, - вмешался в разговор Гент. - Я думаю, нам следует...
Каррд посмотрел на Гента так, что тот остановился на полуслове.
- Мне нравятся эти люди. Советник, - заметил он сухо. - Но у меня, к сожалению, есть и другие дела.
- Выходит, вы бросите Мару на произвол судьбы? - усмехнулась Органа Соло.
- Я не испытываю к ней каких-то особых чувств, - возразил Каррд. - Она - один из членов нашего экипажа, только и всего.
- Разве этого мало?
Каррд посмотрел ей в глаза. Она прекрасно понимала, что он говорит все это единственно из чувства противоречия. Никогда и ни за что он не бросил бы своих людей в подобной ситуации, будь это Мара, Авис, Данкин или Чин - имена здесь не имели никакого значения. В таких случаях нужно бороться до последнего...
- Это не так просто, как вам кажется, - сказал он тихо. - Я отвечаю и за остальных своих людей. В настоящее время они готовятся к рейду, конечная цель которого - захват решетки КГЛ.
Органа Соло изменилась в лице.
- Речь идет о кристаллической гравитационной ловушке?
- Но не о той, на которую нацелились вы, заверил ее Каррд. - Мы выступим одновременно с вами. Ваша атака отвлечет неприятеля, мы же тем временем займемся своими делами. Я просто обязан там присутствовать.
- Я понимаю, - пробормотала Органа Соло, решив не поднимать вопрос о том, откуда Каррд узнал о тангринской кампании. - Но неужели без "Варвара" там будет не обойтись?
Каррд взглянул на Гента. Разумеется, силы Мэйззика, Эллора и всех прочих и так выглядели достаточно внушительно - в этом он нисколько не сомневался. Проблема была в другом. Ему нужно было запустить Гента в компьютерную сеть республиканцев, чтобы тот перевел на некий счет сумму, потребную для оплаты издержек его друзей-контрабандистов.
Конечно, если он сможет получить те же деньги каким-то иным способом...
- Нет, это невозможно, - покачал головой Каррд. - Разве я могу их бросить? Для этого мне понадобилось бы по крайней мере...
Незнакомец в явинской униформе щелкнул пальцами. Каррд изумленно замолк, глядя, как неведомое существо бесшумно скользнуло к тоннелю, в руке оно держало длинный нож. Оно исчезло за дверью, и на миг установилась тишина. Каррд удивленно поднял глаза на Органу Соло, ответившую ему столь же недоуменным пожатием плеч. Из-за двери послышался визг. Каррд схватился за бластер. В тот же миг дверь открылась и перед ними появился Мобвехар, который вел перед собой неведомо кого.
Впрочем, уже в следующее мгновение Каррд узнал пленника.
- Так, так, - сказал он, опуская свой бластер. - Советник Фей'лиа? Вы теперь и подслушиванием не брезгуете?
- Он безоружен, - мяукнул Мобвехар.
- Освободите его, - приказала Органа Соло. Мобвехар тут же выполнил ее приказ. Фей'лиа выпрямился. Шерсть у него на загривке поднялась дыбом.
- Я протестую против такого обращения, - не по-ботански резко заявил он. - Я никого не подслушивал. Генерал Бел Иблис проинформировал меня об открытии Советника Органы Соло, касающемся ситуации на Вейленде. Я пришел сюда, чтобы просить капитана Каррда помочь Советнику Органе Соло, решившемуся отправиться на Вейленд.
Каррд усмехнулся.
- Там она уже не сможет вам помешать, так? Благодарю вас, но мы разберемся с этой проблемой и сами.
Ботан приосанился.
- Политика здесь ни при чем. Без ее предупреждения вейлендский отряд может погибнуть. Вследствие этого императорская сокровищница останется целой. Адмирал Траун перевезет ее содержимое в какое-то другое, более безопасное место. Неужели вы сами этого не понимаете? - Его фиолетовые глаза уставились в лицо Каррда. - Это приведет к великой беде - пострадает не только народ ботанов, пострадает вся Галактика.
Какое-то время Каррд молча смотрел в глаза Фей'лиа, пытаясь понять, что же так разволновало ботана. Оружие или технология, о которых еще не проведал Траун? Что-то более личное? Может, речь шла о некоей информации, выставляю - щей в невыгодном свете самого Фей'лиа или его народ?
Понять это было невозможно, Фей'лиа же, естественно, предпочитал помалки - вать. Впрочем, конкретная причина была не столь уж важной...
- Беды народа ботанов меня особенно не волнуют, - заметил Каррд. - Насколько они тревожат вас?
Фей'лиа нервно передернул плечами.
- Я ведь сказал - пострадает вся Галактика.
- Я не глухой, - спокойно ответил Каррд.Спрашиваю еще раз - насколько эта проблема вас занимает?
На сей раз Фей'лиа понял его правильно. Он сузил глазки и презрительно наморщил мордочку.
- Ну а вы во сколько ее оцениваете?
- Очень скромненько, - ответил Каррд.Каких-нибудь семьдесят тысяч...
- Семьдесят тысяч? - едва не поперхнулся Фей'лиа. - Вы что, считаете...
- Я назвал свою цену, Советник, - перебил Каррд. - Вам решать - принимать мои условия или нет. Если Советник Органа Соло права, времени на долгие дискуссии у нас уже нет.
Фей'лиа зашипел подобно хищному зверю.
- Вы - грязный торгаш. - прошипел ботан. - Вы пьете кровь ботанов...
- Только не надо меня учить, Советник, покачал головой Каррд. - Говорите - да или нет?
Фей'лиа вновь злобно зашипел.
- Да.
- Вот и прекрасно, - кивнул Каррд, переводя взгляд на Органу Соло. - Кредитный счет, которым пользовался ваш брат, еще не аннулирован?
- Все в порядке, - ответила она. - Генерал Бел Иблис в курсе всего.
- Вы можете перевести на него семьдесят тысяч, - сказал Каррд Фей'лиа. - И заметьте, перед тем как совершить посадку на Вейленде, мы перепроверим этот счет. Вдруг вы раздумаете.
- Я привык держать свое слово, проходимец, - фыркнул Фей'лиа. - В отличие от некоторых.
- Рад это слышать, - кивнул Каррд. - Благородства теперь днем с огнем не сыщешь. Теперь очередь за вами, Советник Органа Соло.
Лея сделала глубокий вдох.
- Я готова, - ответила она еле слышно.
Они уже покинули Корускант и готовились к гиперпереходу, когда Лея наконец отважилась задать вопрос, мучивший ее все это время.
- Мы что, действительно будем перепроверять этот ваш счет?
- Вы думаете, у нас не будет на это времени? - усмехнулся Каррд. - Ладно, это я так - шучу. Главное, чтобы Фей'лиа относился к этому серьезно.
Лея удивленно посмотрела на Каррда, севшего за стойку управления кораблем.
- Я смотрю, деньги для вас не главное...
- Ой, зря вы так думаете... - покачал головой Каррд. - Вы ведь понимаете - я же не один. У меня тоже есть определенные обязательства перед моими товарищами. Если бы Фей'лиа не захотел раскошеливаться, это пришлось бы сделать комуто из вас...
- Я понимаю, - пробормотала Лея.
Ее слова показались Каррду неискренними.
- Я серьезно, - сказал Каррд, глянув на нее исподлобья. - Ваша война здесь ни при чем. Просто на данный момент наши цели совпадают, и не более...
- Я же сказала, мне все понятно, - повторила Лея, затаив улыбку. Ей вспомнились слова, сказанные давным-давно. "Послушайте, Принцесса, мне дела нет ни до вас, ни до вашего Восстания. Я хочу на этом подзаработать". Это было сказано Хэном после их бегства с первой Звезды Смерти. Тогда она поверила этим словам...
Улыбка ее тут же померкла. В тот раз Хэн и Люк спасли ей жизнь. Сможет ли она ответить им тем же?

ГЛАВА 24

Под скалами, поросшими зеленью, поблескивали металлические ворота, за которыми начинался туннель, ведущий в глубь горы. С вершины холма, на которой сейчас находился отряд, хорошо просматривался небольшой городок, лежавший в низине.
- И что же ты нам скажешь? - спросил Люк.
- Думаю, нам нужно искать другой вход, ответил Хэн, расставив локти пошире и взяв макробинокль поудобнее. Он не ошибся - возле ворот находилось караульное помещение гвардейцев. Здесь нам ловить нечего.
Люк дважды коснулся его плеча. Этот условный знак говорил о близкой опасности. Хэн замер и прислушался. Вскоре он услышал звук шагов. Через пару минут через прогалину, находившуюся прямо под ними, прошли четверо солдат имперской армии с полной выкладкой.
- Становится жарковато, - прошептал Хэн.
- Думаю, с нашим появлением это никак не связано, - пожал плечами Люк. - Обычный дозорный отряд.
Хэн вздохнул и перевел взгляд на городок, видневшийся внизу. Большая часть приземистых строений имела весьма странный вид. Своими внушительными размерами выделялось здание, стоявшее на площади. Перед ним Хэн увидел толпу псаданов. Может быть, они проводили митинг?
- Ничего похожего на гарнизонную службу я адесь не вижу, - сказал он. - Вероятно, командование осуществляется из-под земли.
- Тем лучше для нас.
- Возможно, - согласился Хэн, вновь направив макробинокль на городскую площадь. Псаданы выстроились полукругом, глядя на пару собратьев, стоявших спиной к зданию. Их стало заметно больше.
- Что-нибудь не так? - поинтересовался Люк.
- Не знаю, - ответил Хэн, чуточку увеличив изображение. - Там, внизу, проходит какой-то митинг. Два псадана... Нет, похоже, они не говорят - они что-то держат в лапах.
- Дай-ка я попробую, - прошептал Люк. - У Джедай есть приемы, улучшающие зрение. Может, этот номер пройдет и с макробиноклем?
- Давай, - кивнул Хэн, протянув макробинокль Люку и посмотрев на небо. Оно было практически чистым. Значит, в их распоряжений было два часа до захода солнца и еще полчаса после...
- Н-да... - протянул Люк.
- В чем дело?
- Я не уверен до конца, - ответил Люк, опустив макробинокль, - но мне кажется, что они держат мини-комп.
Хэн с сомнением посмотрел на городок.
- Вот уж не думал, что они на такое способны.
- Этого никто не думал, - ответил Люк изменившимся до неузнаваемости голосом.
Хэн поднял глаза на его лицо. Люк смотрел на гору так, словно видел ее впервые.
- Что случилось? - с тревогой в голосе спросил Хэн.
- Гора... - пробормотал Люк. - Она темная. Вся гора темная...
"Темная?" Хэн, нахмурившись, посмотрел на гору, но не увидел в ней ничего необычного.
- О чем это ты?
- Она темная, - повторил Люк. - Такая же темная, как Миркар.
Хэн удивленно уставился на Люка.
- Так, словно вся она покрыта исаламири, препятствующей действию Силы?
Люк кивнул.
- Именно. Хорошо бы подойти поближе - тогда все станет ясно.
Хэн взглянул на гору и горестно вздохнул.
- Да, только этого нам и не хватало, - проворчал он. - И что же теперь делать?
Люк пожал плечами:
- Как что? Нужно идти дальше - иного выхода нет. Что ты можешь предложить взамен?
- Вернуться на "Сокол" и убраться отсюда подобру-поздорову, - ответил Хэн. - Зачем нам ломиться во вражескую ловушку?
- Думаю, это не ловушка, - заметил Люк, задумчиво покачав головой. - Во всяком случае, предназначалась она не для нас. Помнишь, я говорил тебе о внезапно прервавшемся контакте с К'баотом?
Хэн почесал щеку. Он понимал, куда клонит Люк: исаламири предназначались не для них, а для К'баота...
- И все-таки я в этом не уверен, - сказал он. - Я всегда считал, что К'баот и Траун - союзники. Об этом же говорила и Мара.
- Возможно, ситуация резко изменилась, предположил Люк. - Или так - Траун использовал К'баота и теперь, когда тот стал ему не нужен, заточил его здесь. Исаламири предназначались для него, а не для нас...
- Это уже не важно, - вздохнул Хэн. - Они разом блокировали и К'баота, и тебя. Мы уже проходили это на Миркаре.
- Мы с Марой вышли из положения тогда, почему ты думаешь, что нам не удастся сделать то же самое и сейчас, а? К тому же мы забрались слишком далеко, для того чтобы думать о возвращении назад.
Хэн поморщился. Люк был прав. Следующий корабль республиканцев мог и не долететь до Вейленда...
- Ты скажешь об этом Маре?
- Конечно... - Люк посмотрел на небо. - Я сделаю это по дороге. Пора выходить - скоро начнет темнеть.
- Все правильно, - согласился Хэн, окинув взором округу. - Идем.
Спутники поджидали их на противоположной стороне холма.
- Как там? - поинтересовался Ландо.
- Они до сих пор не знают о том, что мы здесь, - ответил Хэн, отыскивая взглядом Мару. Она сидела возле Трипио и Арту, сконцентрировав внимание на пяти камешках, повисших в воздухе. Люк учил ее этому упражнению уже не день и не два, Хэну же оно казалось пустой забавой - особенно теперь...
- Ты сможешь привести нас к другому входу?
- Я готова принять участие в его поисках, ответила Мара, не отрывая взгляда от камешков. - Я уже говорила - вентиляционную систему я действительно видела, но где находятся воздуховаборники - не имею ни малейшего понятия.
- Мы их отыщем, - заметил незаметно подошедший к ним Люк. - Как дела, Трипио?
- Все нормально, господин Люк, - гордо ответил дройд. - Бывали варианты и покруче.
Арту возбужденно застрекотал.
- Вот и Арту так же считает, - добавил Трипио.
- Расслабляться рано, - покачала головой Мара, наконец-то позволив камешкам упасть.Минирсы торить тропу нам уже не будут. Здесь начинается территория Империи.
- Ничего, - успокоил дройдов Люк. - Ногри помогут нам найти дорогу.
- "Золото Гаррета", можете начинать снижение, - послышался из динамиков "Небесного Пути" голос диспетчера с Билбринджи. - Стыкуйтесь с платформой двадцать пять. Направление указано маяками.
- Вас понял, - ответил Авис, положив корабль на нужный курс, заданный на навигационном дисплее. - А как быть с силовым экраном?
- Держите заданный курс - проход свободен, - ответил диспетчер. - Отклонение на пятнадцать метров в любую сторону приведет к столкновению с силовым полем. Думаю, нос вашего корабля его вряд ли выдержит.
Авис презрительно ухмыльнулся. Имперский сарказм сильно действовал ему на нервы.
- Благодарю, - буркнул он и отключил внешнюю связь.
- С имперскими парнями не соскучишься, заметил Гиллеспи, сидевший в кресле второго пилота.
- Интересно, каким станет выражение его лица, когда мы смоемся отсюда вместе с их КГЛ, - усмехнулся Авис.
- Лучше нам его не видеть, - покачал головой Гиллеспи. - Смотри, какая у них сложная система...
- Она стала такой после налета Мэйззика, сказал Авис, глядя вперед. Вдоль заданного вектора виднелось с полдюжины генераторов поля, ограничивавших его в движениях. - Теперь возле верфей просто так не полетаешь.
- Это точно, - согласился Гиллеспи. - Будем надеяться на то, что их система работает без сбоев.
- Да, - кивнул Авис. - Мне совсем не хочется демонстрировать им крепость этого корабля. Он взглянул на панель управления, уточнив направление вектора и время. Атака на Тангрин должна была начаться уже через три часа. За это время "Небесный Путь" должен был состыковаться с платформой, разгрузить аттракторные конденсаторы и подготовиться к прикрытию корабля Мэйззика, в задачу которого входило похищение КГЛ из главного командного центра, находившегося через восемь платформ от них.
- А вот и Эллор пожаловал, - заметил Гиллеспи, кивнув направо.
Авис посмотрел в нужную сторону. Да, это действительно были "Кай Мир" и прикрывающий его "Кливринг". Еще дальше он увидел "Звездолом", идущий по направлению к одному из крайних доков. Все пока шло как нельзя лучше. Впрочем, с такими людьми, как Траун, расслабляться нельзя было ни на минуту... Великий Адмирал мог знать о готовящемся рейде. Возможно, он ждал, когда на Билбринджи появятся все участники операции.
- От Каррда что-нибудь слышно? - поинтересовался Гиллеспи.
- Он нас не оставит, Гиллеспи, - покачал головой Авис. - Если он сказал, что у него появились неотложные дела, значит, так оно и есть. Точка.
- Я знаю, - ответил Гиллеспи со вздохом.Но что об этом подумают другие?
Авис поморщился. Он-то думал, что после событий на Хиджарне ему уже не придется отвечать на подобные вопросы. Выходит, он ошибся.
- Я ведь здесь, верно? - напомнил он Гиллеспи. - "Звездолом", "Утренний Дозор", "Орт Ластри", "Аманда"...
- Можешь не продолжать - я тебя уже понял, - перебил Гиллеспи. - И не задирай нос - мои корабли тоже здесь.
- Прости, - вздохнул Авис. - Просто мне страшно надоели эти бесконечные подозрения...
Гиллеспи пожал плечами.
- Что поделаешь - мы ведь контрабандисты, верно? Нам к таким вещам не привыкать. Честно говоря, я даже не ожидал, что наше сотрудничество окажется таким долгим. Кстати, как ты думаешь, чем он сейчас занят?
- Кто - Каррд? - спросил Авис. - Понятия не имею. Но, похоже, это действительно что-то очень важное.
- Ясное дело. - Гиллеспи укаэал рукой вперед. - Это что, маркерный маяк?
- Похоже, - согласился Авис. - Ладно, приготовься к записи посадочных показателей. Отступать теперь поздно.
Hа экране стойки связи Виджа высветилось сразу несколько команд. Быстро просмотрев их, он переключился на частоту внутренней связи эскадрильи.
- "Бродяги", на связи Первый. Мы идем в первом эшелоне и осуществляем фланговое прикрытие командного крейсера адмиралаАкбара. Оставаться на местах, пока не будет дана команда к развертыванию. Довести приказ до сведения командиров всех кораблей. Жду подтверждения.
Тут же последовали подтверждения. Видж довольно улыбнулся. В штабе Акбара опасались того, что долгий перелет и серьезность поставленных перед соединением задач могут привести к излишней нервозности. Однако все были бодры и подтянуты, как обычно. "Эскадрилья Бродяг" рвалась в бой...
- Первый, вы думаете Траун получил эту весточку? - прервал его раздумья голос Дженсона. Весточку? Ах да... Речь шла о разговоре, состоявшемся возле ресторана Мамбри Сторва. Они Говорили с Ависом, человеком Тэйлона Каррда... Хобб ни минуты не сомневался в том, что имперская разведка получила соответствующее донесение в тот же день.
- Не знаю, что вам сказать, Пятый, - ответил Видж. - Надеюсь, этого все-таки не случилось.
- Значит, мы попусту теряли время.
- Как сказать, - возразил Видж. - Помнится, он говорил о том, что у них есть какой-то свой план, который они хотят скоординировать с нашим... В любом случае они отвлекут на себя часть внимания Империи, верно?
- Наверное, речь идет об очередной сделке, - презрительно хмыкнул Шестой. - Хотят обстряпать свое дельце, пока Империя занята военными действиями.
Видж промолчал. Люк Скайвокер считал, что Каррд негласно принял сторону Новой Республики. Для Антилеса этого было достаточно, однако убедить офицеров в том, что это действительно так, он, естественно, не мог. Возможно, в ближайшее время Каррд следовало высказаться более определенно, пока же...
Впрочем, по глубокому убеждению Виджа, тот, кто не был союзником Великого Адмирала, в известном смысле являлся сторонником республиканцев - слова не имели одесь никакого значения.
Картинка на связном дисплее изменилась. Звездные крейсеры приняли боевой строй, то же самое теперь должны были сделать и корабли сопровождения.
- "Эскадрилья Бродяг", - объявил Видж, принять боевой порядок.
Он взялся за рычаг гипердрайва своего крестокрыла. Через два с половиной часа, если все пройдет нормально, они вынырнут из гиперпространства в непосредственной близости от Билбринджи.
Жаль, они не увидят лиц имперских стратегов.
На дисплее появилась выборка последних сообщений, поступивших с Тангрина. Пелеон пробежал их взглядом и нахмурился. Вне всяких сомнений, Повстанцы продолжали подтягивать туда свои силы, пытаясь при этом не привлекать к себе особого внимания. По данным разведки, они должны были напасть на эту практически неохраняемую систему часа через два...
- Подготовка к атаке идет полным ходом, не так ли, капитан? - заметил Траун, стоявший за спиной Пелеона. - Очень впечатляющее представление.
- Сэр, - сказал Пелеон, пытаясь оставаться спокойным. - Мне кажется, что в данном случае мы имеем дело не с представлением. Объективный анализ данных говорит о том, что их истинной целью является именно Тангрин. Несколько ключевых соединений истребителей и тяжелых кораблей уже выведены на исходные позиции, они...
- Чушь, капитан, - резко оборвал его Траун. - Они хотят убедить нас в этом, хотя на деле все это не более чем видимость. Корабли, о которых идет речь, выведены из этих секторов сороксемьдесят часов тому назад. Оставшиеся в этой зоне люди озабочены единственно тем, чтобы ввести наших агентов в заблуждение, и им это, похоже, удается. Тем временем главная ударная сила уже движется к Билбринджи.
- Я все понял, сэр, - сдался Пелеон. В который раз оказался прав Траун. Вопреки всему он настоял на своем, полагаясь единственно на свою интуицию, которая не подвела его и на этот раз. Ошибись Великий Адмирал, они потеряли бы не только базу на Тангрине, они утратили бы веру в непобедимость своего командующего.
- Война сопряжена с риском, капитан, - тихо сказал Траун. - Но риск этот не настолько велик, как вы думаете. Если я ошибся, мы потеряем одну из баз Юбиктората - заметьте, не самую важную. Если же я окажусь прав, мы разом уничтожим флот пары секторов, контролируемых противником. При нынешнем раскладе сил эта победа может оказаться едва ли не решающей.
- Совершенно верно, сэр, - с готовностью отозвался Пелеон.
Он чувствовал, что Траун смотрит на него испытующим взглядом.
- Вы можете не верить мне, - сказал Великий Адмирал. - От вас этого никто не требует. Вы вправе ошибиться.
- Очень надеюсь на то, что так оно и есть, - вздохнул Пелеон. - Я буду только рад этой ошибке.
- Вот и славно. Капитан, мой флагман готов? Пелеон молодцевато распрямил спину.
- "Химера" готова в любую минуту принять ваше командование, Адмирал.
- Готовьте флот к переходу в гиперпространство. - Красные глаза вспыхнули ярким пламенем. - И к бою с противником.
Троп, которые вели бы на Гору Тантисс, не существовало в принципе, но, как Люк и предполагал, путников вновь выручили ногри. Переход оказался легким и недолгим. Еще до захода солнца они уже отыскали воздуховаборники.
Оказалось, что те выглядят совсем не так, как предполагал Люк.
- Эта штуковина больше походит на турболазерную установку, - сказал он Хэну, когда они двинулись по направлению к массивной металлической решетке, взятой в тяжелую оправу.
- Похоже на тот бункер на Эндоре, в который нам нужно было попасть, - ответил Хэн со вздохом. - Осторожнее, там могут быть чувствительные элемен - ты.
В любом другом месте Люк смог бы исследовать такой туннель при помощи Силы. Здесь же он был слеп и глух. Как тут было не вспомнить о Миркаре.
Он взглянул на Мару, желая понять, не думает ли о том же и она. Он заметил в ее лице смущение и тревогу, которых не видел в ней прежде.
- И что же теперь? - пробормотала она, бросив взгляд на Люка. - Будем сидеть здесь до утра?
Хэн навел свой макробинокль на решетку.

Предыдущая страница 21 Следующая страница


Последний Приказ 22

- Под тем выступом находится что-то вроде компьютерного выхода, - сказал он. - Все остаются на месте. Я пойду туда вместе с Арту - попробую его к нему подключить.
Стоявший рядом с Хэном Чубакка тихонько зарычал.
- Где? - встрепенулся Хэн, схватившись за бластер.
Вуки указал лапой в сторону, одновременно взяв на изготовку свою пушку.
Все замерли, напряженно прислушиваясь. Люк услышал долетавшие откуда-то издалека звуки выстрелов. Стреляли где-то внизу. Большего сказать он не мог. Где - то рядом запела птица.
- Сюда направляется группа минирсов, сказал Эхрихор, прислушиваясь к посвис - тыванию одного из своих собратьев. - Ногри их остановили.
Они хотят говорить с вами.
- Пусть они остаются на месте, - произнес Хэн и после минутного раздумья достал из кобуры свой бластер. После этого он вынул из кармана чучело зубастой птицы, или сатна-чакка, и повернулся к Трипио. - Идем, Золотошку - рый. Послушаем, что им от нас нужно.
Эхрихор что-то сказал своим собратьям, после чего один из них молча встал рядом с Хэном. По другую сторону от него встал Чубакка. Трипио пытался было протестовать, но его быстро привели в чувство. Отряд зашагал вниз.
Арту недовольно затренькал, глядя то на Люка, то на Трипио.
- С ним ничего не случится, - попытался успокоить его Люк. - Он ведь будет там вместе с Хэном.
Коренастый дройд проскрипел в ответ что-то очень странное.
- Ладно вам, - вмешался Ландо. - Можно подумать, нам больше заботиться не о чем. Мне кажется, внизу стреляли.
- Я тоже слышала выстрелы, - поддержала Ландо Мара. - Похоже, стреляли где-то возле главного входа в подземелье.
Ландо бросил взгляд на воздухозаборник.
- Надо понять, сможем ли мы открыть эту штуковину. Лучше с этим не тянуть - мало ли что может приключиться.
Люк повернулся к Маре, но она тут же отвела глаза в сторону.
- Ладно, - сказал он. - Я пойду первым, а ты поведешь Арту.
Он осторожно двинулся к решетке. Если когдато она и была оснащена средствами защиты, то теперь они не работали. Люк благополучно добрался до металлического козырька и стал разглядывать прутья, толщина которых не могла не впечатлять. Если бы не его Огненный Меч, им пришлось бы искать другой вход в подземелье. Сзади послышались шаги. Он обернулся и увидел приближающихся к нему Ландо и Арту.
- Выход здесь действительно есть, - сказал Люк дройду, указав на гнездо в верхней части боковой стенки. - Подключись и посмотри, что из этого выйдет.
Дройд утвердительно тренькнул и с помощью Ландо стал подбираться к зарешеченному проему.
- Вряд ли дверца от этого откроется, - заметила Мара.
- Арту с этим разберется, - ответил Люк, посмотрев Маре в лицо. - С тобой все в порядке?
Он ожидал услышать очередное исполненное сарказма замечание, однако прои - зошло нечто неожиданное. Мара взяла его за руку и прошептала:
- Обещай, что ты не позволишь мне принять сторону К'баота. Ты слышишь? Я не должна оказаться на его стороне. Можешь меня убить, но только не дай этому случиться...
Люк вздрогнул от неожиданности.
- Мара, К'баот не сможет привлечь тебя на свою сторону, - ответил он. - Для этого ему нужно заручиться твоим согласием.
- Ты в этом уверен? Уверен?
Люк поморщился. Как и прежде. Сила оставалась для него чем-то неведомым и таинственным.
- Нет.
- Я тоже, - вздохнула Мара. - Это меня и тревожит. Там, на Йомарке, К'баот сказал, что я приму его сторону. То же самое он повторил и здесь - помнишь нашу первую ночевку на Вейленде?
- Возможно, он ошибся, - осторожно предположил Люк. - Или солгал.
- Лучше лишний раз не рисковать. - Мара крепко сжала руку Люка. - Скайвокер, я не хочу быть у него в услужении. Обещай, что ты убьешь меня, если иного выхода не будет...
Люк поежился. Он понимал, что Мара говорит с ним совершенно искренне, но как мог он. Рыцарь Джедай, обещать подобное кому бы то ни было?
- Я обещаю тебе, что мы будем вместе. Я буду помогать тебе, слышишь?
Она вдруг отвернулась.
- А если тебя уже не будет в живых?
Вновь та же старая песня, успевшая изрядно надоесть ему за время их знакомства с Марой.
- Ты можешь этого не делать, - сказал он тихо. - Императора нет в живых. Голос, который ты слышишь, - всего лишь память о нем.
- Я знаю, - ответила Мара, мгновенно напрягшись. - Ты думаешь, мне от этого легче?
- Я понимаю, - кивнул Люк. - И все-таки хозяин у твоей судьбы только один - ты сама. Это не К'баот и не Император, слышишь? Решения принимаешь именно ты. Это твое право и твоя... обязанность.
Из леса послышался звук шагов.
- Замечательно, - усмехнулась Мара, выпустив руку Люка и отступив - шаг назад. - Тебе бы только философствовать. Главное, чтобы ты не забыл о том, что я тебе сказала. - Она повернулась к Люку спиной и, увидев выходящих из леса спутников, спросила: - Что там у вас, Соло?
- Мы обрели союзников, - ответил Хэн, хмуро глянув в сторону Люка. - Если, конечно, это можно назвать союзничеством.
- Эй, Трипио, - воскликнул Ландо, подзывая к себе дройда, - подойди к нам и скажи, что так взволновало Арту.
- Одну минуту, сэр, - ответил Трипио, направившись к компьютерному терминалу.
Люк удивленно посмотрел на Хэна.
- Что-то я тебя не понял.
- Если Трипио не ошибся в переводе, - ответил Хэн, - дело обстоит следующим образом. Они не хотят помогать нам, но страстно желают проникнуть в подземелье и сразиться с имперскими силами. Они следовали за нами, считая, что нам удастся разыскать какой-то другой вход в подземелье.
Люк окинул взглядом группу четырехруких созданий, стоявших за спиной охранявшего их ногри. У каждого из них было по четыре длинных ножа и по арбалету - не очень-то подходящее оружие для борьбы с имперскими солдатами...
- Не знаю, - покачал головой Люк. - Как ты сам к этой идее относишься?
- Эй, Хэн, иди-ка сюда, - вмешался в разговор Ландо. - Думаю, тебе это тоже будет интересно.
- Что там еще? - удивился Хэн, направившись к компьютерному терминалу.
- Трипио, расскажи всем о том, что ты услышал, - попросил дройда Ландо.
- Судя по всему, главный вход в подземелье подвергся нападению, - с важным видом произнес Трипио. - Арту прослушал несколько сообщений, связанных с передвижениями войск в непосредственной близости...
- Но кто их атакует? - удивился Хэн.
- Вероятно, это городские псаданы, - ответил Трипио. - Согласно сообщениям караульных перед началом атаки, они потребовали освобождения их Владыки К'баота.
Хэн взглянул на Люка.
- Мини-комп.
- Похоже, - согласился Люк. - Непонятно одно - каким образом ему удалось его передать?
- Значит, он все-таки находится под стражей, - сказала Мара со вздохом. - На - деюсь, охрану они выставили надежную.
- Простите меня, господин Люк, - заговорил Трипио, склонив голову набок. - Мини-комп мог попасть к ним вместе с оружием. Если верить сообщениям...
- Что еще за оружие? - насторожился Хэн.
- Как раз об этом я и хотел сказать, - ответил Трипио не без гордости. - Согласно сообщениям, атакующие вооружены бластерами, мобильными ракетными установками и термодетонаторами. При этом речь идет о последних моделях.
- Зачем мы будем ломать над этим голову? - пожал плечами Ландо. - Внимание противника сейчас сосредоточено на них, верно? Глупо было бы не воспользо - ваться этой возможностью.
Чубакка тихонько завыл.
- Ты прав, дружище, - кивнул Хэн, разглядывая решетку. - И все-
таки я согласен с Ландо. - Мы попробуем проскочить туда под шумок...
Ландо кивнул Арту:
- Давай отрубай систему.
Дройд согласно зачирикал и провернул в гнезде свою заканчивавшуюся штекке - ром конечность. Поток воздуха тут же стал ослабевать и уже через минуту окончательно сошел на нет.
Арту вновь заверещал.
- Арту сообщает, что все системы, управлявшие работой этого воздухозаборни - ка, отключены, - объявил Трипио. - Однако он предупреждает о том, что пылеуловители и активные поля могут быть запущены и с центрального пульта.
- Лучше не мешкать, - кивнул Люк, снимая с пояса Огненный Меч.
Через несколько секунд путь был свободен.
- Вроде тихо, - прошептал Хэн, забравшись внутрь. - Арту, план этих ходов тебе известен?
Дройд, въехавший в туннель вслед за ним, жалобно заверещал.
- Мне очень жаль, сэр, - перевел Трипио.Информация, полученная им, носит ограниченный характер.
- Будем надеяться, что по пути нам встретятся другие терминалы, сказал Ландо. - Мы выставим охрану?
- Один из ногри останется здесь, - промяукал Эхрихор откуда-то снизу. - Он будет охранять вход в туннель.
- Отлично, - кивнул Хэн. - Тогда в путь. Они прошли уже метров пятьдесят и оказались под тусклой лампой аварийного освещения, когда Люк заметил молча следовавших за ними минирсов.
- Хэн? - шепнул он, кивнув головой в их сторону.
- Я знаю, - вздохнул Хэн. - Что я мог поделать? Отправить их по домам?
Люк оглянулся еще раз. Конечно же, Хэн был прав. Но ножи и арбалеты... Разве их можно было сравнить с бластерами?
- Эхрихор?
- Я слушаю тебя, сын Вейдера.
- Пошли двух своих братьев с этими минирсами, - сказал Люк ногри. - Они покажут им дорогу и помогут сражаться с неприятелем.
- Но ведь мы должны защищать вас, - возразил Эхрихор.
- Вы будете защищать при этом меня, - ответил Люк. - Чем успешнее они будут бороться с врагами, тем лучше пойдут дела у нас. Если их уничтожат в первую же минуту, нам будет существенно тяжелее. Ногри грустно заскулил.
- Слушаюсь и повинуюсь, - наконец сказал он. Он подозвал к себе парочку ногри и отправил их к минирсам.
Люк украдкой взглянул на Мару. Печать тревоги с ее лица так и не исчезла, но теперь к ней добавилась угрюмая решимость. Что бы ни ждало их впереди, она была готова ко всему.
- Вот она, - объявил Каррд, указывая на гору, возвышавшуюся над лесом.
- Вы в этом уверены? - спросила Лея, направив туда Силу. На Бесприне во время их безумного бегства из Облачного Города Ландо она чувствовала присутствие Люка примерно на таком же расстоянии. Здесь же все было иначе...
- Мы пользовались данными их навигационных приборов, - ответил Каррд и, повернувшись к ней, тихо спросил:
- Ничего?
- Нет, - покачала головой Лея, не отрывавшая от горы глаз. Похоже, они все-таки опоздали...
- Наверное, они уже внутри.
- Как бы с ними чего не случилось...вздохнул Гент, сидевший за стойкой связи и занимавшийся доводкой их поддельного опознавательного кода.Диспет - чер сообщает, что возле главного входа засели вооруженные мятежники. Он рекомендует для посадки ремонтную площадку, находящуюся в десяти километрах к северу.
Лея покачала головой.
- Все-таки нам стоит рискнуть... и попытаться выйти на связь...
- Слишком опасно, - заметил Данкин, занимавший место второго пилота. - Едва они обнаружат, что наши передатчики работают за пределами принятого диапазона, они нас просто-напросто собьют.
- Возможно, существует иной путь, - заговорил Мобвехар. - Эхрихор из рода Бахтор должен был выставить у входа в подземелье хотя бы одного ногри. Определенной комбинацией посадочных огней мы можем сообщить ему о своем присутствии.
- Валяй, - согласился Каррд. - Если у наземных служб возникнут какие-то вопросы, мы сошлемся на неисправности в электрооборудовании корабля. Чин, Корвис, займите места у бинокуляров.
Ногри встал возле стойки Данкина и несколько раз мигнул посадочными огнями. Лея внимательно смотрела на гору, в надежде увидеть ответный сигнал. Если Хэн и его команда спустились...
- Есть! - воскликнул Корвис, сидевший за окулярами турболазерной установки. - Отметка ноль-ноль-три точка семнадцать.
Лея взглянула через плечо Каррда на изображение, появившееся на навигацион - ном дисплее. Да, в названной точке действительно появился слабый источник света.
- Они там, - подтвердил Мобвехар.
- Отлично, - кивнул Каррд. - Гент, извести их о том, что мы согласны совершить посадку на запасной площадке. Советник, я рекомендую вам присесть и пристегнуть ремни безопасности. Сейчас мы сымитируем плохую работу опорных лифтов...
Лея никогда не предполагала, что громаду "Варвара" можно будет усадить на крохотном пятачке земли между деревьями и скальными выходами. Это действи - тельно было невозможно, но за миг до того, как корабль совершил посадку, турболазеры существенно расширили посадочное поле. Судя по всему, этот маневр был уже отработан экипажем.
- Что теперь? - спросил Данкин, глядя на Каррда.
Каррд посмотрел на Лею, вопросительно изогнув бровь.
- Я спущусь, - сказала Лея, перед глазами которой вновь ожило недавнее тревожное видение. - Вы можете со мной не ходить.
- Мы с Советником отправимся на поиски ее друзей, - сказал Каррд, расстегнув ремни и поднявшись на ноги. - Гент, попробуйте убедить местные власти в том, что мы сможем обойтись без их помощи.
- А как же я? - спросил Данкин. Каррд улыбнулся:
- Ты поможешь Генту. Идемте, Советник. Когда они спустились с трапа "Варвара", ногри, подававшего им сигналы, возле корабля не оказалось.
- Где же он? - спросил Каррд, озираясь по сторонам.
- Ждет, - ответил Мобвехар и, приложив руку ко рту, засвистел. Тут же раздался ответный свист. - Он нас узнал. Нам нужно спешить - они ушли всего четверть часа тому назад.
Четверть часа. Лея обвела взглядом темную громаду горы. Предупредить их она не сумела, но, возможно, она еще успеет им помочь...
- Идем - нельзя терять ни минуты...
- Одну минуточку, - сказал Каррд, обернувшись. - Еще не все в сборе.
Лея посмотрела на трап. По нему спускался мужчина средних лет, который вел перед собой пару длинноногих животных.
- Вот ваши любимцы, капитан, - сказал он, спуская животных с привязи.
- Спасибо тебе. Чин, - кивнул Каррд, погладив подбежавших к нему существ по головам.
- Вы наверное, не знакомы с моими вонскрами, Советник. Этого зовут Дрэнг, а тот, что подальше, - Старм. На Миркаре при помощи Силы они обыскивали дичь. Здесь они помогут нам найти Мару.
Правильно я говорю?
Вонскры принялись то ли кудахтать, то ли мяукать.
- Ладно, - вздохнул Каррд. - Теперь мы можем идти, Советник.

ГЛАВА 25

Вой сирен не смолкал ни на минуту. Хэн осторожно выглянул за угол. Согласно планам этого уровня, полученным Арту с одного из терминалов, где-то здесь должен был находиться один из главных пунктов обороны сектора. Теперь они могли столкнуться с охранниками.
Он не ошибся. В пяти метрах от него, возле тяжелой воздушной заслонки, стояли два гвардейца. Они в тот же миг заметили невесть откуда явившегося незнакомца и схватились за свои бластеры.
Любой разумный человек в этой ситуации отшатнулся бы назад, но Хэн сделал прямо противоположное. Схватившись свободной рукой за угол, он с силой выбросил свое тело вперед и оказался у противоположной стены. Выстрелы просвистели у него над ухом. В тот же миг Чубакка высунулся из-за угла и двумя меткими выстрелами уложил противников.
- Здорово это у тебя выходит, Чуви, - усмехнулся Хэн, озираясь по сторонам. Им осталось преодолеть последнее препятствие - массивную металлическую дверь.
- Готов? - спросил Хэн у Люка, взяв свой бластер на изготовку. Скорее всего, за дверью стояла еще одна пара охранников.
- Готов, - подтвердил Люк.
Послышалось шипение Огненного Меча, и его изумрудный луч разрезал тяжелую дверь пополам. Внезапно сработавший механизм аварийного открывания втянул ее верхнюю половинку наверх.
Гвардейцы, стоявшие за дверью, явно знали о происшедшей только что перестрелке, однако не ожидали, что диверсантам удастся так быстро справиться с дверью. Хэн тут же застрелил одного из них, другого Люк перерубил своим Мечом.
Офицеры, сидевшие за аппаратными стойками, даже не успели сообразить, что происходит. Дюжина выстрелов Хэна и Чубакки разнесла аппаратную буквально в щепы.
- Хорош, - решил Хэн. - С минуты на минуту сюда может прибыть подкрепление.
Времени, похоже, у них было достаточно. Имперским офицерам нужно было организовать разом три линии обороны - у главного входа, в том туннеле, где орудовали минирсы, и, наконец, здесь. Троица диверсантов отступила назад к лестнице и спустилась на три этажа ниже - в насосную, где их поджидали остальные.
Хэн открыл нужную дверь, за которой стояли два ногри.
- Что-нибудь серьезное? - поинтересовался Ландо откуда-то из-за труб, занимавших большую часть комнаты.
- Нет, пустяки... - ответил Хэн, глядя на то, как Чубакка запирает за собой дверь. - Хотя лично мне там не очень-то понравилось... Не хотел бы я идти туда вновь...
- Думаю, в этом не будет нужды, - покачал головой Ландо. - Они сочтут, что атака была предпринята с воздуха.
- Будем надеяться, - вздохнул Хэн, встав рядом с Ландо, сидевшим за старомодной панелью управления. Арту вновь подключился к компьютерному терминалу, Трипио же тем временем возбужденно сновал из угла в угол.
- Старинная штучка, верно?
- Не говори, - согласился Ландо. - Наверное, Император перевез сюда все оборудование фабрики по производству клоннеров.
Арту возбужденно заверещал.
- Да, включая программное обеспечение, - покачал головой Ландо.Хэн, я в этих вещах понимаю мало и вывести систему из строя, скорее всего, не смогу. Думаю, без взрывчатки здесь не обойдешься.
- Я так и вовсе в этом ничего не понимаю, - вздохнул Хэн. Думать о том, что их затея провалилась, ему не хотелось. - Кстати, а где Мара?
- Там, - ответил Ландо, кивком головы указав на видневшуюся из-за труб дверь. - В главной зале.
- Люк, сходи-ка туда, - сказал Хэн. Ему не понравилось то, что Мара бродила по подземелью одна. - Чуви, останься здесь с Ландо. Смотри, чтобы все было в порядке.
Он открыл нужную дверь и увидел огромную пещеру естественного происхожде - ния, вдоль стен которой шла круговая дорожка. Прямо перед ним, опираясь на перила, стояла Мара, рассматривавшая массивную колонну, что располагалась в самом центре пещеры.
- Оно? - спросил Хэн, изумленно окинув взглядом пещеру.
На круговую дорожку выходило еще несколько десятков дверей, расположенных на равном расстоянии друг от друга. К центральной приборной колонне, окаймленной узкой рабочей платформой, вело четыре подвижных мостика. Кроме Мары и пары ногри, стоявших неподалеку, нигде не было видно ни души.
Звуков же было море. Гул машин и долетавшие неведомо откуда голоса, клацанье реле и странные пульсирующие звуки...
- Оно, - утвердительно кивнула Мара. Голос ее при этом звучал очень странно. - Подойдите сюда.
Хэн и Люк переглянулись и разом шагнули вперед.
Да, это было то самое место. Пещера уходила вниз на высоту десятиэтажного дома. Она походила на спортивную арену, окруженную рядом концентрических колец, поднимавшихся от центра ступень за ступенью, при этом каждое последующее кольцо было уже предыдущего. Центральная колонна была отделена от первой круглой площадки узкой канавкой. Кругом виднелись трубы - от толстых труб центральной колонны отходили более тонкие трубки, идущие по краю колец, от которых, в свою очередь, брали начало тончайшие трубочки, образовывавшие симметричные изящные узоры.
Тысячи крошечных кружков. Тысячи клонирующих цилиндров Спаарти.
Люк, стоявший возле Хэна, странно усмехнулся: - Даже не верится...
- Приходится верить, - покачал головой Хэн и, достав макробинокль, навел его на нижнюю площадку. Сквозь просветы между трубами он увидел людей в военных и медицинских формах. Они были и на балконах.
- Крысиное гнездо, да и только, - усмехнулся Хэн. - Гвардейцев полным-полно.
Он искоса взглянул на Мару. Та смотрела на клонирующие цилиндры так, словно силилась вспомнить что-то давным-давно забытое...
- Вспоминаешь о прошлом? - спросил он с улыбкой.
- Да, - ответила Мара бесцветным голосом. Она вздохнула и выпрямила спину. - Это не должно повториться.
- Рад тому, что ты так считаешь, - сказал Хэн, неотрывно глядя ей в лицо. Ничего необычного оно не выражало, и все-таки он знал, что в душе у Мары происходит какое-то боренье. "Ты уж держись, деточка, - мысленно обратился он к ней. - Осталось совсем немного..." Он кашлянул. - Мне кажется, нам следует метить в центральную колонну. Ты что-нибудь о ней знаешь?
Мара взглянула вниз.
- Скорее нет, чем да, - ответила она, пожимая плечами. - Я знаю другое. Император очень не любил, когда его вещами пользовались другие...
Хэн взглянул на Люка.
- Ты хочешь сказать, что может существовать программа уничтожения этого бункера?
- Вполне возможно, - ответила Мара, странно блеснув глазами. - Если это так, то средства управления ею находятся в тронной зале. Я могу сходить туда и разобраться с этой проблемой на месте.
- Даже не знаю, - ответил Хэн, окинув взглядом огромную пещеру. Для того чтобы уничтожить фабрику, им не хватило бы никаких запасов взрывчатки. Программа ее самоуничтожения позволила бы легко решить эту проблему. Но Хэну не нравилось то, что Мара отправится в тронную залу Императора, где все дышало памятью о нем...
- Ты уж меня извини, но мне кажется, что ходить в одиночку здесь нельзя.
- Я могу пойти с ней, - вызвался Люк. - Она права - эту версию следует проверить.
- Это не так уж и опасно, - заметила Мара. - Здесь есть сервисный дройдный турболифт, который доставит нас почти до самого места. К тому же неприятель занят сейчас борьбой с мятежниками, собравшимися возле главного входа. Хэн поморщился.
- Ладно, согласен, - сказал он со вздохом. - Только не забудьте предупре - дить нас, прежде чем вы нажмете на эту кнопку.
- Постараемся не забыть, - улыбнулся Люк. - Идем, Мара. Они направились к двери.
- Куда это они? - поинтересовался Ландо, выходя из насосной.
- В императорскую тронную залу, - ответил Хэн. - Она считает, что там может находиться кнопка, одного нажатия которой будет достаточно для уничтожения всей фабрики. Ты что-нибудь интересное обнаружил?
- Арту в конце концов удалось выйти на главный компьютер, - ответил Ландо. - Теперь он пытается разобраться с принципом работы этой штуковины.
Он указал на центральную колонну.
- Мы не можем терять ни минуты, - сказал Хэн, немного подумав. В дверях насосной тем временем появился и Чубакка, тащивший в сумке, висевшей на плече, весь запас их взрывчатки. - Чуви, ты и Ландо займетесь одним из этих мостиков.
- Понятно, - кивнул Ландо, осторожно глянув вниз. - А ты чем думаешь заняться?
- Я хочу заблокировать все эти двери, - ответил Хэн, указывая на двери, выходившие на галерею. - Так... Вы... Ногри, идите сюда.
Ногри, охранявшие дверь, медленно приблизились к Хэну. Ландо и Чубакка тем временем направились к ближайшему мостику.
- Говори, Хэн из рода Соло, - промяукал один из ногри.
- Ты останешься здесь, - приказал Хэн первому ногри. - А ты, - он указал на второго, - пойдешь вместе со мной. Поможешь мне запереть двери. Одного выстрела в контрольный блок вполне достаточно. Я пойду в эту сторону, а ты иди в ту, понял?
Хэн прошел уже две трети своей половины галереи, когда вдруг услышал сзади странные звуки. Он обернулся и увидел Трипио, звавшего его от двери насосной станции.
- Этого нам только не хватало, - пробормотал Хэн. От Трипио можно было ожидать чего угодно, но такого... Хэн запечатал очередную дверь и сломя голову понесся назад.
- Капитан Соло, - с видимым облегчением произнес Трипио, когда Соло поравнялся с ним.Слава Творцу. Арту говорит...
- Ты с ума сошел? - перебил его Хэн. - Ты хочешь, чтобы о нашем присутствии здесь знал весь гарнизон?
- Конечно нет, сэр. Но Арту сказал...
- Если ты хочешь поговорить - подойди и скажи мне все на ушко, понял? Кричать здесь нечего.
- Я вас понял, сэр. Но Арту сказал...
- Если тебе лень идти, можешь воспользоваться рацией, - продолжил Хэн. - Тебе что-нибудь непонятно? Ты все усвоил?
- Так точно, сэр, - ответил Трипио, терпению которого, похоже, подходил конец. - Позвольте мне продолжить?
Хэн вздохнул и покачал головои.Товорить с этим дройдом все равно что учить уму-разуму бантху.
- Ладно, выкладывай.

Предыдущая страница 22 Следующая страница


23 Тимоти Зан

- Речь идет о господине Люке, - сказал Трипио. - Я слышал, как один из ногри сказал о том, что Люк и Мара отправились в тронную залу.
- Ну. И что дальше?
- Понимаете, сэр, Арту, помимо прочего, установил и то, что Мастер Иорус К'баот находится именно в этом месте.
Хэн замер.
- В каком этом? Разве он не под арестом? Разве он не в камере?
- Нет, сэр, - ответил Трипио. - Как я уже сказал...
- Так чего же ты сразу этого не сказал? - воскликнул Хэн, снимая с пояса рацию. В следующую минуту он уже вернул ее обратно.
- Рации здесь почему-то не работают, - заметил Трипио. - Я обнаружил это в ту минуту, когда решил связаться с вами.
- Кошмар, - покачал головой Хэн. Люк и Мара сами шли в руки К'баоту, и помешать этому было невозможно... Впрочем. Впрочем, один способ все-таки существовал.
- Пусть Арту продолжает свои изыскания, сказал Хэн Трипио. - Одновременно с этим пусть он определит источник помех. Если ему это удастся, пошлите двух ногри на уничтожение источника. Затем переходите на рабочую платформу. Заодно скажешь Ландо и Трипио, куда я пошел.
- Все понятно, сэр, - ответил Трипио, несколько ошеломленный количеством распоряжений. - Только уточните, пожалуйста, куда именно вы собираетесь пойти?
- А как ты думаешь? - усмехнулся Хэн, направившись к турболифту.
Одна и та же ситуация повторялась уже не раз и не два - все последнее время он только и делал, что вызволял Люка из всевозможных бед. Эта роль стала для него едва ли не привычной.
- "Золото Гаррета", задраивайте люки, - послышался голос диспетчера.Ждите получения координат, потребных для взлета.
- Вас понял, - ответил Авис, отводя "Небесный Путь" от стыковочного модуля. Пока все шло как нельзя лучше.
- Вон он, - прошептал Гиллеспи, показывая на иллюминатор. - Минута в минуту.
- Ты уверен, что это Мэйззик? - спросил Авис, вглядываясь в появившийся невесть откуда корабль.
- Еще бы, - усмехнулся Гиллеспи. - Ты что хочешь, чтобы я вышел с ним на связь?
Авис пожал плечами и обвел взглядом верфи. Они выработали для группы особый код, однако пользоваться им до времени было бы неразумно.
- С этим лучше не спешить, - ответил он Гиллеспи. - Нам пока и говорить-то не о чем.
Не успели эти слова слететь с его уст, ка на Билбринджи стало происходить что-то немыслимое.
- Разрушители! - воскликнул Фоун, сидевший на связи. - Они только что вышли из гиперпространства.
- Вектор? - спросил Гиллеспи.
- Какая разница, - хмыкнул Авис, чувствуя что еще немного - и он сойдет с ума. Действительно, впереди появилась целая эскадра разрушителей, за которыми последовали дредноуты, фрегаты класса "Улан", ударные крейсеры и перехватчики Возле верфей расположился целый флот.
Самым печальным было то, что здесь же находились практически все боевые корабли конфедерации контрабандистов. Они, что называется, влипли.
- Все-таки это была ловушка, - спокойно заметил Гиллеспи.
- Думаю, что да, - ответил Авис, глядя на вражеские порядки. Построение их казалось ему достаточно странным...
- Авис, Гиллеспи, говорит Мэйззик, - раздалось из динамиков. - Похоже, нас наконец продали. Лично я сдаваться не собираюсь. Как настроены вы?
- Думаю, парочку разрушителей мы все-таки разделаем... - буркнул Гиллеспи.
- Да, я такого же мнения, - сказал Мэйззик, горько усмехнувшись.Жаль, нас не видит Каррд. О нашем подвиге он так никогда и не узнает.
Авис почувствовал испытующие взгляды Гиллеспи и Фоуна. Они погибнут с мыслью о том, что их предал Каррд...
- Я с вами, - тихо сказал он. - Мэйззик, если хочешь, прими командование на себя.
- Благодарю, - ответил Мэйзэик. - Я сделал бы это в любом случае. Будьте наготове. Первый удар мы нанесем одновременно.
Авис вновь обвел взглядом армаду и... внезапно все понял.
- Стойте, - воскликнул он. - Мэйззик, все остальные, стойте! Эти силы собираются нападать совсем не на нас.
- Что ты плетешь? - недовольно буркнул Гиллеспи.
- Посмотрите на те корабли заграждения, ответил Авис. - Там, за группой разрушителей, видите? Посмотрите, как они выстроились.
На миг установилась полнейшая тишина. Первым ее нарушил Мэйззик.
- Да, брать нас в кольцо они вроде не собираются.
- Ты прав, - согласился Гиллеспи. - Смотри - видишь за ними вторую группу?
- Похоже на ловушку, - сказал Мэйззик так, словно не верил собственным глазам. - Они ждут гостей из гиперпространства...
Авис и Гиллеспи переглянулись.
- Нет, не может быть, - пробормотал Гиллеспи. - Я считал, что они собираются напасть на Тангрин...
- Я тоже так думал, - угрюмо кивнул Авис. - Выходит, мы ошиблись...
- Может быть, ошиблись не мы, а Траун? - предположил Гиллеспи, но тут же поспешил добавить: - Хотя вряд ли...
- Ладно. Паниковать в любом случае не стоит, - заметил Мэйззик. - Если республиканцы действительно появятся, внимание врага будет сосредоточено на них, верно? Я предлагаю подождать.
- Согласен, - кивнул Авис. Ужас. Они оказались на имперской базе в тот самый момент, когда на нее решили напасть республиканцы.
- Знаешь, что я тебе скажу, Авис, - вздохнул Гиллеспи. - Если мы отсюда выберемся, я кое-что скажу твоему хозяину.
- Я понимаю, - усмехнулся Авис. - Честно говоря, мне тоже найдется, что ему сказать.
Мара осторожно выглянула за угол. Этот этаж был так же пуст, как и три этажа, лежавшие под ним.
- Все чисто, - прошептала она, шагнув в коридор.
- Почему здесь нет охранников? - поинтересовался Скайвокер, удивленно озираясь по сторонам.
- Зачем они здесь? - пожала плечами Мара. - Кроме тронной залы и императорских палат, на этих этажах ничего нет.
- Похоже, что так... А где этот турболифт?
- Направо, а потом за угол, - ответила она, указав направление бластером.
Стараясь ступать бесшумно. Мара дошла до поворота, свернула направо и... увидела двух гвардейцев, охранявших турболифт.
Времени на раздумья у нее уже не было. Она бросилась на пол, сняв метким выстрелом одного из охранников. Второй навел на нее свой бластер и... едва увернулся от Огненного Меча Скайвокера.
Поразить его на таком расстоянии Скайвокеру было трудно, тем более что сейчас он был лишен своей Силы. Однако его маневр отвлек внимание противника, чем не замедлила воспользоваться Мара. Гвардеец рухнул замертво рядом со своим напарником.
- Похоже, они не хотели, чтобы им кто-то пользовался, - усмехнулся Скайвокер, подойдя к лифту.
- Да, - согласилась Мара и самостоятельно поднялась на ноги, сделав вид, что не замечает предложенной ей руки. - Идем.
Кабина турболифта оказалась запертой, однако для того, чтобы a/` "(blao с замком. Маре хватило и минуты. Внутри было всего четыре кнопки - этаж, на котором они находились, ангар для шаттла, императорские покои и, наконец, тронная зала.
Мара нажала на последнюю кнопку, после чего дверь кабины закрылась. Подъем был недолгим. Через несколько секунд кабина остановилась и открылись двери, находившиеся с противоположной ее стороны. Мара шагнула вперед.
Она вновь оказалась в тронной зале Императора...
Все осталось здесь таким, каким было и прежде. Приглушенные тона, рассеян - ный свет, способствовавший медитации. Возвышение в дальнем конце палаты, позволявшее Императору видеть всех его приближенных, входящих в залу. Видеоэкраны на стенах, отображавшие состояние дел в его владениях...
Она посмотрела налево, на огромное открытое пространство перед троном. В нем блистала мириадами звезд огромная - порядка двадцати метров в диаметре - галактика.
Это была не обычная голограмма, каких немало и в школах, и на космических кораблях, и не особо точный ее вариант, который обычно используется в штабах секторов, нет, - это была уникальная голограмма, равной которой не было нигде. Здесь были представлены все без исключения звезды Галактики, Причем различные ее региону имели соотвегдтвующий окрас - Ядро, Внешние Территории, Открытый Космос, Неисследованные Районы. Император мог управ - лять изображением со воего трона, выбирая тот или иной сектор или систему.
Это было не просто произведение искусства, это была рабочая карта. Адмирал Траун наверняка оценил бы ее по достоинству.
Эта мысль привела Мару в чувство. Империей завладел Траун, пытавшийся перестроить ее на свой манер. Для чего, как не для этого, ему нужны были клоннеры...
Мара тяжело вздохнула.
- Ладно, - сказала она. - Скорее всего, это устройство находится гдето на троне.
Скайвокер с трудом оторвал взгляд от чудесной голограммы.
- Пойдем посмотрим.
Они спустились по десятиметровой дорожке, которая вела в главную часть тронной залы, прошли под узким мостиком, находившимся перед голограммой, и стали подниматься по лестнице, с обеих сторон которой возвышалось по платформе.
Когда-то на этих платформах стояли стражники Императора, одетые в красные плащи...
Они взошли на верх лестницы и направились к трону, который был повернут к стене, что не могло не удивить Мару. Почему Император решил оставить его в таком положении? В тот же миг трон двинулся с места...
Она схватила Скайвокера за руку и направила свой бластер в его сторону.
- Наконец-то вы ко мне пожаловали, - сказал Йорус К'баот, повернув b`. - в обычное положение. - Я знал, что это произойдет. Теперь Галактика узнает, кто такие Джедаи.

ГЛАВА 26

Я знал, что вы придете ко мне этим вечером, - сказал К'баот, медленно поднимаясь с трона. - Я знал о ваших намерениях с тех самых пор, как вы покинули Корускант. Поэтому я и приказал обитателям моего города напасть на моих угнетателей.
- Этого можно было не делать, - сказал Люк, непроизвольно попятившись назад. Память о Йомарке была еще свежа в его памяти. К'баот пытался незаметно склонить его в Темную Сторону, когда это у него не вышло, он решил убить и Люка, и Мару.
Здесь это повториться не могло - так же, как и они, К'баот лишился Силы.
- Нет, ты не прав, - покачал головой К'баот. - Для того чтобы вы могли попасть в мою тюрьму, я должен был отвлечь внимание охраны. Этим тварям, как и всем неразвитым существам, нужна некая цель. Что же может быть благороднее служения Джедая? Они рады будут отдать свою жизнь ради того, чтобы помочь нам.
Мара пробормотала что-то нечленораздельное.
- Мне кажется, вы перевернули все с ног на голову, - заметил Люк.
- Джедаи пытались поддерживать мир. Они были слугами Старой Республики, но никак не ее господами.
- Именно по этой причине Старая Республика и рухнула, Джедаи Скайвокер, - сказал К'баот, важно подняв палец. - Республика рухнула, а Джедаи вымерли.
- Старая Республика просуществовала тысячу поколений, - вмешалась в разговор Мара. - А вы говорите - "рухнула".
- Это неважно, - отмахнулся К'баот с явным презрением. - Вы молоды и потому не можете понять некоторых вещей...
- А вы, значит, можете?
К'баот улыбнулся.
- Представьте себе, мой друг, - сказал он вкрадчивым голосом. - Со временем этому научитесь и вы.
- Можете на это не рассчитывать, - покачала головой Мара. - Мы не собираемся вас освобождать.
- У Силы своя логика, - усмехнулся К'баот. - То же относится и к хозяевам Силы. Возможно, вы со мной не согласитесь, но вы прибыли сюда по моему зову.
- Вы можете говорить все, что угодно, - сказала Мара, направив бластер на К'баота. - Отойдите в сторону.
- Разумеется, я это сделаю, мой друг, - ответил К'баот, сделав три шага в сторону. - У нее фантастическая сила воли, Джедаи Скайвокер, - добавил он, глядя на то, как Мара осматривает трон. - В будущей # + *b(*% она будет эанимать одно из ключевых мест.
- Нет, - ответил Люк, покачав головой. Возможно, это был его последний шанс привести в чувство обезумевшего Джедая. В подобной же ситуации он смог помочь Вейдеру. Произошло это на борту второй Звезды Смерти. - Вы не сможете создать новой галактики, Мастер К'баот. Вы нездоровы. Если вы позволите, я помогу вам справиться с недугом. Лицо К'баота потемнело.
- Как ты смеешь говорить такие вещи? Как ты мог помыслить такое о великом Джедае?
- Я сказал то, что есть, - тихо ответил Люк. - Вы не Мастер Джедаи К'баот, вернее, не настоящий Мастер. Об этом говорят записи, сохранившиеся на "Катане". Иорус К'баот давно умер.
Он так и не успел реализовать проект Внешних Перелетов.
- Но я же здесь, перед вами.
- Да, - согласился Люк. - Вы - перед нами. Вы, но не Йорус К'баот. Вы - его клоннер. К'баот застыл.
- Нет, - пробормотал он. - Нет. Этого не может быть... Люк покачал головой:
- Другого объяснения попросту нет. Неужели вы никогда об этом не задумыва - лись?
К'баот шумно вздохнул и неожиданно захохотал.
- Следи за ним, - шепнула Мара, которая продолжала стоять возле трона. - На Йомарке он говорил и не такое.
- Все в порядке, - возразил Люк. - Он не сможет причинить нам вреда.
- Ах, Скайвокер, Скайвокер, - покачал головой К'баот. - И ты туда же? Великий Адмирал Траун, Новая Республика, теперь ты... Что за странное увлечение клоннерами и клонированием?
Он вновь хохотнул и тут же мгновенно посерьезнел.
- Нет, Джедай Скайвокер меня не понимает... - сказал он. - Ни он, ни Великий Адмирал Траун, ни кто угодно еще... Истинная Сила Джедая состоит не во всех этих штучках, в которых задействованы материя и энергия. Сила Джедай в том, что они способны выходить за пределы собственного тела, становясь чем-то большим. Они могут стать всей вселенной...
Люк взглянул на Мару и недоуменно пожал плечами.
- Что-то я вас не понимаю, - ответил он К'баоту. - Вы не могли бы выражаться определенней?
К'баот сделал шаг вперед.
- Мне это удалось, Джедай Скайвокер, - прошептал он, сверкая глазами. - Я испробовал это на генерале Коуэлле. Я сделал то, чего не удавалось даже Императору, - завладел его разумом и изменил его. Перестроил этот разум по-своему...
Люк вздрогнул от неожиданности.
- Что значит - перестроили?
К'баот самодовольно улыбнулся.
- То и значит - взял и перестроил. Это было только начало. Глубоко под нами, в недрах этой горы, нас ждет целая армия. То, что я сделал с генералом Коуэллом, будет происходить раз за разом. Великий Адмирал Траун считает, что этой армией будет командовать он, но он ошибается. Это - моя армия.
И тут Люк разом все понял. Клоннеры, выращенные в этой пещере, физически были идентичны своим прототипам. Близким к шаблонному оставалось и их сознание. Сумей К'баот проникнуть в тайны сознания шаблона, он автоматичес - ки становился бы тайным властителем целой группы клоннеров.
Люк посмотрел на Мару. Похоже, все поняла и она.
- Ты думаешь, ему еще можно помочь? - спросила Мара.
- Мне помогать не надо. Мара Шейд, - сомной все в порядке, усмехнулся К'баот. - Неужели вы думаете, что я так и буду торчать взаперти? Как этот жалкий Траун мог осмелиться на такое? Пленить самого Мастера Джедая!
- Вы считаете, ему нужно было испросить у вас согласия? - съязвила Мара. - Ладно, Скайвокер, ничего интересного здесь нет. Я думаю, мы можем вернуться назад.
- Разве я отпускал вас? - спросил К'баот неожиданно властным тоном. Он поднял руку, и Люк увидел в ней небольшой цилиндр. - Вы останетесь со мной.
Мара направила в сторону К'баота свой бластер.
- Этим вы нас не остановите, - презрительно хмыкула она. - Одной системы дистанционного управления мало. Надо еще чем-то реально управлять.
- Верно замечено, - ответил К'баот с улыбкой. - Об этом побеспокоились мои солдаты. Прежде чем отослать их наружу, я дал им пару приказов, которые они не замедлили выполнить.
- Может, и так, - кивнула Мара, сделав пару шагов по направлению к лестнице и с опаской взглянув на потолок. - Считайте, что мы вам поверили. К'баот покачал головой.
- Вот и замечательно, - усмехнулся К'баот, нажимая на кнопку. Люк почувство - вал, что внутри у него все перевернулось и...
Внезапно он исполнился обычных бодрости и силы. Казалось, он неожиданно очнулся от глубокого сна - тьма сменилась светом. К нему вновь пришла Сила.
- Мара! - воскликнул он, но было уже поздно. Бластер вырвался из ее руки и полетел к стене. Прежде чем Люк успел что-либо сделать, К'баот вытянул вперед руку, и из его пальцев вырвались ослепительные бело-голубые молнии. Разряд ударил Мару в грудь и отбросил ее к поручню.
- Прекратите! - воскликнул Люк, встав перед Марой и взяв в руку свой Огненный Меч.
К'баот, не обращая на него ни малейшего внимания, метнул еще одну молнию. Люку удалось отклонить ее световым клинком, однако часть разряда пришлась ему в руку. Мышцы страшно заныли... Последовал третий разряд, четвертый, пя - тый...
Столь же неожиданно К'баот опустил руку.
- Не надо мною командовать, Джедай Скайвокер, - сказал К'баот с обидой в голосе. - Здесь главный я. Ты - всего лишь слуга.
- Я служу не вам, - ответил Люк, отступив назад и бросив взгляд на Мару.
Она продолжала стоять на ногах, крепко держась за поручень, находившийся у нее за спиной.
Глаза ее были полузакрыты. Мара тихо постанывала. Люк положил свободную руку ей на плечо и принялся осматривать ее раны.
- Нет, милый, ты служишь мне, - сказал К'баот высокомерно. - И ты, и она. Оставь ее в покое, Джедай Скайвокер. Я должен был ее про учить, и я ее проучил.
Люк промолчал. Сильных ожогов он не заметил однако контроль над мышцами к Маре пока не вернулся. Он сконцентрировал Силу и попытался ослабить боль в ее теле...
- Я же сказал - оставь ее в покое, - повторил К'баот. - Ее жизни ничто не угрожает. Лучше побереги Силу - она тебе сейчас пригодится.
К'баот картинно поднял руку и указал куда-то за спину Люку.
Люк обернулся. Он увидел стоявшую возле голограммы галактики фигуру, одетую в такую же как у К'баота, коричневую униформу. Фигура эта показалась ему странно знакомой...
- Выбора, у тебя нет, мой юный друг, - вкрадчиво, едва ли не ласково сказал К'баот. - Как ты этого не понимаешь? Для того чтобы галактика не уничтожила себя, ты должен принять мою сторону. В противном случае тебе просто-напрос - то придется умереть и уступить свое место другому. - Он подозвал к себе неизвестного в коричневой робе. - Подойди сюда. Сейчас ты посмотришь в глаза собственной судьбе.
Неизвестный стал подниматься по ступеням. В руках у него появился Огненный Меч. Свет падал так, что лица его не было видно...
Люк отошел от Мары, чувствуя, что происходит что-то страшное. Фигура незнакомца была до боли знакомой - он виделся с этим человеком уже не раз и не два...
Ему вспомнилась Дагобах и Темная Сторона пещеры, в которую он был послан наставником Йодой. Его призрачная битва с образом Дарта Bейдера... На сердце его легла странная тяжесть. Нет, Дарт Вейдер был куда выше... Но кто же это мог быть?
На лицо незнакомца упал свет. Люк неожиданно вспомнил чем закончилась та битва на Темной Стороне пещеры. Под маской Вейдера скрывалось его, Скайвокера, собственное лицо...
Это же безжизненное лицо смотрело на него и сейчас.
Люк в ужасе отшатнулся от лестницы.
- Да, Джедай Скайвокер, - послышался сзади негромкий голос К'баота.Он - это ты. Люк Скайвокер, воссозданный из руки, потерянной тобой в Облачном Городе на Бесприне. Ты потерял тогда и руку, и Меч.
Люк перевел взгляд на Меч. Да, некогда этот Меч принадлежал ему - в этом не было сомнений. Оби ван Кеноби говорил, что его оставил ему отец...
- Зачем все это? - пробормотал Люк.
- Чтобы ты понял, что почем, - мрачно ответил К'баот. - И чтобы исполнилось веление судьбы. Так или иначе, но ты станешь моим слугой.
Люк оглянулся на К'баота. Его безумные глаза горели нетерпением.
В тот же миг клоннер Люк нанес ему удар. Взбежав на верхнюю ступень лестницы, клоннер зажег Меч и направил бело-голубой клинок в грудь Люку. Тот едва успел отпрыгнуть в сторону, выхватив при этом свое собственное оружие и блокировав удар. Клинки сошлись с такой силой, что Люк с трудом удержал Меч в руке. Он же уже шел в новую атаку. Скайвокер отскочил назад, проскочил под перила и оказался на одной из платформ, стоявших на нижнем уровне залы. Ему нужно было собраться с мыслями и с силами...
Однако двойник Люк не желал этого. Подбежав к перилам, он взмахнул своим Мечом и подрубил основание платформы так, что она стала угрожающе кре - ниться. Люк вновь призвал Силу и прыгнул на узкий мостик, находившийся у него над головой.
Либо он не рассчитал сил, либо расстояние было слишком большим, но, вместо того чтобы приземлиться на мостике, он ударился о него коленом я рухнул на спину.
- Я не хотел этого, Джедай Скайвокер, - послышался голос К'баота. - Я и сейчас этого не хочу. Прими мою сторону - стань моим учеником, Вдвоем мы сможем спасти эту несчастную галактику.
- Нет, - прохрипел Люк, поднимаясь на ноги.
Двойник уже спускался по лестнице...
Клоннер. Его клоннер. Может быть, поэтому так шумело у него в голове? Он находился рядом со своей точной копией, так же, как и он, пользовавшейся Силой?
Может, К'баот замыслил что-то иное? Вдруг убийство двойника сведет его с ума? Сейчас он мог перемахнуть на другую сторону мостика и умчаться отсюда на турболифте.
При этом Мара осталась бы здесь одна...
Он поднял глаза. Мара так и стояла возле ограждения. Было видно, что в себя она так и не пришла.
Люк крепко стиснул зубы. Он обещал не бросать ее. И это значило, что он должен оставаться здесь до конца - его или ее...
Снизу, из пещеры, послышался глухой низкий звук взрыва.
_ Чуви, ты слышал? - пробормотал Ландо, с опаской глянув вниз. - Такое ощущение, что внизу что-то взорвалось...
Чубакка, занятый перетаскиванием кабелей, внес небольшую поправку - это был не один большой взрыв, а много-много маленьких. Что-то очень слабосильное.
- Ты уверен? - изумился Ландо, принявшись рассматривать реакторы, находив - шиеся чуть ниже галереи.Он тут же заметил, что от каждой питательной трубки, подходившей к резервуарам, поднимается дымок. Похоже, во всех группах цилиндров сработало одно и то же устройство...
Сзади послышался какой-то скрежет. Ландо обернулся и увидел Трипио, спускавшегося с мостика на платформу. Дройд с интересом смотрел вниз.
- Это что - дым? - спросил он как ни в чем не бывало.
- Похоже, что дым, - кивнул Ландо. - Что это вы там натворили?
- Ах, ну да... - Дройд перевел взгляд на Ландо. - Арту составил схему аппаратурной колонны. Он считает, что нужно начать со связного контура отрицательного потока, находящегося в силовой цепи.
- Мы будем иметь это в виду, - кивнул Ландо, передав Чубакке взятую у дройда карту данных и оглядевшись по сторонам. Заметить его и Чубакку на фоне скального потолка было непросто, Трипио же, гордо блиставший своими золотыми боками, мог выдать их в любую минуту... - А теперь убирайся отсюда, да поскорее - иначе ты нас засветишь.
- Да, да, конечно, - ответил Трипио обиженно. - Арту нашел и источник радиопомех. Капитан Соло говорил - если мы...
- Ладно, - оборвал его Ландо. Ему показалось, что за цилиндрами Спаарти, находившимися на ближайшем к ним уровне, что-то мелькнуло.
- Я помню. Идите туда вместе с Арту. Да, и не забудьте прихватить с собой ногри.
Дройд опешил.
- Я и Арту? Но, сэр...
В тот же миг с террасы, находившейся прямо под ними, раздался выстрел.
- Резиновые пули! - воскликнул Ландо, мгновенно узнав характерный звук и упав на пол.
В следующее мгновение залег и Чубакка. Вторая пуля прошла у него над головой.
- Трипио, убирайся отсюда! - приказал Ландо.
Дройд понял все с полуслова.
- Так точно, сэр, - ответил он уже с мостика Чубакка вопросительно рыкнул.
- Где-то там, - ответил Ландо, указывая вниз бластером. - Будь внимателен - все еще впереди.
Третья пуля угодила в нижнюю часть настила. На этот раз Ландо успел заметить стрелявшего. Он дважды выстрелил, и вражеский солдат рухнул замертво. Цилиндр, за которым прятался coлдaт разлетелся вдребезги. Внизу вновь вспыхнула голубая вспышка, заставившая заговорить лучевой арбалет Чубакки.
Ландо усмехнулся. Могло быть и хуже. Пока они сидели возле колонны, в которой размещалось уникальное оборудование, вражеские солдаты применяли против них только резиновые пули. В то же время прятаться эти солдаты могли разве что за клонирующие цилиндры. Соответственно, времени у него и Чубакки было предостаточно - оборону они могли держать бесконечно долго...
Впрочем, если врагу удастся подняться повыше и оказаться на одном уровне с платформой...
С противоположной стороны колонны послышалось бормотание Чубакки. Враги стали отступать.
- Наверное, они хотят подняться повыше, сказал Ландо, оглядывая внешнюю галерею, на которую выходило множество дверей. Выглядели эти двери внуши - тельно. Если Хэну и ногри удалось их запереть, гвардейцам придется немало попотеть, прежде чем они попадут на галерею...
Исключением была одна-единственная дверь - та дверь, что вела на насосную станцию, где сейчас находился Арту. Хэн оставил эту дверь для отхода.
Ландо усмехнулся. Отходить им теперь было некуда. Он взял на прицел контрольный блок последней двери и, секунду помедлив, выстрелил. Блок разлетелся вдребезги, источая искры и клубы дыма.
Все. Враг остался снаружи, а они оказались запертыми внутри.
Ландо осторожно перебрался на другую сторону колонны. Чубакка вновь занялся работой - он перебирал перепачканными смазкой лапами * !%+( и трубки, то и дело заглядывая в мини-комп.
- Ну и как? - поинтересовался Ландо. Чубакка злобно рыкнул, указав лапой на дисплей. Там была показана схема разводки силового кабеля, от которого отходило сразу восемь линий. Над развязкой находился регулятор положи - тельного потока.
- Охо-хо... - вздохнул Ландо. - Если не ошибаюсь, Трипио говорил о связном контуре отрицательного потока, так? Уж не собираешься ли ты их скоммутиро - вать?
Буки потянул за кабели, отходившие от связной шины отрицательного потока.

Предыдущая страница 23 Следующая страница


Последний Приказ 24

- Погоди, - пробормотал Ландо, пристально глядя на шину. Он был наслышан о том, что происходит, когда такую шину соединяют с детонатором положительно - го потока. Регулятор же, по его мнению, мало чем отличался от детонатора.
- Надо понять, что это даст.
Вуки недвусмысленно хмыкнул. Он был прав - подобное сочетание было куда более опасным.
- Давай не будем с этим спешить, Чуви, - пробормотал Ландо. - Мы должны уничтожить клонирующие цилиндры, верно? Для этого совсем не обязательно уничтожать все подземелье, тем более что его своды рухнут не куда-нибудь, а нам на голову.
Чубакка недовольно заворчал.
- Ладно, ладно, - поспешил успокоить его Ландо. - Будем считать этот вариант запасным.
Вуки одобрительно хмыкнул и вновь принялся за работу. Ландо положил свой бластер на пол и достал из сумки два заряда. Думать о том, как они будут отсюда выбираться, ему как-то не хотелось - по его глубокому убеждению, теперь об этом не приходилось даже мечтать.
Сигнал хронометра известил Виджа о пятисекундной готовности. Он потянулся к рычагу управления гиперперехолом, и уже в следующее мгновение корабль оказался в обычном пространстве Боевые порядки "Бродяг" оставались такими же. как и в момент вылета, правда, теперь они были уже возле Билбринджи...
Но почему они оказались так далеко от верфей? Ответ на это мог быть только один...
- Тревога! - воскликнул Второй. - К нам приближаются имперские перехватчики. Два девять три точка двадцать.
- Всем кораблям - боеготовность номер один, - послышался голос адмирала Акбара. - Занять оборонительные позиции. Истребителям поручается прикрытие позиций. Похоже, мы попали в ловушку.
- Еще бы не попали, - процедил Видж сквозь зубы, переведя взгляд на дисплеи. Как он и предполагал, их притянула к себе группа крейсеров-"охот - ников". Судя по их ` a/.+.&%-(n, ново-республиканские корабли вряд ли могли рассчитывать, на то, что им удастся скрыться в гиперпространстве.
В этот миг на них напала эскадрилья перехватчиков. Теперь Виджу было, что называется, не до раздумий. Нужно было спасать корабль и людей.
Из-за угла послышались осторожные шаги. Хэн поспешил вернуться к дверному проему - иных убежищ здесь просто не было - и внутренне приготовился к бою.
Они должны были пройти мимо. Удивляло уже и то что здесь вообще кто-то появился. По данным радиоперехватов, все или почти все охранники находились сейчас двадцатью этажами ниже - они пытались совладать с группой туземцев, сумевших проникнуть в подземелье.
Шаги стали громче. Хэн решил, что он имеет дело с дезертирами, решившими спасти свою шкуру. До проема оставалось метров пять, когда шаги вдруг смолкли.
Суля по всему, его заметили...
Хэн не стал мешкать. Он решил повторить трюк, проделанный им возле поста, пусть сейчас рядом с ним и не было Чубакки. Он прыгнул к противоположной стене, успев заметить, что врагов не так уж и много и стоят они куда дальше, чем он предполагал...
- Хэн! - воскликнула Лея. - Не стреляй!
От изумления Хэн не рассчитал движений и буквально влип в стену, едва не сломав себе шею. Да, это действительно была Лея, рядом с которой он увидел Тэйлона Каррда с двумя его вонскрами.
- Откуда вы? - - еле слышно пробормотал Хэн.
- Люк в беде, - ответила ему Лея, приветствовав его пожатием руки.Он где-то там...
- Нет, милая, мы все знаем, - покачал головой Хэн, задержав ее руку в своей.
- И о том, что здесь полно исаламири, и...
Лея покачала головой:
- Это и так, и не так. Сила вернулась. Это произошло совсем недавно - перед тем, как ты врезался в стену. Хэн негромко выругался.
- К'баот... - пробормотал он. - Наверняка это его рук дело.
- Да, - согласилась Лея, поежившись. - Я знаю. Хэн глянул на Каррда.
- Я решил поучаствовать в разрушении императорской сокровищницы, - ответил контрабандист как ни в чем не бывало... - Я привел с собой Старма и Дрэнга - они помогут нам разыскать Мару.
Хэн посмотрел на вонскров.
- С Вами кто-нибудь есть? - спросил он у Леи.
Она отрицательно покачала головой:
- Тремя этажами ниже мы наткнулись на взвод охраны. Двое сопровождавших нас ногри остались сзади - они пытаются задержать врага.
Хэн повернулся к Каррду.
- А твои люди?
- Мои люди находятся на борту "Варвара", - ответил контрабандист.Если нам повезет, мы сможем к ним присоединиться. Хэн усмехнулся.
- Стало быть, рассчитывать нам больше не на кого, - сказал он, взяв Лею под локоть. - Идем. Они в тронной зале. Я знаю, как туда попасть.
Они перешли на бег. Хэн пытался не думать с Темном Джедае. В последний раз он видел его на Бесприне - в Облачном Городе Ландо. Вейдер мучил его, а потом заморозил углекислотой...
Судя по рассказам Люка, К'баот был еще похлеще...

ГЛАВА 27

Бело-зеленый и бело-голубой клинки сошлись, хищно зашипев. Мара изо всех сил держалась за поручень - ей казалось, что она вот-вот потеряет сознание. От этого поединок выглядел еще фантастичнее. Нечто подобное она видела шесть лет назад, однако на сей раз смерть угрожала не Императору, а Скайвокеру, и картину эту она видела не в своем воображении, а наяву.
- Смотри, смотри, Мара Шейд, - раздался голос К'баота, стоявшего теперь возле лестницы. - Если ты не подчинишься мне, тебя будет ждать нечто подобное.
Мара посмотрела в его сторону. К'баот как зачарованный следил за ходом поединка. Ей вспомнилась их первая встреча на Йомарке. Работая на Трауна, он почувствовал вкус к власти. Утолить же жажду власти невозможно - трагическая судьба Императора была тому подтверждением...
К'баоту, в отличие от Императора, мало было владеть армиями и мирами. Он хотел перекроить на свой манер и сознание своих подданных...
К'баот был безумцем.
- Одаривать других тем, чем владеешь сам, - отнюдь не безумие, - усмехнулся К'баот. - Многие отдали бы за этот дар и свою жизнь.
- Скайвокера вы им уже одарили, - еле слышно пробормотала Мара, пытаясь собраться с мыслями. Сделать это рядом со Скайвокером и К'баотом было почти невозможно - на мотоботах не летают в бурю...
В свое время Император научил ее одному несложному приему, позволявшему ей утаивать свои мысли даже от Вейдера. Если она сможет очистить свое сознание настолько, что... Она вдруг почувствовала острую боль.
- Не вздумай скрывать от меня свои мысли, Мара Шейд, - неожиданно резко одернул ее К'баот. - Теперь ты моя. Ученик должен делиться с учителем всем...
- С каких пор я стала вашим учеником? - пожала плечами Мара. Она сосредото - чилась и неожиданно для самой себя сумела выполнить нужный прием. - Разве я уже стала перед вами на колени?
- Ты зря смеешься над моим виденьем, - сказал К'баот с обидой в голосе. - Это произойдет в любом случае.
- О Скайвокере вы говорили то же самое... Теперь непонятно и то, останется ли он в живых...
- Он будет моим, - утверенно ответил К'6аот. - Та же судьба уготована его сестре и ее детям.
- После чего вы займетесь оздоровлением галактики? - усмехнулась Мара, внимательно глядя в лицо К'баоту. Меж ней и К'баотом явно возник некий незримый барьер, не позволявший ему читать ее мысли. Если она продержится какое-то время...
- Мара Шейд, ты меня расстраиваешь, - покачал головой К'баот. - Неужели ты думаешь, что мне нужны твои мысли? Я и так знаю, что происходит в твоем сердце. Как и многие неразвитые народы этой галактики, ты желаешь мне смерти. Подобная позиция глупа. Разве Император ничего не говорил тебе о судьбе?
- Он не смог предугадать и собственной судьбы - что-что, а уж это я знаю точно, - ответила Мара, с опаской посмотрев на К'баота. Если он вновь начнет метать молнии...
К'баот заулыбался и развел руки в стороны.
- Неужели ты хочешь помериться со мной силами? Я готов - дело за тобой.
Пару секунд она смотрела ему в лицо. Ей вдруг захотелось ответить на его вызов. Он был таким старым и беспомощным. Она же закрылась от него невидимой стеною, что давало ей шанс использовать против него приемы рукопашного боя, которым ее научили много лет тому назад... Она справилась бы с ним за пару секунд.
Она набрала полные легкие воздуха и потупила глаза. Нет, только не сейчас... В данный момент она была явно не в форме.
- Если вы убьете меня, я уже не преклоню перед вами колена, пробормотала она, скорбно опустив плечи.
- Молодец, - похвалил ее К'баот. - Ты всетаки что-то соображаешь. Смотри и учись.
Мара повернулась к поручню, но не для того, чтобы следить за поединком, - она хотела найти бластер, вырванный у нее из рук К'баотом, чудесным образом сумевшим преодолеть влияние исаламири и вновь исполнившимся Силы. Если она сумеет найти его прежде, чем mb. заметит К'баот...
Скайвокер вновь запрыгнул на мостик. Двойник, готовый к этом маневру, метнул в него Меч. Сине-белый клинок прошел в нескольких миллиметрах от Скайвокера, перерубив и мостик, и одну из опор, которыми последний крепился к потолку... Мостик стал разъезжаться, издавая при этом немыслимый скрежет, и в следующее мгновение Скайвокер был уже на полу. Он больно ушиб колено, но умудрился сохранить равновесие...
Меч, возвращавшийся к двойнику, неожиданно изменил направление и, описав в воздухе дугу, полетел к Скайвокеру, протянувшему к ней руку...
В следующее мгновенье он застыл в воздухе. Скайвокер попытался собраться с силами, напрягся...
- Ничего у тебя не выйдет, Джедай Скайвокер, - покачал головой К'баот, протянув руку к тому же Мечу.
Клоннер при этом оставался совершенно спокойным - очевидно, он знал, что К'баот придет к нему на помощь. Впрочем, возможно, его сознание было продолжением сознания К'баота.
- Дуэль продолжится, - заметил К'баот. - Оружие против оружия, разум против разума, душа против души. Иначе ты ничего не поймешь.
Да, Скайвокер не мог тягаться с К'баотом - тот был много сильнее. Мара почувствовала, что Скайвокер решил избрать иную тактику. В тот же миг он опустил луч своего Меча на рукоять вражеской клинка.
К'баот был начеку. Он не хотел, чтобы Люк уничтожил оружие клоннера. За миг до того, как Меч достиг цели, вылетевший неведомо откуда небольшой предмет ударил Скайвокера в руку, слегка изменив траекторию, по которой двигался его Меч. Рукоять вражеского Меча осталась цела. В тоже мгновение К'баоту удалось вырвать ее из ментального захвата Скайвокера и перебросить своему владельцу. Двойник мгновенно принял боевую стойку. Скайвокеру не оставалось ничего иного, как приготовиться к защите.
Мара забыла и думать о фехтовальщиках. В паре метров от ног Скайвокера лежал предмет, который в него швырнул К'баот. Это был ее бластер.
Она бросила взгляд на К'баота, пытаясь понять, наблюдает ли он за нею. Тот, похоже, потерял всяческий интерес к происходящему Глаза его были расфокуси - рованы, со странной, по-детски непосредственной улыбкой он смотрел в никуда. - Она пришла, - пробормотал он и поднял глаза на Мару. - Она здесь. Мара Шейд, - добавил он, указав в направлении турболифта на котором сюда прибыли она и Скайвокер.
Мара нахмурилась и повернулась в нужную сторону. В тот же миг двери лифта раскрылись, и из них вышел Соло, за которым следовали...
Мара затаила дыхание. Она увидела Лею Органу Соло - в одной руке b держала бластер, в другой - Огненный Меч. За ней в залу вбежали вонскры, которых вел на поводке Каррд.
Органа Соло и Каррд? Что их могло обьединять?
- Лея, Хэн, вернитесь назад! - прокричал Скайвокер, продолжая сражение со своим двойником. - Здесь слишком опасно...
- Добро пожаловать, моя новая ученица, - радостно воскликнул К'баот. - Иди же ко мне, Лея Органа Соло. Я научу тебя Путям Силы!
Соло, однако, думал об иных уроках. Оказавшись на дорожке, он тут же выстрелил в Мастера.
Тот был готов к подобному развитию событий. Бластер Мары взлетел в воздух и принял выстрел на себя. То же самое произошло еще дважды. Выстрелить четвертый раз Хэн уже не сумел - бластер, движимый Силой, вырвался из его руки и отлетел в сторону. К'баот словно обезумел.
Он вскричал так, что Мара вздрогнула. За криком последовала волна Силы, едва не сбившая ее с ног.
Ничего подобного она еще не видела. Это была звериная ярость человека, совершенно потерявшего контроль над собой. Казалось, что в тронной зале поднялся ураганный ветерм. Ее сознание захлестывала волна за волной - ненависть и боль, боль и ненависть... Скайвокер и Органа Соло испытывали сейчас нечто подобное - она видела это по их лицам. Вонскры Каррда жалобно заскулили. Из рук К'баота вырвались снопы искр. Соло отлетел к поручню, ограждавшему голограммную яму. Выкрикнув имя своего супруга Лея метнулась к нему, отбросив бластер в сторону и одновременно включив Огненный Меч, бело-зеленым лучом которой она успела отразить третий сноп искр. К'баот тут же избрал своей целью искореженный мостик, шедший по верхнему краю голограммы. Еще одна ослепительная вспышка и...
Металлическая конструкция рухнула вниз, прямо на голову Леи. Она, словно почувствовав это, взмахнула своим Мечом и рассекла конструкцию надвое, отчего большая ее часть упала ближе к Каррду и вонскрам. Однако уклониться от второй, меньшей, части мостика Органа Соло уже не успела. Та сбила ее с ног, выбив при этом из ее руки Меч.
- Лея! - воскликнул Скайвокер, с ужасом глядя на свою сестру.
Происшедшее тут же заставило его перейти от обороны к яростной атаке. Двойник едва успевал отражать удары Скайвокера. Он стал отступать наверх, поближе к К'баоту, затем перескочил на одну из платформ, стоявших возле лестницы. Мара думала, что Скайвокер последует за ним или же срежет основание платформы, чтобы согнать противника. Однако он не сделал ни того ни другого. Стоя на середине лестницы, он вдруг поднял глаза на К'баота и посмотрел на того так, что Маре стало как-то не по себе.
- Ты тоже ищешь моей смерти, Джедай Скайвокер? - прохрипел К'баот.Если да, то это глупо. Я могу раздавить тебя, как букашку.
- Возможно, - не стал спорить Скайвокер. - Но тогда ты не сможешь взять под контроль мой разум. К'баот смерил его взглядом.
- И что же ты хочешь мне предложить? Кивком головы Скайвокер указал на свою сестру и на Соло.
- Отпусти их. Я говорю о всех. - Он взглянул на Мару.
- Мару - тоже.
- И что дальше?
По щекам Скайвокера заходили желваки. Он погасил Меч.
- Если ты их отпустишь, - сказал он, - я останусь здесь.
Где-то неподалеку стали раздаваться непонятные глухие звуки. Ландо решил, что это стук пуль о тяжелые металлические двери, и обвел взглядом галерею. Пока они были в безопасности, но долго так продолжаться не могло - гвардейцы стреляли по дверям не забавы ради, к тому же в их распоряжении была и взрывчатка...
Чубакка, сидевший по другую сторону колонны, заурчал, призывая Ландо к бдительности.
- Я и так не высовываюсь, - заверил его Ландо, вернувшись к изучению многоцветных проводков и трубок. Он пытался найти провода, идущие к возвратному насосу.
Едва он более или менее определился с ними, как раздался сигнал рации, висевшей у него на поясе. Он нахмурился, тут же решив, что какому-то имперскому инженеру удалось выйти на их частоту, и снял аппарат с пояса.
- Калриссит, - сказал он сухо.
- Ах, это вы, генерал Ландо, - раздался голос Трипио. - Я вижу, Арту действительно удалось справиться с источником помех. Кто мог ожидать, что это произойдет.
- Поздравь его от моего имени, - перебил Ландо. Он прекрасно понимал, что сейчас не время болтать с Трипио. - Что-нибудь еще?
- Да, сэр, - отозвался дройд. - Ногри просили меня узнать - нужно ли нам возвращаться к вам, нужна ли вам наша помощь?
Послышался еще один глухой стук, раздавшийся где-то совсем неподалеку.
- Мне бы этого хотелось, - вздохнул Ландо, - но это, увы, невозможно.
Звук повторился, и он увидел, что дверь, находившаяся напротив, сотряслась от удара.
- Мы попробуем выбраться отсюда сами, - добавил Ландо.
Чубакка, сидевший за колонной, сказал нечто прямо противоположное.
- Но если Чубакка хочет, чтобы мы вернулись...
- Вы все равно не успеете, - ответил Ландо. - Будет лучше, если ногри отправятся в тронную залу - на подмогу Хэну.
- Поздно, - послышался из рации новый голос.
Ландо нахмурился:
- Хэн?
- Нет. Это - Тэйлон Каррд, - назвался говоривший. - Я прибыл сюда вместе с Советником Органой Соло. Мы находимся в тронной зале...
- Лея здесь? - удивился Ландо. - Как...
- Помолчи и послушай, что я тебе скажу, - перебил его Каррд. - Этот проклятый Мастер Йорус К'баот тоже здесь. Он сумел справиться с Хэном и Органой Соло... Скайвокер же бьется с собственным двойником. Пока К'баот не обращает на меня внимания - у него есть дела и поважнее. Но стоит мне дернуться...
- Но ведь Люк говорил, что Сила заблокирована.
- Так оно и было. Но К'баот сумел ее высвободить. Вы находитесь в пещере с клонирующими емкостями?
- Да, мы как раз над ними. Почему вы об этом спрашиваете?
- Органа Соло предполагала, что здесь должно находиться большое количество исаламири, - ответил Каррд. - Если вам удастся извлечь несколько штучек из их питательных систем, мы сможем его остановить.
Чубакка мрачно рыкнул. От изумления у Ландо отвисла челюсть. Вот что это были за взрывы!
- Мы с этим уже опоздали, - сказал Ландо. - К'баот разом убил их всех.
На том конце надолго замолчали.
- Я понял... - ответил наконец Каррд. - Все встало на свои места. Какие будут предложения? Ландо вздохнул:
- Пока никаких. Если что-нибудь дельное придет в голову, мы тут же известим вас об этом...
- Благодарю, - несколько сухо ответил ему Каррд. - Я буду ждать.
Послышался щелчок - это Каррд отключил свою рацию.
- Трипио, ты еще на связи? - спросил Ландо.
- Да, сэр, - тут же отозвался дройд.
- Верни Арту за компьютер. Пусть он сделает все возможное для того, чтобы враг не перекрыл нам путь к воздухозаборнику. После итого вы с ногри начнете отход к изначальным позициям.
- Мы уходим, сэр? - удивленно спросил Трипио.
- Совершенно верно, - ответил Ландо. - Мы с Чуви пойдем за вами. Так: что вы особенно не мешкайте - иначе мы будем наступать вам на пятки... Попробуйте известить об этом и тех двух ногри, которых Люк отправил с минирсом. Все понял?
- Так точно, сэр, - неуверенно ответил дройд. - А как быть с господином Люком и со всеми остальными?
- Предоставь решение этого вопроса мне, хорошо? - сказал Ландо.Dавай не мешкай.
- Так точно, сэр, - ответил Трипио и тут же отключил свою рацию. Молчание нарушил Чубакка.
- Думаю, иного выхода у нас просто нет, мрачно ответил на его вопрос Ландо. - Если верить Люку и Маре, К'баот куда опаснее самого Императора. Мы уничтожим и его, и все это проклятое подземелье.
Чубакке эта идея явно не понравилась - он вновь заворчал.
- Мы не можем, - покачал головой Ландо. - Мы предупредили всех - в любую минуту о наших планах может узнать и К'баот, понимаешь? Дверь вновь содрогнулась.
- Давай, ничего другого нам не остается, сказал Ландо, взяв в руки остаток взрывчатки.
Если им повезет, они сумеют установить устройство, придуманное Чубаккой, до прихода гвардейцев. Возможно, они даже успеют выбраться из пещеры. Остава - лось надеяться на то, что они сумеют предупредить Хэна и всех остальных о том, что в скором времени вся сокровищница Императора взлетит на воздух...
Долгое время в тронной зале царила тишина. Мара внимательно смотрела на Скайвокера, пытаясь понять, что стоит за его словами. Как он мог остаться с К'баотом?
Люк встретился с ней взглядом и почувствовал обращенный к нему вопрос. Нет, он прекрасно осознавал последствия сказанного... Если К'баот примет его жертву, он останется с безумным Джедаем. Он пожертвует собой ради своих товарищей, среди которых была и женщина, обещавшая убить его.
Она отвернулась, не в силах смотреть на происходящее, и отыскала взглядом Карода - тот сидел на корточках возле своих вонскров и гладил их по головам, глядя прямо перед собой. Мара нахмурилась и посмотрела в ту же сторону.
За изуродованным трапом она увидела Соло, который медленно полз к бластеру Леи...
- Ты хочешь слишком многого, Скайвокер, - покачал головой К'баот. - Мара Шейд будет моей. Она должна стать моей. Этого требует от нее Сила. С этими вещами лучше не шутить.
- Конечно, - усмехнулась Мара с явной издевкой. Важно было отвлечь внимание К'баота от того, что происходило в другом конце тронной залы. - Сначала я должна встать перед вами на колени, не так ли?
- Ты издеваешься надо мной, - покачал головой К'баот. - Неужели ты считаешь, что меня так просто сбить с толку? Не сводя глаз с Мары, К'баот изогнул палец и...
Соло уже потянулся за бластером, когда тот отъехал на полметра в сторону. К'баот довольно фыркнул.
Мара вдруг почувствовала какое-то движение на платформе.
- Берегись, Скайвокер! - воскликнула она. Скайвокер резко обернулся, включив Огненный Меч и заняв оборонительную позицию. Двойник, летевший прямо на него, уже опускал Меч. Клинки со скрежетом скрестились, и Скайвокер отступил на самый край лестницы. Он сделал еще один короткий шажок, пытаясь сохранить равновесие, и рухнул вниз.
Мара глянула на Соло. Если клоннер действительно был инструментом К'баота...
Нет. Соло и на сей раз не удалось завладеть бластером. К'баоту ничего не стоило следить за всеми пленниками разом.
- Ты видишь, Мара Шейд? - тихо спросил Мастер. Гневливые чувства и игривость уступили место серьезному настрою. Он вновь повел речь о воссоздании Империи. - Это неизбежно. Я буду править миром. Вместе со Скайвокером, его сестрой и тобой. Победить нас не сможет никто!
Он отошел на другой край лестницы за миг до того, как на то место, где он только что стоял, запрыгнул Скайвокер. Вновь вспыхнул белоголубой свет, и вслед за ним через перила перемахнул клоннер, описывавший Мечом широкие дуги, чтобы защитить себя от возможных атак противника. Скайвокер стал отходить назад, совершенно забыв о том, что у него за спиной находится монолитная каменная стена.
Еще немного, и он мог оказаться загнанным в угол.
Мара вновь поймала на себе взгляд К'баота.
- Я же сказал. Мара Шейд, - сказал он. - Это неизбежно. Когда рядом со мной будете ты и Скайвокер, все прочие людишки уже не смогут тягаться с нами. Их сердца и их души будут принадлежать нам.
Он перевел взгляд в дальний конец залы. Каррд с изумлением увидел, что его бластер сам собой вышел из кобуры и полетел в направлении К'баота. За ним последовали Огненный Меч Органы Соло и ее бластер.
- То же самое произойдет и с безделушками, которые они называют своим оружием, - добавил К'баот, протянув руку к летящим предметам и переведя взгляд на дуэлянтов.
Этого Мара и ждала. Она сосредоточилась на Силе и сфокусировала взгляд на оружии, которым вот-вот должен был завладеть К'баот. Меч Органы Соло, описав дугу, лег ей в руку. К'баот резко повернулся к ней. Бластеры с громким стуком упали на ступени.
- Нет! - вскричал он. Лицо его свело гримасой ужаса. Через пару секунд он должен был уже прийти в себя, но Мара не собиралась стоять без дела. Она зажгла Огненный Меч и бросилась вперед.
Клоннер, конечно же, слышал ее шаги, но искушение добить загнанного в угол противника было слишком велико. Он взмахнул Мечом и едва не отсек Скайвокеру голову - тот чудом успел поднырнуть под удар.
Стена, находившаяся за спиной Люка, вспыхнула изумрудным пламенем и разлетелась вдребезги. Осколки ее полетели в лицо двойнику. Nказалось, что это один из видеоэкранов залы.
Двойник завопил - это был первый изданный им за все это время звук - и, отскочив назад, повернулся к Маре. Он поднял Меч над головой и пошел в атаку.
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Женщина уклонилась от удара и на мгновение заглянула врагу прямо в лицо. Лицо Скайвокера. Этот лик преследовал ее в кошмарных видениях вот уже шесть лет. Она должна уничтожить его - таков последний приказ...
ТЫ УБЬЕШЬ ЛЮКА СКАЙВОКЕРА.
Теперь она не могла ослушаться этого властного голоса... Она сделала короткий замах и резко опустила Меч прямо на двойника.
Тот повалился навзничь, клинок выпал у клоннера из руки...
Мара опустила, глаза на бездыханиое тело и неожиданно поняла, что голос, звучавший в глубинах ее сознания, замолк.
Все. Она выполнила последний приказ Императора. Теперь она свободна.

ГЛАВА 28

Похоже, здесь все, капитан, - сказал Траун, глядя через иллюминатор на корабли Повстанцев, выстроившиеся вдоль гравитационного конуса "охотников".
- Дайте команду "Замыкающему" и "Стерегущему" - пусть вернутся на прежние позиции на демаркационной линии. Всем кораблям - приготовиться к бою.
- Так точно, сэр, - ответил Пелеон, который до сих пор не мог прийти в себя от изумления. Вопреки очевидным фактам Великий Адмирал вновь оказался прав. Повстанцы напали на Билбринджи.
Легко было представить себе их нынешнее удивление...
- Адмирал, я полагаю, что уничтожать все их корабли не стоит, предложил Пелеон. - Пусть кто-то вернется на Корускант и расскажет о том, как погиб отборный флот республиканцев.
- Согласен с вами, капитан, - кивнул Траун. - Но они вряд ли согласятся с тем, что их переиграли. Скорее они решат, что их в очередной раз кто-то предал.
- Возможно, - согласился Пелеон, окинув взглядом мостик. Ему показалось, что он слышит какой-то странный звук, сродни затрудненному дыханию...Вероятно, он был вызван напряжением последних часов. - Нас и такой вариант устроит.
- Верно, - согласился Траун. - Что, если мы изберем для этой цели крейсер адмирала Акбара?
Пелеон заулыбался. Акбар...
Он едва оправился после истории с верфями Слуис-Вана, после чего Советник Борек Фей'лиа обвинил его в некомпетентности и предательстве. На сей раз так легко он не отделается...
- Прекрасная мысль, Адмирал, - сказал он. Пелеон глянул на Рукха, стоявшего безмолвной недвижной статуей за креслом своего господина. Интересно, понимает ли он хоть что-нибудь? Судя по бесхитростности его народа, вряд ли...
Пространство осветилось светом множества лазеров - началась перестрелка. Пелеон поудобнее устроился в своем кресле и приготовился к управлению боем. Он не сомневался в том, что Империя и на сей раз одержит впечатляющую победу.
- Повнимательнее, Главный, у вас на хвосте сразу двое, - услышал Видж голос Второго.Шестой, ты меня слышишь?
- Я здесь, Второй, - отозвался Шестой.Разлетаемся на счет три. Раз, два...
Крепко сжав зубы, Видж выполнил пару немыслимых переворотов через крыло. Истребители, пытавшиеся не отстать от него, даже не заметили появившиеся у них на хвосте крестокрылы. Пыхнуло два взрыва - и Видж вновь остался один.
- Благодарю, - сказал он в микрофон.
- Не за что... Что будем делать дальше?
- Не знаю, - ответил Видж, окинув взглядом поле боя. Адмиралу Акбару пока удавалось удерживать боевые порядки своих кораблей, однако корабли поддер - жки уже несли потери. В любую минуту бой мог превратиться в кровавое месиво. В этом случае истребителям оставалось полагаться на самих себя и в определении целей, и во всех прочих действиях.
Даже сейчас им уже не оставалось ничего другого...
Второму, судя по всему, пришла та же мысль.
- Главный, сдается мне, у Империи не столько кораблей, чтобы разом сражаться с нами и защищать верфи. Что ты на это скажешь?
Видж посмотрел в иллюминатор. В свете лазеров хорошо были видны по меньшей мере четыре боевые станции "Кентарр-2".
- Согласен, - сказал он, - вот только боюсь, сил у "Бродяг" будет для этого маловато...
- Капитан Антилес, говорит центральный штабной пункт связи, - послышалось вдруг из динамиков. - По дипломатическим каналам на ваше имя поступил запрос с пометкой "срочно". Вы ответите?
Видж часто заморгал. По дипломатическим каналам? Интересно, кто это может быть?
- Пожалуй что да. Да, соедините нас.

Предыдущая страница 24 Следующая страница


25 Тимоти Зан

- Так точно, сэр.
Послышался щелчок.
- Привет, Антилес, - раздался странно знакомый голос. - Рад новой встрече с тобой.
- Взаимно, - буркнул в ответ Видж. - Главное, скажи, кто ты?
- Брось, неужели ты меня не помнишь? - недовольно проворчал неизвестный. - Неужели ты забыл о чудесном времени, проведенном нами неподалеку от заведения Мумбри Сторва?
- Авис?
- Ну а кто же еще! - отозвался собеседник. - А я уж испугался, что у тебя отшибло память.
- Как же... - усмехнулся Видж. - Таких, как вы, не забудешь... Кстати, где вы находитесь?
- В самом что ни на есть центре событий, парень, - ответил Авис мрачно. - Что же ты не сказал мне, что вы собираетесь напасть на Билбринджи, а не на Тангрин?
- Разве ты сказал мне о том, зачем вам эта информация? - ответил Видж. - Вот и выходит, что мы перехитрили друг друга.
- Это точно. Одурачили всех, кроме Адмирала.
- Расскажи мне все по порядку. Вы что, погостить сюда прилетели?
- Это как посмотреть... - ответил Авис. - Через девяносто секунд мы должны заполучить КГЛ-решетку, ради которой мы сюда и прилетели. После этого - прости-прощай Билбринджи...
Его послушать, выходит, что покинуть имперские верфи проще простого...
- Ну что ж, удачи вам.
- Спасибо. Я это к тому, что нам все равно куда лететь. Думал, для вас это может иметь какое-то значение...
Видж улыбнулся.
- В общем-то да... - согласился он. - Скажем, вы могли бы пролететь мимо "Кентавров" и немного пострелять в них, что называется, с тыла... Как тебе такое, а?
- Ну что ж, маршрут вполне сносный, - согласился Авис. - Меня одно смущает - тут повсюду так много кораблей, которые к тому же еще и стреляют... Нам без эскорта никак не обойтись.
Видж задумался. Если люди Ависа смогут подбить хотя бы одну станцию, республиканцы смогут пробиться к верфям. Врагу не останется ничего иного, как только оттянуть туда ряд своих кораблей... С точки зрения контрабандис - тов, подобная брешь в обороне противника, окруженная кораблями республикан - цев, была бы для них наилучшим прикрытием. На деле Авис предлагал им сделку, при которой в выигрыше оказывались обе стороны.
- Ладно, - ответил Видж. - Я пару минут подумаю... Попробую решить что-то с эскортом.
- Дружественный эскорт, слышишь? - предупредил Авис. - Надеюсь, ты понимаешь, о чем я?
- Еще бы я не понимал, - ответил Видж. Нелюбовь мон-каламари к контрабанде и контрабандистам была известна всем, не случайно же Авис решил обратиться не к командующим операцией, а именно к нему, капитану Антилесу. - Не волнуйся, я об этом побеспокоюсь.
- Вот и прекрасно. Тогда - до встречи.
Рация отключилась.
- Ну и как, будем иметь с ними дело? - поинтересовался Одиннадцатый.
- Обязательно, - подтвердил Видж, взяв право руля. - Второй, свяжись с командованием и скажи, что мы нуждаемся в поддержке. Имени Ависа не называть. Скажи только, что мы установили контакт с независимой группой сопротивления, находящейся сейчас на верфях.
- Вас понял, Главный.
- А если Акбар откажется пойти на риск? - спросил Седьмой.
Видж посмотрел на залитые светом верфи. В который раз все определялось не чем-нибудь, а единственно взаимным доверием или, если угодно, верой. Верой в простецкого парня с задворков галактики, который повел его в атаку на первую Звезду Смерти, верой в бывшего шулера, не имевшего никакого боевого опыта, когда он шел в бой за вторую Звезду Смерти... Теперь он должен был довериться контрабандисту, который в любую минуту мог предать его, заплати враг большую цену.
- Это уже неважно, - ответил он со вздохом. - Для себя мы уже все решили.
Давление в висках, которое Люк ощущал все это время, внезапно исчезло.
Он поднялся на ноги, глянув на останки экрана, по которым все еще пробегали искры, и вздохнул с облегчением. Испытание закончилось.
- Спасибо, - тихо сказал он Маре. Мара отступила от мертвого двойника и покачала головой.
- Не за что. Ну как, в голове уже не звенит? Люк несказаино удивился тому, что Мара знает о его внутреннем состоянии.
- Да, - кивнул он. - А у тебя?
Она бросила на него взгляд, полный иронии. Впервые за все время их знакомства она смотрела на Люка без ненависти.
- Я выполнила его приказ, - ответила она. - Все уже позади.
Люк обернулся. Каррд привязал вонскров к изуродованному трапу и направился к лестнице. Хэн, который теперь стоял на ногах, помогал Лее выбраться из-под обломков.
- Лея, - позвал Люк. - С тобой все в порядке?
- Все нормально, - ответила Лея. - Немного ушиблась, и только. Пора отсюда выбираться, ты не находишь?
Люк повернулся к К'баоту. Старый Джедай ошарашенно смотрел на мертвого клоннера, глаза его вновь исполнились безумия.
- Да, - согласился Люк. - - Идем, Мара.
- Идите вперед, - ответила Мара. - Я вас догоню.
Люк посмотрел ей в глаза.
- Что это ты собираешся делать?
- А как ты думаешь? - усмехнулась она.Я сделаю то, что я должна была сделать еще на Йомарке.
К'баот медленно поднял на нее глаза. - Ты заплатишь за это жизнью, Мара Шейд, - сказал он голосом, от которого стыла в жилах кровь. - Смерть твоя будет долгой и мучительной. К'баот вдохнул, приткал к груди сжатые в кулак руки и закрыл глаза.
- Поживем - увидим, - ответила Мара, взяв Меч на изготовку.
До них донеслись раскаты далекого грома. Люк обвел взглядом залу, но не увидел ничего особенного. И все-таки он не мог не чувствовать приближение опасности. Звук с каждым мгновением становился все громче и глубже...
И тут он заметил, что у него над головой по потолку пошли трещины. Вниз посыпались каменное крошево и мелкие камни...
- Берегись! - вскричал Люк, прикрыв голову руками и попытавшись отскочить в сторону.
Он тут же понял, что центр камнепада движется за ним. Он сделал еще одно резкое движение в сторону, едва не споткнувшись о камни, лежавшие на полу. Их было слишком много для того, чтобы он мог остановить их поток Силой. Он успел заметить, что камни сыпятся и на Мару, - одной рукой она прикрывала голову, другой вращала над собой Огненный Меч, надеясь, что это ей поможет. Судя по крикам Хэна, нечто подобное происходило и с остальными.
От каменного дождя не страдал только К'баот. Он картинно воздел руки и громко выкрикнул:
- Я - Мастер К'баот! Империя и вселенная принадлежат мне!
Люк вновь взял Меч на изготовку, почувствовав новую опасность. Ему удалось отразить световым клинком молнию, пущенную в него К'баотом, однако удар свалил его с ног. Он попытался было подняться с колен, но тут ему на голову упал тяжелый камень. Люк повалился на бок. Меч выпал из его руки и отлетел в дальний конец залы.
- Прекратите! - закричала Мара. Камни доходили ей уже до колена. - Лучше убейте нас на месте!
- Спокойствие, моя будущая ученица, - сказал К'баот, довольно улыбнувшись. - Смерть тебе пока не грозит. Сначала я поведу тебя на фабрику клоннеров.
Мара в ужасе застыла.
- Что?
- Мне неважно, какая именно Мара Шейд встанет передо мной на колени, - ответил весьма довольный собой К'баот. - Эта или другая.
- Вот так, - сказал Ландо, прикрепив взрыватель на последний заряд.Теперь можно отсюда сматываться.
Чубакка, стоявший по другую сторону колонны, согласно заворчал. Ландо подобрал с настила свой бластер и обвел взглядом двери. Пока все шло нормально. Если гвардейцы не справятся с дверьми в ближайшие пару минут, он и Чубакка успеют добраться до насосной...
Буки грозно зарычал. Ландо прислушался и услышал слабый писк коммутатора.
- Молодчина, Чуви, - сказал он. - Идем. Он ступил на мостик, и в тот же миг дверь, находившаяся напротив, распахнулась..
- Осторожнее? - рявкнул Ландо, бросившись на пол и открыв огонь по облаку пыли, возникшему в том самом месте, где только что была дверь. Палить начали и оттуда. Взялся за арбалет и Чубакка. Последние две минуты обещали быть на редкость веселыми.
Калриссит прижал голову к металлическому настилу, и тут в поле его зрения попал мост, по обеим сторонам которого шли тонкие, но достаточно прочные перила...
Идея была достаточно безумной, но ничего иного в голову ему не приходило.
- Чуви, перебирайся сюда, - перекатившись к мостику, пробормотал он и стал разглядывать прикрепленный к поручню пульт управления. ... "Выдвижение", "Сокращение", "Экстренная остановка"...
Мостик тяжело содрогнулся, когда на него перебрался и Чубакка.
- Займи их, - прошептал Ландо, нажал кнопку, управлявшую выдвижным механизмом, и тут же врубил экстренную остановку.
Мостик остановился, не доходя до направляющих полозьев, закрепленных на галерее, и закачался под весом седоков.
Чубакка вопросительно заворчал.
- Увидишь, - ответил ему Ландо.
В тот же миг гвардейцам удалось справиться еще с парой дверей.
- Цепляйся за перила и стреляй что есть мочи, - воскликнул калриссит, хватаясь за поручень.
Сам он принялся стрелять по опорам, крепившим дальний конец , .ab(* . Мостик стал быстро заваливаться вниз... Чубакка прорычал что-то крайне суровое - прежде к подобным оборотам он не прибегал...
Металл поплыл, теперь конструкцию поддерживали только перила, но и они начали стремительно деформироваться. Из горизонтального положения они перешли почти в вертикальное...
Мостик ударился об ограждение балкона, находившегося тремя уровнями ниже, и замер.
- Приехали, - сказал Ландо, переводя дух. - Теперь идем...
Он перебрался на балкон, на котором его уже поджидал Чубакка, отличавшийся невиданной ловкостью. Они уже были возле двери, когда позади раздался взрыв.
Сначала рванули заряды, превратившие кабели и трубки в ничто. В воздух поднялось облако зловещего вида, состоявшее из дыма, пыли и паров пита - тельной жидкости. Со всех сторон забили разноцветные фонтанчики... Рабочая платформа, на которой они стояли всего минуту назад, лишившись своих подпорок, заскользила вниз, круша на своем пути все и вся. Внутри колонны то и дело что-то взрывалось.
В довершение всего внешние скобы, стягивавшие колонну, стали лопаться, и она прямо на глазах начала разваливаться на части.
Чубакка предупредительно зарычал.
- Ну что ты! - выкрикнул в ответ Ландо.Я и не думал здесь оставаться.
Секунд через десять, миновав символическую охрану, состоявшую из одного - - единственного часового, не успевшего даже пикнуть, они выскочили из пещеры. Миновав два подземных квартала, они почувствовали, как пол под их ногами заходил ходуном. Это рухнула колонна.
- Вот и прекрасно, - сказал Ландо, когда они достигли следующего перекрес - тка. Арту, похоже, неплохо поработал, дезориентировав противника настолько, что он вообще покинул этот район подземелья.
- Выход там, - сказал он Чубакке, снимая с пояса рацию. - Мы созовем остальных и отправимся наружу. Он набрал код Хэна и едва не выронил рацию из рук - из ее динамика вырвался оглушительный треск. - Хэн?
- Ландо? - послышался далекий голос Хэна.
- Да - подтвердил калриссит. - Что там у вас происходит?
- Этот свихнувшийся Джедай решил обрушить на нас потолок! - прокричал в ответ Хэн - У меня и у Леи есть хоть какое-то убежище, а вот люку и Маре приходится несладко.
Вы где?
- Возле пещеры клоннеров, - ответил Ландо. Он вспомнил о резонансном устройстве, установленном Чубаккой в a"o'-., контуре одного из реакторов. Если они не сумеют выбраться из подземелья до взрыва... - Вы хотите, чтобы мы пришли к вам на помощь?
- Не спеши... - мрачно ответил Каррд. - Перед турболифтом выросла целая гора камней. Похоже, мы застрянем здесь надолго...
Чубакка печально заворчал.
- Брось, Чуви, что мы можем поделать...сказал ему Хэн. - К тому же с нами здесь Люк и Мара - может, они его остановят.
- А если у них этого не выйдет? - спросил Ландо. - Смотри, времени у вас немного. Нам вроде бы удалось установить резонансное устройство, связанное с силовым оборудованием.
- Отлично, - ответил Хэн. - Значит, отсюда не выйдет и К'баот.
- Хэн...
- Хватит вам... Идите, - перебил Хэн. - Кто-то должен помочь. Винтер, Чуви, ты понимаешь? Джесину и Джайне еще расти и расти. Если нас не будет, этим придется заняться вам.
- У самого входа в подземелье стоит "Варвар", - вмешался в разговор Тэйлон Каррд. - Вас там будут ждать.
- Все ясно, - ответил Ландо, печально кивнув. - Удачи вам.
Он отключил рацию. Хэн прав - находясь здесь, они ничем не могли помочь своим спутникам, попавшим в лапы К'баота. Если же в их распоряжении будут турболазеры "Варвара" и план подземелья, снятый Арту...
- Идем, Чуви, - сказал он, побежав к выходу. - Еще не все потеряно...
- Может, это и к лучшему, - пробормотал К'баот, направившись к Скайвокеру.
Люк кое-как стер с лица грязь и посмотрел на старого Джедая.
Скайвокер все еще не мог прийти в себя. Каждый мускул отзывался нестерпимой болью. Перед Люком стоял безумный Джедай, ослепленной жаждой крови...
Нет "Джедай должен быть бесстрастен. Там, где бушует страсть, нет места Силе".
- Мастер Йорус, выслушайте меня, - с трудом проговорил Люк. - Вы нездоровы. Я это знаю точно. Но я могу помочь вам. По-видимому, слова Скайвокера озадачили К'баота.
- Это сейчас-то? - спросил он удивленно.Почему ты хочешь помочь мне?
- Потому что вам это нужно, - ответил Люк. - И нам тоже... Ваши опыт мог бы пригодиться Новой Республике...
К'баот презрительно фыркнул.
- Мастер Джедай не привык прислуживать представителям низших рас!
- Но почему? Ведь это делали все великие Джедай Старой Республики?
__ Это их и погубило... - ответил К'баот. - Эти подонки взбунтовались и убили их...
- Но ведь они...
- Хватит! - проревел Мастер. - Меня не волнует, что думают обо мне низшие расы. Я привык решать подобные вопросы сам. Либо они примут мое правление, либо погибнут. - Его глаза блеснули. - Подобный же выбор стоял и перед тобой, Скайвокер, с той разницей, что ты мог править миром вместе со мною. Ты же выбрал смерть...
По щеке Люка скатилась капля пота. Впрочем, это могла быть и кровь...
- А что будет с Марой?
К'баот покачал головой.
- Судьба Мары Шейд больше не должна тебя интересовать, - сказал он. - С ней я разберусь позже.
- Нет, - воскликнула Мара. - Это произойдет сейчас.
Люк повернулся к ней. Камни по-прежнему сыпались ей на голову, однако, к его изумлению, гора камней, доходившая Маре до колен, словно растаяла. Она размахивала Мечом не зря...
Она занесла Меч над головой и пошла в атаку. К'баот повернулся к ней. Лицо его искривилось гримасой гнева.
- Нет! - вскричал он, метнув в нее сноп бело-голубых молний.
Мара легко отразила их своим клинком и двинулась дальше. К'баот метал молнию за молнией, но остановить ее уже не мог. Камни, лежавшие вокруг Люка, внезапно задвигались и один за одним полетели в направлении К'баота. Люк проследил взглядом за их движением и понял, что они летят в лицо Маре. Та зашаталась, прикрыла глаза и подняла перед собой локоть правой руки, пытаясь защитить себя от них.
Крепко сжав зубы. Люк попытался освободить себя от немыслимой тяжести, не дававшей ему пошевельнуться, однако у него ничего не вышло он слишком ослаб после атаки К'баота. Невзирая на боль в мышцах, он пробовал подняться снова и снова... Он посмотрел на Мару...
Выражение ее лица внезапно изменилось. Он нахмурился и тут же услышал в своем сознании голос Леи...
Mapа, закрой глаза и слушай меня. Я все вижу - я поведу тебя.
- Нет! - вновь закричал К'баот. - Нет! Она моя!
Люк посмотрел на дальний край тронной залы, испугавшись за Лею. Однако не произошло ровным счетом ничего. Камнепад в той части залы прекратился уже пару минут назад. Возможно, К'баот несколько утомился и уже не мог следить за всеми противниками разом. За искореженным трапом среди камней Люк увидел рукоять своего Огненного Меча. Сумей он выбраться из-под камней и вернуть Меч...
И тут он заметил какое-то движение у другого края трапа. Вонскры Каррда, которых камнепад не задел, рвались к Маре. К Маре и К'баоту...
Во время путешествия по лесам Миркара дикий вонскр едва не лишил Мару жизни. Возможно, этим вонскрам суждено было спасти ее. Люк приподнял Меч и нажал на кнопку зажигания. Люк собрался с силами и заставил его полететь к ним. После того как Меч пролетела пару метров, он мягко качнул им так, что бело-зеленый его клинок разрезал ремни, удерживавшие вонскров...
Разумеется, К'баот тут же заметил их приближение. Он отступил к стене и метнул в ощерившихся хищников, несшихся по лестнице, пару молний. Первый вонскр взвыл и с воем отскочил куда-то в сторону, второй же лишь ускорил свой бег.
Мара только этого и ждала. Она рванулась вперед, мгновенно преодолев расстояние, отделявшее ее от К'баота, и, рухнув перед ним на колени, нанесла ему удар Мечом - снизу вверх...
К'баот завопил истошным голосом и тут же как-то обмяк...
И тут с ним произошло то же, что некогда случилось с Императором: таившаяся в нем Темная Сила полыхнула синим огнем.
Люк был готов к этому. Собрав остаток сил, он сосредоточил Силу на Маре и отбросил женщину назад - подальше от последнего всплеска Тьмы;в этом ему помогала и Лея...
Скайвокера обожгло взрывной волной и...
И тут же все стихло.
Какое-то время он лежал недвижно, пытаясь забыть пережитый только что кошмар. Он почувствовал, что камни больше не давят на него.
- Люк, с тобой все в порядке? - спросила Лея.
Он заставил себя открыть глаза. Лицо его сестры было сплошь покрыто ссадинами и грязью.
- Все в порядке, - ответил он, сбрасывая с себя оставшиеся камешки и поднимаясь на ноги. - Как остальные?
- Во всяком случае, лучше, чем ты, - ответила Лея, поддерживая его за руку. - Вот только Хэну придется оказать медицинскую помощь - он получил несколько серьезных ожогов.
- Маре помощь тоже понадобится, - сказал, поднимаясь по ступеням, Каррд. В руках он держал бесчувственное тело Мары. - Чем быстрее мы доставим ее на "Варвар", тем лучше.
- Так ты свяжись с ними, - заметил Хэн стоявший перед мертвым двойником Скайвокера. - Пусть они заберут нас отсюда.
- Откуда? - удивился Каррд.
Хэн указал на то место, где только что стоял К'баот.
- Ты посмотри получше.
Люк посмотрел в ту же сторону. Выход Темной Силы окончательно разрушил эту часть залы - стены и потолок покрылись трещинами и почернели, металл под ногами К'баота расплавился, трон сорвался со своего места и упал на бок...
И тут Люк увидел, что в задней стене появился небольшой пролом, через который в залу заглядывала маленькая звездочка.
- Точно, - кивнул Люк. - Лея?
- Я все поняла, - ответила она, передав Скайвокеру Меч. - Пора приниматься за работу.
Два вражеских фрегата прорвались к осажденной станции "Кентавр-2" и дали по ней несколько мощных бортовых залпов, после чего к верфям прорвалось еще одно соединение истребителей.
Пелеон уже не улыбался.
- Только без паники, капитан, - проговорил Траун - Мы еще не проиграли. На войне как на войне...
Раздался сигнал зуммера. Пелеон опустил взгляд на панель управления.
- Сэр, получено важное сообщение с ВейленДа - сказал он Трауну, предчувствуя что-то страшное. Ведь речь наверняка шла о фабрике клоннеров...
- Прочтите его, капитан, - попросил Адмирал неожиданно тихим голосом.
- Расшифровка поступит с минуты на минуту - ответил Пелеон, нервно барабаня пальцами по пульту. На дисплее появился текст сообщения. Произошло именно то, чего он так боялся. - Гора Тантисс подверглась нападению, сэр. Два племени аборигенов...
Дочитать сообщение он не сумел - серая рука, появившаяся словно ниоткуда, схватила капитана за горло...
Он мгновенно замолк и испуганно откинулся на спинку кресла.
- Империя предала народ ногри, - послышался из-за спины тихий голосок Рукха. - Нас предали, и мы отомстили.
С этими словами ногри исчез, словно его и не было. Пелеон нащупал дрожащей рукой нужную кнопку и включил сирену.
Только после этого он осмелился повернуть голову назад.
Траун сидел неестественно прямо, лицо его при этом было совершенно спокойным. На белой униформе расплывалось большое красное пятно - из груди Адмирала торчал нож...
Траун заметил направленный на него взгляд и неожиданно улыбнулся.
- Как красиво все было обставлено... Улыбка его тут же поблекла, потух кроваво-красный огонь в глазах... Великого Адмирала не стало...
- Капитан Пелеон? - обратился к нему начальник связи. - "Громовержец" и "Дракон" ждут дальнейших распоряжений.
Пелеон отвел взгляд от врачей, уже суетившихся вокруг мертвого Адмирала, и глянул в иллюминатор. Вокруг верфей творилось что-то немыслимое, казалось, в мгновение ока весь мир обратился против имперцев...
Траун смог бы выйти и из такой ситуации, более того, он сумел бы обратить это поражение в победу. Траун, но не Пелеон.
- Всем кораблям, - прохрипел капитан. - Приготовиться к отступлению на исходные позиции...

ГЛАВА 29

Закатное солнце скрылось за облаками, и на Корускант стала опускаться ночь. Мара стояла, опершись на каменный парапет, окаймлявший крышу Императорского Дворца, наслаждаясь дыханием свежего ветра, любуясь улицами, лежавшими перед нею. Движение было таким же интенсивным, как и обычно, но оно казалось Маре исполненным мира и покоя...
Возможно, мир этот отражал состояние ее души. Как бы то ни было, ощущение это было донельзя приятным.
Дверь, находившаяся в двадцати метрах от нее, отворилась. Мара обратилась к помощи Силы, хотя и без того догадывалась, кто мог потревожить ее в этот час. Она не ошиблась.
- Мара? - послышался тихий голос Люка.
- Иди сюда, - ответила она со вздохом. Наверняка Скайвокер пришел к ней за ответом. Вот тебе и мир...
- Неплохой вид, правда? - заметил Люк, встав рядом с нею. - Наверняка у тебя с этими местами связана масса воспоминаний...
Мара заглянула ему в глаза.
- Ты хочешь узнать, что я сейчас испытываю? Знаешь, Скайвокер, чего я не люблю, так это твоего занудства. Нельзя все время быть таким серьезным... И вообще, веди себя проще, так будет лучше всем - и тебе, и другим.
- Извини, - вздохнул Люк. - Наверное, я у Хэна этого набрался.
- Ты еще сказки - у меня и Каррда.
- Хочешь, я дам тебе честный ответ?
Мара улыбнулась:
- Боюсь, мне не стоило заводить этот разговор...
Люк ответил ей улыбкой, но тут же посерьезнел:
- И все-таки как ты себя чувствуешь?
Мара стала рассматривать городские огни.
- Странно, - ответила она. - Это похоже на возвращение домой... Но ты знаешь, я ведь никогда не стояла здесь так... не любовалась городом. Я всегда занималась делом - кого-то поджидала, кого-то искала... Я выполняла приказы Императора. Думаю, для него не существовало ни огней, ни этих прохожих... Во всем он видел лишь возможность властвовать...
- Да, скорее всего, так оно и было, - согласился Люк. - Если уж мы заговорили...
Мара недовольно поморщилась. Она была права - Люк пришел сюда за ответом.
- Странное дело, - покачала она головой. - Все всё знают... - Каррд так не считает.
- Тэйлон еще больший идеалист, чем ты, - усмехнулась Мара. - Во-первых, коалицию сохранить ему все равно не удастся.
- Как сказать, - пожал плечами Скайвокер. - А если у него это выйдет? Новая Республика получит доступ к таким источникам информации, о каких прежде не приходилось и мечтать.
- Зачем тебе эти твои источники информации? - изумилась Мара. - Траун мертв, фабрики клоннеров больше не существует, Империя терпит поражение за поражением... Вы и так выиграли.
- Если ты помнишь, на Эндоре мы тоже выиграли, - напомнил Люк. - Это не избавило нас от необходимости заниматься так называемой чисткой. Работы у нас еще море.

Предыдущая страница 25 Следующая страница


Последний Приказ 26

- И все-таки я не хочу оказаться втянутой в ваши дела, - покачала головой Мара. - Если ты хочешь сотрудничать с контрабандистами, держи связь с Каррдом. Я здесь ни при чем.
- Каррд - действительно контрабандист, а ты - всего лишь его помощница.
Мара презрительно фыркнула:
- Не вижу особой разницы.
- Для некоторых людей это обстоятельство представляется весьма важным, - возразил Люк. - К тому же Каррд уже отказался от наших предложений. Теперь, когда его вонскры поправились, он хочет вернуться к своим людям.
Мара покачала головой:
- Я не политик. И не дипломат. - Ты - человек, которому доверяют обе стороны, - возразил Люк.Важно именно это.
Мара поморщилась:
- Ты не знаешь этих людей, Скайвокер. Можешь мне поверить, Чубакка и те парни, которых ты послал вместе с ногри на освоение их нового мира, сделают это с куда большим удовольствием.
- Мы сумеем поработать вместе. Мара. Я знаю-точно.
Женщина вздохнула:
- Мне нужно подумать...
- Все нормально, - кивнул Люк. - Когда будешь готова, спустись вниз, хорошо?
- Конечно. - Она повернулась к нему лицом. - Что-нибудь еще?
Он улыбнулся:
- Откуда тебе это известно?
- Ты сам меня этим вещам научил. Давай выкладывай.
- Ничего особенного. - Он вытянул из кармана куртки рукоять Меча.
- Что это? - cпросила Мара, нахмурившись.
- Мой старый Меч, - ответил Люк. - Я лишился его в Облачном Городе, а потом меня им едва не прикончили на Вейленле. Он передал оружие Маре. - Пусть он останься у тебя.
Мара в изумлении глянула на Скайвокера:
- У меня? Но почему?
Он пожал плечами.
- Причин на то множество. В любом случае ты заслужила. Скоро ты станешь Джедаем - клинок тебе пригодится. К тому же я просто хочу сделать тебе подарок.
Мара неуверенно взяла Меч.
- Спасибо...
- Я буду ждать тебя, - сказал Люк, тронув женщину за руку. - Я буду в конференц-зале вместе со всеми остальными.
Он направился к двери. Мара обвела взглядом освещенный огнями город. Рукоять Огненного Меча приятно холодила ей руку. Меч Скайвокера... Одна из тех незримых нитей, что связывала его с прошлым... Скайвокер отдал Меч...
Может быть, это какой-то знак? Люк любил напустить тумана... Нет, на этот раз у него ничего не выйдет - она порвала с прошлым там, в тронной зале Горы Тантисс...
С прошлым было покончено раз и навсегда, теперь нужно было думать о будущем. Хотела она того или нет, но будущее это было связано именно с Новой Республикой.
Мара услышала скрип открывающейся двери.
- Постой, - окликнула женщина молодого Джедая. - Я пойду с тобой.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 3)
  • ГЛАВА 6 (Страница 3)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 4)
  • ГЛАВА 9 (Страница 5)
  • ГЛАВА 10 (Страница 6)
  • ГЛАВА 11 (Страница 7)
  • ГЛАВА 12 (Страница 8)
  • ГЛАВА 13 (Страница 9)
  • ГЛАВА 14 (Страница 10)
  • ГЛАВА 15 (Страница 12)
  • ГЛАВА 16 (Страница 12)
  • ГЛАВА 17 (Страница 13)
  • ГЛАВА 18 (Страница 14)
  • ГЛАВА 19 (Страница 16)
  • ГЛАВА 20 (Страница 17)
  • ГЛАВА 21 (Страница 18)
  • ГЛАВА 22 (Страница 19)
  • ГЛАВА 23 (Страница 20)
  • ГЛАВА 24 (Страница 21)
  • ГЛАВА 25 (Страница 22)
  • ГЛАВА 26 (Страница 23)
  • ГЛАВА 27 (Страница 24)
  • ГЛАВА 28 (Страница 24)
  • ГЛАВА 29 (Страница 25)


Тимоти Зан

Последний Приказ

Цикл: "Трилогия Трауна" - 3

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin