Майкл Стекпол - Разбойный Эскадрон

1 Майкл Стекпол

Глава 1

Этот Хорн, в общем, неплохой пилот, но не Люк Скайуокер. Как только Корран Хорн вспоминал опенку последнего упражнения, так щеки наливались жаром. Иногда огонь добирался до ушей. Коммандер Антиллес не собирался быть жестоким. Он даже не высказал мнение в лицо, но нашлись доброхоты, пересказали. Всего лишь мимолетное замечание, а резануло по самому сердцу. Неплохой пилот, но не Скайуокер...
Корран закусил губу. Я и не говорил, что я такой же хороший пилот! Нет, он просто хотел быть уверен в себе, и чтобы все вокруг знали об этом. Хорн один за другим щелкнул тумблерами на пульте тренажера.
- Черпак-1 к вылету готов. Окружающие его кнопки, рычаги, мониторы и датчики ожили. Мертвый кокпит с глухим черным колпаком кабины просыпался, превращаясь по желанию техников в боевую машину.
- Т-черпак-2 - действущ-чий, - доложил высокий скрипучий голосок.
Так, сегодня у него в ведомых - ганд Оурил Кригг. Третий и четвертый "черпаки" тоже доложили о готовности и желании вступить в игру. До завершения иллюзии ждать осталось недолго. Ну, вот и все, глухой колпак превратился в звездное небо, тренажер качнулся.
- Свистун, ты закончил высчитывать курс? Бело-зеленый астродроид популярной среди пилотов серии Р2Д2 погудел немного, потом вывел на основной монитор навигационные данные. Чтобы передать их остальным, оставалось лишь нажать соответствующую кнопку. Что Корран и сделал.
- УХОДИМ в прыжок, координаты точки рандеву с "Реваншем"...
Звезды сначала превратились в вытянутые светлые полоски, затем слились в сплошное марево. Корран с трудом удержался, чтобы не дернуть рычаг, возвращая истребитель в прежнее положение относительно остальных машин. Какая, к ситхам, разница в гиперпространстве? Где тут верх, где низ... Да и в реальности особо различий не наблюдается. Но подсознание играло злую шутку; в отличие от пилота оно помнило, что находится на тренажере.
Корран вдруг пожалел, что в сценарий тренировки не вписана какая-нибудь захудалая черная дыра - лететь было бы веселее.
"Реванша" боялись все курсанты поголовно, даже заносчивые тайферрианцы. Сценарий был основан на реальных событиях: имперская атака на эвакуационные корабли Альянса. Крейсер "Реванш" ждал стыковки с корветом "Королев" и тремя ботами-эвакуаторами, когда к месту событий невесть откуда ввалился имперский фрегат и целая ДИ-эскадрилья. А чтобы противнику было не скучно, фрегат к общему раскладу добавил бомбардировщиков.
Вот это дополнение и заставляло курсантов время от времени простирывать комбинезоны. Бомбардировщики при полной загрузке вносили неприятное разнообразие, и пилоты, кому довелось на собственной шкуре испытать все прелести сценария, иначе как "Реквием" его не называли. С курсантов не требовалось взрывать Звезду Смерти или выигрывать войну с Империей, всех дел - спасти "Королев". Вот только шансов на это чуть-чуть побольше нуля. Тяжелый медлительный корвет слишком легкая добыча, и бомбардировщики промажут лишь в одном случае - если пилоты совместно ослепнут. Или сойдут сума.
Выход из гиперпространства всегда случается внезапно. Сколько раз Хорн давал зарок, что посмотрит, как рухнут стены призрачного туннеля, рассыпаясь пригоршнями звезд! Но всякий раз отвлекался, и реальность обрушивалась на него, словно снег на голову. Слева висел "Реванш". Астродроид сообщил, что прибыли три санитарных корабля. Истребители сделали быстрый облет сектора, и первый бот пошел на сближение с крейсером.
- Черпак-4 - Черпаку-1...
Интересно, кто автор столь изысканных позывных? Не исключено, что сам Антиллес.
- Валяйте, четверка.
- По книжке или выкинем что-нибудь эдакое?
По инструкции, оно разумнее. То есть один изображает из себя взбесившегося наштаха и рвется в бой, пока оставшаяся тройка несет дозор. Далее фрегат "Одержимый" сбрасывает свой груз на значительном расстоянии от "Королева". Если все четыре охранника покинут свой пост, враг осмелеет и устроит кровавую баню.
Проблема лишь в том, что на долю этого смельчака за один присест приходится пять имперцев - два "колесника" и три... этих... каких?.. "лоха". Надо управиться с ними, развернуться и встретить следующую пятерку. Это если они пойдут в две волны, а - не дозволь джедай такому случиться! - не навалятся всем скопом. Не ставки, а сплошное разочарование!
А по-иному - форменная катастрофа. Кроме того, разве пристало верному сыну Кореллии думать о ставках и шансах?
- По книге. Я буду солировать, а вы не давайте кафу остыть и подбирайте крошки.
- Согласен. Удачи.
- Взаимно.
Корран прижал ладонь к спрятанному под летным комбинезоном тяжелому медальону. Через несколько слоев ткани и толстую перчатку монетка почти не прощупывалась, но знакомое прикосновение металла к груди успокаивало. Хорн широко улыбнулся. Талисман верно служил тебе, папа, давай будем надеяться, что удача не выветрилась...
Что тут говорить, лишь удача да счастливое стечение обстоятельств помогли ему попасть в Альянс и завоевать доверие. Или хотя бы видимость дове-рия. Корран поежился, вспомнив ледяной взгляд, которым его смерил невысокий темноволосый офицер с нашивками комэска. Дело было на собеседовании, офицер был слишком молод для своего звания и должности, он лишь раз глянул на кандидата и отвернулся, что-то пробормотав под нос.
Еще пришлось попотеть над зубрежкой жаргона, с утра до ночи повторять, что ДИ-истребители следует называть "колесниками", а ДИ-перехват-чики - "жмуриками". В этом был хоть какой-то смысл, зато все остальные слова были лишены всякой логики и не задерживались в памяти, хоть ты тресни. Корран стал подозревать, что просто не хочет употреблять их. У повстанцев все было противоположно тому, к чему он привык. И загонять себя в новые рамки было непросто.
Как и выиграть эту тренировку... Материализовался "Королев" и пошел на малой тяге к "Реваншу". Ожидая своей очереди на роль бешеного наштаха, Корран изучал записи других "заездов". Помогало, хотя и отчасти. Часть ДИшек программировал тренажер, в остальных сидели такие же курсанты.
Суховатое "чик-чирик" астродроида предупредило о появлении имперцев. В одиннадцати щелчках за спиной появился*Одержимый". Пришлось описать широкую дугу, по пути в последний раз обозревая окрестности. Потом Корран дал форсаж. Плоскости истребителя разошлись в боевое положение.
- Черпак-1 вступил в бой.
Голос ответившей ему женщины был сух и деловит: - Задай им, милашка.
- Сделаю, что смогу, Черпак-3, - Хорн не удержался от улыбки, представив себе собеседницу (вот уж кому абсолютно не подходил дурацкий позывной!), послал ей привет, покачав плоскостями, и направился навстречу условному противнику.
Астродроид возвестил о появлении трех ДИ-бом-бардировшиков, потом сменил тональность; почему-то о присоединении к картинке вражеских истребителей он предпочитал сообщать тенором, а не привычным фальцетом.
- Отметь бомбардировщиков как цели один, два и три соответственно...
Подкрутить калибровочный винт на ручке управления - лобовой дефлектор усилен за счет кормового. Посмотреть на дисплей. Почти три щелчка между этими, как их... "лохами" и "колесниками". Пальцы опять потянулись к медальону; Хорн должен пройти этот тест, иначе - куда ему идти? Корран со свистом втянул в легкие воздух, выдохнул, сжал в ладони ручку управления, поглаживая большим пальцем гашетку. На двух щелчках система наведения нарисовала вокруг ведущего ДИ-истребителя желтую рамку. Хорн опустил налицо визир. Как только изображение вражеской машины зафиксировалось в памяти компьютера, рамка сменила цвет на зеленый. От верещания астродроида завибрировал кокпит, палец на гашетке дернулся, пушка выстрелила трижды. Корран даже не ожидал, что тренажер окажется настолько чувствительным.
Первые выстрелы прошли мимо цели, зато следующие ударили прямо в округлую кабину "колесника". Плоские панели солнечных батарей отпали, словно крылышки у мотылька, двойные ионные двигатели взорвались, превратив - уже не машину, а металлолом, - в клубок раскаленного газа.
Корран не устоял перед соблазном пролететь прямо сквозь миниатюрную газовую туманность. Сиди он сейчас в настоящей машине, после полета едва ли сумел избежать содержательной беседы с механиками об облупленной краске и горелой обшивке. На тренажере можно и пофорсить. Но тут второй "колесник" принялся прогревать ему лобовой щит лазерами, и Хорн на какое-то время утратил обзор. За спиной подвывал астродроид, жалуясь на несчастную судьбу. Свистуну определенно не пришлась по вкусу роль мишени. Корран выстрелил наугад. Он был на сто процентов уверен, что попал, но "колесник" ловко увернулся и, потеряв интерес к противнику, резво помчался к "Королеву".
Время вписать новую главу в книгу сценариев. Корран сбросил скорость практически до нуля.
- Свистун, а подай-ка мне цель номер один. Астродроид не заставил себя долго упрашивать; на мониторе появилось изображение ДИ-бомбардировщика - сдвоенный бочкообразный кокпит, увеличенные плоскости солнечных батарей. Урод уродом, решил Хорн, переключая систему наведения. Рисунок на дисплее изменился, расширилась рамка, заверещал астродроид, скармливающий в компьютер все новые данные.
- Т-черпак-1, ваша скорость упала до одного процент-ча от преж-жней. Вам нуж-жна помоч-щь? Повторяю... - занудливо бубнил в ухо ганд.
- Никак нет, Черпак-2.
- Корран, что это вы делаете, уважаемый?
- Пишу мемуары.
Надеюсь, будет о чем, мысленно добавил он. В противном случае над ним будут хохотать все кандидаты, а про комментарии коммандера Антилле-са лучше вообще не думать.
Рамка сменила цвет на красный. Свистун завизжал на одной ноте. Корран вздрогнул, машинально нажимая на гашетку.
- Вторую цель, - выдохнул он.
Рамка полыхнула желтым, затем опять покраснела. Пошла вторая торпеда.
На счетчике весело бежали цифры, стремясь к нулю, пока первое послание не разнесло бомбардировщик. Секундой позже и второй снаряд встретился с мишенью. Ослепительный свет на миг залил кабину тренажера.
- Отмени третьего.
Третий бомбардировщик промелькнул мимо как раз в то мгновение, когда Хорн, толкнув рычаги вперед, повел машину по широкой дуге, одновременно перекидывая систему на пушки и пристраиваясь в хвост предполагаемому противнику.
Пилот "лоха" попытался увернуться. Сначала он дергал свой неповоротливый кораблик из стороны в сторону, потом начал длинный правый разворот, но Корран не собирался терять столь заманчивую мишень. Не отпуская бомбардировщик далеко от себя, он повторил следом за ним все опробованные обреченным пилотом маневры.
"Лох" кувыркался как ненормальный, вот Корран и держал марку. Продолжай он полет по прямой, то имел бы гарантированный шанс на про-мах. Хорн выстрелил еще дважды, и в конце концов нелепо раздутый бочонок вражеского корабля взорвался.
Оставалось найти пропавшую ДИшку. И Хорн ее отыскал - в двух щелчках от "Королева". Истребитель как ни в чем не бывало трусил себе к корвету и в ус не дул. А со стороны звезды уже заходила очередная пятерка, правда, им оставалось преодолеть еще порядочную дистанцию. Проклятье, на игры с бомбардировщиком ушло больше времени, чем рассчитывал Хорн!
Он вновь ввел программу автоматического наведения и зафиксировал прицел на живучем "колеснике". За время, прошедшее пока, подтверждая захват, желтый свет сменился красным, могло родиться несколько звезд. Корран выпустил торпеду, проследил взглядом, как она встречается с ДИшкой, и развернулся к новым гостям.
- Хочешь, мы вмешаемся, Черпак-1? Корран мотнул головой: - Не суйтесь не в свое дело. "Одержимый" не взорвется от одного нашего негодования.
В эфире зависла неловкая пауза, потом снова раздался голос Кригга: - Я понял.
Вот и славно. Если ребята сумеют связать ДИшкам шасси, Хорн без помех сотрет в порошок новую порцию смертников. Свистун исправно поставлял данные. "Королев", атакующая группа и "крестокрыл" образовывали узкий, вытянутый треугольник. Лететь к импам напрямую неинтересно, лучше подпустить "лохов" поближе, пусть попробуют отстреляться по корвету. Пока на страже порядка стоит Корран Хорн, Корел-лия, - у врага ничего не получится!
- Свистун, организуй-ка мне точку перехвата в шести щелчках от "Королева".
Забавно, он обращается к астродроиду по имени, только сейчас сообразил. Это же фантом, созданный тренажером; настоящий Свистун сейчас, скорее всего, в ангаре, изо всех своих электронных сил мешает механикам.
Астродроид радостно свистнул, как будто удивлялся, что пилот сам не может проделать в уме наипростейшие вычисления. А манеры у нашего привидения что ни на есть натурально свисту-новские... Корран хотел огрызнуться, но обнаружил, что у него есть не больше минуты на то, чтобы уладить дела с заходящими на цель бомбардировщиками. Маловато будет.
Пожертвовав щитами, Хорн направил энергию в двигатели. На компенсацию ушла секунда, а потом машина взяла такой разгон, что Коррана вжало в спинку кресла.
- Черпак-1, "Одержимый" сиганул в гиперпространство. Можно нам заняться противником? У нас образовалось немного свободного времени.
- Ответ положительный, тройка. Они ваши, - Корран нахмурился, сообразив, что коллеги сейчас быстренько пересчитают "колесникам" спицы и ступицы. Чем подпортят его счет... Ладно, пусть попользуются.
А коммандер Антиллес, наверняка, справился бы с заданием в полном одиночестве и одной левой. Но у этого парня на борту истребителя уже не хватает места для значков о сбитых противниках. А на самом, видном месте красуются две Звезды Смерти.
- Свистун, пометь каждого из бомбардировщиков как цели четыре, пять и шесть...
Расстояние до перехвата - три щелчка.
- Рассчитай четвертую цель.
Голографическая система наведения продемонстрировала, что он идет под сорок пять градусов мимо цели. Хорн поспешно вернул генераторы в прежний режим, потом вновь перераспределил мощности между четырьмя фузионными двигателями, подумал и скормил немного энергии в щит.
Эти замысловатые перестановки значительно снизили скорость. Что ж, займемся делом. Корран сунулся в нарамник прицела.
Сетка недолго оставалась желтой, почти сразу квадрат рамки покраснел. Торпеда ушла в цель.
- Давай пятого.
Прицел вновь налился кровью.
- Шестого. Астродроид заскрежетал.
Корран недовольно отлепился от визира и воззрился на дисплей. Между подтверждениями о сбитых бомбардировщиках одиноко висело сообщение от Оурила Кригга.
- Что там у вас, второй?
- Его нет, первый.
- А что с ним стряслось? Не осилил "колесника"?
- Нет времени на... - голос тви'лекка, который занимал сегодня тренажерную капсулу номер четыре, оборвался.
- Навара? Эй, Навара?
Шипение помех.
- Рисати?
- Один на счету, Корран, но последний парень - просто чудо. Изумителен. Расщелкал Кригга и Навару, как орехи. Если он - компьютерная модель, я повешусь в вычислительном центре.
- А ты как?
- На пределе. Этот парнишка как раз клеится ко мне.
- Держись.
- Из последних сил.
- Свистун, шестого давай!
Астродроид рассерженно засипел. Последний из бомбардировщиков оставил точку перехвата далеко позади и теперь беспрепятственно пер к "Королеву". Пилот запустил широкозадую машину в медленное, почти ленивое вращение, и зафиксировать его никак не удавалось. "Королев", крупный, неуклюжий, бестолково завис в пространстве; легкая добыча даже для новичка. А в манере полета "имперпа" чувствовалась уверенная рука.
И как только ему вздумается выстрелить, "Королев" превратится в летающую мусорную кучу!
Корран переключил систему вооружения на лазеры и пришпорил "крестокрыл". С противником их разделяло почти два щелчка, но Хорн все равно открыл огонь. Шанс попасть минимальный, на таком-то расстоянии! Но даже просвистевшие мимо "лоха" выстрелы заставят его призадуматься. А я хочу, чтобы ты думал обо мне, а не о том гибриде нерфа с боевым кораблем, что щиплет травку прямо по курсу!
Хорн вновь подкормил двигатели. Еще два залпа. Мимо! Пилот ДИшки, конечно, помедлил, словно только сейчас заметил, что его свидание с корветом подпорчено третьим лишним, но... лишь на мгновение. Вращение его двухместной колесницы замедлилось; значит, поганец уже взял жертву на прицел. Но едва лишь Корран решил воспользоваться неожиданной благодатью, бомбардировщик вильнул в сторону.
Корран злобно посмотрел ему вслед. Как пить дать, внутри этой сдвоенной бочки сидит Джас. Решил, видать, что настало время расплаты...
Воображение нарисовало красочную картину: безукоризненные черты породистого длинного лица, настолько идеального, что не верилось, будто генные инженеры не приложили к нему руки. Красавчик Брор - Брор Джас с Тайфер-ры - от одного имени этого человека у Корра-на вскипала кровь. Невзирая на жгучую ненависть, Хорн все-таки старался быть объективным и признавал - Джас законно занимал место второго из лучших в их учебке. На первом месте Корран видел только себя.
Раздражала лишь маленькая неувязка. Брор Джас не желал прописываться по отведенному адресу, метя в первые номера.
Собирается зашибить "Королев", лихорадочно соображал Корран, а меня оставит на десерт.
Вся энергия генераторов пошла на лобовой дефлектор, хвост остался незащищенным. Следом за Джасом Корран выполнил бочку, не отпуская рычага форсажа. Когда они вновь оказались на одной прямой, Корран выстрелил. Бомбардировщик лишился секции солнечной батареи, но Брор ловко увел тяжеловесную колымагу из-под обстрела. Ах, ты так?!!
Корран повторил еще пару маневров и вышел в пикирование, но не учел, что движется гораздо быстрее противника, и проскочил мимо. Пришлось превратить нырок в широкую петлю. К тому времени, как Хорн выровнял машину, на хвосте у него сидел Джас.
Корран не стал дожидаться, когда бомбардировщик - язык не поворачивался назвать его "лохом", - всадит ему под дюзы торпеду, а то и две (с Брора станется), и смылся влево. Базовый маневр, базовый ответ... Даже не взглянув на приборы, не слушая Свистуна, Корран начал наращивать кормовой щит. Еще секундочку...
Брор ответил роскошной стойкой на хвосте, затем выполнил изумительную по четкости свечку, потом две быстрые бочки с переходом в очередную горизонталь, разворот - и вот вам результат! - все попытки сбросить его пошли под хвост ворнскру. Бомбардировщик стремительно приближался.
Слишком близко для фиксации прицела, но нормально для лазерных пушек!
Корран запаниковал. Может, кто и промахнется, но только не красавчик Брор!
Джас не снизошел до стрельбы. С пронзительным воем, заглушившим визг Свистуна, ДИ-бом-бардировщик обрушился на противника. Взвыли, предупреждая о столкновении, сирены. Хорн физически ощущал возбркдение противника. Тайферрианец сейчас на скорую руку расстреляет его с ближнего расстояния и отвалит, злой, что сумел обыграть "крестокрыл", но счастливый, что сумел дать пинка сопернику. И вплотную займется "Королевым".
Уже все, что можно, гналось в кормовой дефлектор. Поцелуй меня в дюзу и успокойся же ты, наконец!
Дефлекторное защитное поле образовывало две полусферы примерно в двадцати стандартных метрах от машины. Предназначенное рассеивать энергию, оно было надежной защитой от пушек ДИш-ки. Используй Брор торпеды или ракеты, дефлектор убережет и от этой напасти, но потом придется его восстанавливать. Зато сам бомбардировщик по массе далеко превосходит торпеды, он проломит сквозь поле и сумеет разорвать истребитель в клочки. Корран невольно напрягся в ожидании удара.
Столкновение сожрало почти половину щита и встряхнуло "крестокрыл", но в общем и целом особого вреда не нанесло.
Чего нельзя было сказать о лишенном дефлекторов бомбардировщике. До Коррана вдруг дошло: Брор забыл, на чем он летает! Привыкший к "инкомам" тайферрианец повел себя так, будто сидел в "крестокрыле". Для него удар оказался почти фатальным. Если бы он с разгона въехал в стену, и то получил бы меньшие повреждения. Правая солнечная батарея смялась, точно фольга, облепив кокпит. Неуправляемый бомбардировщик исчез в глубинах виртуального пространства.
- Рисати, видела цирк? Ответа он не дождался.
- Свистун, что случилось с тройкой?
Астродроид похоронно тренькнул. Ситх подери... Корран выровнял мощность обоих щитов.
- Где он?
На мониторе появилось изображение одинокого ДИ-истребителя, атакующего "Королев". Нелепый кораблик чуть ли не скреб панелями солнечных батарей по обшивке корвета, легко уклоняясь от ответного огня. А у этого парня до ситха самообладания, Хорн улыбнулся. Или безрассудства. Самое время расплачиваться за беспечность.
Корран весело отстучал коды наведения торпед, поймал истребитель в рамку прицела. "Колесник" сделал слабую попытку вырваться, но выбирать пришлось между торпедой и скорострельным турболазером "Королева". Визир дал красный сигнал.
- Минус один "колесник". Покойся с миром, дружище.
ДИ-истребитель никак не мог разминуться с торпедой, это было физически невозможно, но тем не менее он сумел. Здорово! Особенно, если учесть, куда в результате попала торпеда. Корран почувствовал, что краснеет. Он выписал петлю, чтобы следом за снарядом не вписаться в борт "Королева", зашел на противника сверху, но в то же самое мгновение "колесник" исчез с экранов переднего обзора. Зато появился на задних. Корран дернул ручку управления. Его рвануло направо и вверх, потом "крестокрыл" все-таки удалось перевернуть и даже выровнять.
Попадание.
Тряхнуло так, что Коррана чуть не выбросило из кресла. Заверещал аварийный сигнал, соревнуясь в силе звука с астродроидом. Оба требовали подкормить истощенные дефлекторы. Делать нечего, пришлось подчиниться. "Крестокрыл" мотало сухим листом на ветру, но чего только не сделаешь, чтобы не попасть под лазеры. Надо, кстати, отдать противнику должное: парень здорово стреляет. Кто же этот умелец?
Из всех кандидатов на подобные фокусы был способен только Брор Джас, но не мог же он раздвоиться? Брор сидел в бомбардировщике! А никого другого Корран придумать не мог... кроме Антиллеса. Хорн широко ухмыльнулся. Явились лично убедиться в моих талантах, коммандер? Позвольте преподать вам урок.
- Эй, Свистун, у тебя есть за что держаться? Если нет, так найди побыстрей, потому что нас сейчас взгреют!
Ответных отчаянных воплей он слушать не стал. Быстрая полубочка, убраться подальше с изначального курса. ДИшка упрямо висит позади, ей и дела нет до того, что Корран Хорн копается в памяти, вспоминая все фигуры среднего и высшего пилотажа. "Колесник" повторял их играючи и снова сокращал расстояние. Но Корран все-таки его подловил: на три секунды завис в пике, потом через полупетлю и переворот через хвост поменялся с ДИшкой местами.
Времени на прицельную стрельбу не было. Заряды ушли правее, противник отвалил влево. Не желая упускать добычу, Корран кинулся в погоню. Он даже сумел вновь зайти к "колеснику" с тыла.
ДИшка метнулась направо, Коррану пришлось отруливать в противоположную сторону, так как перед носом неожиданно вырос серый борт "Королева".
Отлетев подальше, Корран сбросил скорость. Импереп лениво кружил вдалеке, не приближаясь, но и не делая ни малейшей попытки сбежать. Наоборот, явно жаждал продолжения драки.
Значит, хочешь выяснить, у кого из нас крепче поджилки? Изволь. У меня дефлектор, у тебя - ни шиша. Если коммандер Антиллес вознамерился совершить виртуальное самоубийство, Корран Хорн будет счастлив ему в этом помочь. Он развернулся к противнику. Ну держись, хвастун, я иду!
Расстояние таяло, но Корран успел поймать врага в сетку прицела и теперь только ждал удобного случая. Значит, не Люк Скайуокер? Посмотрим... Он хотел выстрелить наверняка. Незащищенный дефлектором "колесник" взорвется от первого же попадания, но хочется сделать все быстро и чисто, вот тогда он утрет нос земляку! Визир мигнул зеленым.
"Колесник" неожиданно открыл огонь с максимальной дистанции. И он не мазал, каждый выстрел ложился в очко. Дефлекторный щит проглатывал заряды, на таком расстоянии "колесник" не мог причинить никакого вреда. Корран чуть было в затылке не почесал. С чего это Антиллес так щедро разбазаривает энергию? Рамка визира, до этого сияющая ровным зеленым огнем, вдруг мигнула. Так вот он чего добивается: сбивает прицел! Придется пристрелить его прямо сейчас...
Он с такой силой вдавил гашетку, что свело пальцы. Заряды ушли в приближающийся ДИ-ис-требитель, но Хорн так и не понял, попал он или промахнулся. Огни на приборной доске подмигнули ему и погасли. Мониторы почернели, щиты схлопнулись. Корран жал на все кнопки подряд, но пульт не отвечал.
Корран покрутил головой: "колесника" видно не было.
- Где он, Свистун?
Не испарился же... Очнулся один из дисплеев, по нему поползли строчки диагностики. Сканеры - в хлам, электроника - в хлам, лазеры - в хлам, двигатели - в хлам. Мамочки, да я же здесь как глотталфиб в проруби! Добросовестный Свистун доложил, что без сканеров ни один дроид серии Р2 не сумеет засечь вражеский корабль, какими бы хорошими ни были датчики самого дроида.
- Уймись, меня гораздо больше волнуют щиты, - Хорн по-прежнему озирался в поисках бесследно пропавшего противника.
Оставили меня мариноваться, сэр? Сначала сжуете "Королев", а я - на сладкое? Он пытался веселиться, но шею под жестким воротником щекотали струйки холодного пота, потому что смотрел Корран на датчик системы жизнеобеспечения и ничего хорошего не видел. Да, сэр, вы правы, до Скайуокера мне далеко. Я рад, что вы не посчитали меня полным отстоем, но мне-то нужно быть лучшим! И я не хочу умирать в неизвестной мне звездной системе от удушья!
Звезды погасли. Несколько секунд кокпит освещался лишь тревожными строчками на мониторе, потом дисплей отключился. В кромешной тьме что-то щелкнуло, зашипел сжатый воздух. Сверху обрушился такой ослепительный свет, что Корран зажмурился.
Рядом весело рассмеялась женщина. Корран ошарашенно озирался, не в силах прийти в себя. Первым побуждением было опустить на лицо щиток-светофильтр. Нет уж, виноват, так получай по заслугам. Хорн встал, в самое последнее мгновение вспомнив про привязные ремни. Он содрал с головы шлем, тряхнул головой. Во все стороны полетели капли пота.
- Ну, по крайней мере, все кончилось.
- Какая скромность, - хмыкнул стоящий рядом тви'лекк.
- А?
Роскошная блондинка, мечта любого мужчины, подарила Коррану улыбку, от которой Хорн вспотел больше, чем от нескольких часов на тренажере.
- Ты выиграл этот раунд, - сообщила она.
- Что?
Серо-зеленый ганд кивнул головой.
- Девят-чь попаданий, да. Джас от-чень недоволен.
- Спасибо за хорошие новости, Оурил, но меня тоже подбили, - Корран похлопал тренажер по облупленному борту. - Этот Антиллес и меня достал, не только вас.
- Ну, он варится в этом котле дольше меня, - меланхолично отозвался тви'лекк, завязывая головные хвосты, лекку, в невообразимый узел вокруг шеи. - Я не удивлен, что он лучше.
- А я удивляюсь, - блондинка развязала ленту, по ее плечам рассыпались золотистые мягкие волны волос. - Он слишком долго возился с нами. Ты уверен, что он тебя сбил?
- Оповещения об окончании миссии я не получал.
- Что ж, похоже, ты не слишком часто умирал на тренажере, - рассмеялась блондинка. - Иначе бы сообразил. Корран, он тебя подбил, но ты не взорвался. Ты выжил и выиграл.
Хорн почувствовал, что расплывается в счастливой улыбке.
- И я достал Брора раньше, чем он ударил по "Королеву", - возрадовался он. - Ура! Интересно, успели меня эвакуировать?
- Нет, - сказал новый голос. - Воздух у вас кончился гораздо раньше.
Корран Хорн вернулся на землю, и посадка не была мягкой.
- Не вешайте нос, - сказал ему высокий пилот, только что отодвинувший плечом Навару. Корран не знал этого голубоглазого русоголового красавца, но невзлюбил заранее. - Вы исключительно хороший пилот.
- Благодарю вас, сэр, - сухо отозвался Хорн.
- Недурно потрудились, - долговязый пилот словно не замечал тона собеседника. - Ваша ракета все-таки меня догнала. Так что, один - один.
В его произношении, слишком чистом, почти намеренно безукоризненном - настолько, что мгновенно вспоминалась Империя, - иногда проскальзывал легкий акцент, но Корран никак не мог определить, какой. Хорн неохотно пожал протянутую руку. Надо было что-то сказать. Незнакомый пилот был одет в черный летный комбинезон без знаков различия. Планки с именем тоже не было, зато на левом рукаве имелись нашивки об участии в боях на Хоте, Эндоре и Бакуре.
- Ловко вы управляетесь с "колесником", сэр, - наконец ляпнул Хорн.
- Очень мило с вашей стороны заметить это...
Да он алдераанеп! Только они ухитряются оставаться изысканно-вежливыми в самых неподходящих для этого ситуациях. И не по уставу длинные волосы, которые в пору в косы заплетать, - вполне узнаваемая примета.
- Мне надо было размяться, я немного заржавел за последнее время, - светловолосый красавчик выпустил ладонь Коррана. - В следующий раз я вам задам более основательную трепку, - он кивнул онемевшей четверке. - Вы очень хорошо летали, все четверо. Примите поздравления с выигранным раундом.
Прежде, чем кто-то из них успел ответить, пилот ДИ-истребителя повернулся и ушел. Кор-ран уставился в затянутую черным спину. Широкие плечи, безукоризненная выправка, чеканный шаг. Алдераанец даже не взмок.
- Кто это? - возжелал знать Хорн. Никто не ответил. Во-первых, никто не знал, во-вторых, сами изнывали от любопытства.
- Я думал, в "колеснике" был коммандер... То есть... ну, там должен был быть кто-то, кто сумел бы сбить нас четверых за раз, - несмотря на всеобщие уверения в победе, Корран склонялся к мысли, что намек на закончившийся воздух был сделан не просто так, и стоит прокрутить на компьютере возможные версии сценария.
По головным хвостам тви'лекка пробежала нервная дрожь.
- Ну, у этого хватило умения.
- Он кругами ходил вокруг меня, - добавила блондинка.
- Я бы тоже ходил кругами, - галантно вставил тви'лекк, - но вы не позволяете, милая дама.
- Рисат-чи повезло, - ганд барабанил всеми тремя пальцами по обшивке тренажера. - Рисат-чи его видела. Он наст-чиг Оурила, когда Оурил шел за ведущим. У Оурила конт-чился кислород. Эт-чот человек - от-чень хороший.
- Да кто он такой?! - заорал в отчаянии Хорн. - Он был на Бакуре и Эндоре, и это не коммандер Антиллес, и на мастера Скайуокера он тоже не очень похож.
Красные глаза тви'лекка весело заблестели.
- Вы не наблюдательны. Нашивка за Эндор была с черным кружком. Этот человек участвовал в рейде против Звезды Смерти.
Час от часу не легче. Блондинка Рисати обвила рукой шею Коррана, легонько двинула его кулаком в челюсть. Под тканью ее комбинезона прощупывалось сильное гибкое тело. У Хорна перехватило дыхание.
- Какая тебе разница, кто это такой, а, милашка?
- Рис, он ссадил трех наших лучших пилотов, оставил меня умирать в космосе, а потом заявил, что просто чуть-чуть заржавел! Я хочу знать, кто это такой, потому что этот парень опасен.
- Он опасен, - беззаботно согласилась Риса-ти и подхватила второй рукой тви'лекка под локоть. - Ты тоже опасен, - она подмигнула Кор-рану. - Бросьте, парни! Корран, ты был офицером слркбы безопасности, Навара, ты - бывший адвокат, но сейчас мы все - пилоты, и мы все на одной стороне, - она потащила их к выходу. - А тот, кто выиграл сегодняшнюю игру, обязан купить своим коллегам обед и выпивку, чтобы те всем рассказывали, насколько он хорош.

Глава 2

Ведж Антиллес чувствовал себя так, будто был способен вывести из себя самого Дарта Вейдера, а не только присутствующих. Он лихо вскинул ладонь к виску и замер, вытянувшись по стойке смирно, пока адмирал Акбар не махнул на него плавником. Мол, расслабьтесь, коммандер, вольно, разговор у нас приватный. Почти приватный.
- Спасибо, что согласились выслушать меня, адмирал.
- Мне всегда приятно видеть вас, коммандер, - одним глазом мои каламари смотрел на Антиллеса, второй был обращен к плотному человеку со щегольскими усиками и чахлой растительностью на лысине. - Мы с генералом Сальмом как раз обсуждали реакцию, которую вызовет возвращение Разбойного эскадрона. Генерал считает, что вы готовы к боевым действиям. Личный состав подразделения впечатляет.
Темноволосый пилот кивнул: - Так точно. Именно о личном составе я и хотел с вами поговорить, если нет возражений, - Ведж посмотрел на Сальма и добавил нехотя: - Сэр.
У генерала сделалось такое лицо, будто на ужин он съел что-то очень несвежее. Вот и славно.
- В состав эскадрильи были внесены изменения... Кем-то...
Не будем указывать пальцем, потому что это неприлично, особенно по отношению к старшему по званию. Сальм попытался открыть рот, но Ведж не дал ему и слова вставить: - ... без моего ведома. И без согласования.
И замолчал. Акбар ждал продолжения. Ведж изобразил из себя героического повстанца на имперском допросе. Сальм выбрался из кресла, демонстративно отвернувшись от парящей в углу голубой сферы, и сложил за спиной руки. В сфере, поддерживаемой в воздухе только силовыми полями, плескались цветные рыбешки. Веджу захотелось улыбнуться. Однажды - сто лет назад, наверное, - Йансон стащил эту сферу и устроил небольшую ловушку. Как потом выяснилось, сначала Йансон собирался устроить душ Веджу, и лишь добровольное участие в проделке спасло Антилле-са от купания. А Скайуокера ничего не спасло...
- Существуют определенные обстоятельства, коммандер Антиллес, - веско обронил Сальм, возвращая Веджа в реальность. - Вы не имеете достаточной информации и это обстоятельство мешает вам трезво оценить ситуацию.
Он с плохо скрываемым неудовольствием разглядывал кореллианина. Ведж сделал вид, что на неудовольствие генерала ему наплевать.
- Это я понимаю, сэр.
Сначала у него отобрали Хобби Кливиана. Потом - едва он стал отходить после первой потери, - перевели на инструкторскую работу его ведомого Уэса Йансона. Йансон явился тем же вечером в компании двух девиц и бутылки вирренско-го выдержанного. Девиц Ведж прогнал, Уэса и выпивку оставил, и они так нализались, что дым шел из ушей еще два следующих дня, и это с одной-то бутылки. Военная полиция после того вечера заинтересованно поглядывала на Антиллеса, не без оснований полагая, что коммандер приложил руку к битию окон в соседней казарме. Они с Йансоном держали пари, кто из них более меток. Терять ребят не хотелось, но то сражение он проиграл.
Похоже, назревала новая битва. Ведж очень надеялся, что сможет поговорить с Акбаром наедине; не сложилось.
- Я могу понять, почему политики так рьяно принимали участие в отборе пилотов...
Акбар поднял голову: - Но сами этого не одобряете?
Будь каламари один, он услышал бы все, что Антиллес думает о политиках. И о роспуске эскадрильи, и о прочих сюрпризах, которыми лично его щедро одаривает руководство Альянса. Но приходилось сдерживаться.
- Адмирал, - сказал Ведж, делая над собой титанические усилия, - я ситхову тучу времени провел, занимаясь джедай знает чем. Новые союзники жаждут видеть героев Альянса, пожалуйста, вот вам герои. На блюдечке с зеленой каемочкой. Смотрите, мы не бандиты какие-нибудь. Мы совсем не такие бяки, какими нас рисовала Империя. Я охрип от речей, познакомился и за-печатлился для истории с правителями стольких планет, что лучше не вспоминать. Если мне придется в жизни поцеловать хоть еще одного ребенка, я вытащу бластер и начну их отстреливать. От банкетов меня тоже тошнит.
Командующий учебным центром на Фолоре холодно улыбнулся, прерывая Веджа.
- То есть вы осознаете необходимость представить в самой прославленной эскадрилье Альянса наших новых союзников.
- А еще, генерал, я прекрасно осознаю разницу между боевой эскадрильей и тем монстром, в которого вы пытаетесь нас превратить, - огрызнулся Ведж. - Едва ли Империя испустит дух, задрав лапы кверху, от одного вида дюжины истребителей.
- Разумеется, нет.
То ли Сальм не понимал, куда он клонит, то ли делал вид.

1 Следующая страница


Разбойный Эскадрон 2

- Но именно это предлагают наши дипломаты! Ботаны хотят, чтобы в составе эскадрильи непременно был их пилот, потому что они, видите ли, обнаружили Звезду Смерти, а мы ее взорвали. Потом мне подсовывают двоих тайферрианцев! - Ведж закипал. - Для полного счастья мне не хватает пары чандра-фанов с переводчиком. Косматые, блохастые и чешуйчатые у меня уже есть.
- Успокойтесь, коммандер, увенские блохи крайне брезгливо относятся к кореллианам.
- Да я не о себе, я об истребителях беспокоюсь. А если блохи решат размножаться в ложементе или под пультом?
Акбар поднял перепончатую конечность, останавливая подчиненного, пока того не вынесло за рамки устава.
- Коммандер, вопрос стоит так: отобранные пилоты хуже других кандидатов?
- Нет, - буркнул чрезмерно честный Антил-лес. - Но...
- Но?
Ведж медленно втянул воздух сквозь зубы. Люк проел мне плешь, вдалбывая: не сердись, не давай волю чувствам, гнев забивает разум. Он, конечно, прав, но что делать, когда распирает от бессилия?
- Адмирал, я командую эскадрильей летчиков-истребителей. Вы хотите видеть в нас элитное подразделение. Вы позволили мне набрать пилотов, в результате получилась неплохая группа. Немного тренировок, и я все-таки сделаю из них эскадрилью, которая станет ночным кошмаром имперцев.
Сальм растянул губы в улыбке.
- Я согласен с кандидатурами всех пилотов, записанных в состав эскадрильи...
Улыбка стала еще шире.
- ... кроме двух, - победно закончил за генерала Ведж. - Проныра-5 и мой помощник.
Сальм поперхнулся. Ведж вежливо ждал, пока генерал приходил в норму. Акбар не вмешивался, наблюдая за веселыми рыбками в водяной сфере.
- Лейтенант Диеган - отличный пилот, - выдохнул налившийся темной краской Сальм.
- Хотелось бы положиться на ваше слово. Вы хотели политических игр? Получите. И не вздумайте жаловаться.
- Он с Кореллии, - невозмутимо сообщил Ведж. - Три уроженца Кореллии в одной эскадрилье, - он с сомнением покачал головой. - Что на это скажут наши глубокоуважаемые дипломаты?
Ему показалось или нет, что Акбар весело хрюкнул? Ведж приободрился.
- Вы уже думали, кем его заменить? - теперь только один глаз адмирала смотрел на висячий аквариум, вторым он рассматривал спорщиков.
- Гэвин Дарклайтер, - мгновенно отозвался Ведж.
Сальм, как ворнскр над добычей, замотал головой.
- Не пойдет. Это же фермерский пацан с Та-туина, которому взбрело в голову, что умение палить в вомп-песчанок с флаера сделает его героем.
- Прошу вашего прощения, сэр! - гаркнул Ведж, перекрывая рычание разгневанного генерала. - Я знаю одного пацана с Татуина, чье умение палить в вомп-песчанок сделало его героем.
Генерал зарычал, точно вуки.
- Только не говорите, что нас ждет очередной сюрприз, - пропыхтел Сальм, когда к нему вернулся дар речи, - и вы обнарркили еще одного заблудшего джедая!
Ведж согласился не говорить этого. Он понятия не имел, в каких отношениях Дарклайтер находится с Силой. Хватит с него великих джедаев.
- Мне об этом ничего не известно, - чистосердечно признался он, поворачиваясь к мои кала-мари. - Может, вы помните Биггса? Он погиб на Иавине. Он остался с Люком Скайуокером, когда мне приказали уйти. Гэвин - его двоюродный брат. Он пришел ко мне и попросил его взять. Сказал, что ему очень важно оказаться именно в моей эскадрилье.
Пожалуйста, адмирал, мне же тоже очень важно, чтобы Гэвин был со мной... Ведж понял: еще немного, и он просто начнет канючить.
- Как трогательно! - фыркнул Сальм. - Вот только коммандер забыл сообщить одну небольшую деталь. Дарклайтеру - шестнадцать лет. Это просто ребенок.
Кажется, генерал Сальм запамятовал, что Вед-жу было не больше, когда он присоединился к Альянсу. Кем он был тогда - многоопытным мудрым пилотом?
Акбар моргнул.
- Простите меня, господа, но определение возраста человека на глаз - искусство мне неподвластное, - мои каламари задумчиво пошевелил венчиком. - Мне придется полагаться на слова. Этот ваш Дарклайтер действительно очень молод?
- Когда раньше требовалось кого-то засунуть в кокпит истребителя, Альянс не стеснялся брать малолеток, - взвился Ведж. - Настало время менять правила? Почему-то мне не кажется, что Варт стал бы возражать против Дарклайтера.
- Коммандеру Варту лучше вашего удается сохранять своим пилотам жизнь.
Так неделикатно, и на больную мозоль. Ведж прикусил губу. Ты еще слезу пусти для убедительности...
- Но коммандеру Варту никогда не приходилось встречаться со Звездой Смерти, - продолжил мои каламари.
- Мы с Биггсом были друзьями, - Ведж чуть не плакал. - Я остался у него в долгу.
Старшие офицеры смотрели на него, как на раскапризничавшееся дитя. Ведж растерялся.
- Гэвин совсем один, ему нужен дом, - беспомощно сказал он. - Разрешите мне его взять. Пожалуйста...
Акбар оглянулся на Сальма.
- Кроме не совсем ясной мне возрастной проблемы, вас больше ничего не смущает?
Сальм осмотрел упрямого кореллианина с ног до головы, потом с головы до ног. Генерал откровенно тянул время, наслаждаясь ситуацией. Потом соизволил склонить голову.
- Что ж, если Дарклайтер успешно пройдет тест, я не буду возражать. Пусть коммандер Ан-тиллес укомплектовывает летный состав по своему выбору.
Чтоб мне так леталосъ, как Салъму спорится...
- Вы очень добры, генерал, - уверенно соврал коммандер Антиллес, вновь обретая уверенность в жизни.
Акбар улыбался. На свой манер, но Ведж уже научился распознавать по рыбьему лицу адмирала значение по крайней мере части гримас.
- Почему слушая вас, - поинтересовался мои каламари, - я слышу саркастический голос генерала Соло?
- Прошу прощения, сэр, - Ведж был сама невинность. - Просто я надеялся, что у генерала достаточно много важных и срочных дел, чтобы не занимать свое драгоценное время подбором пилотов моей эскадрильи. Он всегда говорит, что помощника себе нужно выбирать тщательнее, чем любовницу.
Сальм залился краской. Адмирал с любопытством покосился на него, потом воззрился на неуступчивого комэска. Выправке Веджа позавидовал бы любой имперский офицер на параде у самого Императора.
- Кто занимает эту должность сейчас?
- Капитан Арил Нунб, - заученно отбарабанил Ведж. Он несколько часов зубрил эту речь. - Сестра Ниена Нунба, летает не хуже брата, помогала ему, когда он еще занимался перевозкой контрабанды. Суллуст оказывает нам большую поддержку, поэтому в ставке решили, что если капитан Нунб станет пилотом Разбойного эскадрона, в СороСууб поймут, как мы высоко их ценим и станут помогать еще больше.
- Коммандер, вы оспариваете ее назначение?
- Нет, сэр. Никак нет.
Кажется, адмирала больше занимал вопрос, почему Антиллеса нельзя заставить всегда столь скрупулезно придерживаться субординации. Ведж бы сказал начальству, почему, но не сейчас.
- Тогда проблема в... - подсказал Акбар.
- Арил - великолепный пилот, адмирал, и мне хотелось бы, чтобы она вошла в эскадрилью, но только не в качестве моего помощника. Мне нужен опытный пилот, который поможет мне обучать пилотов. Арил не умеет учить. Она будет злиться на пилотов, пилоты будут злиться на нее, а я на свою за... голову получу необходимость гасить возможные конфликты с двух сторон.
- У вас есть другой кандидат?
- Так точно, сэр.
На Сальма лучше не смотреть. Ведж приготовился к реакции генерала. Наименьшей бедой будет выстрел в голову с ближнего расстояния. Вдох, выдох, задержать дыхание, торпеда пошла, сэр.
- Мне нужен Тикхо Селчу. Есть попадание.
- Абсолютно исключено! - генерал подскочил, как ркаленный кореллианской осой.
Ведж ждал взрыва эмоций именно в этом месте. Сальм его не разочаровал, даже больше. Ведж со злорадным интересом наблюдал, как меняет цвет лысина генерала. Еще немного, и он заставит Сальма плеваться, как рассерженный динко.
- Адмирал, я никогда... ни при каких обстоятельствах... не подпушу... - задыхался Сальм, - Селчу к действующей эскадрилье! То, что он не сидит за решеткой, - голос генерала крепчал по мере того, как накал страстей набирал обороты, - еще не значит, что я хочу видеть его под своим началом! Только через мой труп!
Вот это можно легко устроить...
- За решеткой? - взвился Ведж. - Это за какие грехи?
- Ему нельзя доверять!
- Можно! Обстановка раскалялась.
- Бросьте, Антиллес, вам прекрасно известно, кто он такой... - лысина генерала полыхала не хуже сверхновой.
- Мне прекрасно известно, что на Хоте он дрался почище всех остальных! Мне прекрасно известно, что если бы на Эндоре он не снял "колесников" у меня с хвоста, мы бы с вами сейчас не разговаривали. Мне тут все уши прожужжали, какой я герой, так вот Тикхо гораздо больше достоин этого звания! Я знаю, что он вызвался лететь на Корускант, знаю, что он попал в плен. Он сбежал. Он здесь. Все. Конец связи.
- Ваши аргументы в пользу капитана Селчу предвзяты. Вам просто хочется верить в это, Антиллес, - Сальм слегка выпустил, пар.
- Поясните.
Глубокий вдох отрезвил и Веджа.
- Это по версии Селчу был побег, - генерал сумел справиться с собой, и лицо его вновь стало непроницаемым, как маска Дарта Вейдера. - А если его отпустили?
- Во-во, как на Эндоре.
Антиллес, язык твой - враг твой. Самый злейший. Плюс горячая голова.
- Генерал, вы сражаетесь с призраками.
- Я хочу, чтобы в число призраков не попали ни вы, ни ваши пилоты, - не остался в долгу Сальм.
- В кои-то веки у нас совпали желания. Я в экстазе. - От субординации и устава остались одни воспоминания.
Ситх тебе, сбить разогнавшегося кореллиани-на не каждому по зубам. Сколько не тряси плоскостями, "костыль" "крестокрылом" не станет.
- У Тикхо богатый опыт натаскивания молодых пилотов, - после жарких пререканий Веджу удалось вырулить на взлетную полосу.
Сальм в негодовании воздел руки.
- Я предупреждал, вас, адмирал, - с пафосом трагического актера провозгласил он. - Убедитесь сами. Голоса разума он не слушает. Осознает, что Селчу опасен для окружающих, но не желает признаться.
- Я послушаю голос разума, - огрызнулся Ведж, - как только обнаружу здесь хоть одно разумное существо.
Акбар, как рефери, развел противников по разным углам.
- Господа. Господа, я прошу вас... Коммандер Антиллес, вы должны понять, что у генерала есть причины для беспокойства. Если мы сумеем придумать, как смягчить некоторые его тревоги, то сумеем достичь взаимного согласия.
А также мира, дружбы и счастья для всех желающих.
- Я уже думал над этим, - вслух сказал Ведж. - И переговорил с Тикхо... капитаном Селчу.
Тот разговор был не из приятных. Его-то и разговором нельзя было назвать. Это был монолог, потому что Тикхо не возражал, просто молча смотрел в угол.
- Тикхо согласился с тем, чтобы на его тренировочной машине мощность лазеров была сведена к минимуму. Он согласился установить на свой истребитель блок саморазрушения с дистанционным управлением. Так что при попытке протаранить кого-нибудь или уйти в открытый космос, его будет легко уничтожить. Он согласился находиться под домашним арестом, если он не находится в учебном зале, в тренировочном полете, или если не сопровождает старший по званию пилот эскадрильи. Он согласен являться на допросы по первому вызову, предоставить доступ к файлам на личной деке и переписке. Даже предложил, чтобы мы сами решали, что он будет есть, где и когда.
И сколько, добавил он про себя. Последнее предложение внес сам Селчу, внимательно выслушав предыдущий список и кивком подтвердив каждый пункт. Да, разговор получился поганый.
Ведж опять добился желаемого эффекта. Хорош списочек, генерал, может, Тику еще и веревку всегда иметь с собой? И кусок мыла впридачу. В помещении повисла мертвая тишина, поэтому когда Сальм - разумеется, кто же еще? - сдвинулся с места, его шаги прозвучали, как гром.
- Все это прелестно, мило и абсурдно, ком-мандер, - веско произнес генерал, - но мы не можем позволить себе рисковать.
Опять двадцать пять, а где деньги за рыбу?
- И таки капитан Селчу согласился на эти условия? - усомнился Акбар. Глаза его медленно и сонно мигали.
А что капитану Селчу еще оставалось, в том углу, в который его загнали его собственные друзья и командиры?
- Он - солдат, - сказал Ведж. - Он такой же, как мы. И раз нет способа уломать генерала разрешить Тикхо боевые вылеты...
- Эти слова нужно высечь в транспаристи-ле, - подтвердил командующий базой.
- ... должность инструктора - единственная возможность летать. Вы должны дать ему этот шанс, - закончил Ведж.
Акбар очень долго созерцал подчиненного, потом активировал небольшой комлинк, прикрепленный к воротничку мундира.
- Лейтенант Филла, будьте добры, найдите капитана Селчу и пришлите его ко мне, - мои каламари не спускал взгляда с Веджа. - Где он сейчас?
- На тренажере.
Хоть бы раз для приличия сделал вид, что задумался, что ли... Но поле битвы оставалось за ним, Ведж это чувствовал и спешил закончить сражение.
- Где он?! - трубно взревел генерал. Багровая краска вновь вернулась к нему на лицо.
- Вы отыщете капитана в тренажерном комплексе, лейтенант. Немедленно приведите его сюда, - Акбар отключился. - На тренажере? - с интересом переспросил он.
- Сегодня очередь Хорна пройти "Реванш", - с невинным видом пояснил Ведж. - Тикхо водит "колесник" лучше всех остальных. Я решил, пусть полетает немного.
Акбар выпятил пухлые рыбьи губы.
- Коммандер, а вы, случаем, не позволяете себе вольности в отношении капитана Селчу?
- Так точно, сэр, - радостно отрапортовал Ведж. - Но только ради того, чтобы мои пилоты были лучшими из лучших, сэр! - он подумал и добавил: - По-моему, благоразумно.
- Благоразумнее всего, - вновь не вытерпел Сальм, - не подпускать Селчу к тренажерам на пушечный выстрел. Если, конечно, коммандера Антиллеса заботит безопасность не только своих стажеров, но и всех остальных.
Коммандера Антиллеса заботила не только безопасность, но и состояние духа его эскадрильи, о чем коммандер Антиллес не преминул тут же сообщить.
- Может, вы и герой Новой Республики, - Сальм опять начал разогреваться, - но подвергать опасности базу не имеете права!
Может быть, он действительно несколько перестарался? И не надо было разрешать Тику летать? Да что он, по их мнению, садист какой-нибудь? Ведж покаянно потупился.
- Признаю свою ошибку, сэр.
Нет, он все сделал правильно. Нельзя не давать человеку летать, если он только об этом и думает. Это... это как... он не придумал сравнения. Просто знал, что умрет в тот же день, когда его лишат крыльев.
В который раз повисла длительная пауза. Сальм медленно остывал, ему никак не удавалось уследить за сменой антиллесовского курса. Акбар что-то мозговал. Ведж думал, не стоит ли поковырять пол носком ботинка для убедительности, но решил, что это перебор.
- Что сделано, то сделано, - вздохнул Акбар. - И участие капитана в тренировках сделало их более трудными, не так ли?
Это мало сказано - трудными. Тикхо был асом, лучшим в выпуске академии, и "колесники" знал до последнего винтика. Теперь главное: не улыбнуться, иначе достигнутое - ворнскрам под хвост. А так хочется.
- Так точно. Мне именно это и нужно было. Хорн - хороший пилот, очень хороший, остальные не хуже. В целом, Хорн и Брор Джас, тайферрианец, лучшие в группе. Джас заносчив, Хорн этого никак не может пережить и лезет вон из кожи. Хорн крайне нетерпелив. Он погибнет из-за своей горячности. Единственный способ убедить его в этом - дать кому-нибудь навалять ему на тренажере. У Тикхо неплохо получится.
Он замолчал, когда открылась дверь и женщина-лейтенант впустила в кабинет белобрысого пилота в черном летном комбинезоне.
- Капитан Селчу по вашему приказанию прибыл! - пилот застыл по стойке смирно.
- Вольно, мастер Селчу.
Может, приказ алдераанеп и выполнил, да только не расслабился. Ведж тайком от пыхтящего Сальма ободряюще улыбнулся приятелю.
Адмирал опустился в свое кресло.
- Можете идти, лейтенант, - Акбар подождал, когда его помощница закроет за собой дверь. - Капитан, коммандер Антиллес сообщил нам, что вы дали согласие на весьма примечательный список ограничений своей личной свободы и деятельности. Это правда?
- Так точно, сэр, - в липе Тикхо не дрогнул ни единый мускул.
Ведж завидовал алдераанпу, сам он уже вспотел от волнения и больше всего на свете мечтал расстегнуть ненавистный воротничок, успешно заменяющий удавку.
- Вы сознаете, что будете летать без защиты на заминированном корабле?
- Да, сэр.
- Что можете распрощаться с личной жизнью и личной свободой?
- Да.
Мои каламари безмолвно рассматривал светловолосого пилота.
- С вами будут обращаться не лучше, чем со мной, когда я был рабом Гранд Моффа Таркина, - предупредил он. - Даже хуже, потому что генерал Сальм считает вас угрозой Альянсу. Почему вы согласились?
Тикхо пожал плечами.
- Это мой долг, сэр. С тех пор, как я присоединился к Альянсу, я выполнял все приказы, которые мне отдавали, и не оспаривал их. Мерз на Хоте, участвовал в рейде против Звезды Смерти, добровольно вызвался на задание, из-за которого у меня теперь одни неприятности. Я знаю, дезертиру поверить трудно, но... я все это делал, потому что именно на это я согласился, когда вступил в вашу армию, - он опустил голову. - Кроме того, хуже, чем в плену, уже не будет. Вы не можете сделать со мной ничего такого, чего уже не сделала Империя.
На обширной румяной лысине Сальма блестели и потихоньку испарялись капельки пота.
- Как благородно, - генерал ткнул пальцем в грудь Селчу. - Но каких слов можно было бы ожидать от человека в его положении?
- Никаких, генерал. И от благородного сына Алдераана меньшего я и не ожидал, - мои кала-мари взял со стола портативную деку.
И глубоко над ней задумался. Тикхо Селчу по-прежнему безумно интересовался состоянием своих ботинок. Сальм постепенно доходил до точки кипения. Ведж сцепил за спиной ледяные пальцы, скрестив их на удачу. Каламари, глядя в деку одним глазом, второй обратил на Антиллеса.
- Я подписываю приказы, - сообщил адмирал. - Капитан Селчу назначается помощником командира Разбойного эскадрона. Да, и поздравьте от моего имени этого маленького Дарклайтера.
Сальм скис. Ведж, из последних сил удерживая ухмылку, подмигнул Тикхо. Д#а захода, два попадания. Хороший выстрел, Антиллес.
Акбар еще немного полюбовался на экран деки, потом поднял голову.
- Коммандер, я жду, что вы будете извещать меня о любых нарушениях порядка или проблемах в вашем подразделении. И чтобы вы не чахли над каждым рапортом, к вашему офису приписывается робот-секретарь МЗ. Используйте его с толком.
Кореллианин закатил, глаза к небесам.
- Как скажете, конечно, только зачем нам дроид? Я хочу сказать, может, его лучше пристроить в более подходящее место?
- Уверен, что вы постараетесь избавиться от него при первом же удобном случае, коммандер, но решение принимали те, кто не отказывался то и дело от повышения.
- Я же сказал: ладно...
Акбар наносит ответный удар. Антиллес сдался, но остался при мнении, что адмиралу его не одурачить. Мои каламари не меньше него самого любил ввязываться в сражения, только имел дело с кораблями побольше, в то время как Ведж предпочитал то, что летает быстрее.
- Я не сомневался в нашем взаимопонимании, - Акбар указал на дверь. - Вы свободны.
Оба. Я воображаю... нет, не так. Я понимаю, что вам есть, что отпраздновать.
- Так точно, сэр!.. Ну да, - сообщили Проныры вразнобой, после чего Антиллес торопливо добавил как всегда позабытое "сэр".
- И еще одно.
Вот здесь они отреагировали слаженно - Антиллес поднял голову, Селчу развернулся к адмиралу.
- Сэр? - спросили Проныры хором.
- Ваше мнение о пилотах, прошедших сценарий "Реванш"?
Ведж покосился на помощника: - Ты вроде бы уделал этого Хорна? Нет? Обычно бледные щеки Селчу порозовели.
- Да, уделал... то есть, так точно, сэр, уделал, но не так легко, как хотелось бы, - улыбнувшись, он добавил. - Адмирал, если те пилоты, против которых мне пришлось сегодня летать, такие же, как и остальные, то Разбойный эскадрон будет полностью боеспособен через два-три месяца.

Глава 3

Самое сложное - не дать довольной улыбке разрушить суровое выражение на лице. Он слишком долго и серьезно работал над ним. Он должен выглядеть неуязвимым. Ему необходимо быть безжалостным.
Киртан Лоор опасался, что не сумеет ни того, ни другого, но перекладывал вину на рвение, с которым гонялся за давним врагом, и на заслуженную удачу. Ничего, скоро пятно на репутации будет смыто, а те, кто сделал из него посмешище, узнают, насколько были не правы.
Легкие каракки не были рассчитаны на людей его роста, но голову Киртан нес высоко, привычно возвышаясь над толпой. Другие на его месте пригнулись бы, но - не Лоор. Свои природные данные он давно рассматривал как достоинства. А природа подарила ему не только гигантский рост, но и внешность, настолько напоминающую Гранд Моффа Таркина - более долговязый, более молодой черноволосый вариант - что пугались даже знавшие Таркина. То же самое тонкое лицо с ос-трыми чертами, высокие залысины, внимательный сумрачный взгляд.
Уилхуфф Таркин уже семь стандартных лет как мертв, а сходство с ним до сих пор обеспечивало Лоору всеобщую уважение. Офицер разведки на имперском боевом корабле обычно не может похвастать должным вниманием к своей персоне, так что приходилось стараться из последних сил. Военные совершенно распоясались и если не выражали открыто крайне негативное мнение о правительстве, возглавляемом ныне бывшим шефом имперской разведки, то от души отыгрывались на его подчиненных.
Пригнуться все же пришлось - чтобы не стукнуться головой о комингс.
- Я здесь, чтобы допросить пленного, которого вы взяли на "Звездном ветре", - равнодушно сообщил Лоор лейтенанту.
Тот, наверное, час сверялся с портативной декой. Что он там искал? Знакомые буквы или цифры?
- Его только что перевели из медотсека.
- Я знаю, - холодно бросил Лоор. - Я видел рапорт, - он посмотрел на бронированный люк, за которым должен был находиться коридор, ведущий в камеры. - Пленного не известили о результатах осмотра?
Лейтенант помрачнел.
- Меня не известили о результатах осмотра. Если пленный болен, я хочу, чтобы вы забрали его с корабля до того, как он заразит...
- Успокойтесь, - оперативник почти улыбнулся, постучал тонким пальцем по нагрудному карману собеседника. - А то у вас сейчас нашивка слетит.
Лейтенант торопливо проверил небольшой цилиндрик - знак различия - и обнаружил, что тот держится довольно прочно, покраснел и оскалился.
- Играйте в свои игры с мятежниками, а не со мной. У меня и без вас дел по горло.
- Я знаю, лейтенант, - улыбка все же проявилась настолько, что сверкнули острые хищные зубы. - Это мы развлекаемся. Куда?
- Третья камера, - буркнул военный. - Подождите, я вызову эскорт.
- Нет необходимости.
- Это вы так считаете, а пленный имеет четвертую степень враждебности. А значит, проводить допрос следует в присутствии двух офицеров.
- Я знаю, - терпеливо повторил Киртан Лоор. - Я сам установил для него эту степень. Я с ним справлюсь.
- Хорошо, ваше дело. Плавая в бакте, вспомните эти слова.
- Вот это я запомню, лейтенант.
Потеряв интерес к собеседнику, Лоор прошел в открывшийся люк (вновь пришлось нагнуться) и зашагал по коридору вдоль закрытых дверей. Шел он очень неторопливо, стараясь, чтобы эхо шагов звучало ритмично.
Дверь в третью камеру с шипением откатилась, в коридор хлынул желтый свет. Киртан прищурился, потом с усилием заставил себя смотреть нормально. Бастра говорил, что когда Лоор щурился, создавалось ощущение, будто он морщится от боли. Киртан не собирался радовать пленника воспоминанием. Хватит и того, что пришлось согнуться чуть ли не вдвое, чтобы оказаться внутри камеры. Зато там хватило места, чтобы выпрямиться в полный рост.
При его появлении пленник сел, свесив ноги с нар. Мгновение они смотрели друг на друга, Лоор - практически из-под потолка, полный пожилой человек - снизу вверх.
- Я так и думал, что это будешь ты.
- Да неужели? С чего бы? - если нужно спрятать удивление, лучше легкого сарказма нет ничего.
Толстяк пожал плечами.
- Я даже очень надеялся, что это будешь ты. Имперский офицер коротко фыркнул.
- Ты не настолько высоко меня ставишь, чтобы думать, будто только я могу выяснить, куда тебя занесет.
- Верно. Я считал, что даже ты сумеешь понять, как меня найти.
Опять повисло молчание. С Бастрой всегда было сложно. С кореллианами вообще было сложно, они вечно подтрунивали над неторопливой манерой Лоора взвешивать каждую мелочь.
- Знаешь, Гил, - сказал имперец, - а ведь ты скоро умрешь.
- Знаешь, Киртан, я понял это, как только увидел стреляющие по мне ДИшки.
Лоор по привычке качнулся на каблуках и все-таки ударился головой. Не больно, но обидно. Бастра с интересом наблюдал за его реакцией, это помогло не отреагировать вообще.
- Боюсь, ты не понимаешь. Ты думал, что сумел одурачить Империю и меня. Ты был осторожен, но не очень. В настоящий момент ты уже умираешь.
Бастра нахмурил седые кустистые брови: - О чем это ты?
- Я, возможно, не такой умный, как ты, Гил Бастра, но ты, похоже, забыл, что моя память отлично сохраняет все, что я видел или слышал. Помнишь, как ты веселился, когда во время допроса умер тот контрабандист? Ты тогда все-таки снизошел до объяснения, и теперь я знаю, что если ввести себе дозу лотирамина, а допрос будут вести с применением скиртопанола, то можно вызвать у себя амнезию, а в некоторых случаях - даже смерть.
Лоор медленно улыбнулся.
- У тебя в крови повышенное содержание лотирамина, Гил.
На широком, давно не бритом липе Бастры расцвела ответная улыбка.
- Боюсь, тебе придется убить меня на старый добрый манер, Киртан. А поскольку последним джедаем был Вейдер, а ты на эту должность никак не тянешь, придется тебе запачкать руки.

Предыдущая страница 2 Следующая страница


3 Майкл Стекпол

- Это вряд ли.
- Ты никогда не любил делать что-то своими руками. Не припомню, чтобы ты хоть раз добровольно взялся за какую-нибудь работу, - Бастра устало прислонился к переборке.
- Работу, предложенную вами, Гил. Ты был офицером КорБеза, я - офицером имперской разведки, приписанным к твоему отделу, - хорошо, что руки сложены за спиной, можно разжать кулаки, и Бастра даже не заметит. А потом спокойно опустить руки, поправить китель. - Мне нужно объяснять, что такое бластонекроз, или сам знаешь?
- Ты лжешь, - выдохнул толстяк.
- Нет, - с неподдельной жалостью произнес Киртан. - Нет, не лгу. Лотирамин великолепно скрывает некоторые энзимы, но у нас более совершенное оборудование, чем у повстанцев. Я читал медицинский рапорт.
Бастра обмяк.
- Быстрая утомляемость, потеря аппетита, - пробормотал он. - А я-то думал, что просто старею...
- Ты стареешь, - эхом откликнулся Киртан. - А еще ты умираешь. Решить первую проблему не в моей власти, но болезнь излечима, ты не знал?
Толстяк машинально покачал головой, спохватился.
- Жизнь в обмен на предательство? Так просто?
Киртан Лоор подобрался. Он действительно помнил все, что ему приходилось видеть, слышать... переживать. И помнил, что вечно боялся Бастры. Бастра не был его непосредственным начальником, зато никогда не скрывал своего презрительного отношения к Лоору, невероятно затрудняя работу. Он настроил против него практически всех оперативников, но если тех еще можно было не замечать, то сам Бастра мог с успехом заменить их всех в плане издевательств. И Бастра еще хотел, чтобы Киртан изменился] Жаль. У Бастры было чему поучиться...
- Я знаю, что ты изготовил фальшивые документы для своих подельников, - сказал Киртан Лоор. - Ты помог им скрыться. Но допустил одну-единственную ошибку. Ты слишком консервативен, чтобы радикально менять образ жизни. Я предположил, что ты обзаведешься кораблем и примешься носиться по Галактике.
Старик поднял голову, светло-голубые глаза превратились в лед.
- Ничего ты не узнаешь.
- Знаешь, я, пожалуй, заведу себе специального дроида, единственной функцией которого будет подсчет, сколько раз в день я слышу эту фразу, - кивнул ему Киртан. - Все же по части техники допроса ты был неплохим учителем. Я узнаю все.
- Ты был нерадивым учеником, Киртан.
- Посмотрим. Я знаю тебя достаточно хорошо, ты сломаешься только под крайним давлением. Один старший офицер КорБеза, как-то сжалившись надо мной, поведал, что сначала нужно довести допрашиваемого до края, потом дать ему поплавать в бакте, потом продолжать допрос. И повторять, пока не расколется. Не припомнишь, кто был этим офицером, Гил? - Киртан смотрел в посеревшее лицо пленника и думал, что ему на самом, деле жаль Бастру. - Но не обольщайся. Ты - не единственный. Мы оба знаем, что Кор-ран Хорн недолго продержится под новой маской, какое бы хорошее прикрытие ты ему ни придумал.
- С чего ты взял? - слишком быстрая реакция выдала Бастру.
- Вы с его отцом были партнерами, ты решил взять Хорна под свою защиту. Но простая благотворительность не в твоем характере, ты - мстительный человек, Гил. Какую бы личность ты ни создал для Хорна, эта маска каждый день будет напоминать ему, что он обязан жизнью человеку, которого ненавидит.
- А ты действительно меня знаешь, - хмыкнул пленник.
- Это так.
- Да, я мстителен, - попытался ухмыльнуться Бастра. - Я так жаждал мести, что заставил офицера разведки, которому влетело из-за меня, носиться, как ошпаренный ворнскр, по всей Галактике, пытаясь отыскать трех человек, с которыми когда-то работал. Эти трое сбежали из-под его крючковатого носа, потому что дальше этого носа он ничего не видел.
- Ну, ты-то мне попался.
- Через два года. И знаешь, почему? Никогда не задавал себе такого вопроса? Никогда не интересовался, почему, как только ты собирался все бросить, возникала новая ниточка, новая улика, - Бастра с трудом поднялся. - Да потому, что так должно быть по моему сценарию. Потому, что пока ты занят мной, ты не сможешь ловить остальных.
- Это уже неважно, - с плохо скрытым сожалением сказал Лоор. - Ты здесь. Ты все расскажешь.
- Ошибаешься, Киртан. Я стану черной дырой, в которую вылетит твоя карьера, - Бастра осел на нары. - Смеяться последним буду я.
У смерти есть одно неоспоримое преимущество - масса свободного времени. Просто вечность времени. УЖ тогда я посмеюсь над тобой.
Хватит. Лоор сжал за спиной кулаки. Бастра немало поизмывался над ним. Хватит.
- Я запомню твои слова, Гил, - как можно мягче и спокойнее произнес Лоор. - Но до той вечности, когда ты сможешь от души посмеяться, еще далеко. У нас с тобой еще есть маленькое дельце - допрос называется. Я тебе обещаю - лично гарантирую - последним твоим шагом будет предательство.

Глава 4

Корран попытался удержать убегающий гаечный ключ. Получилось только хуже, инструмент возомнил себя эвоком и весело поскакал по феррокритовому полу ангара. Хорн дернулся было следом, но вовремя вспомнил, что второй рукой он все еще придерживает вскрытый фюзеляж. Через долю секунды, когда правое колено тоже решило пойти погулять на свободе и подогнулось, Хорн понял, что ключ-беглец - не самая серьезная из проблем насущных. Он попытался ухватиться свободной рукой за... хоть за что-нибудь, промахнулся и последовал за ключом. Головой вперед.
Он приготовился к мучительной смерти, прикидывая, что лучше: проломленный череп или сломанная шея, и поэтому крайне удивился, когда боль расцвела в противоположной части его тела. Прежде, чем он сумел выяснить, а что же, собственно, произошло, левая рука во что-то вцепилась, и Кор-ран изобразил изумительной красоты кульбит. Спустя еще некоторое время он обнаружил, что лежит на животе на плоскости "крестокрыла", размышляет о вечном и ждет, когда же утихнет боль в пострадавшей части тела.
Сверху бранился астродроид. Корран потер рукой зад. На самом нужном месте был выдран нехилый клок.
- Да, Свистун, мне действительно повезло, что ты такой ловкий. Спасибо, что поймал меня. Только в следующий раз, пожалуйста, хватай за комбинезон, а не за то, что под ним.
Раздраженный ответ астродроида Хорн решил проигнорировать. Гораздо больше его интересовал вопрос - а сможет ли он нормально сидеть? Мог, но не очень.
- Ну, мне все еще нужен ключ или как? Астродроид пропел несколько нот, довольно удачно подражая вздоху.
- Значит, нужен. Надо было хватать его, а не меня. Я еще могу самостоятельно забраться обратно, а ключ этой возможности лишен.
Ловко съехать вниз по фюзеляжу, подражая командиру... Нет, спасибочки, уж лучше он просто спрыгнет с плоскости вниз. Вот сейчас свесит ноги и спрыгнет. И тут до него дошло, что он не слышал, чтобы инструмент лязгнул об пол. Очень странно.
- Я так понимаю, это твое?
Внизу стояла русоволосая девушка и с милой улыбкой протягивала Хорну гаечный ключ.
- Ага. Спасибо.
Девица ловко забралась к нему.
- Помощь не требуется?
- Нет, я, знаешь ли, справляюсь... чтобы ни утверждал мой дроид.
- Ладно, - девица вручила Коррану инструмент. - Меня зовут Луйяйне Форж.
- Я знаю, я тебя видел.
- И летал против меня на тренажере, - она прислонилась к краю кабины, провела пальцем по бело-зеленой надписи, возвещающей, что данный "крестокрыл" является собственностью сил безопасности Кореллии. - Ты сбил "Королева".
Корран тщательно нацелился гаечным ключом в двигатель.
- По чистой случайности. Навара Вен к тому времени снял его защиту. Так что это его победа, не моя. Ты тоже была ничего.
Глаза у нее были светло-карие с золотистыми точками.
- Наверное. Но у меня есть вопрос.
- Не стесняйся. - Хорн попытался устроиться поудобнее. Не вышло.
- Ты так жестоко обошелся с моим кораблем, потому что это было частью упражнения или по какой-то иной причине?
- Иной причине? - смысл разговора ускользал от него.
- Мне просто интересно, - после заминки пояснила Луйяйне, - ты имеешь что-то против меня, потому что я с Кесселя?
Корран недоуменно заморгал: - Я должен иметь что-то против тебя? Или Кесселя?
Луйяйне коротко рассмеялась и постучала костяшками по фюзеляжу "крестокрыла".
- КорБез. Вы же ссылаете людей на Кессель. По вашему мнению, каждый на Кесселе - либо заключенный, либо контрабандист, которого нуж-но поймать и сделать заключенным. Хочешь сделать вид, что когда заключенные и контрабандисты освобождают планету от импов, тебе нет до этого дела?
Гаечный ключ был готов к повторному вылету. Хорн сунул инструмент в самое безопасное место и примиряюще поднял руки.
- Подожди минуточку, не слишком ли много голословных заявлений?
- Скажи-ка, ты что, не знал, что я с Кесселя? Отмалчиваться было наибольшей глупостью.
- Н-ну... знал.
- И скажи-ка, тебе не было до этого дела? - она прожгла Хорна взглядом.
- Честно? Никакого.
Беседа приобретала редкостное сходство с допросом и начинала тяготить Коррана. Он не привык быть в шкуре допрашиваемого.
- Так ли?
Она не поверила. И джедаем быть не надо, чтобы это понять. Голос у девицы был злой. Это Корран как-нибудь переживет, не встречал он еще контрабандиста или преступника, который был бы спокоен в его присутствии. Но еще Луйяйне было больно, и поэтому Хорну тоже было больно и неуютно.
- С чего ты взяла, что твое происхождение настроило меня против тебя?
- С того, как ты себя ведешь, - голос ее стал мягче, но не особо. - Ты держишься особняком. Ни с кем не общаешься, если не считать нескольких пилотов, которых ты считаешь себе ровней.
Ты вечно подсматриваешь, подслушиваешь и судишь нас. Это все замечают.
- Послушайте, барышня!.. Луйяйне, ты делаешь парсек из микрона!
- Не думаю. И не хочу, чтобы меня судили за то, в чем нет моей вины, - она гордо вздернула подбородок. - Мой отец добровольно отправился на Кессель, он был офицером по реабилитации, помогал осужденным вернуться в общество. Моя мать была одной из его подопечных. Они встретились, полюбили друг друга и остались на Кесселе. Они по-прежнему там, с моими братьями и сестрами. Они - хорошие люди, они просто помогают другим. И тебе, между прочим, тоже облегчают жизнь.
Она ждала от него ответа, которого у него не было. Корран тяжко вздохнул.
- Мне бы очень хотелось, чтобы таких людей, как твои родители, было побольше. Но даже если бы я все это знал раньше, это ничего бы не изменило.
- И Кессель тут ни при чем?
Он собирался легко и весело отпереться, но прикусил язык.
- Может быть, но только может быть, - медленно произнес он, - при чем. Наверное, я решил, что раз ты с Кесселя и умеешь летать, значит, ты контрабандист, и мне было важно летать лучше тебя.
Луйяйне кивнула, но на ее лице не появилось ожидаемого триумфа.
- В это я верю. И даже могу понять. Но ведь существует и еще одна причина, верно?
- Слушай, мне очень жаль, что я тебе на тренажере наступил на любимую мозоль, но у меня сейчас действительно нет времени говорить об этом.
- Времени или желания?
Над их головами чирикнул Свистун.
- Не лезь! - Корран чуть было не двинул разговорчивого астродроида кулаком. - Но вы же не будете распространяться об этом, мистрисс Форж?
Девушка отрицательно покачала головой; она рассеянно улыбалась.
- Если бы ты зашел так далеко во время допроса, то остановился бы?
Корран фыркнул.
- Разумеется, нет!
- Тогда объяснись, - Луйяйне ждала продолжения его речи.
Не объясняться ему хотелось, а постучать головой о фюзеляж. Но когда девица уставилась упрямым взглядом и не желает отворачиваться, ничего не поделаешь. Хорну был знаком этот взгляд. Его напарник по КорБезу Иелла Вессири периодически вытворяла такое, особенно, когда хотела уладить очередной конфликт в отделе. Она кого угодно могла довести до белого каления, что уж говорить о Корране с его легковоспламеняющимся характером. Похоже, Луйяйне в совершенстве обладала аналогичной способностью.
- Сдаюсь. - Корран решился поставить все точки над ". - Мне действительно хотелось просто выяснить, умеешь ли ты летать. Я определял возможности, ну, табель о рангах, что ли, а против тебя лично я ничего не имел. Я даже собирался завтра полетать против этого малыша Гимбеля, но Джас вызвался первым.
- Его зовут Гэвин. - Кого?
- Малыша. Его имя - Гэвин. Гэвин Дарклайтер.
- Пусть будет Гэвин, - покладисто согласился Хорн.
- Что ж ты не пошел к Джасу ведомым? - вопрос был задан ехидным тоном.
- А ты пошла бы? - парировал он. Луйяйне вдруг улыбнулась.
- Если бы у меня был выбор? Нет, не пошла бы. После тебя в группе он самый выдающийся задавака.
Корран поежился.
- Я лучше него.
- Да? У Джаса, по крайней мере, хватает ума, такта и хороших манер снизойти до наших посиделок в "ПроСтое". По сравнению с тобой он - вскрытый и доступный всем файл.
Вместо того, чтобы дать гневную отповедь девице, Корран изумил ее тем, что развернулся, насколько позволяла пострадавшая часть тела и драные на той части штаны, и упер указательный палец в маленького астродроида.
- Даже не начинай.
Поздно. Свистун и не пикнул, зато Луйяйне мгновенно отловила невысказанную мысль: - Твой дроид тоже считает, что тебе нужно побольше бывать на людях?
Корран зарычал, но ему не хватило мощи и размеров шиставанена или вуки, чтобы выглядеть грозно.
- Свистун просто придирается.
- Фъюи?!
Луйяйне восторженно фыркнула.
- И ноет. Слушай, мне много пришлось прятаться в последнее время. Последний год я изображал очень преданного и вдумчивого помощника нескольких имперских чиновников на одном из внешних миров. Одна ошибка, один просчет, и конец игре. Я отвык доверять окрркаюшим, вот и...
- Это я понимаю.
- Спасибо, - Хорн выдавил из себя благодарную улыбку. - Нужно столько учиться, я пытаюсь сосредоточиться на пилотировании. Все так сложно, жаргон другой, пилоты из таких рас, что я даже не знал, что подобные существуют, а я должен с ними летать, да еще и жить в одной комнате.
Пора прекращать эту покаянную исповедь, иначе кончится тем, что машину он не починит, зато поведает прекрасной незнакомке с Кесселя все фамильные секреты.
- Это сложно, - согласилась Луйяйне. - У меня соседка - родианка.
- Сочувствую, но могу держать пари, что от нее меньше беспокойств, чем от моего соседа, - Корран свистнул, помахал рукой вошедшему в ангар ганду. - Оурил, подойди сюда, пожалуйста.
Если есть что-то необычнее ганда, так это ганд, засунутый в ярко-оранжевый летный комбинезон. Экзоскелет распирал ткань при ходьбе в самых непредсказуемых и необычных местах. Шишковатая голова с фасеточными глазами, острые жвала, отбивающие любое желание познакомиться с их обладателем поближе, и трехпалые лапы удачно довершали портрет.
- Может Оурил помот-чь?
- Может. Меня мучает любопытство, вот я и решил, что лучше всего спросить у тебя. Надеюсь, ты не возражаешь... ну, понимаешь, вдруг ты примешь на свой счет и все такое, а мне бы не хотелось смущать тебя.
Повисла пауза. Ганд пялился фасеточными глазами на двух пилотов, те в свою очередь пытались угадать, что за этим взглядом кроется.
- Кригг надеется избежать смущ-чения, но спрашивай, - лязгнул жвалами ганд.
Корран изобразил на физиономии самую любезную из улыбок.
- Почему ты всегда говоришь о себе в третьем липе?
- Кригг смущ-чен, Кригг не понимает вопроса. Луйяйне пришла на помощь: - Ты предпочитаешь не говорить о себе "я"... Ганд щелкнул челюстями. Корран попятился было, но поскольку Форж осталась на месте, предположил, что это он так улыбается.
- Оурил понимает. - И?
Ганд выбил тремя пальцами дробь на внешней нагрудной броне.
- На Ганде ст-читают: имена от-чень важно. Тот ганд, т-что не сделал нит-чего, зовется ганд. Прежде т-чем Оурил полут-чил имя, Оурил звался ганд. Оурил стал известен, Оурилу дали имя Кригг. Оурил наут-чился астронавигации и летать, он зас-лужил право зваться Оурил.
От изобилия имен, особенностей произношения и тонкостей чужой топонимики кружилась голова. Корран оглянулся на Луйяйне, с липа девушки еще не сошло недоуменное выражение. Кажется, она запуталась еще больше.
- А почему нельзя говорить о себе просто "я"?
- Оурил просит прощ-чения. На Ганде разрешено говорить о себе "я" только великим. Ст-чи-тают, если говоришь "я", все, кто слышит, знают, кто такой говорящ-чий. Но это верно лишь в том слут-чае, если говорящ-чий велик, и его имя известно всем.
По мнению Коррана, такая система лишь неимоверно осложняла жизнь на Ганде.
- Значит, Оурил - это имя, а Кригг что-то вроде фамилии? Как Хорн - для меня.
- Тот-чно.
- А почему тогда ты иногда называешь себя по фамилии, а иногда по имени?
Ганд опять щелкнул жвалами, на этот раз - немного иначе. Корран так и не понял, что бы это могло означать.
- Когда ганд обидел или смущ-чен, или стыдится, унижение?., понижение имени уменьшает обиду. Это извинение. Оурил хот-чет думать, Оури-ла не т-часто будут звать Кригг, но Кригг знает, т-чего стоят надежды.
Если бы Свистун не принялся фривольно дудеть, Хорн запросил бы у него перевод вышесказанного. Но астродроид просто лоснился от самодовольства.
- Все вс" равно знали бы, что меня зовут Корран. А всякому дроиду, который хочет сохранить свое имя, пришлось бы запускать небольшую диагностическую программу, прежде чем сообщать мне, правильно или нет установлен экстрактор.
- Сложности с двигателем? - посочувствовала Луйяйне.
- Нет, с дроидом, - Корран уставился на "крестокрыл", словно собирался взглядом прожечь в нем дыру. - Недавно пришлось заменить экстрактор и теперь отслеживать его каждые пятьдесят парсеков пролета.
- Пока не войдет в норму, - понятливо кивнула Луйяйне. - Похоже, ты потрудился над кожухом, вместо того, чтобы просто вставить расширитель по оси.
- Ты что, понимаешь в этом деле?
- Хорошие механики всегда найдут работу, вот отец и учил своих подопечных ремонтировать флаеры. А экстракторная система на Т-47 точно такая же, как на "крестокрыле". Можешь сделать по-своему, но будешь юстировать систему еще месяцев шесть. Примерно за полчаса я могла бы соорудить тебе расширитель подходящего размера.
- Правда?
- Если, конечно, вам нужна помощь, о великий, говорящий о себе Я.
- А почему не нужна? - нахмурился Корран.
- Ты окажешься у меня в долгу, да еще и придется довериться постороннему человеку.
- Спасибо, что не добавила - с Кесселя.
- С Кесселя, - ядовито улыбнулась Луйяйне. Да, довериться тому, кого он не знал. Странное ощущение. Новое и непривычное.
- Я тебе верю, - отважился Хорн.
Ничего страшного не случилось.
- Договорились.
Оурил наблюдал за ними, Коррану показалось, что в фасетках глаз отражается удовлетворение.
- Тебе нужны расширитель и калибратор? - спросил ганд. - Оурил достанет, хот-чешь?
- Будь так добр.
Корран сел на плоскость, свесил вниз ноги. Сидеть пришлось скособочившись. Хорошо, что недолго. Правда, приземление оказалось не легче. Зато удалось спрятать от взгляда Луйяйне тыльную часть. Дыра на штанах раздражала не меньше, чем хихикающий астродроид.
- Готов помочь ответно.
- Надеюсь, ты не забудешь свои слова, когда услышишь, в чем будет заключаться ответная услуга, - девица проигнорировала вежливо протянутую руку помощи и самостоятельно спрыгнула вниз.
- Все, что ты попросишь.
- Никто тебя за язык не тянул. После того, как починим твою пташку, ты вместе со мной отправишься в "ПроСтой" и будешь там любезен и мил. Некоторые из пилотов еще не набрали нужного количества баллов, но все надеются на лучшее. У Гэвина большие шансы, но Брор Джас считает, что легко вышибет парня. Мы все по вечерам в "ПроСтое" обмениваемся байками и знакомимся. Раз уж ты кандидат в эскадрилью, негоже стоять в стороне.
- Я пойду, - Корран взял портативную деку и ловко прикрыл ею дыру. - Но не для того, чтобы сделать тебе одолжение.
- Никто тебя за язык не тянул, - повторила Луйяйне.
- Твоя услуга стоит больше. Только с Брором не заставляй любезничать, ладно?
- А это мысль... - начала было девица, но тут вернулся Оурил Кригг.
В одной лапе ганд держал расширитель, в другой - калибратор. Хорн подмигнул Луйяйне.
- Ладно, давай заставим это корыто летать, а потом выясним, есть ли способ подремонтировать мои отношения с народом.

Глава 5

Сколько он ни старался, а на физиономии все равно цвела широчайшая довольная ухмылка, и это смущало. Почему-то Хорну казалось, что в светлый амфитеатр комнаты для инструктажа полагается входить с серьезным и сосредоточенным видом. Но все остальные пилоты сияли, словно начищенные монетки. И ни одного нервного или сумрачного выражения, а ведь вчерашним вечером в "ПроСтое" было кисло от лиц пилотов. А вернувшись к себе, Хорн обнарркил на деке сообщение, что после завтрака обязан явиться на первый брифинг Разбойного эскадрона. Сообщение было сухое и очень официальное, но он все равно ему обрадовался. Его взяли, он знал - его приняли!
Ему все говорили, что даже сомневаться не стоит, он и не сомневался. Просто никогда не позволял себе говорить об этом. В прошлом он нахлебался вдоволь последствий поспешных выводов и предположений. Правда, был в них один плюс - они привели его в Альянс. Зато увели оттуда, где он рассчитывал провести всю свою жизнь.
И все равно он был горд. Его взяли, выбрали из множества кандидатов! Вообще-то, он не привык быть на вторых ролях. В академию КорБеза он попал прямо из старшей школы, продолжив семейную традицию Хорнов. Его отец был лучшим из лучших, как до того его дед.
И вот он - повстанец, человек вне закона. Достойное завершение блестящей карьеры... Что сказали бы предки? Хорн физически ощущал, как кожа покрывается мелкими пупырышками от холода. Что бы ни сказали, был выход похуже. Я мог стать импом.
Ему помахала Рисати Инр. Свои золотистые волосы она завязала в хвост, вышло не плохо.
- У нас получилось! - крикнула она. - У нас все получилось!
- Хорошо, что коммандер Антиллес согласился с мнением нашей группы, - Хорн забрался к Рисати и сел возле нее. - Он может и передумать, не сглазь.
Топтавшийся рядом ганд отвесил поклон: - Оурил узнал, т-что из нашего выпуска у тебя самый высокий ст-чет в сценарии "Реванш".
Улыбка от этого сообщения стала только шире и ярче.
- А у кого второй? Держу пари, у Брора Джаса.
Ганд покачал головой: - Гэвин Дарклайтер побил тайферрианца.
- Малыш побил Джаса? - Корран не поверил собственным ушам и принялся высматривать долговязого темноволосого пилота с Татуина; тот о чем-то увлеченно болтал с шиставаненом.
Несмотря на рост и ширину плеч, Гэвин был очень молод, почти ребенок. Привыкший общаться с самым разнообразным народом в космопор-тах и орбитальных станциях Кореллии Хорн это сразу отметил.
Пока он так озирался, подошел Навара Вен, усадил Оурила, сел сам и занялся укладкой одного из своих лекку на левом плече. Процесс был долгий и увлекательный.
- Джас не пляшет от радости, - обронил он как бы между прочим. - Он вызвался полетать на "колеснике" против Гэвина и получил ракету промеж глаз. У него не была даже шанса.
Чтобы найти в толпе Брора Джаса, напрягаться почти не пришлось, разве что нагнуться через головы впереди сидящих. Тайферрианец стоял в центре комнаты - высокий, слишком стройный, по мнению Хорна, синеглазый блондин, писаный красавец. В отборочных упражнениях Джас легко набрал высокий счет. Хорн подумал, что Брор ему бы понравился, но самомнение тайферрианца было размером с имперский "разрушитель" супер-класса и такое же смертоносное. Отец всегда говорил: такие ярко горят, но быстро сгорают. Когда-нибудь самомнение Джаса загонит его в ситуацию, из которой не будет выхода.
Корран улыбнулся, поймав на себе пристальный взгляд тайферрианца. Черноволосая девушка, разговаривающая с Брором Джасом, улыбнулась и кивнула в ответ.
- Оурил, а какие результаты у Эриси Дларит, не знаешь?
- После Навары Вена и впереди Оурила. В нашей группе последняя - Луйяйне Форж. Но по сравнению с остальными результаты от-чень хороши.
Рисати подтолкнула Хорна локтем и прижала палец к губам.
- Антиллес! - прошипела она.
- Где?
По центральному проходу прошла странная троица - тот самый лохматый таинственный пилот, что так ловко разделался с ними на тренажере, черный робот-секретарь с нестандартной головой, на которой явно не хватало части деталей, и низкорослый смутно знакомый парень в мешковатом комбинезоне. Корран смотрел им за спины, потому что все ждал появления легендарного пилота Альянса, но того что-то не было видно. Низкорослый вышел в центр, обвел взглядом гомонящий разношерстный люд, что-то сказал своим спутникам. Наверное, ординарец, решил Хорн. Не старше Дарклайтера. Антиллеса все еще не было.
Корран читал файлы, которые отец принес как-то домой, чтобы поработать в тишине и спокойствии. Там было голографическое изображение тощего четырнадцатилетнего малька с всклокоченными волосами, собранными сзади в хвост. Отец расследовал взрыв на станции Гус Трета и сказал, что если бы не родители этого парня, жертв было бы гораздо больше. А так - погибли только они. Хэл Хорн старался присматривать за их отпрыском, тот легко влипал в неприятности, правда, с той же легкостью выпутывался из них, но когда он взялся возить орркие для Альянса, даже безграничное терпение Хэла лопнуло, и отец заявил, что парень - безнадежен. Ничего приличного из него не получится, сказал Хэл Хорн. На некоторое время Ведж Антиллес стал в семействе Хорнов ярким примером, что может случиться с человеком, который даже не окончил среднюю школу.
- Сели бы вы, ребята, - негромко сказал ординарец, и в помещении сразу стало тихо. Народ торопливо расселся.
Корран извертелся на месте, стараясь не пропустить момент, когда же появится их командир.
- Я - Ведж Антиллес, - сообщил сопляк-ординарец с четким кореллианским акцентом, - командир Разбойного эскадрона.
Хорн поперхнулся. Это?!! Сам не блещущий высоким ростом, Корран ожидал, что легенда Альянса окажется чем-то вроде героя боевика - мускулы, мркественный взор, квадратная челюсть, спит с бластером под подушкой, кумир девочек и детей. Кто ж знал, что Ведж Антиллес по-прежнему напоминает того подростка-заморыша из отцовского файла? Куда катится Галактика?!
- Рад приветствовать вас и поздравить с вступлением в подразделение, - продолжал между тем Антиллес. - И мне хотелось бы донести до вас, что от вас будут ждать, когда вы продолжите обучение, и когда нам будут даваться задания.
Он вновь обвел взглядом аудиторию. Мгновение они с Корраном смотрели друг другу в глаза, потом командир отвернулся, а Хорн не сумел сдержать дрожи. Этот человек слишком много видел... больше, чем должен был...
- Надеюсь, вам всем известна история нашего подразделения. Еще до того, как мы формально стали называться Разбойным эскадроном, нам по-ручили взорвать Звезду Смерти. Мы это сделали и потеряли много хороших пилотов... почти всех, - он прикусил губу.
Корран помнил: из двенадцати, нет, десяти истребителей эскадрильи на базу вернулись лишь двое. Люк Скайуокер и Ведж Антиллес.
- Эти пилоты стали героями и легендой Альянса, их имена известны, как имена некоторых рыцарей-джедаев в прежние времена. Впоследствии Разбойный эскадрон принимал участие во многих боевых действиях. Мы были на Хоте, на Галле, на Эндоре, мы взорвали вторую Звезду Смерти. Мы сражались на Бакуре. И теперь, после семи лет непрерывных боев, правители Новой Республики решили переформировать эскадрилью. И правильно. Мы, старожилы эскадрильи, слишком часто видели, как убивают новичков. - Ведж повернулся к светловолосому соседу в черном имперском комбинезоне. - Все ветераны нашего подразделения хотят, чтобы Разбойный эскадрон продолжал жить, но еще мы хотим, чтобы наших пилотов не убивали.

Предыдущая страница 3 Следующая страница


Разбойный Эскадрон 4

Светловолосый таинственный пилот ДИ-истре-бителя кивнул в знак согласия. Память Коррана заработала на всю катушку. Йансон, Кливиан, кто же это? Барон Фел?
- Год назад адмирал Акбар по приказу временного правительства ознакомил меня с планами по реформации Разбойного эскадрона. Эскадрилья стала символом Альянса. Ей необходимо соответствовать легендам и одновременно остаться элитной группой пилотов, призванных выполнять самые невероятные задания. Разбойный эскадрон всегда славился тем, что умел делать невозможное. Как вам известно, мы опробовали и переговорили со многими пилотами, почти сотней на каждое из двенадцати мест. Говорю это для того, чтобы вы помнили: вы - элита, но пройдет немало времени, прежде чем вы станете такими же пилотами, как Биггс Дарклайтер, Йек Поркинс, Зев Сенеска, Терон Нетт, Джон Драмбиниан, Гарвен Дрейс... как все те, кто погиб, служа в нашем подразделении. Они стали легендой, эскадрилья стала легендой, и никому из нас никогда не сделать того, что совершили они, и не стать рядом с ними...
Кроме кое-кого, командир, кто уже стал больше, чем просто легендой... Корран завистливо вздохнул. Но мечтать-то не вредно?
Антиллес расцепил сложенные за спиной руки.
- Скажу честно, до сегодняшнего дня среди наших пилотов не было тех, за чью голову была назначена награда еще до того, как они присоединились к Альянсу. Но не огорчайтесь, вам довольно скоро предстоит испытать это удовольствие, как только Империя выяснит, кто входит в наше подразделение. Вас выбрали из-за ваших летных данных и за кое-какие другие таланты, потому что адмирал хочет иметь под рукой не просто эскадрилью летчиков-истребителей. Он хочет, чтобы мы были способны действовать независимо, если понадобится, и проводить операции, для которых обычно требуется гораздо больше подразделений и пилотов.
Рисати наклонилась к Хорну.
- У нас дома, - прошептала она, - барон-администратор Калриссиан держал группу пило-тов-коммандо. Пустая затея, они не сумели остановить Дарта Вейдера.
- В КорБезе тоже была команда тактического ответного удара, - пробормотал в ответ Хорн. - Теперь мне понятно, почему мы попали сюда.
Интересно, а чем таким необычным отличился Гэвин Дарклайтер? Что ж, он скоро узнает.
- В течение следующего месяца, - продолжал командир, - вы приступите к более интенсивным тренировкам. За это отвечает капитан Селчу. Для тех, кто с ним еще не познакомился: капитан окончил имперскую академию звездного флота и слркил пилотом ДИ-истребителя. Он оставил службу после того, как был уничтожен Ал-дераан, и вскоре присоединился к эскадрилье. Он - великолепный пилот, как многие из вас уже успели почувствовать на собственной шкуре, и он постарается научить вас всему тому, что поможет оставаться в живых во время сражения.
Пилот в черном комбинезоне опять кивнул.
- МЗ, - Антиллес кивнул на черного дроида; челка по-мальчишески упала ему на глаза, и командир сразу стал еще больше похож на ту давнюю голограмму из файлов КорБеза. - Наш секретарь, квартирмейстер и администратор. Для продолжения тренировок вы переберетесь в отдельный комплекс, так что не забудьте поинтересоваться у МЗ, где именно вы живете.
Он помолчал, скептически разглядывая пилотов.
- Ну, вот вы и стали частью Разбойного эскадрона. Знаете, что вас ждет? - вдруг спросил он с чуть кривоватой усмешкой. - Бесконечная скука и рутина вперемешку с мгновениями абсолютного ужаса. По статистике, вы практически все погибнете в первых пяти боевых вылетах. Так что и не мечтайте увидеть гибель Империи, не доживете. Но кое-что вам придется увидеть. Разбойному эскадрону будут давать сложные задания и от него будут ждать выполнения их, потому что мы - лучшие.
Ведж Антиллес сунул руки в карманы комбинезона.
- На сегодня с вас хватит. Вопросы есть? Встал, естественно, Джас.
- Обучаться мы по-прешнему бутем на тре-нашерах или нас все ше посадят на настоящие машины?
Подумать только, этого парня не портит даже акцент! Корран был возмущен до глубины души.
- Хороший вопрос, - хмыкнул кореллиа-нин. - Эскадрилье положено двенадцать "крес-токрылов". Сейчас в нашем распоряжении имеется десять, в течение недели получим еще два. Тогда и начнем реальные тренировки. До тех пор будете кувыркаться на тренажерах.
Командир улыбнулся.
- Совсем забыл: можно разжиться "бритвами" или "ашками", но летаем мы на "крестокры-лах". Инком Т65, запомните это. Между собой можете до посинения и хрипоты дебатировать достоинства разных машин, но Разбойный эскадрон всегда летал, летает и будет летать на "крес-токрылах". Еще вопросы? Нет? Все свободны до восьми утра по местному времени завтрашнего дня. Тогда я возьмусь за вас по-настоящему и, честное слово, я вам не завидую. Вон отсюда.
Корран встал. Он направился было вниз, хотел поблагодарить командира, но первым к Антиллесу подгреб Джас, и Хорн передумал. Вот чего совсем не хотелось, так это произвести на командира впечатление, что он берет пример с тайферрианца. Ничего, он сможет поблагодарить и попозже.
Навара пережидал, когда опустеет зал, а пока в задумчивости постукивал по подбородку пальцами.
- Итак, - спросил он, - и чьи же головы Империя уже хочет видеть на блюде? Весьма любопытно.
- То есть это не ты, - Рисати ткнула его под ребра пальцем. - В конце концов, кто у нас адвокат?
- Был адвокатом, - поправил тви'лекк. - Не сомневаюсь, что на Кесселе много моих бывших клиентов, и все они сгорают от желания убить меня, но я что-то не помню, чтобы за меня назначали награду. Может быть, шиставанен? Вот его я легко представляю...
- Коль шиставанен, так сразу преступник? - перебила его блондинка Рисати. - А что ты скажешь об Андуорни Хьюи? Она родианка, а почти все родиане работают на Империю. Может быть, она натворила что-то и разгневала прежних работодателей?
Оурил забавно мигнул фасеточными глазами.
- Не она, - квакнул он. - Родиане - охотники, живут и умирают согласно своей репутации. Хьюи - охотница. Решила, т-что если присоединится к хорошей охотнит-чьей партии, ее слава станет великой. Оурил не думает, Хьюи совершила т-что-то такое, т-что ее прежние хозяева разгневаются на нее.
Рисати перевела взгляд на Коррана.
- А ты что скажешь?
- Я? - изумился тот. - Ничего не скажу. В КорБезе я с ней не встречался, да я одного роди-анпа от другого не отличу. В разнарядках я ее не видел, так что если на нее что-то и было, то после того, как я ушел со службы.
Он посмотрел на шиставанена, тот расчесывал черную клочковатую шкуру и скалился на всех.
- Я ставлю на Шиеля. Шиставаненов погнали из разведчиков, многие из них предложили свои услуги Альянсу. Почему-то мне кажется, что Империи это не понравилось.
- Если точнее, мастер Хорн, Рив Шиель объявлен в розыск за уничтожение штурм-команды, которая пыталась задержать его. Они приняли его за Лака Шиврака, - робот-секретарь осторожно и с явным недоверием к ступенькам поднялся к ним по лестнице. - Прошу прощения за то, что вмешиваюсь в вашу беседу, но я должен представиться вам. Я - МЗ, робот-посредник между людьми и киборгами со специализацией в военном деле. Я бегло говорю на шести миллионах языков и знаком с равным количеством нынешних и исторических военных доктрин, установок, кодексов чести и протоколов.
Тви'лекк подергал кончиками головных хвостов.
- Как и с личными досье на каждого в эскадрилье?
- Разумеется, - в темной полости "лица" ярко горели желтые фоторецепторы. - Мои основные функции требуют запоминания всех этих данных. Без них...
Навара движением ладони прекратил излияния дроида.
- Значит, вы можете сообщить нам, за чью еще голову назначена награда.
- Могу, - согласился МЗ. - Рив Шиель не делал попытки скрыть этот факт, но вторая персона ничего не заявила об этом на собеседованиях. Будет ли мудро раскрывать его секрет, мастер Хорн?
Корран только плечами пожал.
- Я давно уже не офицер спецслркб, я понятия не имею, является ли нарушение тайны преступлением или нет. Спроси у советника Вена.
Тви'лекк стоял, полуприкрыв глаза, из-под опущенных сизых век без ресниц просвечивали ярко-красные полумесяцы глаз.
- Едва ли, - вкрадчиво промурлыкал он. - Когда Империя назначает награду за поимку, обычно это становится широко известно. И в нашем положении, не думаю, что мы должны рассматривать как знак бесчестия...
- Кто это? - перебила уставшая ждать Рисати.
- Навара прав. Подобная награда, скорее, честь, чем наоборот, - поддержал Хорн. - Ладно, МЗ, не томи, сознавайся, кто этот счастливчик?
Фоторецепторы дроида минули.
- Вы уверены, сэр?
А меня-то что спрашивать?
- На сто процентов.
- Вы сами решили, - дроид официально выпрямился. - Второй беглец разыскивается за жестокое преднамеренное убийство и расчленение тел шести разумных существ. Корран похолодел.
- Да кто это сделал?
Фоторецепторы торжествующе полыхнули. Дроид вытянул металлический палец и уперся им в грудь Хорна.
- Да вы и убили, сэр. Вас хотят видеть на Дралле, кореллианский сектор, за убийство шестерых контрабандистов.

Глава 6

Корран хохотал так, что был вынужден схватиться за живот. Он ничего не мог с собой поделать. Он всхлипывал, вытирал слезы, икал, нервно хихикал в промежутках между приступами смеха, но никак не мог остановиться. Ему пришлось даже сесть на скамейку, которая, по его предположению, должна была находиться сзади него, но ее там не оказалось, поэтому продолжал смеяться он рке на полу, в изнеможении цепляясь за металлическую ногу возвышающегося над ним дроида.
- Я забыл! Я совсем забыл об этом, - выдавил он и снова захихикал.
Ганд подошел, осторожно потрогал за плечо.
- Оурил не знал, т-что убийство ст-читается весельем.
Навара Вен сложил на груди руки.
- Не считается.
К тому времени, когда Рисати осторожно отступила так, чтобы между нею и Корраном оказался МЗ, Хорн сообразил, как ловко ему удалось уничтожить с трудом найденное понимание. Он кое-как поднялся на ноги и вытер мокрые глаза.
- Я могу все объяснить, правда, я могу объяснить...
- Как знакомо звучит, - обронил Навара, отмахиваясь от Коррана кончиком лекку.
- Да, но я-то, в отличие от твоих прежних клиентов, говорю правду, - Хорн оглянулся на дроида. - Ты сможешь достать регистрационные списки?
- Я полностью оборудован для удаленного и прямого доступа к архивам...
- И прекрасно, - перебил его Хорн. - Раздобудь список убитых и сравни даты рождения.
Дроид поднял плоское лицо к потолку и замигал вразнобой фоторецепторами.
- Если кратко, - Корран с надеждой обвел взглядом крайне недрркелюбные лица товарищей по эскадрилье, - то нашему дивизиону в КорБезе навязали имперского офицера, надо полагать, для присмотра. Амбиций у него было - будь здоров. Гранд Мофф, не меньше. Плюс талант ркиваться с высшим начальством и бюрократами. Редчайшая заноза в неудобном месте. Ему надо было, чтобы мы гонялись за повстанцами, а нас больше интересовали пираты. В общем, мы не спелись, и он заявил, что отдаст нас под суд за содействие Альянсу. На него бы никто даже внимания не обратил, но после смерти Императора к нам, на Кореллию, хлынули имперцы. Они поддерживали Диктат, а значит, и Лоора, так звали этого парня. Мой босс, Гил Бастра, решил, что реактор вот-вот пойдет вразнос, и сделал для себя, Йеллы Вессири (это мой напарник), ее мрка и меня новые документы. Но Лоор был далеко не дурак, его не так просто было обмануть. Мы с Бастрой настрочили кучу докладов о тех контрабандистах. Лоор читал все доклады, и очень внимательно, правда, этим его участие в любом расследовании обычно и ограничивалось. Ну вот, Гил Бастра при всех обвинил меня в убийстве, я ответил, что никого не убивал и что он все равно ничего не докажет. Вышел грандиозный скандал, а Лоор предположил, что едва ли мы станем встречаться после такого взаимного ора. Но мы встретились и сумели сбежать от Империи.
Переводя дух, он опять посмотрел на пилотов; те стояли с прежним выражением на лицах и ни капельки ему не верили.
- Мы с Лоором никогда не ладили. Он пригрозил мне, что объявит меня в розыск как особо опасного преступника, если я что-нибудь выкину. Он даже попытался убить меня, только ему не удалось. Наверное, он выполнил свою угрозу. Вот и все.
Тви'лекк повернулся к дроиду.
- Вы уже получили файлы, МЗ?
- Да, мастер Вен. Там есть даты рождения.
- Дальше просто, - сунулся Корран. - Переведи даты на военный лад. Поменяй местами минуты и часы. Теперь сравни даты каждого человека со следующим в алфавитном порядке... на общегалактическом, разумеется.
Дроид пощелкал чем-то у себя в голове.
- Имеется зависимость, - доложил он. - Время рождения первого совпадает по значению с днем рождения второго.
- А если добавишь туда мою дату и время рождения, то цепочка замкнется в кольцо, - добавил Хорн. - Кроме того, больницы, в которой они родились, не существует. Как и города, в котором она расположена.
Блондинка Рисати вновь появилась из укрытия за спиной МЗ и даже осмелилась похлопать Кор-рана по плечу.
- Рада, что ты не виновен, но другой розыгрыш для своего импа ты не мог придумать?
- Либо шутишь над смертью, либо она тебя сжует. Знаешь, как было смешно смотреть за Ло-ором, читающим фиктивный доклад?
- Значит, он должен быть доволен, когда обнаружил запись о смерти Гила Бастры? - спросил дроид.
У Коррана отвисла челюсть.
- Что?
- Я нашел запись о смерти Гила Бастры. Я запросил имена участников, и мне передали дополнительные файлы.
- Не может быть...
- Боюсь, что может, мастер Хорн. Сообщение за номером А34920121. Могу воспроизвести.
Хорн отрицательно качнул головой. Внутри стремительно образовывалась пустота, и он понятия не имел, как с ней справиться. Гил... умер?
- Нет, не верю... не может быть... Тви'лекк помог ему сесть на скамью.
- Насколько достоверна запись о смерти? Дроид опять помигал фоторецепторами.
- Ответ на данный вопрос требует действий по сбору разведывательных данных.
- Какая разница, Навара? - Корран все тер лицо ладонями, а кожа все равно по ощущениям Разбойный эскадрон была холодной и онемевшей. - Достаточно достоверна, чтобы сунуть ее во всемирную сеть.
Навара улыбнулся, но от вида заостренных зубов почему-то легче не стало.
- Вы ошибаетесь, Хорн. В сеть ушел рапорт о смерти, а о достоверности информации, на которой основан рапорт, ничего не говорится. Может быть, ваш товарищ сам написал этот рапорт, а может быть, тот офицер, Лоор, намеренно поместил фальшивый рапорт в сеть.
- Навара, ты, должно быть, замечательный адвокат, - с чувством сказал Корран.
Тви'лекк похлопал его по плечу.
- Видели бы вы меня в суде, уважаемый, вы возненавидели бы меня. Вам не удалось бы выстроить дело против моего клиента, вне зависимости от того, лгал он о своей невиновности или нет. Итак, МЗ, друг мой, насколько достоверна информация? И есть ли другие рапорты, как-то связанные с предыдущим?
- Информации нет.
- Да если бы и была... - Корран отчаялся вернуть щекам нормальное кровообращение. - У Гила был неограниченный доступ в базу данных КорБеза. Ему пришлось подчистить там все, чтобы наши новые личности выглядели достоверно.
Рисати вновь укочевала в укрытие, но на этот раз в качестве защитника она выбрала Навару Вена. Корран ее не осуждал, рослый широкоплечий тви'-лекк мог отпугнуть кого угодно.
- Ты хочешь сказать, что ты даже не Корран Хорн? - полюбопытствовала Рисати с безопасного расстояния.
- Я - Корран Хорн! Пока я был в бегах, я пользовался фальшивыми документами, но в Альянс я пришел под своим настоящим именем. Послушайте, я говорю вам правду. Просто не всю. Не то, чтобы я вам не верю, просто я не хочу ни о чем говорить, - он умоляюще посмотрел на остальных.
Серовато-сизое полное лицо Навары было бесстрастно, дроид помаргивал фоторецепторами, при известном воображении можно было принять это за сочувствие, но Корран не обольщался. Оурил молчал, время от времени негромко пощелкивая жвалами. Рисати осторожно выглянула из-за Навары. И вдруг решительно вышла вперед и присела рядом с Корраном.
- Эй, - сказала блондинка. - Нас всех мучают дурные воспоминания.
Наверное, стоило им все рассказать, но даже на собеседовании он умолчал о деталях. Адмирал Акбар, похоже, не интересовался ими, расспросил только, каким образом Корран оказался счастливым обладателем истребителя. Хорн еще раз рассказал, что в Кор Безе планировалась облава на контрабандистов, что несколько "крестокрылов", добытых в боях с повстанцами и переданных в пользование КорБезу, должны были в ней участвовать, что астродроид Свистун заранее рассчитал курс... А там, где должны были быть контрабандисты, обнарркились только обломки и два ДИ-ис-требителя. Пришлось расстрелять их из пушек и уйти в гиперпрыжок. Таким образом начиналась длинная история его скитаний по разным системам, закончившихся присоединением к Альянсу.
МЗ перестал мигать.
- Мастер Хорн, есть ли у вас копии файлов с описаниями личностей, преднамеренно созданных мастером Бастрой для него самого и остальных вышеперечисленных вами людей?
- Нет. Гил единственный знал все, да и скорее всего, он стер все файлы. Мне известны лишь мои, они в памяти Свистуна.
- Может быть, сэр, если вы снабдите меня информацией, я смогу поискать в нашей базе данных. Может быть, я смогу найти файлы, которые врезаны туда тем же образом, что и ваши. Тогда мы сможем установить новое имя мастера Бастры.
- Оурил ст-читает - это мудро.
- Я тоже считают, что это мудро. По крайней мере, не повредит.
- Сэр, в таком случае, если мне будет позволено, я познакомлюсь с вашим астродроид ом и постараюсь развеять туман тайны.
- Делай, что заблагорассудится, - кивнул Корран.
- Ах да, я совсем позабыл! - дроид извлек из нагрудной полости узкие полоски пластика со штрихкодами. - Это ключи в ваши комнаты. Мастер Хорн и мастер Кригг, вас расквартировали вместе. Мастер Вен, вы делите комнату с мастером Джасом, мистрисс Йнр будет жить вместе с мистрисс Дларит.
- Надеюсь, ты не храпишь, - сказал ганду Корран. Ситх меня подери, добавил он про себя, я даже не знаю, дышишь ли ты.
Оурил задумчиво побулькал.
- Оурил думает, ты тоже. Оурил не спит как остальные. Оурил не думает, т-что периодит-чес-кие ритмит-чные нот-чные звуки, которые вы производите, проблема. Оурил думает, они успокаивают.
- Впервые слышу, чтобы их кто-то считал успокаивающими, - признался Корран. - Эй, Вен, а ты можешь сказать, что именно тебя успокаивает в твоем соседе?
Красные глаза Навары чуть-чуть потемнели.
- Мы едва ли будем ругаться, ведь нам не нужно будет драться утром за зеркало. Это меня успокаивает. А вот Рисати уже через неделю вцепится в волосы тайферрианке.
- С чего бы это? - блондинка презрительно фыркнула, тряхнув собственной шевелюрой. - Думаешь, меня волнует, как я выгляжу? Мальчики, вы что, считаете, будто я сплю и вижу, как произвести на вас впечатление? Забудьте, - она решительно выпятила точеный подбородок, сложив руки на пышной груди. - Я намерена стать лучшим пилотом среди вас, так что флирт не входит в список моих ежедневных занятий.
Навара Вен заметно сник.
- Кроме того, тебе вовсе не нужно трудиться, чтобы быть красавицей, Рис, - подмазался Хорн.
- Вот именно. Помни об этом, когда я раздавлю твой "крестокрыл", как червя.
МЗ заволновался.
- Надеюсь, вы так не поступите, мистрисс Йнр, - жалобно заскулил он. - Мне же придется заполнять формы на ваш арест и судебное разбирательство, увольнение, снятие с довольствия, не считая запросов на новые запасные части к поврежденному истребителю, а коммандер Антил-лес прячется от меня всякий раз, когда я приношу ему документы на подпись...
- Уймись, я пошутила.
- О да, разумеется! Ах, конечно, вы пошутили, - черный дроид напоследок еще раз всплеснул манипуляторами и крепко прижал их к блестящим бокам. - Если я вам больше не нужен, мастер Хорн, я пойду и отыщу так называемого Свистуна. Может быть, я сумею узнать об участи вашего друга.
- Спасибо, МЗ.
Робот засеменил к выходу.
- Навара, ты когда-нибудь имел дело с роботами-секретарями на заседаниях?
Один из лекку Навары свернулся в колечко.
- Их можно было использовать в качестве помощников, но им всем было запрещено появляться в зале суда без блока-ограничителя. Был случай, когда судья швырнул в голову робота-секретаря свой молоток.
- Не в твоего, надеюсь?
- Нет. Меня в имперских судах не жаловали, так что даже если бы я мог позволить себе дроида, его попросту не впустили бы в зал.
Рисати участливо погладила тви'лекка по плечу.
- Но тогда у тебя не было даже шанса нормально защищать клиентов! - возмутился Кор-ран. - Это нечестно! Несправедливо.
- Закон и справедливость редко появляются в одном и том же обществе, - лекку Навары безвольно обвисли. - Мы все пришли в Альянс в поисках справедливости, нет? Рис, ты хотела отплатить Империи за то, что твоей семье пришлось бежать с Беспина. Мне нужна справедливость, которую я не сумел обеспечить своим бывшим клиентам. Корран у нас вообще известный защитник униженных и оскорбленных, - Навара вдруг замолчал и повернулся к ганду. - А вы, друг мой, чего ищете вы?
На короткий миг бронированные веки опустились.
- Оурил не верит, вы поймете, т-что ищ-чет Оурил. Признание Оурил познал здесь и действия в ущ-черб Империи. Оурилу достатот-чно.
- Вы весьма благородны, - заверил ганда тви'лекк.
Чтобы добраться до новых жилищ, им пришлось выйти из центрального комплекса. Туннель привел их в странное помещение, настоящий лабиринт комнат, рекреаций и апартаментов, залов и закутков. Расположенная на самой большой луне Комменора, Фолоре, база Альянса когда-то была комбинатом по добыче полезных ископаемых. Выбор системы несколько удивлял, но потом все пришли к общему мнению, что решающую роль сыграло интенсивное движение кораблей в этом районе Галактики и близость центральных миров.
Корран шагал впереди, пытаясь не заблудиться, и вел ладонью по гладкой стене.
- Мы действительно стремимся к справедливости или жаждем мести, Навара? - спросил он.
- Вам никогда не приходило в голову, друг мой, что месть и справедливость просто две час-ти единого целого? - вальяжно откликнулся адвокат. - Мы все жаждем видеть, как рухнет Империя. Гибель Палпатина продвинула наше дело, но конфликт еще далек от разрешения. Из десяти планет три - с нами, пять - против и две колеблются. Забавно, что Палпатин сам помог нам, не ведая, что творит.
- Если бы не грызня моффов, мы до сих пор сидели бы на окраине, - согласился Хорн. - Но ни Вейдера, ни Императора нет. Звезды Смерти взорваны. И вот я задаю себе один и тот же вопрос, а не угасло ли пламя Альянса?
- Хороший вопрос, - Рисати догнала его, повернулась лицом к остальным. Так и шла вперед спиной. - Вейдер был символом, Император был символом, их не стало. Многие поверили, что Альянс победил. А я думаю, что возрождение Разбойного эскадрона - знак того, что коммандер Ан-тиллес и адмирал Акбар не разделяют той веры.
Тви'лекк многозначительно свесил правый головной хвост через левое плечо.
- На Эндоре Альянс доказал свою силу, а уже через месяц была принята декларация о восстановлении Республики. Альянс стал правительством, хотя и с крайне ограниченными полномочиями, и альтернативой Империи.
- Ты всегда так заумно говоришь, - хихикнула Рисати. - А я глупая.
Но Навару так просто не сбить с намеченного курса, это многие знали. Просто нужно дать ему выговориться.
- Гибель Императора многих поманила в Республику, - пояснил он наставительно. - Но в основном тех, кому больше всех мешала Империя. Или тех, кто был больше обижен.
Корран пораскинул мозгами. Тут было о чем поразмышлять на досуге.
- Хочешь сказать, что победа на Эндоре превратила военный мятеж в политическое действо?
- Не совсем, но близко к теме. Политики всегда участвовали в восстании, но тихо дремали в креслах, пока остальные сражались. А теперь настало их время, - Навара ткнул когтистым пальцем куда-то себе за спину. - Турне коммандера Антиллеса ярко продемонстрировало важность политики для Альянса. Один из основных боевых офицеров отозван со слркбы и вынужден заниматься дипломатическими вопросами.
- Плюс все эти разговоры о Скайуокере и восстановлении Ордена джедаев, - вставила с улыбкой Рисати. - Бабка все время рассказывала мне о джедаях и о Войне клонов, а я говорила, что все это сказки, потому что рыцарей уничтожили задолго до того, как я родилась.
- Мой дед участвовал в Войне клонов... Тви'лекк изумленно глянул на Хорна.
- Твой дед был джедаем?
- Да нет, офицером КорБеза. Просто он был знаком с несколькими рыцарями, даже сражался бок о бок с ними, когда война докатилась до Ко-реллии, но джедаем он не был. Рыцарем был его лучший друг, он погиб, но дед никогда не рассказывал мне о нем, - Хорн опустил взгляд; ничего интересного под ногами не было. - Когда Вейдер начал охотиться за джедаями, силы Кор-Беза использовали, чтобы выследить их. Деду это не нравилось.
- Говорят, что принцесса Органа и с ней целая орда дипломатов сделали для Альянса больше, чем весь флот вместе взятый, - поспешил сменить тему Навара. - Даже больше, чем флот Катана, если легенда о нем верна.
- И поэтому возрождают Разбойный эскадрон?
- Думаю, поэтому, Корран.
- Я что-то пропустила? - опять встряла Рисати.
Блондинка, как обычно, с отсутствующей улыбкой наблюдала за окружающими и совершенно не интересовалась беседой. Неискушенный наблюдатель счел бы ее великолепным и абсолютно безмозглым украшением мужской компании, но Корран всерьез пожалел бы любого, кто решил бы это проверить на практике. Белокурая бестия на редкость метко стреляла.
- У нас тут разговор о политике, - пояснил для нее Корран. - Навара считает, что сейчас самое время для политических решений. Миры, которые хотят присоединиться к нам, так и поступают. Которые не хотят, не поступают, а тех, кто колеблется, надо бы убедить. Например, Тайферра. На этой милой планетке производят почти всю бакту в Галактике. Сейчас они придерживаются нейтралитета и с большой выгодой продают бакту на обе стороны. И вот в Разбойный эскадрон берут двух пилотов с Тайферры. Зачем? Все очень просто: хотят показать, как мы ценим Тайферру. И ботана взяли по той же причине.
- А командир - кореллианин, - добавил Навара. - Да и еще один пилот тоже с Корел-лии, - тви'лекк хлопнул себя ладонью по животу. - А я - либо дань уважения тви'леккам, либо дань уважения адвокатам.
- А я символизирую эмигрантов, - развеселилась Рисати.
Оурил щелкнул пальцами по карточке-ключу: - Оурил - символ гандов.
- Получается, наше подразделение - символ, каждый пилот его - символ, и все, чем нам придется заниматься, так это чисто символическими схватками во имя Новой Республики, - подвел итог Хорн. - Что ж, если это поможет научить справедливости некоторых имперских пилотов, я согласен.
- О, по моему скромному мнению, вы скоро получите такую возможность, уважаемый, - розовые глаза тви'лекка приобрели оттенок высохшей крови. - Полагаю, Разбойному эскадрону скоро представится великолепная возможность...
- Ты знаешь о нашем задании?
- Это элементарно, Хорн, - оба лекку Навары шевельнулись одновременно. - Не ленитесь думать, и вы все поймете. Величайшие символы. Это довольно увлекательно, надеюсь только, что нас как следует выдрессируют, потому что Проныры скоро станут острием копья, нацеленного в самое сердце Империи.
Стало тихо. Так тихо, что слышно было поскрипывание мозгов Хорна.
- Корускант? - обалдело пробормотал он.
Разбойный эскадрон - Падение Корусканта равносильно падению Империи, уважаемый, - тви'лекк расплел головные хвосты и вновь тщательно уложил вокруг шеи. - Разве не так?
- Никогда не хотел оказаться на Корускан-те, - сказал Хорн. - Но если придется, то интересно будет взглянуть на него сквозь колпак "крестокрыла".

Глава 7

Задача номер раз: перестать глупо ухмыляться при одном лишь взгляде на "крестокрыл". Задача номер два: вспомнить, что командиру эскадрильи, проводящему инспекцию собственного истребителя, надлежит быть выдержану и спокойну. Не хватало еще выглядеть как влюбленный желторотый курсант на первом свидании, внезапно узревший предмет своих чувств в непосредственной близости от собственной персоны. И не надо оглаживать бока машины, словно это любимое домашнее животное. Хватит и того, что он проведет одним пальцем - одним, Антиллес, а не всей пятерней! - по гладкой морде истребителя. - Заново покрашено, хорошо. Одобрительное замечание было усилено уверенным энергичным кивком, так что те, кто не мог слышать, все равно поняли, что он думает и говорит.
Ангар располагался в огромной пещере, и работа, кипящая там, резко сбавила обороты, когда Антиллес направился к истребителю. Эскадрилья уже очистила помещение и сейчас томилась ожиданием на ночной стороне Фолора. В ангаре остались только механики да копающийся в разобранном двигателе "костыля" незнакомый пилот. Еще один помешанный, надо полагать. Сам Антиллес ел и спал в ангаре. Если бы не необходимость время от времени являться пред светлые очи начальства или воевать с докладными записками, он бы давно переселился поближе к своему обожаемому "крестокрылу". Механики давно похоронили идею отогнать коммандера от машины на безопасное расстояние и просто делали так, чтобы очередное нововведение в боевые системы работало, и под шумок снимали и ликвидировали то, что работать не желало.
Кроме свежеокрашенного и вылизанного до блеска "крестокрыла", в ангаре наблюдалось еще три машины, над которыми усердно трудилась техническая служба. И еще два корабля можно было с трудом опознать в деталях, разложенных на рабочей платформе. Три механика - два гуманоида и верпин - колдовали над помятым кокпитом. Ведж всерьез сомневался, что им удастся реанимировать смятый в гармошку остов, но механики периодически творили чудеса. Команда младших техов, которым доверили сматывать кабели и сортировать инструменты, побросала свое занятие и пристально следила за Антиллесом, отлавливая малейшую реакцию и готовая броситься исправлять огрехи.
Ведж обошел истребитель с правого борта, проверил и отметил, что торпедные каналы, должно быть, вылизывали языками, так там было чисто.
За спиной сдержанно гудели механики, Ведж делал вид, что его это не касается. Пусть страдают.
Он мог бы назвать сотню причин необходимости проверки, и каждая из них с точки зрения военного была бы логически обоснованна. С этим "крестокрылом" он был знаком вот уже семь лет, они на пару пережили столько боев, что и не упомнишь, - боев, в результате которых Антиллес обзавелся завидной привычкой к победам и репутацией неуязвимого. Ему часто задавали один и тот же вопрос. Он давал один и тот же ответ, и ему не верили. Ведж удивлялся, потому что искренне считал, что побеждать ему помогает по большей части проверка машины перед полетом. Просто любую мелочь, которая грозила крупными неприятностями, он находил до того, как оказывался в космосе, и именно это избавляло его от долгого ожидания спасателей в холоде и темноте.
Помимо всего прочего неспешная прогулка вокруг корабля оказывала благотворное воздействие на подчиненных. Антиллес уже сталкивался с мнением, что элитным пилотам негоже марать руки, что они выше рутинных обязанностей, и был преисполнен решимости выбить подобную дурь из голов своих ребят. В подобной акции Ведж не исключал и физического воздействия на подчиненных. Потому что вовсе не хотел, чтобы из-за одного разгильдяя зараза расползлась на всю эскадрилью. Жаль, конечно, что пилоты его сейчас не видят. Но им расскажут. А он позаботится, чтобы повесть оказалась красочной и богатой деталями. А если хорошенько постараться, то эскадрилья будет горько сожалеть, что не присутствовала на представлении. Следующего урока они не пропустят.
Мгновение Ведж постоял, разглядывая ряды значков на борту своего свежеокрашенного красавца. "Колесники", "лохи", "жмурики", украшение коллекции - две Звезды Смерти, а под широкой красной полосой, разделяющей фюзеляж надвое, новый ряд, угловатые истребители сси-руук. Долгая была драка... При воспоминании свело судорогой правую ладонь; Ведж как бы между прочим размял руку, стараясь не смотреть на белый рубец шрама. А врачи говорили, до свадьбы заживет, даже следа не останется. Да, драка получилась затяжная. И похоже, не последняя...
За спиной раздалось пощелкивание и скрежет, потом затарахтел МЗ.
- Мастер Зрайи приносит глубочайшие извинения, но он не сумел уместить на предоставленном пространстве все значки, поэтому каждая красная отметка означает целую эскадрилью. То есть двенадцать машин.
Ведж с хмурым видом повернулся к дроиду: - Ты полагаешь, что я понятия не имею, сколько машин составляют эскадрилью?
- Так точно, сэр. То есть никак нет, сэр. Разумеется, сэр...
Ведж не спускал с робота-секретаря мрачного взора и молчал.
- Прошу прощения, сэр, вы обязаны меня простить, потому что у верпинов счет основан на цифре шесть, тогда как люди, многие гуманоиды и некоторые другие расы имеют десятеричное счисление, и/или совмещенное с двенадцатеричным.
Кстати, занимательный факт, коммандер, дюжина известна и верпинам, они называют ее "четыре кулака". Все дело в том, что...
Ведж прервал его словоизвержение нетерпеливым жестом: - Тогда скажи Зрайи, пусть сгруппирует значки по дюжинам, а лучше всего по гроссам.
- Гроссам, сэр?
- Двенадцать раз по двенадцать, МЗ. Корел-лианская мера счета, если тебе неизвестно.

Предыдущая страница 4 Следующая страница


5 Майкл Стекпол

- Сто сорок четыре?! - ужаснулся робот. - По четыре отряда?
- Или по сорок восемь кулаков, - мстительно добавил Ведж, - если на языке верпинов.
- О, сэр!!! - МЗ в отчаянии оглянулся на бурого инсектоида, что наступал им на пятки. - Сэр, если бы я мог предположить!., если бы я только знал, что вы бегло разговариваете на верпине!..
- МЗ.
- ... я бы никогда не позволил себе...
- МЗ!
- ... усомниться и предложить... - МЗ!!!
- Слушаю вас, сэр.
- Заткни пасть. На верпине я в силу своих физиологических возможностей не сумею выговорить ни словечка, я просто умею считать. И будь так любезен, позволь мне завершить инспекцию.
Чтобы подавить в себе желание развинтить робота-секретаря на запасные части и в таком виде отослать адмиралу с выражением глубочайших соболезнований, пришлось сделать медленный вдох и такой же медленный выдох. Надо будет поинте-ресоваться у Скайуокера, как он справляется с Ц-ЗПО? Стоп, ничего не выйдет. У меня нет сестры-близнеца, которая постоянно маячила бы неподалеку и отвлекала огонь на себя. Жаль.
Внимательный осмотр двигателей на правой плоскости медленно возвращал утраченное равновесие. Плавный изгиб стабилонов изгнал из души последние клочья мрака, а после любования на обтекатель механизма поворота крыла и тщательно подогнанный экстрактор Ведж вновь повеселел. Потом Антиллес изучил дефлекторные проекторы. Первое, что он затвердил во время первого знакомства с машиной (Спасибо тебе, Папа Га-ламан за науку'.'), это то, что самой важной деталью "инкома Т65" является дефлекторный щит. Именно он защищает пилота от многих неприятностей.
Тщательнее всего Ведж осмотрел спаренные лазерные пушки: сначала ту пару, что на правом крыле, потом ту, что на левом. Он даже покачал одну из пушек и почувствовал небольшой люфт: пушка шевельнулась прежде, чем обесточенный актуатор прекратил движение. Вот это просто праздник, чем больше свободы, тем веселее игра, да и лазеры послушнее.
- МЗ, переведи Зрайи, что я хочу знать калибровку...
Между представителем цеха небесных механиков и черным роботом-секретарем произошел обмен щелчками, писком и трелями. Напоследок техник-верпин саркастически скрипнул.
- Он говорит, что перекрестное расстояние двести пятьдесят стандартных метров, коммандер.
- Спасибо.
Помнится, для рейда на Звезду Смерти они специально выставили "перекресток" - точку, в которой сходятся все четыре лазерных луча, - почти на полкилометра. Самая подходящая дистанция, когда общаешься с орудийными башнями императорской погремушки. В ближнем бою, когда расстояние сокращается стремительно, а мишень проносится мимо на сумасшедшей скорости, "перекресток" лучше иметь поближе. Увеличиваются шансы попасть в противника. Не то, чтобы Ведж сомневался в собственной способности подстрелить ДИшку и за километр, но чем ближе, тем мощнее заряд, и тогда уж бьешь наверняка и с удовольствием.
Дула пушек, бликогасители, шлюзовые муфты и когерентные насадки... все в порядке. Поднырнув под плоскостью, Антиллес с трудом сдержался, чтобы не облобызать дюзы и хвостовое оперение "крестокрыла". Силовые пары, дефлекторные генераторы, приемная антенна дозорного локатора, обтекатели, тепловой экран - здесь тоже полный ажур. Хорошо бы снять кожух и сунуть нос внутрь, уж больно хочется знать, как поживают датчики и бандаж-уплотнение, но тогда Зрайи его наверняка придушит. Исследование левой плоскости и второй пары двигателей показало, что и там все в ажуре.
Поворотная стойка носового шасси лоснилась от масла, внутренние пилоны подвески представляли из себя произведение искусства, а соплом теплообменника можно было любоваться как статуэткой с Набу.
Осмотр завершился у узкой, вытянутой морды истребителя. Ведж не удержался, ласково потрепал машину по залатанному корпусу и отвесил почтительный полупоклон механику, ожидавшему приговора.
- Спасибо, - прочувствованно произнес он. - Птичка словно новая, если не лучше.
МЗ перевел, запнувшись только на определении истребителя. Верпин в ответ зажужжал, вращая бусинками глаз. Ведж не понял ни слова; старший тех зацепил щетинистой суставчатой конечностью Антиллеса за рукав, а коготками второй лапы с энтузиазмом постучал собеседника по плечу. Будем считать, что инсектоид тоже доволен.
- МЗ, что ты ему наговорил?
- Только, что вы думаете, будто машина находится в изумительном состоянии по сравнению с тем металлоломом, в который вы ее превратили за время эксплуатации, сэр. Это очень высокая похвала для верпина. Зрайи говорит, что реставрация антикварных моделей - его страсть, и ему даже стыдно брать деньги за любимое дело, но его самка недавно отложила кладку, и ему надо будет кормить молодую поросль. А еще он говорит, что взял на себя смелость внести некоторые, совсем небольшие доработки. Он надеется, что вы высоко оцените его мастерство, когда обнаррките, что управление машиной в боевой обстановке доставит вам истинное удовольствие.
- Здорово!
Одно из двух, либо его честная физиономия выдаст его, либо все же удастся спрятать или хотя бы замаскировать свое истинное отношение к улучшениям, сделанным не в меру ретивым механиком. Бернины обожали все чинить, а их необычное зрение позволяло им обнаруживать дефекты без специального оборудования. А еще они были известны пристрастием вносить всевозможные улучшения во вверенные им корабли, они могли бы в этом деле потягаться с кореллианами. Сам страдающий той же болезнью Антиллес не видел в том ничего дурного, но среди пилотов ходили страшные истории о том, как "один приятель моего приятеля знал того самого парня из эскадрильи имярек", который так и не сумел отыскать какую-то часть управления, потому что верпин-тех улучшил конструкцию, начисто забыв об особенностях зрения гуманоидов.
Продолжая растягивать рот в улыбке, Ведж забрался в кабину по лесенке, которую младший техник предусмотрительно приставил к борту машины. Задержавшись на верхней ступеньке, пилот посмотрел на астродроида. Странная модель. Если бы он не чувствовал повышенное внимание к своей персоне со стороны находящихся в ангаре, Ведж обязательно почесал бы в затылке. Ах да, это же Р2Д5. Более свежая серия, хотя Антиллес предпочел бы старого доброго Р2Д2. Они не так высовываются.
- Ладно, если злые дяди подкрадутся настолько близко, что сумеют пристреляться, ты будешь номером первым в нашей паре. Тоже хлеб с маслом.
Астродроид возмущенно заверещал. Антиллес улыбнулся - на этот раз от души.
- Не бойся, малыш, не сейчас - а когда пристреляются, - он с размаху плюхнулся в кресло. Здесь его ожидал приятный сюрприз, даже два. Во-первых, отсутствующий на территории базы Йансон не подложил в ложемент очередную колючку, зная привычку Антиллеса влетать в кабину и, не глядя, идти на посадку. А во-вторых, Зрайи починил пиропатрон принудительного притяга ремней и обновил набивку подушек кресла-катапульты. Долгие перелеты в гиперпространстве обещали сравниться по комфорту с пребыванием в генеральском кресле. Ведж затянул ремни, активировал системы. Пальцы привычно скользили по панелям, переключая тумблеры. Ожили дисплеи, весело подмигнули и залились ровным зеленым светом индикаторы.
Астродроид доложил, что все летные, навигационные и боевые системы в норме. Млеющий от восторга мальчишка-тех протянул пилоту шлем. Ведж подсоединил комлинк и контроллер системы жизнеобеспечения.
- Проныра-лидер - диспетчерской Фолора, прошу разрешение на взлет.
- КДП - Проныре-1, взлет разрешаю, удачи вам, коммандер.
- И вам того же, диспетчерская-Щелчок тумблера, и репульсорлифты приподняли легкий истребитель над каменным полом ангара. Шорох, слабый толчок, это втянулись шасси. Верткая машина немедленно решила показать норов, пришлось продемонстрировать, кто здесь хозяин. Веджу очень хотелось, чтобы все присутствующие уяснили: за то время, что его вынудили провести в разлуке с "крестокрылом", он не разучился летать. Сегодняшнее представление станет темой номер один, о нем будет судачить наземные персонал, будут обсуждать пилоты за кружкой кафа, делиться впечатлениями механики. Дней на пять-шесть Антиллес станет самой популярной личностью на базе. Не приведи джедай сейчас облажаться...
Ведж подмигнул мальчишке, что наблюдал за ним с разинутым ртом, и двумя пальцами погладил ручку управления, второй рукой поведя от себя рычаг контроля стержней. Перед самым выходом из пещеры он лениво поиграл педалями: "крестокрыл" приветственно качнул плоскостями. Мальчишка-тех выпустил лесенку и помахал рукой.
Разрывая радужную пленку защитного пузыря, Антиллес не выдержал и закрутил восходящий штопор. Своенравная машина уже почуяла знакомую сильную руку и не выкидывала фортелей, хотя и намекала, что как только почувствует слабину, так сразу обеспечит пилоту массу проблем. Ведж разогнал двигатели на полную мощность; шершавая поверхность Фолора стремительно провалилась вниз. Антиллес дождался, когда гравитация луны почти перестанет влиять на машину, бросил двигатели на реверс, пробалансировал на высокой точке петли несколько мгновений и позволил "кресто-крылу" мягко соскользнуть по обратной пологой дуге обратно к Фолору.
Дисплей двигателей сообщал, что те работают с эффективностью сто пять процентов. Ведж решил не удивляться, отнеся неувязки на счет "ма-леньких доработок" Зрайи. Он просто осадил разгоряченную пташку до семидесяти пяти процентов мощности, потом скинул до шестидесяти. Скосив глаза на левый верхний угол экрана, Ведж хмыкнул. Астродроид решил все-таки подрркить-ся с пилотом.
- Так тебя зовут Минокк?
- Пъютъ-фиу-пъюи-пъютъ.
- Потому что ты сосешь до дури энергии?
Возмущенный писк и негодующее посвистывание в ответ, превращенный в светящиеся строчки по самому верху командно-пилотажного дисплея: "Пилот однажды сказал, что во время сражения я с перепугу верещу, как минокк. Поклеп, комман-дер. Грязный навет".
- Надо думать. Никому не хочется, чтобы его считали вонючкой и трусом, - посочувствовал Ведж. - Займемся делом. Я хочу, чтобы ты понизил компенсацию. Ноль пять от стандартной меня вполне устроит.
Астродроид с готовностью повиновался. И без того наслаждающийся жизнью кореллианин теперь и вовсе почувствовал себя, как дома. Собственно, против компенсатора перегрузок Ведж ничего не имел. Чтобы во время боевого маневрирования избавить пилота от воздействия негативных и позитивных ускорений, установка создавала что-то вроде "кармана". Можно было не беспокоиться, что в самый ответственный момент к голове прильет кровь или, наоборот, не отключишься от кислородного голодания. Но Ведж считал, что компенсатор уменьшает его слияние с машиной и лишает контроля над ситуацией.
И в кругу друзей, и в многочисленных канти-нах, и на ковре у начальства Антиллес не раз высказывался, что летать с полной компенсацией все равно, что собирать рассыпанную соль, предварительно одолжив перчатки у Дарта Вейдера. Может, и соберешь, если переживешь дискуссию с Повелителем Тьмы, но очень уж неудобно. По мнению Веджа, полет требует наличия всех чувств, а компенсатор придуман специально для того, чтобы придушить одно из самых важных.
А в результате гибнут пилоты... Веджа никто не мог переубедить в этом вопросе - многие пилоты повстречались со смертью лишь потому, что не чувствовали машину. Более глупой причины для гибели быть не могло. Тот же Иек Поркинс, с трудом втискивающий свои немалые окорока в ложемент, всегда выставлял компенсатор на максимум - и пропахал по обшивке Звезды Смерти, пытаясь вывести истребитель из слишком крутого пике. Несколько ночей подряд Ведж просыпался от повторяющегося крика "я справлюсь, я справлюсь...", тонущего в хрипе помех. Если бы Хрюшка не страдал излишней любовью к компенсатору, то по собственным ощущениям понял бы, что не сумеет выровнять машину, у него было бы несколько лишних секунд, чтобы попробовать что-нибудь другое.
Так что в первую очередь детишкам придется отвыкать от комфорта. Ведж хмыкнул. Если не считать Дарклайтера, остальные детишки были его ровесниками, а некоторые - гораздо старше его.
Из-за переполняющего его неуместного щенячьего восторга Ведж ничего не мог с собой поделать, да и не хотел, если честно. Терминатор он перевалил по лихой восходящей спирали, закончившейся несколькими последовательными "бочками" различного радиуса. Плюнуть на желторотиков и накувыркаться всласть, вот чего требовала засидевшаяся внизу душа. В ангаре он еще должен был играть в сдержанного и серьезного офицера, но здесь, на свободе, он не признавал никаких ограничений. На обеспокоенный запрос о странном поведении его истребителя Ведж заверил диспетчера, что просто разминал пальцы и чуть-чуть увлекся. В башне тактично промолчали, что кореллианской карусели, дополненной двумя "мертвыми петлями", "сухим листом" и новой спиралью, явно многовато для тривиальной разминки и легкого увлечения.
Ведж выровнял машину, когда дисплей показал ему одиннадцать "крестокрылов" и один Зет-95: младший брат "инкомов". Это Селчу стерег стадо.
- Тик, как ты там? В порядке?
- В абсолютном, - судя по голосу, Селчу тоже обретался на той же вершине блаженства, что и сам Ведж.
- А наши подопечные? Цветут?
- В основном пахнут, - вежливо отозвался алдераанец. - Пушат хвосты и топорщат усики в преддверии кормежки из гаморреанского корытца.
- Не удивительно. Переключайся на первую тактическую.
- Есть, сэр.
Ведж тоже перекинул комлинк на первую тактическую частоту и поймал хвост комментария. До оскомины знакомый акцент (себя бы послушал, привереда), тон полнейшего превосходства. Проныра-9, Корран "Их Величество" Хорн.
- ... подслеповатые, барахтающиеся в грязи боровы. Еще и неповоротливые, к тому же.
Народ измаялся ожиданием.
- Уверен, что ваши товарищи, оседлавшие "костыли", зарыдают от восторга, узнав ваше мнение об их кораблях. И не преминут выразить вам свои чувства.
- Прошу прощения, сэр.
- Я-то тут при чем?
Ведж убрал тягу и, играя репульсапионными двигателями, завис в пространстве. Противостояние между истребителями и бомбардировщиками существовало, по мнению кореллианина, с испокон веков. Все, что было до того, как человек или иное разумное существо поднялось в воздух, Ан-тиллес относил к области мифологии. Он вдоволь наслушался колкостей о скорости, маневренности и невероятно низкой мощности сенсоров БТЛ-А4. А уж сколько ядовитых замечаний слетело с его собственного языка, не сосчитать! Хорошее дело "костылем" не назовут. На замену БТЛ были разработаны "бритвы", но производство новых машин требовало немалых вложений, и престарелые "коэнсайры" никто не спешил списывать на помойку.
Приятно знать, что кое-что в Галактике неизменно. Значит, боровы. Лично Ведж называл "костыль" не иначе как пьяным в дым гаморреанпем.
Сальм, должно быть, не в курсе всех прозвищ, иначе он под угрозой расстрела на месте запретил бы называть полигон на Фолоре гаморреанским корытцем. Командование гордо именовало ущелье, в котором происходили учения по отработке бомбометания и стрельбы, Каньоном - в честь пилотов, погибших в рукотворном каньоне Звезды Смерти. Пилотская братия в подобных церемониях смысла не видела.
- Сегодня от вас требуется просто немного пострелять, - сообщил желторотикам Антиллес. - Мишени активны, так что вы рискуете получить ответный удар. Получаете в лоб - минус баллы. Если что-либо поломаете в машине, уходите и возвращайтесь после ремонта. Терять вас или оборудование мне не хочется, поэтому избавьте меня от глупостей, будьте любезны. Вопросы есть?
В наушниках квакнуло, у кого-то нашлись вопросы. Разумеется, у соотечественника.
- Сэр, наши лазеры выставлены на двести пятьдесят метров, маловато для стрельбы по наземным мишеням.
- Значит, стрелять придется чуть получше, чем вы привыкли, мастер Хорн. Вы не согласны?
- Никак нет, сэр. То есть так точно... то есть... - Хорн стушевался.
- Вот и хорошо, - Ведж злорадно улыбнулся. - Тогда вы и начнете. Мастер Кригг будет вашим ведомым.
- Слушаюсь, сэр!
Энтузиазм в голосе Коррана можно было сравнить разве что с энергией разворота и пике его истребителя.
- Перехожу в режим атаки по наземным целям, - донеслось из головных телефонов.
- Удачи, мастер Хорн, - Ведж вырубил ком-линк. - Минокк, снимай показания с астродрои-да Хорна и передавай капитану Селчу на третьей тактической частоте.
Р2Д5 хрюкнул. Ведж открыл канал связи на второй тактической.
- Кэп, сейчас будешь получать данные от Проныры-9.
- С удовольствием полюбуюсь, - отозвался Селчу. - На горячего кореллианского парня.
- Да, парень горяч. Хочет быть лучше всех, - Ведж задумчиво покусал губу. - По-моему, он нуждается в еще одном уроке. Слушай меня...
За спиной весело зачирикал подслушивающий астродроид по имени Минокк.

Глава 8

Выровнять машину после сумасшедшего пике к поверхности Фолора было трудновато, но возможно, что Корран с блеском и доказал. Вход в "кормушку" обозначали две сопки-близнецы; промахнуться сложно. Для тех, кто все же попытается, на вершинах обеих сопок мигали красные маячки, хорошо заметные издалека. Под брюхом машины стремительно проносились серо-черные тени бесчисленных расщелин и кратеров.
- Девятый, долж-жен ли десятый сместить с-читы вперед?
Корран не сразу сообразил, о чем речь.
- Отставить, десятый. Просто подравняй мощность. Никто не утверждал, что нас не будут бить по пальцам.
Точнее - наоборот. Командир особо отметил, что прилететь в ответ вполне может. Корран с сомнением воззрился на навигационно-плановый дисплей.
- Свистун, сделай милость, повнимательнее следи за трассой. Ищи аномалии. Да-да, я все понимаю, без связи ты жить не можешь. Общайся с кем угодно, но о наших делах не забывай, ладно? Большое спасибо.
Через пару секунд астродроид саркастически закрякал. Горы на дисплее высветились различными оттенками зеленого, на фоне этого газона была хорошо видна россыпь ярко-красных точек - вероятные пели. У Свистуна давно появилась привычка превращать красный кружок мишени в красный же ромб, если он считал цель враждебной, так что Корран не боялся пропустить хоть кого-нибудь.
Истребитель нырнул в каньон. По обе стороны поднялись высокие, иссеченные трещинами стены. Почему-то Хорн думал, что скалистая поверхность будет гладкой, словно каньон был выточен бесконечным потоком воды, но вместо этого во все стороны торчали шероховатые каменные зубья, которые в мгновение ока превратят истребитель в пыль при малейшей ошибке пилота.
Дно каньона то поднималось, то опускалось, потом вдруг резко ухнуло вниз, туда, где два красных огонька превратились в ромбы. Пушки Хорна сожгли мишень номер один без помех, со второй расправился Оурил.
- Неплохо, напарничек!
- Оурил встревож-жен. Оурил будет ж-ждать разрешения.
- Да брось ты! Тут еще две пели. Обе мои, договорились? - Корран качнул машину. - Просто подмети за мной мусор, хорошо?
- Слушаюсь.
Чтобы достать первую цель, пришлось набирать высоту. Корран выстрелил раньше, чем мишень сумела подать признаки жизни. Короткое рыскание влево, и "крестокрыл" вновь летит по центральной линии расщелины. Осторожная полубочка. .. Увлекся, получил плюху от второй мишени, но щит удержал заряд.
Ситх с ней, крен на правую плоскость, пройдем поворот. Еще набрать высоту, чтобы оглядеться перед длинным пологим скольжением вниз. И получить в лоб из пушек, что прятались в трещине. Корран бросил машину к самому дну, затем вновь осторожно взял выше.
- Я беру левую цель, ты займись соседкой справа.
На ответ Оурила наложился пронзительный свист. "Крестокрыл" прошмыгнул в брешь между двумя скалами и тут же попал под обстрел. Корран увернулся, вознамерившись повторить прежний трюк с последовательным набором высоты, но Свистун взвыл, словно у него отвинчивали манипулятор. На консоли замигал огонек.
- Задний щит - на максимум!
Корран дернулся влево, лазерный луч скользнул мимо, но от неожиданности Хорн вдавил не ту педаль; зад истребителя занесло. В результате машина летела не эстетично, зато в нее никто не мог попасть, а пушки по-прежнему были нацелены на мишень, которые Корран с удовольствием расстрелял.
"Крестокрыл" разве что плоскостями не скреб по стене; на свое счастье Хорн вспомнил о репуль-саторе. Истребитель мячиком скакнул в центр каньона. Там Корран выровнял машину, которая сегодня вела себя на удивление послушно. В результате всех этих маневров и перестановок его собственный ведомый оказался впереди, а в хвост по-прежнему молотили выстрелы.
Свистун опасливо высунулся, и на мониторе появилось изображение сомнительного сектора каньона. Условные мишени живописно располагались на противоположных склонах. Не приди Коррану в голову нырять при первом же выстреле, давно бы засек их. И вообще, надо было не жаться к земле, а брать выше, взять пели, заходя в петлю, в верхней точке уйти в разворот и добить правую мишень, а Оурил справился бы со второй. И очков бы было больше.
- Дай-ка лучше вид спереди, - Корран сбросил скорость, чтобы хоть немного подумать. - Что-то здесь слишком жарко.
Свистун прогудел что-то невразумительное.
Цели быстро приближались, и по мере продвижения по каньону стрелять становилось все труднее. Корран даже стукнул пальцем по талисману под комбинезоном, потом все-таки заставил себя сосредоточиться. Почему ему никогда не удавалось рассчитать угол атаки так, как это делает командир? Хорн даже тайком пробирался к операторам в учебном комплексе и, пока его не выставляли вон, наблюдал, как Антиллес трудится на тренажере.
Чего он там только не вытворял!
Нельзя сказать, что Корран поразил каждую цель, в которую метил, но ответный огонь не заставил себя ждать. Приходилось неохотно признать, что кое-кто из "противников" оказался стрелком получше него.
Примерно через две трети маршрута их пара добралась до следующей гряды, и за ней, как и в первый раз, пряталось орудийное гнездо.
- Придержи таунтаунов, десятка. Я отвлеку их, а ты прикончишь.
- Придерж-жать? А-а, Кригг понял. Коран первым перевалил через хребет и с ходу открыл огонь. Цели он еще не видел, она промелькнула под брюхом лишь в следующее мгновение, когда он широкой бочкой уходил из-под обстрела.
- В самом центре склона, десятый. И на два щелчка левее.
Он не стал ждать подтверждения, перевел машину в штопор и поджарил правую мишень. Левое орудие еще стреляло в него, но Хорн нырнул еще ниже и прибавил скорость, удирая по каньону. В наушниках раздалось довольное щелканье: - Оурил попал.
- Прими мои поздравления, напарник.
Оставался последний поворот и выход из "кормушки". Там ущелье значительно сужалось. Именно там чей-то тактический гений разместил еще одно артиллерийское гнездо. На этот раз - ради разнообразия - пушек было четыре, и они прятались под скальным козырьком. Одного их залпа хватило бы, чтобы спустить с небес на землю любой истребитель.
- Ширину трещины, Свистун.
Опять впавший в меланхолию астродроид доложил, что в среднем - пятнадцать метров, а в самом узком месте - двенадцать и три. Протиснуться можно. Если бы не пушки.
- Ладно. Стены помогут.
- Фъю-у?
- Я хотел сказать: прикрой меня.
- Пъютъ, - астродроид поразмыслил и после паузы уверенно добавил. - Бип.
Это мы уже слышали. И пъюти-фъютъ, и бип, и прочие, сугубо отрицательные мнения.
Позади, предвосхищая действия ведущего, Оурил уже накренил машину на правый борт. Корран с радостной ухмылкой нырнул почти на самое дно расщелины, по-прежнему держась параллельно поверхности.
- Откренивай.
- Не хочу, партнер, здесь полно места!
- Откренивай.
- Не пыли. Говорю тебе, места хватает!
- Если идти тот-чно посередине.
- А если не идти, я точно помру!
Затаив дыхание, Корран вообразил метрах в десяти от кончика носа Т65 точку. Оставалось дело за малым: держать точку на центральной линии расщелины и направлять истребитель прямо в нее. Он чуть было не задохнулся и только тогда сообразил, что неплохо бы набрать новую порцию воздуха.
- Да не тужься ты, - услышал он насмешливый голос Антиллеса. - Не на толчке сидишь.
Корран от неожиданности дернул ручку управления, левый склон стремительно рванулся навстречу. Стены потеряли четкий рисунок, черные тени и белесые пятна света расплылись в пелену. Кор-ран двинул педалями, выравнивая машину. Вместо этого "крестокрыл" сильно качнулся.
- Не бросай управления, молокосос! - рявкнул комэск. - И следи за приборами!
Хорошо ему говорить... Легче, Хорн, легче. Ты справишься. Без проблем.
Он расслабил плечи, вняв совету. Истребитель пошел ровнее, хотя еще некоторое время попе-реваливался с крыла на крыло. А вот и мишени. Хорн взял их с налета. Начал он с нижней, сжег с первого же выстрела, затем плавно повел пушки вверх, одновременно уводя машину в восходящую спираль. Вторая цель мигнула и погасла. Одинарная быстрая бочка вернула "инком" на прежний курс. Оурил Кригг повторил маневр и разнес третье "орудие".
Корран описал круг над поверхностью, потом поставил истребитель на хвост и свечой взмыл прочь от Фолора. Длинная пологая петля позволила пристроиться Оурилу ведомым, и оба пилота направились к эскадрилье, ждавшей их на орбите.
- Весьма впечатляющий полет, мастер Хорн, - прозвучал в наушниках спокойный, почти равнодушный голос Антиллеса, как будто это не он только что чихвостил Коррана. - Ваш счет три тысячи двести пятьдесят из пяти тысяч. Неплохо.
Корран широко ухмыльнулся.
- Слышал, Свистун? Командир Разбойного эскадрона в кои-то веки впечатлился, - он активировал комлинк. - Благодарю вас, сэр.
- Можете возвращаться на базу, мастер Хорн. Ваше участие в учениях закончено. Считайте себя свободным на оставшийся день.
- Слушаюсь, сэр. Проныра-9 возвращается на базу. Повторяю, Проныра-9...
* * *

Считайте себя свободным!.. Хотел свободы, получи ее и наслаждайся. Хорн сидел, сурово, как он надеялся, выпятив челюсть, и скрипел зубами от ярости. Жить не давала мысль, что со стороны он выглядит, словно обиженный мирозданием моллюск. Свободы требовала душа? Можешь свободно насладиться унижением.
После полета Корран поджидал остальных пилотов в ангаре, предвкушая поздравления и похлопывания по плечу, а может быть, даже поцелуй от Рисати. Еще бы, лучший счет! Ему всегда хотелось быть лучшим. Он даже говорил себе, что, в отличие от Брора Джаса, не хочет главенствовать над остальными, просто желает быть заслуженно признанным.
Первыми вернулись Луйяйне и Андуорни Хьюи. Он смотрел, как они сажают свои машины, и улыбался от мысли, что их-то он оставил далеко позади. Девочки - неплохие пилоты, но там он действительно выложился. Сегодня им его не догнать.
Малышка Хьюи молчала, наверное, размышляла над чем-то. Кто может понять родианпев? Луйяйне сияла, словно свежевыпущенная кредитка.
- Я выбила три тысячи триста очков, Кор-ран! - крикнула она, еще не выбравшись из кабины. - А Андуорни - три тысячи семьсот пятьдесят!
- Что?!!
Услышанное было подобно ведру ледяной воды. Он не поверил собственным ушам. Луйяйне спрыгнула вниз, порывисто обняла Хорна и только потом начала расстегивать ремни контроллера. Шлем она закинула на сиденье истребителя.
- Пришла наша очередь летать хорошо. Это ты виноват.
- Виноват, Хорн, - родианка приветливо развернула к нему раковины ушей, помахала лапкой и потопала прочь.
- Пошли в "ПроСтой", я так проголодалась! А ты есть не хочешь? Пошли!
Уж больно старается уволочь его из ангара. Корран напрягся.
- Нет, спасибо. Я приду, но... попозже.
Она убежала, он снова сел и стал ждать. Вернулась следующая пара - Пешк Ври'сик и Оурил Кригг. Косматый ботан с удовольствием сообщил, что его счет - четыре тысячи двести. Ганда пришлось пытать, чтобы выяснить, что "Оурил набрал т-четыре тысят-чи пятьдесят".
Подозрительность включилась на полную мощность. Происходило что-то странное и непонятное. Луйяйне, середнячок, набрала небывалую сумму. Оурил, похоже, стыдился собственного успеха, но упомянул о себе по имени, а не по фамилии, следовательно - пребывал в состоянии рептильного восторга. Но не хотел признаваться. Остальные пилоты не сказали ничего нового, если не считать того факта, что каждый был лучше Коррана, и многие - на целую тысячу очков. Этого не могло быть.
Корран помчался туда, где Свистун накачивался энергией.
- В самом начале полета ты с кем-то разговаривал, - объявил Хорн. - С кем?
Дроид включил проектор. Между ними в воздухе повисло миниатюрное изображение Веджа Антиллеса.
- Ты передал ему показания моих сенсоров, верно?
Дроид свистнул.
- Я знаю, что не запрещал.
- Пъюти-фъют.
- Ты еще скажи - чик-чирик.
- Чик-чирик! Бюэ!
- Ладно, будем считать, что я одобрил твои действия. Только никогда больше не делай так без разрешения, ладно?
Маленький астродроид застенчиво подудел. Прежде, чем Корран успел сказать, чтобы он перестал ломать комедию, Свистун мелодично пропел несколько нот. Обычно это означало, что в офисе КорБеза обозначился Лоор или иная пакость. Хорн оглянулся. В створ раскрытых ворот влетел "охотник", имея в кильватере свежеокрашенный "крестокрыл". Игнорируя вопли и стенания Свистуна, Корран пошел к истребителю командира. Свистун выдал вслед похоронный марш.
Хорн поднырнул под кокпит антиллесовского истребителя и вытянулся по стойке смирно. Горло сжималось от ярости. Корран отдал честь и не опускал подрагивающей ладони до тех пор, пока Ведж не отсалютовал в ответ.
- Хотите поговорить со мной, мастер Хорн?
- Так точно, коммандер, сэр!
Разбойный эскадрон Ведж стащил перчатки, повертел их в руках, кажется, не совсем представляя, что с ними сделать, и в конце концов заткнул за пояс. Потом стал сражаться с застежкой шлема.
- Ну? - поинтересовался он.
- Могу я говорить откровенно, сэр?
- А получится? - полюбопытствовал командир. - Попробуйте.
Пальцы мгновенно сжались в кулаки.
- Вы передали остальным пилотам данные с моего компьютера. Я летал не хуже, а может, даже лучше прочих! Вы передали остальным данные моей телеметрии и этим облегчили им задание. Я сделал за них всю работу!
В темных глазах Антиллеса не наблюдалось ни смущения, ни тревоги, ни особого стыда за содеянное.
- И?
- И? Это просто нечестно, сэр! Я - лучший пилот, а посмотреть со стороны, получается, что я хуже всех. Меня... меня просто ограбили.
- Ясно. Вы закончили?
- Нет.
- А следовало бы. Вы меня поняли?
Голос у командира был настолько холодный, что в желудке немедленно появилось ощущение, будто кроме сосулек и льда, Корран ничем не питался.
- Так точно, сэр, - буркнул Хорн. Антиллес помолчал, кивнул в сторону выхода.
На разрешение валить ко всем ситхам с начальственных глаз кивок не был похож, поэтому Корран решил задержаться еще ненадолго. Командир, наконец, снял шлем. Волосы у Антиллеса были мокрые.
- Лучше бы вы спросили себя: а зачем вы здесь, мастер Хорн? Вы хотите поразить Галактику своей особой или стать частью команды и действовать соответственно? Если мне будет нужно, чтобы во время полета вы передали данные ваших приборов идущим следом бомбардировщикам, то я заставлю вас так поступить. Ваши личные таланты не будут иметь никакого значения, если погибнут остальные пилоты в эскадрилье. Может быть, вы лучший, но эскадрилью меряют по худшему ее пилоту. Сегодня все остальные учились пользоваться данными разведчика. А вы, мастер Хорн, надеюсь, учились тому, что ваши таланты не делают вас особенным. Буду рад, если мои люди усвоят оба урока. Если вам лично урок не по зубам, уверен, найдется множество подразделений, которые с восторгом примут Проныру-неудачника.
Корран почувствовал, что краснеет. И не просто, а основательно, так что щеки сделались обжигающе-горячими, и пожар со скоростью старого транспортника пополз к ушам. А он прав... выдрал меня, как щенка, перед всеми, спустил штаны и выдрал. Но он прав, а я - просто ку-па, страдающий последней стадией дебилизма.
Корран поднял голову. Антиллес ждал, вертя в руках черный с белой полосой шлем.
- Да, сэр, - чтобы ответить, пришлось сглотнуть такой комок, что Хорн чуть было не подавился.
- Что да, мастер Хорн?
- Я счастлив научиться тому, что вы мне преподали сегодня, сэр. Я хочу... остаться у вас.
Командир рассеянно кивнул.
- Ладно. Было бы жалко терять вас. У вас есть задатки, но все же с лучшими летчиками вы и рядом не стояли. Хорошо летать - еще не быть частью команды. Я думал, что из всех новичков именно вы, мастер Хорн, должны это понимать. Ваше обучение будет несколько отличаться от программы других. Вы меня поняли?
- Да, сэр. Так точно, сэр. Большое спасибо... Сэр...
Антиллес, наконец, придумал, как избавиться от летного шлема. Он отловил пробегающего механика, нагрузил его шлемом, перчатками и контроллером системы жизнеобеспечения и услал в раздевалку.
- Полагаю, у вас есть право злиться. Злитесь, пожалуйста, только помните, что в бою ваша злость будет стоить вам жизни. Не думаю, что вы ждете это события с нетерпением. Да, и перестаньте дергаться, услышав что-то там в наушниках. Ваша испуганная реакция в бою может стоить вам жизни.
Он коротко, нетерпеливо откозырял, как будто не мог дождаться мгновения, когда избавится от настырного собеседника.
- Можете идти, мастер Хорн.
Корран вернул приветствие, развернулся налево кругом и, печатая шаг, удалился в глубь ангара. Он шел мимо истребителей, перешагивал через силовые кабеля, обходил тележки с инструментами. Он намеренно пытался уйти как можно дальше от того места, где два теха подзаряжали Свистуна. Слишком часто со смерти отца Корран слышал от своего Р2Д2 электронную версию "а я тебя предупреждал".

Предыдущая страница 5 Следующая страница


Разбойный Эскадрон 6

- Мастер Хорн.
Он остановился, моргая, чтобы избавиться от обволакивающих его темных туч воспоминаний. Рука сама собой поднялась в салюте.
- Капитан Селчу.
Синеглазый красавец ответил на приветствие, потом скрестил руки на груди.
- Ходим и разговариваем сам с собой? - Сэр?
- Либо коммандер Антиллес сегодня в благодушном настроении, либо, - Тикхо Селчу криво усмехнулся, - вы сделаны из более крепкого материала, чем я могу себе представить.

Глава 9

Корран прищурился: - Мне не показалось, что командир меня пожалел, сэр. Тикхо благожелательно улыбался.
- Прошу прощения, мастер Хорн, неудачно выразился. Из вашего досье и вашей манеры отдавать предпочтение сценариям, где вы действуете без напарников, вы показались мне одиночкой. А такие люди, как правило, не любят, когда их заставляют играть в команде.
И этот туда же... Я не одиночка, я люблю... или нет? Корран осекся.
- Я умею работать в группе, но всегда полагаюсь только на свои силы. Мне трудно отказаться от этой позиции, я выжил благодаря ей.
Селчу поманил его за собой в коридор, ведущий внутрь базы. Корран последовал за ним.
- Хорн, проблема не в вашей позиции, а в том, что из-за нее вы создаете вокруг себя зону отчркдения, отталкиваете остальных, - говорил капитан по дороге; невольно пришлось прибавить шагу, чтобы слушать его. - Им сложно будет прийти к вам на помощь, когда возникнет такая необходимость. И сами они не уверены, что могут надеяться на вашу помощь в критической ситуации.
- Что-то я не припомню за собой привычки бросать товарищей!
- Это не обвинение, мастер Хорн. Но вы сами определяете степень дружеского расположения. Другие пилоты могут даже не догадываться, что они ваши друзья, - Селчу мрачновато улыбнулся. - Вы здесь чувствуете себя не в своей тарелке, и это всем видно.
Странные выводы. Как сказал бы Навара, прекрасный пример классического, ничем не подтвержденного заявления. У каждого своя головная боль, я не хуже других приспособился. Корран глянул на старшего офицера.
- Почему вы так говорите, сэр?
- Вы - бывший сотрудник службы безопасности Кореллии, вы по долгу слркбы выслеживали тех, кто сейчас является вашими союзниками и товарищами. За одну ночь отношение не изменится.
- Здесь мы с вами на равных, сэр, - выпалил Корран. - Вы же бывший офицер Империи!
Тикхо Селчу промолчал. У Коррана возникло странное ощущение: словно в глухой высокой стене приоткрылось окно и мгновенно захлопнулось. Во время допросов Корран всегда точно мог сказать, когда ему начинали врать. Точно так же сейчас он был уверен в своей правоте. Оставалось лишь воспользоваться заминкой и, не давая опомниться, ударить в слабое место. Корран открыл было рот...
И ничего не сказал. У алдераанца были больные глаза.
- Давайте скажем так, мастер Хорн: мое положение очень сильно отличается от вашего, - лицо Селчу превратилось в мертвую маску. - Другое время, другие обстоятельства.
И опять Корран чувствовал - знал! - что Селчу честен с ним. Настолько, что стало стыдно прятаться за собственной прочной стеной.
- Наверное, вы правы, сэр, - признался Корран. - Я оглядываюсь по сторонам и вижу, что нашей базой до нас пользовались контрабандисты. Здесь столько секретов... Мы с отцом в свое время заработали грыжу, расследуя такие дела. Если бы я тогда знал то, что знаю сейчас...
- То еще больше уверились бы, что Альянс вне закона, - закончил за него капитан.
- Да, наверное... Я еще учился в академии, когда пришла имперская ориентировка на Соло и его приятеля вуки. Их обвиняли в убийстве Гранд Моффа Таркина. Ни слова о Звезде Смерти. Помню, я думал, что если бы уже служил в КорБезе, то уж точно поймал бы этого Соло. Я считал его пятном на чести Кореллии...
Уголки рта Тикхо Селчу едва заметно дернулись в намеке на мимолетную улыбку.
- И до сих пор так считаете.
- Он возил спайс для хаттов, - Коррана даже передернуло от отвращения. - Я понимаю, что он тогда был в глубокой зад... э-э... неприятной ситуации. Я даже переживал за того раба-вуки, никому на Кореллии не нравится мысль о рабстве. Но Соло был на самом дне...
- Вы сравнивали себя и его в аналогичной ситуации, вы лично так низко не пали, - Селчу кивнул собственным мыслям. - Так что и Соло не следовало, верно?
- Да, примерно так, - Корран замолчал, когда они добрались до дверей ангара. - Это ваша опенка моего мнения или ваша опенка Соло, потому что он, как и вы, дезертир?
Улыбка Селчу проявилась чуть явственнее.
- Интересная точка зрения. Вам интересно мое мнение, мастер Хорн? По-моему, Соло когда-то был связан своими понятиями о чести на службе Империи и забыл, что это понятие существует вне связи с Империей. Но он сумел справиться.
- Ив результате - известность, слава и принцесса Органа, - язвительно поддакнул Корран.
- По-моему, гораздо важнее то, что теперь Соло знает, что существуют понятия, не зависящие от правительств и ситуаций. Честь умирает, когда ты сам отказываешься от нее. Многие с легкостью сдавались, а потом из шкуры вон лезли, чтобы заполнить вакуум в сердце, - Тикхо тряхнул головой, возвращаясь в реальность. - Извините за невольную лекцию. Просто у меня было слишком много времени обдумать этот вопрос.
К ним приближались два офицера службы безопасности. Мркчина хранил невозмутимо-непроницаемый вид, женщина заговорила ровным спокойным голосом: - Капитан Селчу, вы готовы вернуться к себе?
На мгновение Коррану показалось, что капитан осунулся, словно за один миг устал, как за год непрерывной работы. Он даже обмяк, сразу перестав напоминать подтянутого имперского офицера.
- Да, думаю, да, - устало сказал капитан. - Благодарю за беседу, мастер Хорн.
- Не за что, сэр. Селчу кивнул женщине: - После вас.
- Нет, сэр, - брезгливо отозвалась она. - После вас.
Коррану не понравилось, как она говорила. Он-то сначала решил, что женщина предложила сопровождать капитана в знак вежливости, но прозвучали ее слова как приказ. Что они к нему привязались? Непонятно. Женщина обращалась с капитаном, словно с преступником.
Хорн смотрел, как они уходят - две уверенные спины и обтянутые черной тканью комбинезона поникшие плечи Селчу. Может быть, капитану нужна охрана? Корран не мог представить, чтобы кто-нибудь на базе имел зуб на капитана за какие-то грехи прошлой имперской жизни. Он вообще не мог вообразить, чтобы тихий, вежливый Селчу мог кого-то задеть. Стать повстанцем все равно, что родиться заново. Все стирается, прошлое забывается. А сам ворчал на Соло, подсказал мерзкий внутренний голос. Корран приказал ему заткнуться, но голос разошелся не на шутку. Но я же не собираюсь стрелять в Соло, а в защите он не нуждается. Я хочу лишь понять, почему капитана Селчу уводят два вооруженных охранника, и почему это так напоминает арест? Ответ напрашивался сам собой, но это был нелепый ответ. Если Селчу представляет угрозу Альянсу, то кто же такой доверчивый разрешил ему обучать новичков?
- Вот ты где!
При звуке женского голоса Корран вскинул понурую голову. Высокая, выше Хорна, но тоньше, стройнее, с самыми умопомрачительными ногами на свете, девица рассматривала Хорна в упор. Корран на всякий случай оглянулся, поискав у себя за плечом кого-то другого, к кому она могла обращаться. Сзади обнарркились лишь "крестокрылы", даже механики разбрелись кто куда, только один, самый старательный, полировал фюзеляж старого истребителя, на борту которого теснились отметки о сбитых машинах противника.
- Тебя найти не легче, чем царапину на роботе-секретаре.
- Меня? - уточнил Корран. - Ты уверена, что искала именно меня?
Девица кивнула. Глаза у нее были - на пол-лица. Синие, прозрачные, ласковые.
- Меня послали за тобой. Остальные сидят в "ПроСтое" и перемалывают сегодняшние события. В основном, моют кости тебе и коммандеру.
- Кому больше? - он мотнул головой. - Спасибо, ребята, но представление откладывается до следующего раза. Хотите, зовите Антиллеса. Он устроит вам развлечение. Специалист.
- Пошли, - девица взяла его за локоть. - Ты должен присутствовать. Иначе извиняться придется перед пустым местом.
Корран даже споткнулся от удивления. Против Эриси Дларит (он наконец вспомнил, как зовут черноволосую красавицу) он лично ничего не имел, но она была родом с Тайферры и почти всегда появлялась в обществе Брора Джаса. Корран задумался о скрытом подвохе, но короткие волосы Эриси, их мягкая волна, как они падают на длинную белую шею... Он отвлекся.
- Не уверен, что сейчас я готов веселить народ.
- Ты должен пойти, - Эриси увлекла его в коридор. - Слушай, мы воспользовались твоими данными, потому что коммандер сказал, что в этом и заключается упражнение. А когда все закончилось, он каждому из нас рассказал, что он сделал с тобой. И приказал ничего тебе не говорить, сообщить только счет. Всем очень неловко, вот мы и хотим как-то вылезти из этой ситуации.
Он позволил себя увести. Все равно Эриси держала его так, что Корран не сумел бы вырваться. А казалось бы, такая хрупкая женская ручка...
- А как вы выбирали гонца? Разыграли в са-бакк?
Эриси ослепительно улыбнулась. Скулы у нее были высокие, подбородок точеный, а лицо очень тонкое. Забавно, вдруг подумалось Хорну. В речи Джаса всегда заметна легкая неправильность, эти его глухие согласные и протяжное вопросительное "да-а" в конце утвердительного предложения ни с чем не перепутаешь, а вот Эриси говорит очень чисто.
- Я вызвалась добровольно. Навара Вен и Ри-сати Инр пытаются вбить в голову Брору Джасу хоть немного ума. Это зрелище не для меня.
- Ты оставила парня с Тайферры на растерзание адвокату-тви'лекку? Ты жестока.
Ее хохот эхом отразился от стен пустого полутемного коридора. Световодные трубки, установленные в стыках между полом и стенами, позволяли разобрать, куда наступаешь, но идущего впереди превращали в призрачный силуэт.
- Семья Брора Джаса владеет контрольным пакетом корпорации "Залтин". Все знают, какие они задаваки и надменные буки.
- Я не замечал.
- А я думала, ты внимательный. А вот Брор Джас давно заприметил тебя. Он считает тебя своим главным соперником.
- Забыв о командире и капитане Селчу? - усомнился Корран. - Он их сбросил со счета?
- Нет, - тайферрианка качнула головой, и короткие волосы, выбившись из-за уха, мазнули ее по скуле. - Он их игнорирует. Как сказал ком-мандер Антиллес, тот, кто служил раньше в эскадрилье, стал легендой. Брор Джас не собирается конкурировать с живыми легендами. Войти в их число - да, стать среди них первым, - никогда.
- Эриси, я пеню твою прямоту, но с трудом представляю, как можно говорить о друзьях в таких выражениях.
- С чего ты решил, что мы с ним друзья?
- Вас часто видят вместе.
- А, поэтому! - Эриси вежливо улыбнулась. - Лучше прежний мофф, знаешь ли, чем новый ставленник Императора. Никогда бы не смогла на самом деле дружить с тем, кто воспитан корпорацией "Залтин". Моя родня поддерживает "Ксукфру", вот кто истинный лидер в производстве и продаже бакты! Знаешь, это ведь мой дядя обнаружил загрязнение в лоте ЗК1449-Ф.
- Да ну?
На долю секунды лицо молодой женщины словно заледенело, но в следующую секунду Эриси уже улыбалась, игриво поправляя воротник комбинезона.
- Мне известно, что многие в Галактике считают корпоративную политику Тайферры нудной и скучной, но в ней жизнь моего народа. Да, вратикс на самом деле выращивают алажи и вырабатывают бакту, но именно люди управляют корпорациями и именно люди распространяют бакту по Галактике. Нас на Тайферре немного, всего десять тысяч, признаю, но мы не забываем своих родных.
Оставалось только кивать и смотреть под ноги, чтобы не споткнуться на эскалаторе, уносящем их внутрь Фолора.
- То есть ты и Брор как бы уравниваете шансы ваших семей?
- Можно и так рассматривать, - Эриси подмигнула ему. - Нас здесь могло быть и больше, но связь с Альянсом на Тайферре - вопрос пока не решенный. Точнее, жарко дебатируемый. Наши лидеры предпочитают нейтралитет.
Естественно, играть на обе стороны гораздо выгоднее для картелей. Пусть грызутся, лишь бы покупали бакту.
- Но ты-то сочувствуешь Альянсу, раз согласилась пойти добровольцем?
- Иногда собственную безопасность нужно ставить ниже высоких идеалов, - высокопарно откликнулась Эриси, моментально сделавшись похожей на Джаса.
Тем временем эскалатор доставил их в небольшой предбанник, за которым открывалась шумная, напоминающая пещеру, галерея. Световод-ные трубки были здесь единственным освещением. В разноцветном сумраке галдели, стрекотали, разговаривали, шипели, хрюкали и чирикали. Влажный спертый воздух пах потом, кисловатым дымом, ферментированными напитками.
Корран споткнулся на пороге импровизированной кантины, именуемой среди пилотов "ПроСто-ем". Если бы Хорн все еще был в рядах КорБеза, он вызвал бы по комлинку поддержку задолго до того, как ступить внутрь.
Эриси дернула его за руку, потащила между столами для голографических игр, между пилотами и механиками. В углу стоял проектор. На первый взгляд, транслировали спортивные новости с Комменора, но Корран никак не мог определить, в какой же игре куча упакованных в эк-зоскелеты игроков гоняет взад-вперед по полю шипастый мяч. Если не считать четверки угнау-тов, рядком сидящих перед проектором и хором хрюкающих комментарии, игра больше никого не интересовала.
Пилоты Разбойного эскадрона разместились в другом углу. Первым Корран заметил. Дарклайте-ра - из-за нервозности, да и торчащую над всеми кудлатую голову Гэвина сложно было не заметить. Мальчишка пялился на всех не-людей разом. Как будто раньше никогда их не видел. А Корран почему-то считал, что в Мое Айсли Гэвин насмотрел-ся на разнообразных существ. Хотя, может быть, мальчишка не так много времени там проводил. Он зеленый, как пена ломин-эля.
Брор Джас и Навара так горячо спорили, что не замечали ничего вокруг. Мимо Хорна протиснулся Рив Шиель и вручил Дарклайтеру кружку, наполненную дымящейся жидкостью. Луйяйне с меланхоличной улыбкой рассматривала всех по очереди.
Она постучала своей кружкой по столу: - Корран пришел.
Ботан на это известие отреагировал относительно равнодушно, зато остальные заметно оживились. Навара помахал Хорну кончиком правого лекку. Даже Брор Джас ухитрился улыбнуться, хотя и натянуто. Он даже встал и протянул Хорну руку. Корран ошарашенно эту руку пожал.
- Я-а хочу, чтобы ты знал, - надменно обронил тайферрианеп, - если бы мне стало известно все заранее, то я не воспользовался данными с твоей машины, да-а. Я буду первым, кто подпишет твое письмо генералу Сальму.
- Письмо Сальму?
В рядах товарищей возникло легкое беспокойство. Даже у Навары - подозрительно раздраженный вид.
- Некоторые наши пилоты считают, что надлежит составить рапорт Сальму в знак протеста дурного обращения с вами, мой друг.
- А ты? - Корран смотрел Вену прямо в глаза. - Ты так не считаешь?
Навара нехотя покачал головой, завязав лекку в сложный узел.
- Я не думаю, что рапорт изменит что-нибудь в хорошую сторону...
- А если честно?
- Ну, а если честно, я считаю, что инцидент не стоит и выеденной ракушки.
- Ну, хоть кто-то здесь не потерял чувства юмора.
Брор сузил глаза.
- Что ты хочешь сказать?
- Я хочу сказать...
А что я действительно хочу сказать? Что не обижен? Вранье... Что командир накостылял мне за дело? Не вранье, но признаваться не хочется...
- Ребята, мы - боевое подразделение, часть армии, незаконно выступающей против правительства, которое контролирует почти всю Галактику. Мы все добровольцы, мы пришли сюда за свободой. Мы все готовы принести себя в жертву. .. И собираемся протестовать против методов самого заслуженного и достойного из пилотов Альянса? Ерунда какая-то получается.
Все молча переваривали его речь. Гэвин - с открытым ртом и круглыми от изумления глазами.
- Но он поступил с тобой некрасиво. Это было гадко, равнодушно и... и он хотел унизить тебя!
Ну все, прорвало парня.
- Что гадко и равнодушно, - согласен, но унижать меня он не хотел, - Корран обвел взглядом пилотов. - Антиллес должен был так поступить со мной. И с вами тоже. Вот вы сидите тут, переживаете, хотите протестовать. А значит, если мне понадобится помощь, я знаю теперь, у кого просить. И я буду из кожи вон лезть, я сделаю все, что понадобится Антиллесу, только бы эскадрилья выполняла задания. Немного патетично, знаю, но я волнуюсь... Хуже, чем с нами обошлась Империя, нет ничего. По сравнению с ней, коммандер Антиллес - милейшей души человек. Но теперь он знает, что может рассчитывать на меня. Как, надеюсь, и все остальные. Все. Я сказал.
В тишине к нему подошла Эриси и подняла его руку над головой. Народ загоготал. Луйяйне оттолкнула тайферрианку, чтобы самой обнять Коррана.
- Как один никудышный пилот - другому, хочу сказать тебе, - она чмокнула Коррана в щеку, - ты умнеешь, КорБез.
Зацелованный девочками Хорн с трудом вырвался на свободу.
- Не питайте иллюзий, ребята, - сознался он. - Я здорово поспорил сейчас с комэском. И большую часть этих умных высказываний Антиллесу пришлось вколачивать в мою бедную голову.
- Он тебя поколотил? - обрадовался Рив Шиель.
- Ну... Не то, чтобы... так, поговорил со мной. Честно, кратко и выразительно.
Рив Шиель оскалил клыки - острые, блестящие. В превосходной рабочей форме. Гэвин хихикнул, но все-таки отодвинулся от утробно рычащего шиставанена. Луйяйне запустила пальцы в кармашек комбинезона, выгребла оттуда пригоршню странной формы монеток и ссыпала их в подставленные ладони Навары. Тви'лекк облизнулся, глаза его алчно блестели. Он выбрал одну из монеток, повертел в когтях, попробовал на зуб, понюхал и хмуро уставился на нее, словно никак не мог придумать, каким способом еще проверить подозрительную монетку.
- И как это все понимать? - поинтересовался Корран.
- Честный выигрыш, - Навара отправил монетки в нагрудный карман; после некоторой заминки туда же отправилась и их подозрительная товарка. - Я сказал, что ты будешь разумен и рассудителен.
- Ты устроил пари! - Рисати воткнула локоть тви'лекку под ребра.
Вен сделал вид, что обиделся.
- Я высказываю мнения, я не ставлю на них.
- А кто-нибудь поставил на "вызвал комман-дера Антиллеса на дуэль со смертельным исходом на "крестокрылах""? - захотел узнать Корран.
Эриси с виноватым видом подняла руку.
- Навара поставил на мою голову, ты - на мою душу, - Корран указал на стойку бара. - В честь твоей проницательности я куплю тебе все, что пожелает твоя душа.
- А если этому нет пены? - усмехнулась Дда-рит.
- Тогда я куплю тебе выпивку, и мы поговорим, как осчастливить тебя.
Брор Джас отвесил глубокий поклон. На его красивом липе играла сардоническая усмешка.
- Я скажу тебе, как сделать Эриси Дларит счастливой, да-а, - сказал он, выпрямляясь. - Сделай так, чтобы ее корпорация стала более доходной.
- Предлагаешь почаще пользоваться бактой?
- Я этого не коворил.
Мгновение они мерили друг друга взглядами. Надо было отдать противнику должное: Тайферра явно выигрывала, потому что представитель Ко-реллии уже был готов пустить в ход кулаки и несколько попортить Джасу идеальную форму носа. За спиной негромко откашлялся Навара. Хорн очнулся.
- У меня есть другое предложение, - сказал он. - Империя тоже покупает бакту. Открываем охотничий сезон. Эй, Брор, слабо тебе сбить больше импов, чем я?

Глава 10

Пилот оглянулся через плечо: - Не хотите ли привязаться, агент Лоор? Мы выходим из гиперпространства.
Киртан начал было нашаривать ремень безопасности, потом сообразил, что только что раструбил о своей нервозности если не всему свету, то обоим пилотам - определенно.
- Благодарю, лейтенант. Но мне приходилось летать раньше.
- Да, сэр, - донесся вкрадчивый ответ, - но могу спорить, что в Центр Империи вы летите впервые.
Ох как хотелось отбрить разудалого пилота, но язык сковывало ощущение неминуемой опасности. Перед тем, как доложить о смерти Бастры, Киртан тянул две недели. Все четырнадцать дней он яростно анализировал и распутывал ниточки, вытащенные из Бастры во время допросов. Только для того, чтобы выяснить, что они никуда не ведут.
Рапорт был чудом дипломатичности и уклонизма от темы. Но уже через час его вызвали в Центр Империи и посоветовали не задерживаться по дороге. Киртану повезло (если не считать того, что сам он удачей сей факт не называл), он сумел так организовать перелет, что потребовалось всего несколько пересадок, и вот теперь челнок с "Агрессора", последнего из этапов, нес его навстречу судьбе.
Стены тусклого света рассыпались на миллионы и миллионы звезд. Пилот был прав. Киртан впервые видел затянутый облаками серый шар в кольцах защитных голановских платформ. Какой кадет не хотел бы увидеть столицу? Лоор тоже хотел. В Академии и потом, на службе. Почему-то Корускант представлялся ему холодным и мертвым, как будто со смертью правителя должен был погибнуть и город. Лоор так и не привык называть столицу Центром Империи, хотя знал, что с головой выдает провинциальное происхождение. Кипящая завеса, пронизанная тонкими жилками молний, скрывала подлинную сущность планеты.
А с ней и его будущее.
- Челнок "Обьюриум" вызывает Центр Империи. Прошу разрешения на посадку на территории Дворца.
- Код доступа, "Обьюриум"?
- Начинаю передачу, - пилот вновь повернулся к Лоору. - Надеюсь, код правильный. Мы в радиусе действия двух станций.
На голановские платформы было навешено столько стреляющего добра, что даже "разрушители" опасались с ними связываться. А уж утлый челнок для "голан" - раз плюнуть огнем.
- Какой есть, другого не дано, - Киртан нервно глянул на уродливую платформу, но краем глаза успел заметить, как перемигнулись пилоты.
- Не беспокойтесь, - ухмыльнулся молодой лейтенант. - Дни, когда Империя взорвала бы челнок, чтобы избавиться от агента разведки, давно миновали. Сейчас ребята, сидящие внизу, не могут позволить себе такую расточительность. Вот поэтому я и спокоен.
- И откуда вам известно, - полюбопытствовал Лоор, - что я здесь не для того, чтобы узнать и доложить о ваших настроениях?
- Вы не первый, кого я везу на свидание со смертью.
- Челнок "Обьюриум", - квакнул ком-линк, - вам дано разрешение на посадку. Держите курс 784432.
- Понял вас. Конец связи, - командир ввел координаты, потом сумрачно посмотрел на второго пилота.
Тот только дернул плечом, не вступив в разговор.
- В чем дело?
Вопрос вырвался раньше, чем Киртан успел прикусить язык. Лоор приготовился к новым колкостям, но лейтенант лишь качнул головой. Он расстроился всерьез.
- Мы направляемся к башне семьдесят восемь, уровень четыреста сорок три, вторая площадка, - пояснил второй пилот, пряча взгляд.
- И что это значит?
У парня нервно подпрыгнул кадык.
- Сэр, - с трудом проговорил лейтенант, - я единственный раз летел этим маршрутом. Когда имел удовольствие везти Повелителя тьмы к императору. Это было после Йавина.
Стало холодно. Мороз пробирал до костей, захотелось подуть на окоченевшие пальцы. Интересно, чувствовал ли Дарт Вейдер такой же страх? Интересно, чувствовал ли ситх страх вообще? А если Император хотел его смерти, чем ему удалось откупиться? Вопрос не праздный - не в его положении! Если бы у него было чуть больше времени...
Впереди полыхнули разряды молний, потом одна толстая извилистая нить протянулась через облака, и в ее свете Лоор увидел восьмиугольник, висящий над грозовым фронтом.
- Что это?
- Дефлектор, - лейтенант что-то переключил у себя на пульте.
Над консолью сконденсировалась миниатюрная модель планеты, затем вокруг нее образовались две сферы, образованные из восьмиугольников. Обе сферы вращались в противоположные стороны, постоянно перемешивая подвижные сектора.
- Сами понимаете, какая здесь защита. Видите, как они двигаются?
Верхний элемент сместился, но нижний слой оставался неподвижным. Наверное, когда челнок пройдет внутрь, верхний сегмент закроет проход, и только тогда откроется нижний.
- И без разрешения никто не войдет...
- И не выйдет, - подтвердил пилот. - Знаете, сколько повстанцев попалось на этот фокус? Игра есть игра.
Второй пилот сверялся с приборами, не участвуя в разговоре.
- Проходим первый щит, - сообщил он.
- Следующий проход на два градуса к северу, четыре к востоку, - тут же сказал командир.
- Курс проложен, сэр. Лейтенант вновь развернулся к Лоору.
- Скоро будем внизу, - сказал он. - Если не прихватим разряд. Молния может ударить в верхний щит через проход.
- А такое случается?
- Иногда.
- Часто?
Командир пожал плечами.
- Воздух здесь сильно ионизирован из-за деф-лекторных полей. Вот и молнии. Но мы в полной безопасности, - заверил он торопливо.
- Вы считаете, что приговоренному к смерти нужно беспокоиться о безопасной поездке на эшафот? - хмыкнул Лоор.
Оба пилота посмотрели на него с уважением.
Воздушный поток подхватил, легкий кораблик; тряхнуло так, что Киртан ухватился за спинку пилотского кресла. В нарастающем желании очистить желудок хотелось обвинить турбулентность, но Киртан знал, что это будет ложью. Просто последним, что он увидит перед смертью, будет разворачивающаяся внизу негостеприимная планета.
Челнок пробился сквозь облачную толщу.
Командир вновь глянул через плечо и расплылся в улыбке, увидев ошеломленное лицо пассажира.
- Добро пожаловать в Центр Империи, агент Лоор.
Страх не мешал рассматривать темный мир, разворачивающийся внизу. Страх отступал перед детским изумлением и восторгом. Безошибочно узнаваемый Императорский дворец был подобен вулкану, выросшему посреди расползшейся по всей планете метрополии. Если бы у Корусканта были границы, можно было бы сказать, что Дворец стоит в самом центре Империи. Зубцами исполинской короны втыкались в небо гигантские башни, многочисленные освещенные окна напоминали издали драгоценные инкрустации.
Киртан Лоор поискал - и нашел, к своему удивлению, - холм Сената. По сравнению с дворцом памятники величию Старой Республики были крошечными, словно съежились от страха перед грозным соседом.
Городские магистрали, пульсирующие разноцветными огнями, показались оголенными нервами, разносящими информацию из Дворца по всей планете. Лоор проследил взглядом одну из линий, наблюдая, как она меняет цвет - от красного через оранжевый в голубой. Магистраль утекала за горизонт.
Челнок снижался. Обозначились черные провалы между неоновыми нитями - дома. Лоор много читал про Корускант, мог безошибочно назвать высоту самых известных строений, численность населения по каждому району, протяженность городских сообщений и прочие данные, но вот на его глазах цифры становились реальностью. Здания возносились над землей, и свет не мог проникнуть на дно рукотворных ущелий. Живое воображение мгновенно населило нижние уровни города кошмарными и смертельно опасными существами.
Киртан Лоор нервно усмехнулся, стиснув длинными тонкими пальцами подлокотники кресла. Самого смертоносного и жуткого монстра он встретит не там. Чудовище ждет его в башне над Дворцом.
Пилоты выровняли подхваченный ветром кораблик. Киртан выпрямился в кресле, не сумел оторвать зачарованных глаз от мира внизу, но краем глаза заметил, как на мониторе одну из башен очертил красный квадрат. Места для челнока там явно было маловато.
- Ну, и куда же мы сядем?
- Площадка только кажется небольшой, - снисходительно усмехнулся пилот. - Просто мы в трех километрах от нее.
Киртан старательно сохранял спокойствие. В голове не укладывалось... УЛИЦЫ, казавшиеся узкими щелками, были шире горных каньонов на Чур-бе. Башни, тонкие, словно спицы, превращались в массивные зиккураты, на каждом этаже которого могло разместиться население небольшого города. Здания слой за слоем покрывали планету, одевая ее в своеобразный доспех. Интересно... наверное, уже несколько столетий никто не ступал на поверхность Центра Империи.
Невозможно. На планете не может жить столько народа, но таков Корускант. Сердце Империи. Обиталище тех, кто правит мирами. И тех, кто лезет из шкуры вон, чтобы властителям жилось хорошо. Дорогая игрушка из драгоценных камней.
"Обьюриум" продолжал спуск. УЗКИЙ лаз превратился в жадно разинутый рот, проглотивший челнок. Логика и здравый смысл боролись с эмоциями. Киртан убеждал сам себя, что неразумно тратить бешеные деньги, тащить на Корускант мелкого агента лишь для того, чтобы поставить к стенке за ошибки и прегрешения. Гораздо проще и дешевле пристрелить его прямо на месте. Здравый смысл соглашался, а чувства вопили, что от смерти всего один шаг, потому что цена поражения в Империи всегда высока.
Он сунул палец за воротничок, борясь с искушением расстегнуть надоевший мундир. В голове теперь вертелась неотвязная мысль: он может остаться в живых. Он будет жить, если у него отыщется что-то, что покажется ценным тому, кто пожелал его видеть. Но он - всего лишь человек. У него есть только жизнь, больше ничего не осталось. Да и не было никогда.
Второй проход уже был настолько велик, что можно было рассмотреть, как внутри ворочаются темные фантастические фигуры. Тонкие яркие нити, опоясывающие планету, стали огненными реками. Эль-челнок сложил плоскости, завис на мгновение и стремительно рухнул вниз, прекратив движение только над самой платформой. Пилоты справились безупречно, но нервы Лоора были так туго натянуты, что негромкий удар шасси о покрытие показался громом с ясного неба.
Киртан прикусил губу. Нет, он не позволит учуять его страх.
- Благодарю вас, лейтенант, за оказанное содействие.
Командир челнока ошарашенно оглянулся. Помолчал, потом вдруг улыбнулся, подмигнув своему пассажиру.
- Удачи вам, сэр, - от души пожелал он. Второй пилот приложил руку к виску. Киртан Лоор вынул перчатки, неторопливо натянул их, тщательно оправил мундир.
- Спокойного возвращения на "Агрессор".
Потом он поднялся, размял ноги и покинул кабину, миновав пустой неосвещенный салон. Спустился по трапу. Внизу его уже ждали - четыре неподвижные фигуры в ярко-алых широких плащах. Сердце невольно зачастило. Императорские гвардейцы расступились, давая дорогу, затем взяли Лоо-ра в каре. Со стороны могло показаться, будто только что прибывший гость идет по собственной воле.

Предыдущая страница 6 Следующая страница


7 Майкл Стекпол

На него никто не смотрел. Люди отворачивались, случайно встречаясь с ним взглядом. Старались не замечать. Шарахались в сторону, как от заразного. Интересно, сколько прошло вот так же и не вернулось назад? Наверное, очень много, потому что окрркающим такие вещи больше не интересны. А может быть, они думают, что если не будут смотреть на меня, им не грозит та же участь?
С высоты своего роста он видел красный купол гвардейского шлема. Самих гвардейцев воочию Лоор видел впервые. Разумеется, ему доводилось видеть их в новостях: одинакового роста, одинакового сложения, длинные просторные плащи скрадывают прочие отличия, лица скрыты за шлемами. Эти четверо были точно такими же - за одним исключением.
Плащи цвета крови подметали пол черной каймой. В полумраке казалось, будто гвардейцы ступают по воздуху. Официальная скорбь по Императору завершилась больше года назад, и только его личная стража отказалась снять траур в знак преданности погибшему властелину.
Коридор тянулся и тянулся; пол под ногами прркинил. Видимо, они шли по закрытому мостику между башней и непосредственно Дворцом. Окон не было, лишь голые стены. Может, раньше они и были чем-то украшены, но сейчас их затягивала черная ткань.
Гвардейцы отконвоировали его по коридору, а потом еще по одному коридору, и еще по одному - к дверям, возле которых стояли две точные их копии. От обилия алого цвета уже начинала крркиться голова, но тут дверь распахнулась, пропуская Лоора в огромную комнату, почти зал, и закрылась за его спиной. Бежать было некуда. Прибыли...
Дальняя стена была прозрачной, и за ней угрюмо багровел закат. Сначала Киртану показалось, что там вовсе нет никакой стены, и высокая статная женщина стоит прямо на краю пропасти.
- Ты - Киртан Лоор, - прозвучал ее голос. Женщина не спрашивала, она утверждала.
- Явился по вашему приказанию, - голос предательски задрожал. - Я могу объяснить...
- Если бы я хотела услышать твои объяснения, я заставила бы твое начальство получить их. И не без боли, - добавила она после паузы. И еще после паузы: - Большой боли.
Она повернулась.
- Ты хоть имеешь представление, кто я такая?
Он по-прежнему видел лишь силуэт, очерченный кровавой каймой.
- Нет.
- Я - Йсанне Исард. Я - разведка Империи, - она вдруг распахнула руки, словно собиралась обнять всю планету. - Теперь я правлю Империей и намерена уничтожить повстанцев. Ты поможешь мне справиться с этой задачей?
- Я? - сумел выдохнуть он.
- Именно, - женщина вновь сложила руки за спиной. - Надеюсь, моя вера в тебя зиждется не на пустом месте. Потому что в противном случае я потратила деньги впустую. А я люблю, чтобы мои счета были в порядке, хотя сомневаюсь, что ты сумел бы выплатить долг.

Глава 11

А по-моему, эскадрилья вполне вытанцовывается. Мои каламари поднял тяжелый взгляд от деки.
- Показатели тренировочных боев выше всяческих похвал. Ваши пилоты лучше многих, что летают сейчас в действующих подразделениях.
- Спасибо, сэр.
- А дисциплина у них - хуже некуда, - поспешил со своей ложкой дегтя вездесущий Сальм.
Спокойно, Антиллес! Широчайшая улыбка довольного жизнью человека - нож в сердце генерала. Ведж продемонстрировал Сальму требуемую ухмылку так, что свело скулы, и был вознагражден кислым выражением на традиционно багровой физиономии командующего учебной базой. Интересно, чем он недоволен сегодня? Учебный бой с "костылями" без его ведома и одобрения устроить бы не удалось. Может быть, генерал не ожидал настолько разгромного счета? Да, Проныры потеряли четверых, зато остальные обиделись и оставили в живых всего шесть летчиков Сальма. Из тридцати шести. Самому Сальму удалось уйти - невзирая на то, что Антиллес лично гонялся за ним, еще до вылета приказав своим не трогать генерала и даже не коситься в сторону его "костыля". Если положить руку на сердце, счета тридцать к четырем даже Ведж не мог предположить. Жизнь была прекрасна и стала еще лучше, когда Антиллес услышал, совершенно случайно, кто бы в этом усомнился, что именно сообщил Сальму механик, увидев ободранный Веджем "костыль". Самым мягким высказыванием был угрюмый вопрос, каким образом Сальм исхитрился потерять оперение киля и не разъяренный ли ранкор отгрыз оное, и что теперь прикажете делать механику? Сальм пребывал в ярости. Ведж искрился от счастья.
- Я высоко ценю время генерала Сальма и искренне сожалею, что это время, выкроенное из отведенного на заслркенный отдых и сон, генерал вынужден тратить на вопиющие факты нарушения дисциплины в моей эскадрилье, но смею напомнить с вашего разрешения, что в нее входят элитные пилоты. По-моему, стоит сделать скидку. УЖ лучше высокий боевой дух, чем безупречная мораль, - Ведж с вызовом оглядел кипящего генерала. - Мои пилоты должны приподняться до...
- Пока что они уверенно опускаются, чтобы больше соответствовать своим прозвищам, - булькнул Сальм.
- Со всем моим уважением, - нагло заявил кореллианин, - но вы придираетесь. Причем не по делу, - Ведж наморщил длинный нос, силясь вспомнить, что же он такое забыл сказать. Ах да! - Сэр.
А причина лишь в том, что хваленые Охранники, Стражи и Чемпионы по вине Разбойного эскадрона теперь носят титулы Калек, Слабаков и Покойников.
- Адмирал, сэр, если не считать учебного боя, в котором генерал Сальм добровольно принял участие, в подразделении не было никаких инцидентов. Мне не известно ни одного случая, когда Разбойный эскадрон поступил бы неподобающим образом.
Во как! Знай наших, скучным канцелярским языком мы тоже умеем изъясняться. Правда, недолго.
Мои каламари долго шевелил губами, разглядывая что-то невидимое остальным - то ли на деке, то ли на столешнице, то ли еще где.
- Мне кажется, - в конце концов сообщил Акбар, - генерала не без оснований тревожит неизвестный компьютерный вирус...
Ведж навострил уши.
- Если точнее, некий модифицированный код, введенный в бортовые компьютеры его бомбардировщиков.
Антиллес преданно поедал взором начальство, из последних сил сохраняя невозмутимость. На лице кореллианина отражалась тяжелейшая борьба. Сальм с подозрением следил за сменой эмоций, справедливо предположив, что Веджа распирает от хохота.
- Я так понял, - невозмутимо и ровно продолжал Акбар, - что после того, как ваши пилоты, коммандер, сбивали один из "костылей", на основном техническом дисплее бомбардировщика возникала эмблема Разбойного эскадрона.
При одном лишь упоминании о нанесенной обиде Сальм воспылал праведным гневом. Ведж тем временем проиграл битву с самим собой и хихикал открыто.
Эмблему не так давно придумал Гэвин Дарк-лайтер и с помощью Зрайи загнал оцифрованное изображение в пакет программ для бортового компьютера. Предполагалось, что она должна была появляться на экране во время запуска всех систем. Затею одобрили всей эскадрильей. Двенадца-тиконечная звезда с синим значком Альянса в центре и "крестокрылом" на острие каждого луча понравилась всем. Гэвин трудился целую неделю. Разумеется, никому даже в голову не пришло узнать, что скажет командование флота о нововведении. Гэвин просто вломился к Веджу поздно вечером, подсунул, смущаясь и трогательно краснея, мятые огрызки бумаги и спросил: ну как? Антил-лес придирчиво разглядывал неумелую мазню минут десять, потом горестно вздохнул и достал свой блокнот. Еще через десять минут осчастливленный Дарклайтер галопом несся по коридору к ангару.
Командование эмблему не санкционировало, но уже на следующий день представители цеха звездных механиков намалевали ее на плоскостях истребителей, а МЗ затребовал у интендантов нарукавные шевроны с нужным изображением.
Кто именно - Хорн, Навара, Шиель, Рисати или любая возможная комбинация из этих кандидатур - уговорил старшего техника на компью-терную диверсию, Ведж выяснить не сумел. Если честно, он не знал, чья была идея. Зато ему было известно, чей астродроид обладал необходимыми навыками рубки "льда". Так что теперь, когда АСУ информировала лихих бомбард"ров Сальма об их новом статусе в режиме учебного боя, на мониторе к их раздражению расцветала двенадцатилучевая звезда.
- Я расследую данный инцидент, - неубедительно соврал Ведж. - А до тех пор, пока виновный не найдется, свободное время эскадрильи будет ограничено.
Сальма удовлетворить было трудно. Подчас - невозможно. Вот и сейчас генерал поднял на смех вялые объяснения.
- Вашими усилиями и поблажками, коммандер, ваш выводок пользуется рекреационным центром, когда им взбредет в голову, - закончил обвинительную речь Сальм. - Они торчат в спортзале чаще остальных, а инструкторская забита предметами развлечения. Офицерская комната отдыха и то хуже оборудована! Форж записалась в секретари и социальные работники. На тренировки она теперь вообще не приходит!
- Генерал, - Ведж сам удивлялся собственному терпению, - мне приказано создать подразделение, которое будет выполнять особо трудные задания. А следовательно, мне необходимо, чтобы пилоты доверяли друг другу. Если из этого вытекает, что им придется стать обособленной группой, так тому и быть.
Акбар выбрался из кресла и подошел к водяной сфере, повисшей над репульсационной пластиной.
Поверхность сферы время от времени подергивалась легкой рябью, а в синей глубине шныряли полосатые, сине-оранжевые рыбешки. Адмирал полюбовался игрой красок, света и теней, затем величественно склонил голову.
- Генерал, - негромко и веско проговорил каламари, - я пытаюсь связать вашу жалобу на взлом ваших компьютеров с тем, как Разбойный эскадрон проводит свободное время. И не могу.
Сальм тоже ответил не сразу, явно собираясь с мыслями.
- Эти две вещи не связаны напрямую, сэр, - с сожалением признал он. - Но обе в достаточной степени характеризуют эскадрилью Антилле-са. Проныры стали неиссякаемым источником проблем и недоразумений. На моей базе тренируются три эскадрильи бомбардировщиков и еще две, не считая Проныр, истребителей. А антилле-совские разгильдяи открыто демонстрируют игнорирование или откровенное нарушение оперативных предписаний, и, как результат, падает дисциплина и мораль у всех пилотов!
- Большое дело! - фыркнул вполголоса Ведж и притворился, будто ничего не говорил.
Сальм был готов задушить непокорного противника, мешало лишь присутствие адмирала.
- Что конкретно вас не устраивает? Темные глаза Сальма начали разгораться, слов-но раздуваемые ветром угли.
- Страсть пилотов Разбойного эскадрона взламывать секретные программы. Я не могу не бить тревогу, сэр! Это серьезное нарушение безопасно-сти, а если учесть, что в подразделении в качестве адъютанта служит капитан Селчу...
- А Тик здесь с какого боку припека?! Во-первых, он и близко не подходил к вашим таратайкам, а во-вторых, он ни разу никого не подставлял. И не ябедничал, - добавил Ведж после паузы.
Акбар успокаивающе похлопал по плечу разобиженного Антиллеса. Хорошо еще по встрепанным волосам не погладил. Ведж сердито сопел, Сальм расхаживал из угла в угол в явном намерении успокоиться самостоятельно.
- Я согласен с обоими утверждениями, - сообщил Акбар, - но признайте, что опасения генерала имеют кое-какие основания.
Командир Разбойного эскадрона хлюпнул носом, не желая признавать даже того, что на Хоте очень холодно. Но жаркие фразы, рвущиеся с языка, придержал. Лично он никогда не сомневался в Тикхо Селчу, но, кажется, сейчас не самое удачное время для дискуссий.
- Так точно, - неохотно выдавил кореллиа-нин.
- Вот и умница, - Акбар смущенно скривил рот в улыбке и поспешно принял неприступный начальственный вид. - Потому что я намерен попросить от вас нечто экстраординарное.
- Чего еще? То есть, да, сэр?
- Через две недели Разбойный эскадрон должен быть приведен в состояние боевой готовности.
- Чего?!!
Если бы он с размаху влип в парализующую паутину-стокхли, ощущения были бы приятнее.
- Всего месяц, как устаканили личный состав! Сэр... обучение занимает полгода, четыре - если прижмет! Вы что, сэр... я хотел сказать, что мы не готовы.
Акбар убрался подальше от кореллианина, а для верности отгородился столом. Потом постучал кончиком плавника по деке: - Цифры утверждают иное.
- И с каких это пор цифры стали главнее? - поинтересовался Антиллес. - У меня хорошие пилоты, но они все зеленые, как незрелые палли. Мне нужно время.
Сальм являл собой воплощение сарказма. Девиз: "Ну что я вам говорил, адмирал?" посадочными прожекторами сиял на щекастой гладковыб-ритой физиономии.
- Разбойному эскадрону случалось ввязываться в сражения и после меньшего количества тренировок, - язвительный тон генерал тщательно замаскировал; он даже в сторону оппонента не смотрел, любуясь разводами черно-серого пола.
- Ага, а мне пришлось хоронить хороших ребят.
Он знал, что Сальм намеренно подзуживает его, чувствовал, что вот-вот сорвется и наговорит кучу слов, которые не предназначены для ушей старших по званию. Но ничего не мог с собой сделать. Один лишь вид Сальма действовал на кореллианина, как запах крови на снежного монстра вампу. Безопасности ради Ведж сменил собеседника.
- Адмирал, сэр, мы даже не упражнялись в гиперпрыжке.
- Ах, какая досада! - всплеснул ладонями Сальм. - А я почему-то решил, что все пилоты были признаны годными при первичном просеивании. Помнится, кое-кто утверждал, что его пилотам нет равных в вопросах звездной навигации...
- Адмирал, - решительно сказал Ведж, - разрешите обратиться к генералу Сальму?
- Не разрешаю! Отставить, коммандер.
Убью гада, постановил Ведж, судорожно вспоминая наставления Тикхо Селчу. Заручившись поддержкой Соло, Тик как-то раз взялся воспитывать из Ан-тиллеса выдержанного и хладнокровного офицера, причем Тик был полон энтузиазма, а Соло - сомнений, апеллируя к прославленному темпераменту ко-реллиан. Учеба была недолгой и завершилась ничем за недостатком времени и ввиду неспособности ученика усвоить и освоить учебную программу. Из всех уроков Ведж запомнил только один: хочешь успокоиться, считай до десяти, это и Селчу, и Соло утверждали единодушно, им в Академии так сказали. А Ведж свято верил, что в Академии считать умели.
Он дошел уже до тридцати восьми. Желанное хладнокровие наступать не спешило.
Вообще-то он собирался сказать, что подтянуть по навигации нужно только Дарклайтера, хотя Луйяйне Форж уже по собственной инициативе занималась с мальчишкой и сообщала, что юный татуинец - прирожденный талант. Как и его двоюродный брат. Проклятие ситхов, как мне это не нравится!
- Я предпочел бы, - холодно заявил Ведж, - чтобы мне предоставили больше времени. Ребят следует потренировать еще.
- Мы все мечтаем о подобной роскоши, коммандер, но что поделаешь... - величественно осадил его Сальм. - Адмирал, сэр, я приведу своих пилотов, - он в упор посмотрел на корел-лианина, - кстати, тот самый отряд, который вы так талантливо ощипали, коммандер... в состояние готовности за две недели. Времени вполне достаточно.
Ведж промолчал. Если Сальм не понимает, что истребители, как правило, оказываются ближе к противнику, чем дальнобойные "костыли", то бесполезно надеяться доказать ему на словах. Тем более, что Антиллес пребывал в непоколебимой уверенности, что его пилоты - самые лучшие ("вот только бы Иансона к нам, да и Хобби не помешает...") и гораздо лучше подготовлены к драке, нежели мальчики и девочки Сальма. Но, похоже, Альянс вновь поставил свои интересы выше нужд собственных людей.
Очнулся он от напряженной тишины. Старшие офицеры не спускали с него глаз, вид у обоих был заинтересованный.
- Адмирал, могу я на худой конец провести несколько тренировочных занятий, чтобы ребята научились слаженно выходить из прыжка?
- На худой конец? - озадаченно переспросил Акбар.
Сальм безуспешно спрятал улыбку за тонкими усиками. Мои каламари вдруг просиял.
- А, понимаю! Во что бы то ни стало, коммандер! У меня даже есть для вас задание, которое превосходно подходит для этого дела. Упражняйтесь вволю.
Акбар долго возился с компьютером, пока свет в кабинете не померк, а между полом и потолком не протянулась туманная рваная полоса звездной карты. Адмирал опять затрещал клавишами. Одна из светлых пылинок, танцевавших в призрачном столбе, увеличилась в размерах, превращаясь в Комменор.
- Я перевожу Разбойный эскадрон на Тала-сеа, система Моробе, - возвестил адмирал. - Убьем одной острогой двух рыб.
Ведж насторожился даже раньше, чем зеленый светляк распался на планетную систему: - Это же направление на Центр! - проявил он осведомленность.
Акбар несколько раз кивнул, явно радуясь догадливости подчиненного.
- Временное правительство сейчас дебатирует, как должна развиваться война, - сказал кала-мари.
Сальм открыл было рот, адмирал приподнял плавник.
- Ничего нового, - урезонил Акбар бдительного генерала. - Ничего такого, что нельзя услышать в кантине или у стойки бара. Сейчас об этом говорят даже незаинтересованные гражданские, как с той, так и с другой стороны.
Сальм сник. Зато начало набирать обороты буйное кореллианское воображение.
- Мы собираемся на Корускант? - от возбуждения у Веджа зазвенел голос. - На Центр Империи?
Сальма чуть было не расперло от возмущения, но Акбар не позволил генералу открыть рот еще раз.
- Если мы хотим победить, у нас нет иного выхода. И учтите, господа, до окончательной победы еще далеко. Сменятся поколения...
Сальм почтительно кашлянул в кулак.
- Многие моффы заняли выжидательную позицию, - как ни в чем ни бывало продолжил Акбар. - Иные, подобные Зсинжу, объявили себя диктаторами и выпрыгивают из воды, лишь бы отхватить у соседа кусочек его акватории. И любой из них способен посчитать Корускант лакомой наживкой и провозгласить себя наследником Империи.
- Так что нам надо урвать сладкий кусочек самим, - завершил начальственную тираду Ан-тьиллес, посмотрел на собеседников и поспешно поменял формулировку: - Занять плацдарм первыми.
Сальм закатил глаза. Каламари не обратил внимания, он давно махнул плавником, отчаявшись привести в уставные нормы хотя бы речь кореллианина.
- Или продемонстрировать решительное намерение преследовать такую цель и лишить прочих претендентов желания узурпировать наше место в Галактике, - сказал Сальм.
Привычная кислая мина на лице генерала постепенно вытеснялась почти детской восторженностью. Сальм аж зарумянился.
- Наглые претенденты узнают, - пламенно вещал генерал, - что мы вовсе не для того так долго и тяжко трудились, чтобы дать им возможность мародерствовать и насиловать целые системы!
Ведж внимал, приоткрыв рот. Желание спорить с генералом почему-то не возникало. Да и сказывалось ошеломление от новостей. Пробить брешь в обороне Корусканта не то же самое, что разозлить хатта. Хотел бы он видеть того ненормального, кто сунется туда первым.
- А по мне гораздо умнее стравить моффов, пусть Снежная королева ломает голову, что с ними делать.
- Такое мнение тоже высказывалось, - отозвался Акбар. - Решили, что отдать в ее нежные и заботливые руки пусть даже и имперского офицера - преступление еще большего масштаба.
Ведж добросовестно рылся в памяти, сопоставляя все, что ему довелось узнать на совещаниях и в кулуарах из случайно оброненных фраз. Йсанне Исард - Снежная королева - поднялась из безвестности и заполнила вакуум, образовавшийся после гибели Императора. Дочь начальника службы внутренней безопасности, она выросла при дворце Палпатина. Ведж слышал пересуды, будто бы она была любовницей Императора; проверить слух у него не было ни желания, ни возможности, а верить на слово он традиционно не желал. Но то, что дамочка выдала Императору собственного отца, обвинив родителя в пособничестве повстанцам, он знал наверняка. Исарда-старшего приговорили к смерти без суда и следствия. Поговаривали, что юная интриганка лично его расстреляла. Ведж отказывался верить и в это; но когда он пристал с расспросами к Тикхо, тот поежился, будто от холода, и виновато попросил сменить тему. Как бы то ни было, Император поставил дочь на место отца, и теперь Исанне Исард трудилась во благо Империи, держала в руках Корускант и весьма преуспевала.
Мои каламари вновь вывел Антиллеса из задумчивости. Акбар указывал на звездную карту.
- С базы на Таласеа Разбойный эскадрон будет обеспечивать охрану наших разведчиков.
- Хотите узнать, сильно ли Снежная королева даст сдачи? - хмыкнул непочтительно умный кореллианин, вновь вызвав негодование со стороны Сальма. - И оцените ее возможности по скорости и силе реакции, - Ведж кивнул сам себе. - Не знаю, кто у вас в штабе такой умный, но у него в черепушке есть масло.
- А заодно выясним каналы снабжения Ко-русканта, - Акбар сделал вид, что не расслышал последней фразы. - В нужное время мы их перережем.
На некоторое время Ведж перестал подозревать штаб в повальном идиотизме. Конечно, каждый волен летать так, как хочет, но все-таки существуют базовые правила, как, куда и откуда летит корабль. Перед прыжком нужно набрать положенную скорость и удерживать ее во время собственно прыжка, и иметь пространство для манера на выходе. Если двигаться достаточно быстро, можно даже не опасаться черных дыр и нейтронных звезд. Но многие - в отличие от счастливого обладателя "Тысячелетнего сокола" - предпочитали более консервативные и безопасные пути.
Объекты с большой массой - звезды и имперские крейсера-тральщики - оставляют в гиперпространстве своеобразную гравитационную тень.
От нее надо держаться подальше. В первом случае несчастье грозит всем без исключения, во втором страдают, как правило, повстанцы, пираты и контрабандисты.
Разумеется, основная сложность не в этом, а в точном расчете параметров прыжка - чтобы в точке выхода не влететь во что-нибудь наименее для того подходящее.
Поэтому навигаторы предпочитают пользоваться лоциями с уже просчитанными маршрутами, внося коррективы по мере необходимости, а торговля идет по устоявшимся коридорам. Даже вольные торговцы, и те выбирают подчас проторенные пути, которые позволяют им посетить богатые населенные миры с минимумом затрат на топливо. Точек входа и выхода было наперечет, у самых посещаемых выстроены терминалы, полетные векторы известны, и, как результат, - пиратство, которое цвело пышным цветом на проторенных путях.
Если Альянс сумеет оборвать пару-тройку (а то и более) имперских каналов, он получит двойную выгоду. Во-первых, гарнизоны противника лишатся материального обеспечения для ведения боевых действий, а во-вторых, то самое обеспечение получит Альянс. Малые истребители и большие линейные корабли у Империи и Новой Республики были разных систем, зато бластеры, провиант, обмундирование и бакта одинаково приветствовались обеими сторонами.
Ведж потер ладонью челюсть. Так вот почему Сальм сейчас изойдет на пену от негодования! Перед визитом к начальству Антиллес забыл побриться. Молодец. С другой стороны, если бы его не вытащили из-под "крестокрыла" в самый ответственный момент, он успел бы и душ принять, и даже сменить вонючий и испачканный в смазке комбинезон.
- Задание мне понятно, - Ведж украдкой затолкал в задний карман свисавшую оттуда промасленную ветошь. - Но у меня есть вопрос.
Сальм скривился, будто надкусил неспелую радужную ягоду. Акбар радушно кивнул: - Прошу вас, коммандер.
- Нас выбрали, потому что подобная задача для нас - раз плюнуть, или нами пользуются в качестве пугала?
- Хороший вопрос, - мои каламари несколько раз беззвучно открыл и закрыл рот; цвет его кожи посветлел до нежно-розового. - Честный. Я спорил, я не хотел так рано вводить вас в строй, но остальные члены правительства постоянно указывают, что если не задействовать вас немедленно, наши операции обречены на провал. Разбойный эскадрон - символ Альянса. И ставя вас во главе атаки, мы демонстрируем, что способны освободить Галактику.
- О символе должны говорить, иначе - какой смысл? - подхватил Антиллес. - И о нас должны говорить те самые диктаторы и военачальники, которым полагается трястись от ркаса при одном лишь упоминании нашего имени.
Узкие плечи мои каламари печально поникли.
- Вы просто цитируете мои споры с правительством. Но Борек Фей'лиа умеет быть убеди-тельным, и во многих случаях Мои Мотма охотно подставляет ухо его речам.
Ведж едко глянул на Сальма.
- И после этого вы считаете Тика угрозой безопасности, генерал!
Сальм отреагировал незамедлительно: - Капитан Селчу не рисковал своей шкурой, чтобы передать Альянсу сведения о Звезде Смерти!
- Ага, с него всего лишь чуть было не спустили вышеозначенную шкуру, когда он помогал ее уничтожить! Такой пустяк, право слово!
Акбар торпедой вклинился между раздухарившимися подчиненными: - Господа, господа, прошу вас! Если бы мне хотелось слушать злобный лай, я отправился бы на заседание правительства, а не обсуждал с разумными людьми насущные вопросы. Я понимаю, как вам важно нажаловаться друг на друга и выплакать взаимные обиды, но драться я вам не позволю. Тем более, что вы постоянно гоните одну и ту же волну!
- Прошу прощения, сэр, - Антиллес злобно смотрел на Сальма.
Интересно, сможет ли он когда-нибудь выдрессировать свою гордость, чтобы не становилось так тошно, когда по душе проходятся сапогами? Пусть даже начищенными до зеркального блеска. Если бы Ведж не опасался получить по морде от тяжелого на руку, но быстрого на подъем соотечественника, давно бы спросил у Соло, как тому удалось пережить унижение?
- Приношу свои извинения, генерал, - мучительно выдавил он.
Сальм снисходительно отмахнулся.
- Принимаю, коммандер. Прошу прощения, адмирал.
Акбар неторопливо склонил голову. Ведж знал, что каламари не свойственно вздыхать, но мог держать пари, что адмирал горестно вздохнул. Должно быть, не поверил в раскаяние обоих. И правильно сделал, между прочим.
- Коммандер Антиллес, чтобы минимизировать ущерб, который может быть причинен эскадрилье публичным оглашением ваших действий, мы будем держать место базирования в секрете. Что значит, даже ваши собственные пилоты до самого отлета не будут знать, куда именно их переводят. Им сообщат лишь, что они отправляются на масштабные учения. Интендант подготовит список необходимого оборудования и припасов, а капитан Селчу доставит все это на эль-челноке.
- То есть координаты ребята будут получать перед каждым отдельным прыжком? - уточнил Ведж.
- Именно так. Предоставьте командирам звеньев несколько маршрутов на их выбор, а сами координируйте полет всей эскадрильи. Будете извещать своих пилотов перед каждой сменой курса, - мои каламари ткнул плавником в дисплей. - Система Моробе. Двойная красно-желтая звезда, удаленная пара. Таласеа - четвертая планета на орбите желтой составляющей. Мир холодный и влажный. Насекомые и рептилии. Есть и млекопитающие, но это одичавшие потомки домашних животных, оставшиеся от первых колонистов. Ваша база находится на самом крупном из островов. Там часты туманы, но жить можно. Мир безопасен.
Разумеется, подозрительность взяла верх над субординацией. Кто бы сомневался?
- А что произошло с колонистами? Мои каламари грустно вздохнул.
- Их дети разлетелись по планетам, где не надо так тяжело работать и можно видеть звезды по ночам. А оставшиеся совершили ошибку. После Войны Клонов они приютили у себя рыпаря-дже-дая. В назидание остальным Повелитель Тьмы уничтожил их всех. Развалины поселения находятся недалеко от базы, но наша разведка уже перерыла их и сказала, что там ничего не осталось.
- Дом, милый дом, - пробормотал Антиллес. - И когда мы обязаны там появиться?
- Максимум через неделю, считая сегодняшний день.
Ведж присвистнул: - Ну, вы даете!
- Я знаю. И большего дать не могу. И да пребудет с вами Великая сила, коммандер. Надеюсь, она вам не понадобится.

Глава 12

Киртан сцепил пальцы сложенных за спиной рук. Может быть, так они перестанут дрожать? - Я у вас в долгу, госпожа, и всегда к вашим услугам.
- Ты очень любезен, агент Лоор, - холодно усмехнулась женщина.
Она вертела в пальцах крошечный пульт. Быстрое движение, и на окна надвинулись щиты. В комнате зажегся свет; теперь стал виден высокий сводчатый потолок и толстые деревянные балки. Сами стены и покрывающий пол ковер были одинакового темно-синего цвета, на фоне которого выделялись два ярких пятна - отделка ковра и одежда Йсанне Исард. Ярко-красные, цвета артериальной крови, того же оттенка, что плащи и доспехи имперских гвардейцев.
Комната была почти пуста, только в углу располагался рабочий стол и несколько кресел. Кир-тан удивился. Он давно насмотрелся на богатые кабинеты начальников всех мастей. Кабинет Йсанне Исард потрясал пустотой. Спустя секунду он понял: в мире, где так много людей и прочих существ и так мало места, единственной роскошью становится пространство.
Йсанне Исард, как кореллианская песчаная пантера, расхаживала по ковру, сужая круги вокруг своей жертвы. Она носила адмиральский мундир, но не белый, а красный. И никаких знаков различия, она в них не нуждалась. От женщины и так веяло силой и властью.
Она была старше Лоора - лет на десять, а то и больше. И она была очень красива. Любая женщина убила бы или продала душу, только бы обладать таким же высоким, чистым лбом, точеными скулами, сильным подбородком, небольшим носом, крупным ртом и невероятно огромными глазами. Длинные тяжелые волосы были черны, как траурная повязка на левом рукаве ее мундира, и на этом траурном фоне две белые пряди казались ослепительными.
Она великолепна, думал Лоор. Великолепна, но желания не вызывает. Она не хочет, чтобы ею восхищались, чтобы ее любили. Страх и боль - вот и все, что от нее можно получить. Как должна она была завидовать Дарту Вейдеру...
У нее были необычные глаза. Правый глаз - словно голубоватая льдинка, холодный, как Хот, и жестокий, как резвящийся хатт. Левый был цвета расплавленной лавы.
Киртан Лоор все-таки вздрогнул. Женщина коротко рассмеялась.
- Агент Лоор, в твоем досье написаны интересные вещи. К примеру, там упоминается исключительная зрительная память. Почти сто процентов запоминания.
Девяносто восемь процентов, поправил про себя Лоор.
- Если я вижу что-нибудь, то запоминаю, - вслух сказал он.
Он никогда не задумывался над особенностями своей памяти, просто пользовался ею, как инструментом или оружием.
- Полезный инструмент, если применять его с умом.
Лицо Исард слегка смягчилось, но у Лоора почему-то не появилось ощущения, что беда миновала.
- В рапорте ты упоминаешь, что не использовал во время допроса скиртопанол, потому что до ареста Бастра ввел себе дозу нейтрализующего препарата. На Кореллии у тебя уже было одно дело, которое закончилось негативно по той же причине.
- Подозреваемый умер, - подтвердил Лоор.
- А поскольку на Бастру сообщение о скорой смерти не произвело должного впечатления, ты начал общепринятый допрос.
- Обычная процедура, - опять подтвердил Киртан, не вдаваясь в подробности. Глупо предполагать, что шеф управления разведки понятия не имеет о том, как проводится допрос, - все шло нормально, пока болезнь не вошла в заключительную фазу. Пришлось передать подозреваемого врачам.
- И лечение убило его, - закончила Исард. - Знаешь, почему?
- Анафилактический шок. Реакция на бакту.
- Знаешь, почему?
Он чуть было не воспользовался объяснениями, предоставленными ему дроидом-медиком. В памяти всплыла сцена: мертвое тело в бакта-каме-ре, жалкое электронное блеяние 2-1 Б, собственные ярость и бессилие.
- Нет, - сказал он. - Я не знаю.
Исард так удивилась, что даже не сумела этого скрыть. Пауза затягивалась, и Лоор вдруг понял, что наказания не последует. То есть выволочку он получит, и нехилую, но прогнозы пилотов не оправдаются. Он умрет не сегодня.
- ЗК1449Ф, - совсем другим тоном поинтересовалась Исард. - Тебе это о чем-нибудь говорит?
Номер он узнал, как только Исард его произнесла, но Киртан воздерживался от мгновенного ответа, пока не расставил детали в нужной последовательности. К немалому его изумлению, Исард спокойно ждала, не хватаясь за бластер.
- Это серийный номер партии бакты. Бакта была произведена с отклонениями в технологии, попала в Центр Империи, от нее пострадали почти два миллиона военных и гражданских лиц. Я могу назвать более точную цифру, но сейчас это не нужно. Бакта стала для этих людей аллергеном, - Киртан помолчал. - Гил Бастра никогда не был в Центре Империи.
- Но наверняка тебе неизвестно? Видимо, все-таки был, - Исард уселась в кресло. Закинула ногу на ногу. - Впрочем, это теперь уже неважно, потому что с зараженной бактой он мог повстречаться где угодно. Партию было приказано уничтожить, но у меня есть данные, что она попала на черный рынок. Но даже это не имеет значения. А важно вот что: бластонекроз поражает примерно два процента людей, которые могли иметь контакт с зараженной бактой. Дроиду-медику следовало спросить у пациента, не назначалась ли ему бакта-терапия в течение двух последних лет. Стандартных, разумеется.
Она замолчала, выжидательно глядя на стоящего перед ней человека.
- Но из-за того, что я отдал приказ, - безнадежно продолжил за нее Лоор, - дроид не стал спрашивать, а симптомов не распознал, и Гил Бастра умер.
- Да нет, - усмехнулась одними губами Исан-не Исард. - Твой Бастра совершил самоубийство.
- То есть?
- В твоем досье есть рапорты Бастры. Какой-то умелый "ледоруб" сумел подчистить архивы на Кореллии, но до моих архивов дотянуться не сумел. Кстати, он хорошо поработал. Когда-нибудь мне понадобятся его таланты. Хотелось бы знать его имя.
Изображать святую невинность и полное неведение не было смысла, поэтому Киртан Лоор просто промолчал. Во-первых, Исард не интересовал его ответ - пока. Во-вторых, Киртан не хотел признаваться начальнику собственного управления, что тем умельцем был он сам.
- Лучшую оценку может дать только враг, - медленно произнесла Исард в пространство.
Было страшно. Так, что подташнивало. Киртан выпрямился во весь рост. Нет, такого удовольствия он этой женщине не доставит.
- Могу себе представить, что там написано...
- Нет, не можешь. Бастра, надо отдать ему должное, был не дурак. Он отметил, что ты слишком полагаешься на память и считаешь, что запоминание информации может каким-то образом компенсировать недостаток анализа. Что ты очень много знаешь, и в этом твоя беда. Между прочим, мало кому известен антагонизм лекарственных препаратов. Но из-за твоих обширных знаний ты не сумел разглядеть совершенно очевидную линию обороны, выстроенную Бастрой. В ином случае, мастер Бастра все еще был бы с нами.
Исард разгладила безупречно сидящий мундир.
- Бастра слишком хорошо знал тебя, чтобы лелеять надежду о долгой и счастливой жизни. Он продержался, сколько смог, выигрывая время для своих товарищей.
Значит, бравада Бастры не была пустой. На этот раз память сыграла с Лоором злую шутку. В ушах вновь зазвучал издевательский голос старого кореллианина. Киртан почувствовал, что краснеет. Бастра ловко сыграл на его чувствах, и он пошел следом за ним, словно глупый нерф на скотобойню. Два года он валял дурака!
Исард с интересом следила за безуспешными попытками скрыть дрожь.
- Меня дурачили больше двух лет, - с горечью произнес Лоор. - Гораздо дольше.
- Неплохо, - губы женщины дрогнули, как будто она собралась улыбнуться. - Но вина в том не только твоя. Веру в собственную непогрешимость вбивают в головы наших офицеров еще в академии. А страдает Империя. Даже Император этого не замечал.
Киртан решил, что лучше всего сделать вид, что не замечает явного приглашения оспорить мудрость Императора или затеять дискуссию на тему ума Палпатина. Лично Лоор считал, что с умом там было все в порядке, но это не его, Киртана, дело.
Вместо этого он вернулся к предыдущему вопросу.
- Ссора Бастры и Хорна была ловко разыграна. Я счел очевидную причину глупой. Я ошибся.
- Очень неплохо. - Исард с интересом разглядывала подчиненного.
- Я сознаю, как дурно я воспользовался предоставленными мне возможностями, - продолжил каяться Лоор.
Женщина провела указательным пальцем по верхней губе. Ногти у нее были алые, в цвет мундира.

Предыдущая страница 7 Следующая страница


Разбойный Эскадрон 8

- У тебя улучшается зрение, - хмыкнула она. - Если бы ты удосужился прочесть оценку Бастры вместо того, чтобы стирать ее из досье, услышал бы хвалебную песнь гораздо раньше.
- И они были бы у меня в руках.
- Ты и так неплохо потрудился. Не впадай в новый грех.
Киртан вновь вспыхнул.
- Прошу прощения. Мне действительно жаль.
- Самое печальное, что это неправда. Ты играешь в важную персону. Ты видишь превосходство там, где нет ничего, - Исард встала, прошлась по кабинету. - Император однажды ре-шил, что если он уничтожит всех джедаев, то его личный рыцарь-джедай плюс кучка обученных управлению Силой агентов смогут держать под контролем Галактику. Я предупреждала его, но он не желал слушать. УНИЧТОЖЬ всех, потенциально угрожающих тебе, и обязательно появится новая неизвестная угроза. Он был слеп, и с ним справились те, кто не умнее и не примечательнее тебя. А в результате Империя разваливается на части, а Альянс строит из себя возрождающуюся Республику.
- А вы хотите восстановить Империю. - Киртан пристально рассматривал узор ковра.
- Нет, - ее голос сумел бы заморозить и карбонит. - Моя цель - уничтожить мятежников. Империя восстанет из пепла, только если рухнет Альянс. А это произойдет, если мы одурачим их военных, пошатнем управление, сломим их дух. Сможешь ты выдержать такое давление, а?
Киртан неторопливо кивнул.
- Смогу. Чем я могу служить вам?
На этот раз она все-таки улыбнулась, и Киртан пожалел об этом. Она была красива, умна и сильна, но улыбка не делала ее привлекательной. Так может улыбаться смертельно ядовитая змея. Природа напрасно старалась, наделяя эту женщину красотой.
- Твоя цель - сердце Альянса. Тебе никогда не хотелось стереть с лица Галактики Разбойный эскадрон?
Он чуть было не ответил ей честно! Эта женщина умела делать предложения, от которых невозможно отказаться. Лоор вовремя спохватился.
- Я не пилот, - сказал, он осторожно.
- Да или нет? - Да.
- Значит, в наличии есть желание и нужный мне опыт. Ты служил на Кореллии, эскадрильей командует кореллианин.
- Ведж Антиллес, я знаю, - Лоор задумчиво сдвинул брови. - Но его я не знаю. Я видел отчеты, сводки боевых действий и присланную на него разработку. Вот и все. А об эскадрилье мне вообще ничего не известно.
- Но ты не потерял способности учиться.
- Да, учиться я могу.
- И ты научишься, - женщина кивнула ему, потом резко вскинула голову. - Между прочим, у тебя в этом деле будет и личный интерес.
- Да? - вот она - ядовитая колючка, которую он ожидал.
- Из достоверного источника мне стало известно, что командиром звена там служит один твой приятель, невероятно одаренный талантами...
Лучшую оценку может дать только враг.
- Корран Хорн...
- Вот видишь, ты знаешь о них больше, чем думал. В последний раз спрашиваю: ты согласен?
- С удовольствием, госпожа, - улыбку он спрятал. С большим удовольствием.

Глава 13

Корран заставил себя расслабиться. Это было непросто, а через пять минут пришлось все начинать сначала. Командир объявил, что полет - простое упражнение по навигации и расчетам, и не более. Босс особо упирал на этот факт, и Корран позволил себе в этом усомниться, потому что печенкой и прочими внутренними органами чувствовал: что-то не ладно. Антиллес темнил неумело. А с другой стороны, отправляйся они в патруль или конвоирование, Ведж так бы и сказал. Но он ничего не сообщил, потребовал только, чтобы народ упаковал пожитки и не забыл перед отлетом сдать их Селчу, потом буркнул, что через полчаса жаждет видеть всех в машинах, и удалился. Наверное, бриться. Ни приказ, ни поведение, ни общее настроение командира с обычным тренировочным полетом никак не вязались.
Корран полюбовался на свое отражение в изогнутом пластике фонаря. Новые лычки на воротнике были на месте, но он потрогал их, чтобы в сотый раз удостовериться - это не сон, он действительно командует целым звеном.
Появился все еще хмурый Антиллес; душ и близкое общение с бритвой не улучшили его настроения. Бурча себе под нос, комэск полез в кабину. О чем-то повздорил с механиками, привстал, обвел взглядом эскадрилью, махнул рукой: рванули, мол, отсюда, - и рухнул в кресло. Взлетал, закрывал колпак кабины и надевал шлем Антиллес одновременно. Оставалось лишь надеяться, что из-за растрепанных чувств босс выполнит все в нужной последовательности и не забудет подключиться к системе жизнеобеспечения.
Свеженький лейтенант тоже хмурился, так как полагал, что комэску следует больше доверять своим офицерам. Ну, уж ему-то Ведж мог сказать, что стряслось.
Будем считать, что тревоги напрасны. Главное сейчас - тренировка, все остальное - побоку. Поверхность Фолора, напоминающая покрытую шрамами шкуру старого крайт-дракона, провалилась вниз, как всегда, неожиданно. Луна стремительно сморщивалась в полумесяц. Корран порадовался, что Ведж предложил лететь "змейкой", он любил этот порядок. А разомкнутый строй вообще привел Хорна в восторг и окончательно разогнал уныние.
Конечно, состав третьего звена - еще тот фруктовый салат; командир как будто нарочно слил туда родианку Андуорни Хьюи и Луйяйне Форж. Одна отрада, что в ведомых верный друг Оурил. Спасибо, что Пешка Ври'сика Антиллес зачем-то зачислил к себе в ведомые. А ведь мог и ботана навязать на шею Хорну, причем без малейших угрызений совести. Зато третьим и четвертым номерами у Антиллеса летели Навара Вен и краса и гордость Тайферры Брор Джас. Везет же людям... ну, почти людям.
Тем не менее лейтенант Корран Хорн был преисполнен служебного рвения и намерения исполнить свой долг во что бы то ни было и до последней капли крови. Желательно, противника. Отравлял этот служебно-полетный экстаз лишь Свистун, который утверждал, что хозяину просто нравится раздавать приказы.
- Третье звено, подтянитесь, нечего размазываться, словно тесто по сковороде. Свистун даст вам координаты для прыжка и параметры полета. Пусть ваши дроиды все проверят.
Корран полюбовался на монитор. Впереди двумя слаженными стайками летели первое и второе звенья; чуть в стороне, поотстав, болтался на когда-то имперском эль-челноке Тикхо Селчу. Корран порадовал себя любимого еще несколькими приказами, выслушал подтверждения и переключил канал связи на тактическую частоту командира.
- Третье звено готово прыгать по вашей команде, сэр.
- Хорошо, - отстранение отозвался Антиллес. - Проныра-лидер - эскадрилье, пять секунд до прыжка.
Свистун услышал командирский голос и зати-кал; Корран просто смотрел на хронометр. Когда тот показал четыре нуля, врубил гипердрайв. Сколько раз он проделывал эту несложную процедуру и никогда не оказывался готов к тому, что ускорение втиснет его в спинку кресла, пальцы соскользнут, и ручку управления придется ловить. Корран подозревал, что ручка уже стала влажной от его потной ладони, хотя это было абсолютно исключено, перчатки влагу не пропускали. Звезды расцветили темное небо ослепительным фейерверком, захотелось зажмуриться, но машину уже втянуло в гиперпространство, и теперь она мчалась с такой скоростью, что свет не мог ее догнать.
Первый прыжок занял один стандартный час и вынес эскадрилью чуть ближе к Центру. До бал-джа было еще далеко, но Корран все равно считал этот маленький шажок одной эскадрильи большим достижением всего Альянса. Ибо он был сделан к центру Галактики.
К Корусканту.
А здорово было бы устроить налет на столицу Империи! Глупо и безрассудно, подсказал внутренний голос. Без подготовки, без поддержки, голыми руками - еще чего? Мягкую подушечку с трона Императора, венок из оркид и гвардейский эскорт? Хотя когда-нибудь город-планету придется побеспокоить... За спиной едко застрекотал Свистун. Пришло время считать третий прыжок. Ну, и что помешало командиру сообщить третий пункт назначения? Садист-Антиллес злорадно выдал целый список из двадцати стартовых и финишных точек. Пришлось попотеть, просчитывая все варианты. Ценой героических усилий и борьбы с цифрами Корран сократил список до минимума - два пункта для Рисати, два для себя лично.
Следуя первым координатам, они оказывались бы за пределами исследованного района Галактики. Плюс несколько черных дыр и неприятное астероидное поле на выходе. Корран еще раз прогнал расчеты через бортовой компьютер и даже смоделировал полет на голографическом дисплее. И решил, что краше этот курс уже не станет.
- Давай посмотрим, что у нас вторым пунктом.
Свистун радостно защебетал, прогоняя по экрану столбцы расчетов.
- Да, я знаю... ты у меня просто умница. Лучше тебя никто не умеет считать.
- 5у-у?
- Антиллес вне конкуренции, - согласился Хорн. - Ну-ка глянем, - он постучал пальцем по монитору. - Система Коряке нам подарит ноль двадцать пять парсек. В системе только одна планета, да и солнце невелико. Но Коряке - это чересчур рано, накинем еще десяток световых лет... что там у нас пригодно для обитания? Мо-робе... даже внутрисистемный прыжок делать не придется...
Астродроид подозрительно взвыл. Корран хмыкнул.
- Ты прав, дружище, тебе дали данные для торговцев, а гражданские вомпы до смерти боятся пиратов. Позволь напомнить, что мы - боевая эскадрилья, состоящая сплошь из "крестокрылов". Чего нам трястись с перепугу?
Никогда в жизни Корран не стал бы спорить с собственным дроидом, что навигация и гиперпространственные прыжки требуют математической подготовки, светлой головы и внимательности. Но, во-первых, его грызла зависть - он, блестящий выпускник академии, а барахтается, как несмышленыш, там, где Антиллес летает не глядя, а ведь комэск даже школу не окончил. А во-вторых, Свистун так дорожил своей электронной жизнью... Вольные торговцы - те, что посмелее - и контрабандисты предпочитали брать за реперные точки необитаемые системы. Желающих выскакивать из гиперпространства посреди чужой драки не находилось. С другой стороны, убегать в глухомань тоже нет смысла. Застрять в пространстве, откуда не докричаться до помощи, тоже невелика радость. Попытка отыскать корабль, отправившийся из-за ошибки штурмана к ситху на рога, обречена на провал. Кто не верит, может обратиться за справкой к охотникам за флотом Катана. Им есть о чем рассказать.
Первый прыжок прошел гладко, без сучка и задоринки. Кто бы сомневался, координаты считал сам Антиллес. На втором этапе командование было временно передано Рисати Инр, и белокурая красотка повела эскадрилью к новой звезде. Буквально за секунду до прыжка Антиллес связался с Корраном и передал название третьей системы.
- Значит, все-таки Моробе... - игнорируя пронзительные вопли протеста, поступающие от Свистуна, Корран еще раз вызвал план полета.
Расчеты почти идеальны. Машины помощнее могли бы срезать еще больше. Корран сверился с приборами. Гипердрайв был непривередлив, довольствовался небольшим количеством топлива, тогда как маршевые двигатели дули его взахлеб. Каждый разгон выжирал не меряно горючки, хотя и не столько, сколько требовалось истребителю на пространственную акробатику во время боя.
Корран старательно наморщил лоб. Получалось, что к концу последнего прыжка у них останется по восемьдесят семь процентов от общего количества на нос. С лихвой хватит смотаться до Моробе и вернуться домой.
На вновь потемневшее небо вернулись звезды. Корран до хруста в костяшках сжал пальцы на ручке управления. Голос-предатель подвел, как и ожидалось.
- Эскадрилья... - пискнул Хорн фальцетом и замолчал. Никто не хихикнул, и Корран приободрился. - Эскадрилья, разворот на двести тридцать градусов по вертикальной оси и двенадцать по горизонтальной. Полетный план загрркается в память ваших компьютеров.
Он облизал губы, плавно повел ручку управления от себя. Истребитель послушно нырнул.
- Переход на скорость прыжка по счету пять... И сам прыжок, и полет показались ему глаже предыдущих. Он упорно твердил себе, что это иллюзия, все дело в том, что это его прыжок, он рассчитал его, он может повлиять на события. И он бы отвечал за ошибку... между прочим, фатальную. Все-таки несмотря на усилия командира, Корран не преуспел в безоговорочном доверии к окружающим.
- Ну, сейчас-то все в порядке, - удовлетворенно бормотал он. - В расчетах ошибок нет, я же все просчитал...
Оскорбленно пискнул Свистун.
- Да ладно тебе! Хорошо, хорошо, ты все просчитал, а я даже не пытался помочь.
Свистун не унимался.
- Ну, что ты, гад, свистишь?
Астродроид разбушевался не на шутку. Не добившись от пилота разумного ответа, он даже вывел данные на экран. По мнению Хорна - полная абракадабра.
- Какое еще звездное тело в Кораксе? У тебя что, песок в смазке? Где ты взял в этой системе двойную звезду да еще с такой массой? Да не спорь ты... я. ..
Он не договорил. И предупреждения передать не успел. Гипердрайв захлебнулся, система безопасности отключила мотиваторы. "Крестокрыл" прорвал пузырь пространства...
... и очутился в самом центре схватки.
От неожиданности Корран выполнил маневр расхождения с четкостью и аккуратностью, изумившими его самого.
- Форж, уходи вправо-вверх! - проорал он, надеясь, что Оурил без приказа последует за ведущим налево и вниз, и этаким маневром они расчистят пространство для остальных.
- Крылья в боевой режим!
Он так и не понял - некогда было! - сам он скомандовал или выполнил приказ Антилле-са. Рука сама дернулась наверх к нужному тумблеру.
- Свистун, кто это?
В эфире стоял гвалт. Пространство рябило от прибывающих истребителей.
Мимо узкой серой тенью метнулся "кресто-крыл", к левой плоскости которого прочно приклеился ведомый. Пара слаженно обстреляла большой корабль, ушла из-под ответного огня, развернулась и направилась на второй заход. Пролетая мимо командного мостика, ведущий задиристо качнул крыльями.
Засмотревшись, Корран не сразу обратил внимание на завывания Свистуна.
- Не части! Любые данные, все, что найдешь!
Большой корабль, отбивающийся от наскоков Антиллеса, Хорн узнал самостоятельно: имперский крейсер-тральщик. Четыре гравитационных проектора создавали "тень", приблизительно эквивалентную звезде первой величины. Для засад на пиратов тральщики считались незаменимыми. Но ловушка была предназначена не Пронырам. Тральщик, которого Свистун опознал как "Черный аспид", гнался за модифицированной яхтой класса "баудо". Втрое длиннее "крестокрыла", яхта была широкой и треугольной; резкость ее форм смягчалась загнутыми вниз плоскостями. Яхта казалась живым существом, рожденным для плавания в океане, а не вакууме.
За свою недолгую, зато достаточно бурную карьеру в КорБезе Корран повидал целый флот модифицированных яхт, а эта казалась ему странно знакомой. Чаще всего яхты переделывали с одной конкретной и далеко не самой законной целью. Контрабандистов Хорн не любил, но еще меньше он обожал Империю. Что ж, враг моего врага - мой друг.
Свистун отрывисто крякнул. Корран активировал комлинк.
- ДИшки... "жмурики"... я хотел сказать, перехватчики. Вроде бы целая дюжина, - он посмотрел через колпак кабины и, не увидев то, что ясно и четко показывал голографический дисплей, вдруг запаниковал. - Проныра-1, какие будут приказы?
Прикажи... ну, пожалуйста, прикажи хоть что-нибудь, а лучше - убираться отсюда, и побыстрее?
Голос Антиллеса был холоден до равнодушия.
- Займись ими, - процедил комэск несколько недоуменно, как будто не мог понять, как еще можно поступить в сложившейся ситуации. - Только под пушки крейсера не лезь.
- Понял, - Хорн провел сухим языком по губам. - Проныра-10, за мной.
Оурил не стал тратить времени на разговоры, только дважды нажал кнопку комлинка, подтверждая приказ. В его действии, как и в приказе Антиллеса, тоже не чувствовалось никакой нервозности. Чего дергаться? Видишь импа - бей его. Корран удивился себе - он не считал себя новичком, летал против имперцев в реальных боях, и в бесконечных тренажерных баталиях, но так плохо ему ни разу не было. Ну да, он нервничал и раньше (хотя никому в том не признавался), но чтобы терять голову до полной паники?..
Ну-ка, Хорн, соберись. На тебя рассчитывает толпа народа, включая экипаж яхты...
И тральщик, и ДИ-перехватчики уже висели над головой.
- Мощность на лобовой дефлектор, активирую торпеды...
Для кого он все это говорит? Все равно, никто не слушает... Он, конечно, сумасшедший, но сначала займется все-таки перехватчиками. Тем более, что командир посоветовал не связываться с крейсером.
- Да расслабься же ты, в конце концов, - неожиданно прозвучал в наушниках голос Антиллеса. - И получи удовольствие.
И только тогда Корран почувствовал, как затекли у него плечи и загривок. Кете, дружище, посоветовал он сам себе, тренировка, это всего лишь тренировка. Ты на тренажере.
Хорн аккуратно поймал в визор прицела приближающийся перехватчик. Красная рамка, резанувший уши зуммер, палец вжал гашетку, торпеда ушла.
Два "жмурика" отчаянно старались разминуться, но на каждого пришлось по торпеде. Привет родственникам! Третью торпеду Корран потратил, впустую, пришлось вернуться к лазерам. Пока он возился, Оурил доделал работу за него. Четвертый перехватчик проскочил мимо.
- Хорошо стреляешь, ведомый, - Корран сглотнул. - Прикрой меня, хочу все-таки отловить эту рыбку.
Стержни выдвинуть, раскочегарить реактор, двигатели - на полную тягу. Корран прошел вираж с жутким креном, а завершающая горка закончилась на хвосте "жмурика". Первый же залп сжег покрытие на изогнутой солнечной батарее, но большего результата добиться не удалось.
"Жмурика" поволокло налево, затем перехватчик вдруг решил развернуться и поменяться местами с преследователем. Хорн тоже ушел левее. Дистанция увеличилась, зато положение не поменялось.
- Оурил не мож-жет стрелять.
- Не волнуйся, дружище.
Одним глазом - на дальномер, вторым - на тактический монитор. Ну давай же, давай... Тебе же хочется. Если бы у тебя были торпеды, я бы давно стал космической пылью. Но ты сегодня забыл их под кроватью...
- Да, Свистун, я знаю, что делаю. Осознаю и так далее...
Добро пожаловать, самомнение. Хороший признак.
Пилот перехватчика очень спешил, собираясь по прямой добраться до точки в пространстве, куда Корран мог попасть по широкой петле, никуда не торопясь и с песней. Жертва приближалась, Кор-ран выровнял истребитель и слегка подправил радиус разворота. Ускорение вжимало в спинку кресла; начали неметь щеки. И за каким это ситхом командир так обожает перегрузки, что и всех остальных заставляет летать без компенсации? После тренировочных полетов Антиллес обычно выглядел не краше смерти. Корран подозревал, что его физиономия не лучше, а он привык заботиться о своей внешности, которой не шли на пользу ни налитые кровью белки, ни мешки под глазами, ни восково-бледная кожа.
Ну, теперь-то ему все это гарантировано. "Кре-стокрыл" нагнал ДИшку. Кувырок через плоскость, задрать морду, короткая стремительная петля, готово. Ка-ак удачно, что заглянули на огонек! Понадобилось всего два выстрела, чтобы "жмурик" развалился на куски. Обломки пронеслись мимо, а Корран все еще вспоминал, как включается ком-линк.
- Десятый, как у тебя дела?
- Десятый просит прикрытия, курс девять-ноль.
- Уже лечу...
Оурил отыскался далеко впереди, длинную морду его истребителя озаряли вспышки двойных ионных двигателей - ганд чуть ли не обнюхивал дюзы ДИшки. Первый выстрел высек искры, обшивка на круглом кокпите облезала лохмотьями. Наподдай ему еще раз, напарник, и он - твой!
- Девятый, десятый, вон отсюда!
Оурил повиновался приказу Антиллеса без вопросов и столь рьяно, что подрезал ведущего. Делать нечего, пришлось уйти в правую бочку. Корран сумел выровнять машину, но тут ему втемяшилось, что командир требовал уйти налево, он начал левый разворот; от пронзительного визга заложило уши. Свистун горланил во всю мощь динамика. Ручка управления, освободившись от руки пилота, с такой силой ударила в грудь, что хрустнули кости. Больше всего на свете Коррана теперь занимал вопрос: как вновь научиться дышать? В глазах плавал кровавый туман.
Пространство впереди заполняла туша "Черного аспида". Во имя всех душ Алдераана! Все расплылось в ярко-голубой вспышке. Зашипели, умирая, дефлекторные щиты. Корран проделал бы сейчас фигуру пилотажа любой сложности, лишь бы убраться подальше от тральщика. Он уже был готов продемонстрировать "Аспиду" дюзы, когда тральщик выстрелил вторично. Астродроид поперхнулся собственным воплем, Корран вышвырнуло из кресла, и он врезался в борт кабины.
Звезды больше всего напоминали песчинки, закрученные смерчем. Рукотворный ионный шторм вышиб дух из правых двигателей в то время, как левые работали исправно. Истребитель кувыркался, корма пыталась догнать и обогнать нос, Корран, пытаясь вернуть себя в кресло, цеплялся за ручку управления и умолкший пульт и в полной безысходности думал, что неплохо бы сейчас найти кого-нибудь умного, кто объяснил, как все это исправить. Молчал не только Свистун, отрубилась вся электроника и - вот Антиллес порадовался бы! - компенсатор. Борьба с тошнотой дала положительный результат: Коррана осенило, что если отключить двигатели, вращение хоть когда-нибудь да прекратится, а там можно будет перезапустить реактор.
Зато нет худа без добра, в него теперь невозможно попасть, разве что случайно...
Если, конечно, крейсер не заграбастает его лучом захвата.
Так выруби же двигатели!
Легче сказать, чем сделать. Аварийная панель располагалась как раз справа вне пределов досягаемости жадно протянутых к ней пальцев. Скрипя зубами, Корран пытался победить центробежную силу. Ручка управления выбрала именно это мгновение, чтобы врезать по ушибленной уже грудине еще раз. Корран сипло заорал от возмущения и боли. Медальон, его счастливую монетку, вдавило ребром в грудь. Без такого подарка удачи я могу обойтисъ! Дышать опять стало трудно, как будто ему без этого было мало хлопот.
- От... пус... ти!!!
Ручку, кажется, заклинило. Ну нет, он не сдохнет тут из-за какого-то жалкого прута! Хорн толкнул ручку изо всех сил, он захотел, чтобы та поддалась, и она дрогнула. Сантиметр за сантиметром Корран отвоевывал жизненное пространство.
Теперь надо как-то отлепиться от борта. Ручка стоит намертво, ну и славно. Подтянуться на ней, приподнять локоть, цепляя им за все выступы, тумблеры и рычаги, все равно аппаратура сдохла, беспокоиться не о чем. Как он ненавидел в этот миг ремни безопасности! Один из них лопнул, зато второй накрепко опутал пилота... И наконец, безжалостно садануть локтем по аварийной панели.
Двигатели заткнулись, и теперь в кокпите было слышно лишь сиплое дыхание насмерть перепуганного человека. Истребитель продолжал вращаться, и не было ни единого признака, что он собирается останавливаться. Балда... Корран облился холодным потом внутри легкого скафандра. Здесь же нет трения, заниматься тебе акробатикой до конца века. Он разжал пальцы, и его вновь распяло на стенке, только на этот раз он ухитрился расшибить плечо. Он бы еще и голову раскроил о шпангоут, шлем спас. Но приложился основательно, в глазах потемнело. И тут Корран с ужасом понял, что его вот-вот стошнит.
Поздравляю, дружище, тебя укачало. Кто-нибудь, пристрелите меня, положите конец муке-ниям!
Вспышка отчаяния сменилась новым приступом боли, отрезвившей пилота. Немыслимыми усилиями Коррану удалось вернуться в кресло. Вполне возможно, что кто-нибудь действительно отвлечется на миг от общей потасовки и действительно подстрелит его, но чтобы еще и помогать потенциальному убийце? Хорн потер ноющую грудь, надеясь, что ребра целы. Потом все-таки догадался связать узлом порванный ремень. Получилось неудобно, зато можно быть уверенным, что третий старт из ложемента ему не грозит. Затем он подцепил небольшую крышку, в углублении за которой скрывалась большая красная кнопка. Не сразу подцепил, потому что пальцы в перчатках срывались. Пришлось рискнуть, снять перчатки и воспользоваться ногтями. Перчатка, конечно же, сразу уплыла; к счастью, недалеко. Корран вздохнул, сморщился от боли в груди, неловко утопил кнопку и стал ждать продолжения в надежде на лучшее.
Хотелось услышать приглушенный голос двигателей, но было тихо. Должно быть, сожжены цепи. Ладно, в запасе есть еще один фокус. В аккумуляторах должно остаться хоть что-нибудь, плюс запасные батареи лазерных пушек, но их хватит только на связь, маневровые двигатели и сенсоры ближнего радиуса. Мечтатель. Он сидит внутри, а аккумуляторы - снаружи. Проблемка.
Может, попробовать замкнуть пару проводоч-ков? Сам Корран брезговал, но кое-кому из быв-ших коллег по КорБезу этот трюк спас жизнь. Знать бы только, какие именно провода он будет закорачивать. И хотелось бы знать, нет ли на "крес-токрыле" системы самоликвидации?
Ох, как кружится голова... Совсем как тогда, в ангаре, когда он в пылу темпераментной полемики с Брором не заметил, что механики потащили на ремонтную платформу истребитель, и... В общем, столкновение было крепким; Брор очень смеялся.
Корран тоже расхохотался. Потом поддел металлическую петлю под пультом - открылся паз с рычагом. Корран уперся в рычаг правой пяткой, руками во вспомогательный пульт над головой. Из этой схватки он вышел победителем, хотя рычаг геройски сопротивлялся. Передохнув немного, Хорн повторил упражнение. А потом еще раз. И еще.
В носовой части что-то подозрительно затарахтело, потом оттуда донеслось позвякивание и таинственные щелчки. Там был расположен небольшой генератор, им пользовались, когда нужно было вручную вывести шасси. На бултыхание в пространстве это никак не повлияет, зато если речь все-таки пойдет о посадке, по крайней мере, за шасси беспокоиться не придется.
Они вышли неохотно и с таким напряжением, что "крестокрыл" чуть было не развалился на части. Зато уши порадовал звонкий щелчок: шасси встали на место и зафиксировались. Одновременно возродился к жизни монитор, ручка управления вновь стала послушной. Торжествующий пилот поймал ее прежде, чем она вновь вздумала пожить самостоятельно. Через некоторое время кувыркающуюся машину удалось выровнять.
Садиться без шасси и энергии - самоубийство для большинства жизненных форм. Корран горестно озирался. Было бы куда посадить его измученную покалеченную пичугу, а уж он-то не подкачает. Луйяйне как-то рассказывала, что если выпустить шасси, замыкается какая-то там цепь, и тогда можно маневровые подключить к резервным аккумуляторам, даже репульсор можно оживить... Она бинтовала ему расшибленную голову, пока он сидел на полу ангара, а рядом изнемогал от ехидного хихиканья Брор Джас. Между двумя приступами сдавленного хохота тайферрианеп пояснил, что механики постоянно пользуются этим фокусом, потому что запускать фузионные двигатели в закрытом помещении занятие еще более самоубийственное, чем посадка на брюхо. А он и не знал...
Корран еще раз попытался вдохнуть искру жизни в кусок холодного металла, который в обиходе носит название "инком Т65". С прежним результатом. Диагностика показала, что безвозвратно утеряны горизонтальные стабилизаторы, и определенно не хватает мощности у реактора. Ладно, движок спекся, но может быть, живы сенсоры и связь?
Он до посинения жал на кнопки и щелкал тумблерами, но датчики были не живее Императора. Со связью было чуть-чуть получше. Голоса он слышал, но смысл тонул в сипе и треске помех.
- Проныра-9 - всем-веем-веем! Парни, я бы не отказался от помощи... Эй, слышит меня хоть кто-нибудь? - Корран набрал в легкие побольше воздуха и вдруг истошно заорал во всю глотку: - Помогите!!!
То ли он потерял где-то антенну, то ли коллеги увлеклись, но никому не было до него дела. В ожидании ответа Корран время от времени повторял горестный вопль, оглашая кабину жалобными завываниями, и дергал тумблеры систем вооррке-ния. На консоли мигнул огонек. Реактор вот-вот потечет, энергии нет, двигателей нет, стабилизации нет, сенсоров почти тоже нет... попасть он сумеет только в мишень размером со Звезду Смерти, неподвижно висящую прямо по курсу, но облегчение неописуемое. Тот, кто сунется к нему, будет, по крайней мере, обстрелян. Грустные мысли о неисправности системы жизнеобеспечения он от себя отгонял. Хотелось закрыть глаза и представить, что это лишь упражнение, сейчас погаснет свет и откроется колпак кабины.
Выше и правее он видел "Черный аспид". Ан-тиллес сотворил из Разбойного эскадрона заслон между тральщиком и яхтой. Уйти они не могли, зато отгрызали по кусочку от наглого имперца. Трудно было сказать, сколько Проныр участвует в потехе, а характерный блик на панелях перехватчиков подсказал, что несколько "жмуриков" еще полны сил. Но Проныр, кажется, все-таки больше.
Тральщик не собирался отказываться от добычи, лазерные и ионные пушки отхаркивали сгустки энергии. Канониры целились в снующие "кре-стокрылы". Корран ощущал себя птицей-глупышом, утешаясь тем, что лишь случайно оказался к тральщику ближе, чем следовало, и что остальные Проныры подобной глупости не совершат.
Сквозь помехи вдруг донесло голос Антиллеса. Разобрать слов не удалось, зато получилось разглядеть, как Проныры дали торпедный залп. Протонные снаряды ударили в тральщик с разных сторон и под различными углами, но одновременно. Пробить усиленную броню им было не под силу, но дефлектор тральщику снесли начисто.
- Вперед, Проныры! - восторженно орал Корран. - Бей их! Ох, Свистун, ты еще пожалеешь, что пропустил такое зрелище!
Тральщик ворочался, пытаясь уберечь уязвимый борт от раззадорившихся "крестокрылов". Восстановить поле несложно, но на это требуется время, да и надо откачать энергию от гравипроекторов. А тогда и истребители, и яхта получат шанс на побег. Боевая ничья, если не считать взорванных "жмуриков". Хорн решил быть справедливым. И меня!!!
Тральщик завершил разворот.
- Да он бежит! Парни, вы шуганули его! Да!!! Ликование увяло в то же мгновение, когда Хорн сообразил, что крейсер направляется как раз в его сторону, а следом стайкой оголодавших минокк мчатся уцелевшие в драке перехватчики.
- Свистун, как тебе повезло, что ты ничего не увидишь... Сейчас нас сотрут в мелкую пыль.
- Проныра-9, ты меня слышишь?
- Слышу, - Хорн голоса не узнал, но наверное, это был кто-то свой. - У меня утечка, корабль еле дышит, Свистун сдох, я слепой, как "костыль". Ты кто?
- Меня здесь вообще нет, а вот на тебя открыли охоту "жмурики". Вижу двоих.
- Спасибо за хорошие новости. Будь как дома, - Корран вертел головой, но никак не мог разглядеть, где же собеседник. - Я тут фактически без штанов, так что не стесняйся, стреляй вместо меня.
- Проныра-стопор - Проныре-9, не имею возможности. Переведи сенсоры на частоту 354.3.
- Зачем?
"Колесники" приближались, они не спешили, они уже почувствовали, что жертва от них не денется никуда.
- Я тут словно хатт-наседка...
- Будем спорить со старшим по званию? Переводи сенсоры.
Корран покорно отстучал код левой рукой.
- Сделано.
- Доброй охоты, девятый.
Дисплей наводящей системы ожил, подпиты-ваясь телеметрией "Запретного". Имперпы тоже увидели нового игрока и рванули к нему, не без оснований посчитав челнок более медленной, более уязвимой и беспомощной жертвой. Несмотря на их жажду содрать с него шкурку, Селчу ухитрился удержать на прицеле первый из перехватчиков.
Рамка вспыхнула красным. Обычно Свистун в таком случае гудел предупреждение, но астродро-ид молчал, поэтому Корран сам исполнил нужный сигнал и дважды нажал на гашетку. Две торпеды ушли в перехватчик.
- Первый готов, стопор, давай следующего!
Дисплей моргнул. Корран на развороте выпустил еще две ракеты. Перехватчики так увлеклись челноком, что заметили опасность, когда было уже совсем поздно. Первый пилот погиб, не успев даже начать основные положенные маневры. Первая ракета разорвала машину на части, вторая благополучно миновала вспухший и увядший в одно мгновение огненный комок и снесла ведомому "жмурику" панель батареи. К большому сожалению Хорна перехватчик не взорвался, зато славно закувыркался, рассыпая осколки.
- Недурственно стреляете, девятый.
- Еще лучше летаете, стопор. Мне досталась пустяковая часть работы.
- "Жмуриков" запишут на ваш счет, Корран. Три подтвержденных корабля, ваш результат на сегодня лучший.
- Значит, день такой выдался.
- Рад, что вы так думаете, девятый.
- Почему, капитан?
- У вас самый большой счет. Когда доберемся туда, куда направляемся, вам придется выставить всем выпивку.

Глава 14

Яхта вырубила маршевый двигатель, баламутивший густой туман, и вскоре молочная кисея вновь затянула все вокруг. Корран разгерметизировал кабину, откинул колпак, туман мокрой ватой полез внутрь кокпита. От Коракса до Таласеа он ехал верхом на яхте, подцепившей его "когтями", - словно оса-мазилка на спине у птицы. Хорну такое положение совсем не понравилось, он очень живо представлял, как будут гоготать братья (а особенно сестры) по эскадрилье, и что скажет начальство, и что сам скажет в ответ... Но от Коракса до Таласеа лететь далеко, а бросать Свистуна и машину на произвол судьбы Хорн не захотел.
Он выключил все системы, кроме жизнеобеспечения, так что даже не мог поболтать с пилотом яхты. Да и пилот не проявлял рвения, хотя Коррану очень хотелось поблагодарить его и сказать, что посадка в сложных условиях произвела на него неизгладимое впечатление. Космодром был примитивный. Плотный, как вата, туман, скрывал окрестности, оставалось лишь любоваться выхлопом маневровых двигателей. Было очень красиво. Потом пилот перешел на репульсор, лишив Коррана и этого развлечения.
Сквозь туман угадывались какие-то купола. Приглядевшись, Корран заметил, что они почти до самого верха заросли зеленью. Может быть, он что-нибудь пропустил, во время скитаний, и Альянс научился выращивать дома, а не строить дедовским методом?
Он встал, отцепил шланги системы и потянулся. С наслаждением снял шлем и перчатки, бросил их на сидение. Будем надеяться, не заплесневеют и грибами не зарастут. Спрыгнув вниз, он приземлился на броню яхты, но не так мягко и ловко, как рассчитывал. Ко всему прочему, он поскользнулся на влажной обшивке и чуть было не скатился на землю. Сделаем заметку: гравитация здесь больше стандартной. То есть лучше отказаться от мысли лихо сигануть вниз, как положено бравому боевому пилоту. Недолго и шею свернуть, лучше поискать какую-нибудь лесенку. Лестницы не было. Час от часу не легче, теперь он сидит, словно красавица в башне, и понятия не имеет, как отсюда спуститься.
Хотя если сползти по изогнутому крылу, повиснуть и разжать пальцы. Уй, мама! Он больно стукнулся пятками, колени подогнулись: Корран брякнулся на четвереньки. Легкого вам приземления, мастер Хорн.
- Либо гравитация еще выше, чем я думал, - пробурчал он, вынимая физиономию из местной низовой растительности, - либо я устал.
Счищая грязь с коленок, он решил, что верны оба предположения. Что ты ноешь? Радуйся, что живой.
С шипением открылся нижний люк яхты, вылез трап. Корран вытер ладони о штаны - не хотелось бы пожимать руку спасителю грязными пальцами. Первым спустился суллустианин, следом робот-ремонтник, напоминающий гигантское металлическое насекомое. Корран помахал им, но ни суллустианин, ни дроид не обратили на него никакого внимания. Парочка остановилась у основания трапа, видимо, поджидая капитана. Редкостный, надо понимать, парень этот контрабандист...
Сначала в поле зрения появились высокие кос-моботы, потом обутые в них и обтянутые синими штанами изящные ножки. Пояс, на котором висела внушительного размера кобура, обвивал стройную талию, а распущенные черные волосы капитана свисали ниже лопаток. Последнее обстоятельство стало очевидным, когда сбежавшая по рампе девица огляделась по сторонам.
- Спасибо, что подвезла меня, - Корран нацепил самую лучезарную из улыбок.
- Спасибо, что спас меня, - в тон ему откликнулась красавица.
- С удовольствием спасу еще раз, - он протянул ей руку. - Только свистните. Я - Корран Хорн.
В темных глазах девицы мелькнуло странное выражение.
- Не родня Хэлу Хорну? - подозрительно поинтересовалась она.
- Я его сын. А что?
- Ничего, - девица больно ткнула пальцем Коррану в грудь, со снайперской точностью попав в ноющее место, куда врезалась рукоять управления, - если не считать, что твой разлюбезный папаша упек моего отца на Кессель. Если бы я знала, кто ты такой, я оставила бы тебя там. Чтоб ты сдох!
Корран отпрянул, потирая пострадавшую дважды за сегодня грудину, и только сейчас заметил нашивку на рукаве комбинезона бурной красотки. Кореллианская морская рыбка косила на него лукавым глазом. Я же знаю эту эмблему... и знаю этот корабль, то-то мне он показался знакомым!
- "Скат-пульсар"! Если бы я знал, что меня решил спасти Бустер Террик, добровольно остался бы на Кораксе! - эмоции бушевали на уровне детского сада.
- Без проблем! Уматывай! Папенькин хвостик! - реакция оказалась того же возраста.
- Вижу, вы уже познакомились, - раздавшийся рядом голос остановил детскую перепалку пилотов.
Злись не злись, а военную выучку не теряй. Это как водить гравицикл, стоит один раз попробовать, на всю жизнь запомнишь. Корран вытянулся в образцовую струнку: - Так точно, сэр!
Реакция девицы была более интересной. Она уперла кулачки в бока и грозно двинулась на Ан-тиллеса.
- Слушай, ты, никчемный, вонючий, эгоистичный, гадкий, лживый, противный, самовлюбленный ворнскр! Значит, подбери парня, да? Возьми на буксир, да? Иначе, совсем зачахнет, бедняжка! Ты специально не сказал мне, кого я должна подобрать, так?
Ведж с готовностью улыбнулся. Корран никогда раньше не видел командира в столь радркном расположении духа.
- Я подозревал, что начнутся прения, - невзирая на опасность получить по уху, он обнял девицу. - Как дела, Мири?
- Пока еще могу позволить купить топливо и запасные части, - девица поцеловала Антиллеса, уютно устроившись в его объятиях, и похоже, вовсе не собиралась вырываться. - А еще я собираю рассказы о твоих похождениях. Верь мне, твои родители раздулись бы от гордости, просмотри они мой альбом.
- Хотелось бы верить...
Девица вновь поцеловала его, стирая внезапно одолевшую командира сумрачность.
Ну, это уж слишком! Корран не мог не вмешаться.
- Коммандер, сэр, разрешите обратиться? Антиллес вяло кивнул, больше занятый девицей в руках.
- Сэр, вы отдаете себе отчет, что "Скат-пульсар" вписал не последнюю страницу в историю контрабандного дела, а Бустер Террик - наиболее известный и опасный преступник, который только покидал пределы Кореллии?

Предыдущая страница 8 Следующая страница


9 Майкл Стекпол

Судя по блуждающей на лице Антиллеса безмятежной улыбке, его эти мелочи мало заботили. Не выпуская девицу, Ведж ласково потрепал бок космической яхты.
- Я все знаю о "Скате", лейтенант, - сказал он. - Мне было... сколько, Мири? Пятнадцать?
- Четырнадцать с половиной, - подсказала брюнетка.
- Пятнадцать лет, когда я помогал заменить фузионную камеру вон того двигателя. Бустер регулярно латал свое корытце на нашей станции.
- Но Бустер возил глиттер...
Корран заткнулся, увидев лицо командира. Раньше ему еще не доводилось видеть Антиллеса таким и не хотелось увидеть в будущем. Хорн неожиданно ощутил, себя имперским пилотом, на собственную беду попавшим на прицел Проныре-лидеру.
- А еще Бустер помог отыскать тех пиратов, которых твой драгоценный КорБез даже не почесался арестовать! И если бы не КорБез, станция вообще не взорвалась бы...
- Ведж, не надо, - девица вцепилась в Антиллеса. - Плюнь, не стоит он этого...
- И поэтому все в порядке? - Хорн решил не сдаваться без боя. - Мы...
Он промолчал бы, конечно, если б не девица. Ее присутствие настраивало на самый воинственный лад. А уж то, как она лобызалась с начальством, вообще выводило Коррана из себя.
- Просто иная точка зрения, - отрезал Ан-тиллес.
Тут девица пустила в ход самое надежное средство, и командир потерял к спору всяческий интерес. Вообще-то, Хорн его понимал: когда у тебя в руках такая брюнетка, и джедай с ней, пусть будет дочерью хоть Дарта Вейдера, нет, все же лучше не Вейдера, сложно думать о чем-то другом.
- Скажем так, - Антиллес с трудом оторвался от жгучей брюнетки. - Миракс сделала для Альянса столько, сколько вам, лейтенант, и не снилось. Но если бы Хорн не сделал поправку к курсу, мы не оказались бы в системе Коракс и не спасли бы тебя, Мири. Тебе ясно? А вам, Хорн?
- Так точно, сэр.
Боевая ничья. Тоже неплохо.
Брюнетка ожесточенно ковыряла носком сапога посадочную полосу, словно собиралась провертеть в ней дыру. Прогресса не наблюдалось, все равно ее ноги скрывал молочный кисель. Но кажется, она больше не злилась.
- Ты зануда, Ведж, но ты прав. Просто меня кто-то подставил, вот я и немного не в себе.
Корран не сдержался и презрительно фыркнул: - У воров какая уж честь!
Рука Миракс метнулась к бластеру. Хорн попятился. Антиллес перехватил запястье подруги.
- А мне кажется, что кредитки Империи в большем доверии, чем пустая трепотня Альянса, - сказал он.
- Но некоторые все-таки верят словам, - засмеялась Миракс. - Считают, треп Альянса безопаснее когтей Империи. Так уж и быть, ради Веджа я, пожалуй, попрошу прощения за несдержанность, лейтенант.
Корран с чувством пожал руку Миракс.
- Вы тоже простите меня. Меня все еще трясет после встречи с тем крейсером. Видимо, мозги до сих пор набекрень... В меня впервые так стреляли.. . Мой астродроид стух, я боюсь, что надолго...
- Понятно. Может быть, я смогу помочь.
- Было бы здорово, - Корран посмотрел на командира. - Мне, наверное, надо снять "крестокрыл" с яхты и попытаться починить Свистуна...
- Сначала я должен с вами поговорить, лейтенант. И отпустите, пожалуйста, руку мистрисс Террик.
Хорн так покраснел, что обрадовался густому туману. Антиллес подождал, когда Миракс аккуратно извлечет свою ладонь из ладони Коррана, потом ткнул большим пальцем в сторону "Ската".
- Мири, ты знаешь, куда направлялся твой груз?
- Полагаю, в точку рандеву. Там я либо передала бы груз, либо получила новые координаты для доставки, - девица пожала плечами. - Согласно манифесту, там стройматериалы для геоде-зиков. Можешь помародерствовать, если хочешь. Для тебя, милый, все, что угодно.
- Не упущу случая, - по-прежнему обнимая Миракс, Ведж свободной рукой достал ком-линк. - МЗ, это Антиллес.
- МЗ слушает вас, сэр! Я пытаюсь связаться с вами с тех самых пор, как мы приземлились...
Ведж закатил, глаза к невидимому небу.
- Верю. Считай, что ты меня нашел. Приведи на посадочную площадку призовую команду и грузовой кран, надо отвезти машину Хорна в ангар. Еще прихвати манифест "Ската-пульсара". Выяс-ни, куда направлялся груз, и организуй небольшой пиратский рейд. Небольшой.
- Да, сэр. Как я уже говорил, сэр...
- Конец связи, - Ведж торопливо отключился и засунул комлинк поглубже в карман.
Миракс наблюдала за Антиллесом блестящими глазами. Она тоже не спешила отрываться от него. Корран почувствовал укол ревности. Не то, чтобы он привык быть в центре внимания всех особ женского пола, но чтобы вот так о нем забывали...
- Тикхо говорил, что лично у него не было никаких проблем с МЗ. Не могу представить, каким образом ему это удалось. Но я верю в тебя, Мири, - Ведж заискивающе посмотрел на девушку.
- Это твоя месть, да? Я должна поддерживать беседу? - Миракс шутливо пихнула Антил-леса кулачком.
- Поверь мне, это не так страшно, как кажется. Может, даже удовольствие получишь, - Ведж подмигнул девице. - Или просто отдай ему инфочипы, отступи на корабль, задрай люк и пригрози открыть по нему огонь, если он предпримет попытку подняться на борт.
- А для верности стреляй дважды, - вставил позабытый и обиженный Корран.
- Я запомню, лейтенант, - Миракс почесала в затылке. - А не проще загрузить манифест в твой центральный компьютер, Ведж?
- На данный момент он и есть наш центральный компьютер, - сознался Антиллес.
- М-да, это тебе не Корускант. Вежжи, скажи на милость, почему тебя вечно тянет на экзотику, а? Эта планета даже Внешние территории заставляет выглядеть цивилизованно.
- Дурная наследственность, - сокрушенно вздохнул коммандер.
Все-таки во взгляде со стороны есть своя прелесть. Корран впервые видел командира без привычного защитного барьера и с изумлением обна-ружил, что Антиллес умеет смеяться.
- Ладно, потом поболтаем, - Ведж взлохматил волосы Миракс и кивнул Хорну. - Лейтенант, прошу вас пройти со мной.
Все, минута открытости и незащищенности кончилась, у командира опять строгий взгляд и подтянутый вид, как будто не он только что обнимался с девчонкой, как все нормальные мужики. Хорн пристроился к Веджу в кильватер.
- Вы хотите мне что-нибудь сообщить, сэр?
- Так просто, как в этот раз, больше не будет, - Антиллес натянуто улыбнулся. - Иметь дело с истребителями - это одно, и совсем другое - драться под прикрытием большого корабля. Почувствуйте разницу, лейтенант.
- Перспектива мне нравится, сэр.
- Еще мне хотелось поздравить вас, - Антиллес не шел на контакт, - вы неплохо держались. Вы оказались в очень тяжелом положении и умело из него вышли.
- Мне повезло, сэр. Если бы они не промазали, я сейчас сидел бы на борту тральщика, а Тала-сеа оказалась бы под ударом.
- Называйте, как хотите, мастер Хорн, но вы действовали хорошо. Сбить два перехватчика после того, как системы накрылись... Впечатляет.
- Да это не я, это капитан Селчу все сделал, я только нажал на гашетку. Выйди они из замка, я никогда бы в них не попал. И... и у меня есть вопрос, сэр.
- Да?
Корран остановился. Ведж - тоже. Клубящиеся серые стены скрыли их от остального мира. Некоторое время Хорн смотрел, как белесые полосы затягивают их до колен, забираются все выше. Скоро они с командиром станут бестелесными тенями.
- Капитан смог зафиксировать прицел на тех двух перехватчиках, то есть наводящий комплекс на челноке есть. Почему же он не стрелял?
Антиллес замешкался лишь на долю секунды, но и этого вполне хватило, чтобы ожили прежние инстинкты.
- На "Запретном" нет торпедной установки, - сказал командир.
- А лазеры? Почему он не стрелял? На челноках эль-класса есть лазерные пушки.
- На "Запретном" их нет, - зло отрезал Антиллес.
Корран отшатнулся, словно с размаху врезался в стену.
- Командир, - сказал он, - я видел на Фо-лоре... я видел, как офицеры службы безопасности сопровождали капитана. И орудия на его "охотнике" никогда не заряжены на полную мощность, а теперь вы говорите, что с его челнока сняты лазеры, несмотря на то, что мы летели через вражеские территории? Я хочу знать, что здесь творится, командир.
Вот теперь ответа пришлось ждать действительно долго. Антиллес с трудом втянул воздух сквозь стиснутые зубы.
- Вы с кем-нибудь говорили о тех офицерах? - устало спросил он.
- Нет, я...
- Лейтенант, я хочу, чтобы вы поняли две вещи. Во-первых, я полностью доверяю капитану Селчу. Я не делаю никаких исключений, я не сомневаюсь ни в нем, ни в его талантах, ни в его верности Альянсу. Вам ясно?
- Да, сэр.
- Во-вторых, то, чему вы были свидетелем, дело личное и касается лишь капитана Селчу. Из-за этого дела капитан согласился подвергнуться некоторым ограничениям. Вы захотите обсудить этот вопрос, но и он, и я, мы оба считаем, что подобная дискуссия только повредит всей эскадрилье.
А отсутствие ее повредит мне...
- Это значит, что я не должен задавать вопросы?
- Корран, вы были офицером полиции, вам легко подозревать и очень сложно поверить, - Ведж сунул руки в карманы; вид у командира был понурый, но очень упрямый. - Спросите себя: если вы доверились кому-то в бою, почему вы не можете довериться этому человеку во всем остальном? Ему не обязательно было спасать вас, но он спас, отлично понимая, что погибнет, если те перехватчики нападут на него.
- Я понял вас, сэр. То есть спросить я могу, если только вы не прикажете мне поступить иначе, но я не должен ни с кем обсуждать этот воп-рос. А если капитан откажется отвечать, полагаю, мне придется с этим смириться. Он спас мне жизнь. Я должен ему.
- Хорошо. - Ведж был склонен закончить разговор.
- И еще одно, сэр.
- Я вас слушаю, лейтенант.
Корран оглянулся на "Ската", корабль тонул в пелене тумана. Из-за притороченного к броне "кре-стокрыла" выглядел он нелепо.
- Вы там сказали, что КорБез так и не поймал тех пиратов... Мой отец работал над этим делом. Он очень старался. Он не сдался, поверьте, у него просто не было ваших связей по другую сторону закона, - Корран сглотнул. - Если бы отец знал, что Бустер Террик помог вам найти тех, из-за кого взорвалась станция, он дал бы ему небольшую поблажку, и Бустер не жевал бы пыль в шахтах спайса.
Трудно в сгущающихся сумерках да еще в тумане разобрать выражение лица собеседника, поэтому когда Антиллес протянул руку, Корран понятия не имел, ударят его или наоборот. Но командир просто похлопал его по плечу.
- Бустер далеко не джедай, - в голосе Веджа звучало веселье, - но и не ситхово отродье. В более беспристрастном состоянии даже Миракс признает, что пять лет в темноте благотворно подействовали на ее отца.
- Сомневаюсь, что в моем присутствии она сможет сохранять рассудительность и спокойствие, сэр.
- Правда? А мне кажется, вы двое неплохо поладите.
- Наши отцы не скрывали своей ненависти друг к другу, сэр. Не самое лучшее основание для дружбы, - Корран переступил с ноги на ногу. - Кроме того, она - ваша подруга...
- Скорее, сестра. Бустер, отправляясь в рейд, оставлял ее у нас, а Сиал не хотела с ней возиться, приходилось мне... - он вдруг замолчал, отвернувшись.
Сестра непосредственного командира! Неплохой стимул познакомиться с ней поближе... Кор-ран ухмыльнулся.
- Я буду очень корректен и вежлив, сэр.
- Да, уж будьте так добры. Друзья никогда не мешают.
- Сэр! Сэр! - вклинился новый голос.
Оба пилота обернулись, невольно вздрогнув, когда из густого тумана материализовался МЗ. Потом переглянулись, и Корран с ркасом понял, что подумали они с командиром об одном и том же. Командир Разбойного эскадрона мстительно ухмыльнулся.
- МЗ, очень кстати. Обсуди, пожалуйста, с лейтенантом Хорном состояние его машины. А потом отыщи меня...
Если сможешь, добавил он одними губами, разворачиваясь и исчезая в тумане.
- Как пожелаете, сэр, - дроид поднес металлическую ладонь к виску, затем поменял позицию, чтобы смотреть Хорну в лицо. - О вашем истребителе, лейтенант, сэр, повреждения не слишком серьезные.
- А Свистун?
- Кто? Ах да, ваш астродроид, - МЗ сокрушенно покачал головой. - Ваш Свистун отклю-чился до того, как по вам ударила ионная пушка. Должен сказать вам, сэр, что я думал...
- Да, МЗ, я очень ценю твое мнение, но что будет со Свистуном? С ним все будет в порядке?
- Думаю, да, сэр, хотя...
- Хотя? - в следующий миг Корран уже глубоко сожалел, что переспросил, но было поздно.
МЗ вдохновенно поднял голову. Корран Хорн стал измышлять различные способы умерщвления вышестоящего офицера.
- Видите ли, лейтенант, силовая пара была отрицательно поляризована, что мешало автозапуску. Многие посчитали бы это второстепенной проблемой, но вы понимаете, что в случае с астродроидом этой модели это не так. Пару придется подвергнуть термообработке, но могу вас порадовать, на базе есть для этого возможность, поскольку колонисты использовали агротехнических дроидов, а на этой планете в сезон дождей случаются воистину ужасающие грозы.
- Изумительно, МЗ, - Хорн неискренне улыбнулся, надеясь, что робот не искушен в человеческих эмоциях. - Попроси у коммандера Антилле-са разрешение прочитать эскадрилье лекцию о климате этой планеты. С обязательным его присутствием. Причины и механизм возникновения грозовых ячеек на планетах, подобных этой, - любимая тема командира.
Не слишком оригинально, но для небольшой мести сойдет. Подставить меня, чтобы улизнуть от интенданта? Командир, это подлость, и я горю жаждой мести.
- Думаю, ты даже должен потребовать от него... Фантазия Хорна дала течь.
- Потребовать? - жадно спросил МЗ, но в следующий миг уже пошел на попятный. - О нет! Вы не знаете командира, лейтенант. Это страшный человек. Я даже подозреваю, что в глубине души он, - МЗ заговорщицки понизил громкость вокодера, - считает дроидов неполноценными существами.
- А ты будь понастойчивее. Пятнадцать-двадцать минут тщательно подобранных доводов склонят его к сотрудничеству. Постарайся использовать более подробные и убедительные аргументы.
- Нет, нет и нет, мастер Хорн! Когда я в прошлый раз постарался доказать ему, что он...
- Так, а что у нас с "крестокрылом"? Мне оторвало левый верхний горизонтальный стабилизатор.
- Верно, сэр, - МЗ вручил Коррану портативную деку. - Я загрузил в ее память бланки заявок для запасных частей для "инкомов Т-65". Заполните их, приложите рапорт о происшествии, я передам их капитану Селчу для проверки, а потом коммандер Антиллес их подпишет, если я сумею его отыскать. Потом мы передадим заявки генералу Сальму. И тогда в течение месяца, максимум двух, получим необходимую деталь.
- Два месяца? - от столь бюрократических сроков у Хорна отвисла челюсть.
А не поспешил ли я с отмщением? Командир ведь со спокойной совестью забудет подписать мой запрос...
- Все зависит от того, есть ли на складе нужные детали и не подвинет ли вас в списке кто-нибудь с приоритетом повыше.
- Приоритетом повыше? - тупо повторил Корран, чувствуя себя круглым идиотом. Похоже, процесс оглупления завершился. Хорну это не нравилось.
- Так точно, лейтенант. Вступив в Альянс, вы формально не передали свой истребитель на баланс флота. Чтобы предотвратить превращение мощностей Альянса в ремонтный цех, инструкция за номером 119432, подраздел 5, параграф 3, гласит: "Корабль, не являющийся собственностью Альянса за восстановление Республики, но союзный или действующий под командованием командира Альянса за в. Р. любого уровня, будет обеспечен запасными частями и ремонтными работами по усмотрению командующего офицера и/или старшего офицера, ответственного за ремонт и запасные части указанного средства передвижения. Ремонт указанного средства передвижения будет произведен в порядке установленной очереди, в соответствии с боевым приоритетом средства согласно утвержденной вышестоящим командованием заявке на ремонт средства с приложением рапорта пилота в двух экземплярах. Исключения составляют случаи, предусмотренные разделом 21 параграф 18 инструкции. Если указанное средство передвижения повреждено при любых действиях, не подпадающих под уложение о боевых действиях армии Альянса за в. Р. и/или санкционированных заранее (см. раздел 12, параграф 7, список исключений), то все повреждения считаются полученными в связи с ведением боевых действий за интересы Альянса за в. Р. и будут исправлены после того, как будет завершен ремонт средств передвижения, поврежденных в санкционированных боевых действиях Альянса за в. Р. Исключения составляют..." Дроид еще не дошел до середины первой трети списка, а у Коррана уже потемнело в глазах и зазвенело в голове.
- Замолчи! Прекрати! - взмолился Хорн, ожесточенно массируя виски. - Это что, единственный способ получить новый стабилизатор?
- Сэр, я сведущ в уложениях и инструкциях более шести миллионов различных военных и па-равоенных организаций, и ни в одном из них нет...
Корран от души заехал дроиду кулаком по корпусу, ободрал костяшки, зашипел от боли, замахал ушибленной конечностью, зато МЗ умолк на полуслове.
- МЗ, - проникновенно проговорил Кор-ран, приплясывая на месте, - где-то в Галактике должно существовать гораздо больше левых верхних горизонтальных стабилизаторов, чем установлено на всех кораблях Альянса вместе взятых, а также хранится на складах. Они есть на "охотниках" и флаерах того же "Инкома". Не сомневаюсь, что даже здесь где-нибудь лежит разбитый Т-47.
- Все возможно, сэр, - дроид покрутил головой, словно надеялся обнаружить в тумане целую гору битых флаеров. - Я подготовлю запрос на широкомасштабный поиск в нашем районе. После рассмотрения запроса и подтверждения его правомочности и необходимости вышестоящими офицерами или вашим непосредственным боевым командиром и офицером, находящимся в должности помощника командира эскадрильи, а также в случае обнарркения указанной вами детали в пределах досягаемости поисковых групп, находящихся в данный момент в распоряжении командования базы Альянса за в. Р., эта деталь может доставлена.. .
Первой пострадала дека, ее корпус раскололся, внутренности вывалились в туман. Потом Корран, жалея, что у дроида отсутствуют уши, обеими руками схватил металлическую башку МЗ и притянул к себе.
- Ты не понял, брат! Все эти формы и запросы потребуют времени. Без стабилизатора я не могу летать. А если я не смогу летать, я буду сидеть на земле в этом треклятом тумане и буду очень-очень несчастлив. Очень-очень несчастлив. А как при этом будешь несчастлив ты... Детали необходимо...
- Если придерживаться параграфа инструкции, - гнул свою линию стойкий металлический болван.
- Да пошли эти инструкции к ситхам! - взревел Хорн.
Дроид с достоинством выпрямился. Разумеется, пальцы соскользнули с влажного корпуса, и Корран чуть было не погрузился в мокрую вату тумана по самые уши.
- Сэр, я глубоко разочарован. Я считал, что из всех пилотов Разбойного эскадрона, - в электронном голосе ясно слышались глубочайшая обида и разочарование, - именно вы, сэр, понимаете и цените строгое соблюдение правил.
Дроид сложил манипуляторы на груди и оскорбленно вздернул подбородок. Точнее, ту часть, где у него был бы подбородок, будь МЗ человеком. Корран горько вздохнул. Все правы, и Луйяйне, и командир, и Селчу... Смотрите все, вот он, Корран Хорн, Кореллия, первосортный пример, как не надо ладить с окружающим миром. В клинику! К психиатру! В лучшем случае - к психоаналитику.
- Инструкции - пенная и полезная вещь, - сказал он, сознательно выливая щедрую дозу бальзама на душевные раны МЗ, - но существуют обстоятельства, когда соблюдения пунктов и параграфов этих инструкций наносят непоправимый вред делу Альянса за в. Р.... А можно просто стянуть у кого-нибудь этот долбанный стабилизатор, а?
МЗ замер черным памятником всем роботам-секретарям, разочаровавшимся в этой жизни, только фоторецепторы помаргивали. Дроид долго перемигивался сам с собой, дольше, чем обычно. Когда фоторецепторы стали мигать вразнобой, Корран забеспокоился.
- МЗ? - осторожно окликнул он. Фоторецепторы погасли вовсе. - МЗ?
Дроид горестно воздел манипуляторы к небесам, запрокинул голову и снова застыл. Хорн запаниковал.
- МЗ?!!
Фоторецепторы ожили вновь, и Корран мог поклясться чем угодно, что теперь они горели гораздо ярче. Новое слово в роботехнике.
- Приложение запущено, - сообщил дроид, нагнулся и осторожно подобрал деку, глянул на нее и расстроенно покачал головой. - Я послал запрос по всем каналам, но думаю, что смогу найти для вас требуемую деталь гораздо раньше, чем придет ответ от интенданта флота. Вы - пилот, моя задача - обеспечить вашу боеспособность как единицы эскадрильи. Считайте, что все сделано.
И голос у него звучал как-то странно. По-другому.
- МЗ, с тобой все в порядке? Тебе тут не сыро?
- Я в прекрасном состоянии, сэр. Влажность не является помехой, - один из фоторецепторов, правый, погас на миг и вновь зажегся. - Может быть, новый вирус, но беспокоиться не о чем. Я немедленно отправляюсь на проверку.
Он, что, подмигнул мне?!
- Ты уверен? - паника Хорна усилилась.
- Так точно, сэр, - дроид отдал честь, отчего Корран впал почти что в ступор. - Если у вас больше ко мне ничего нет, сэр, то я займусь вашей проблемой. Деталь будет доставлена вам в комнату. Я лично позабочусь об этом.
Корран живо представил левый верхний горизонтальный стабилизатор "инкома Т-65" - в просторечии "крестокрыла" - у себя на койке.
- Спасибо, - он ошалело откозырял в ответ и неуверенно добавил: - Вольно.
Дроид идеально выполнил поворот налево-кругом и удалился. Корран содрогнулся, глядя в черную, маслянисто блестевшую спину.
- Оурил не думает, т-что так холодно. Корран подпрыгнул от неожиданности. Пара-графо-робото-стабилизаторная тема выбила его из реальности не хуже протонной торпеды. Он еще раз обернулся. Рядом стоял серо-зеленый, почти сливающийся по цвету с туманом, ганд.
- Я не замерз, я просто устал. Слишком много сюрпризов за один день.
- Кригг хотел извиниться, Кригг бросил тебя, - ганд-сыскарь покаянно сцепил лапы перед собой. - Кригг был слишком занят, снимал перехватт-чиков с хвоста самого Кригга и не заметил, когда тебя нет рядом.
- Ты выполнял приказ. Я тоже.
- Кригг выраж-жает тебе пет-чаль Кригга. Корран обнял напарника за бронированные плечи.
- Вот что я тебе скажу. Отведи меня в нашу комнату и позволь проспать восемь часов кряду, и мы квиты. Это утолит чувство вины?
- Оурил находит предлож-жение приемлемым.
- Ну и хорошо, - Корран отважно простер руку в туман, как потом оказалось, в противоположном направлении. - Веди меня, Оурил, обещаю, на этот раз я не потеряюсь.

Глава 15

Взглянуть со стороны - забавную они, должно быть, составляли пару. Лоора так и подмывало улыбнуться, но положение обязывало сохранять маску невозмутимости. Пусть собеседник кипит от ярости, вперив снизу вверх пылающий взор. Чтобы смотреть на Киртана на равных, коротышке пришлось бы подпрыгнуть. Или забраться на стул. Тоже смешно. У Лоора все же дернулся уголок рта. Коротышка воспринял усмешку по-своему.
- Я понимаю, что у вас приказ, агент Лоор, - горячился он, - но я как-то не ожидал, что разведка станет вмешиваться в дела военных.
- Высоко ценю вашу обеспокоенность, адмирал Девлия, - прошелестел Лоор, разглядывая макушку собеседника. - Как и вашу готовность вернуться из почетной отставки на службу, но в нынешнее (и вы согласитесь со мной) критическое время, безопасность превыше всего. Вы согласны со мной?
Коротышка подергал себя за седой длинный ус. - Думаю, мы правильно понимаем друг друга?
- He сомневаюсь, - Лоор был бесстрастен и величественен, как ему и хотелось.
Если бы тральщик "Черный аспид" не входил в соединение адмирала Девлия, Киртан, наверняка, никогда в жизни не встретил бы экспансивного коротышку, всей душой ненавидящего офицеров разведки и служб безопасности. И не пришлось бы кривить душой и сочувствовать чаяниям и волнениям адмирала, до которых Киртану не было ровным счетом никакого дела. Но именно "Черному аспиду" не повезло нарваться на засаду, именно капитан "Черного аспида" доложил, что корабль атакован Разбойным эскадроном, а в результате одному офицеру разведки пришлось проделать путь от Корусканта до системы Рачук с намерением перекинуться парой фраз с капитаном УВЛЛОЙ Йиллор.
Киртан подозревал, что дискомфорт адмирала вызван не только и не столько присутствием представителя разведки, сколько половой принадлежностью капитана. Увлла Йиллор была женщиной, а адмирал Девлия - военным старой закалки в худшем смысле этого слова.
Если честно, разведчик тоже волновался перед встречей с Йиллор. Он прочел - и перечитал несколько раз, не испытывая в том реальной необходимости, - ее досье. Как и досье адмирала, а также практически всех старших офицеров соединения, так что долгий путь от Корусканта не прошел для Лоора впустую. Файлы капитана Йиллор интриговали.
Девлия бодро вскочил и одернул серый китель. Безрезультатно: округлый животик, выдававший любителя сладко и сытно поесть, выпирал вперед.
- Я скажу вам здесь и сейчас, - сообщил Девлия, - что отклоню любые вопросы, которые не относятся к делу.
- Разумеется, адмирал. Как я вас понимаю. Помечтай.
Командный состав расположился в большом особняке старой постройки, поэтому Лоор с любопытством озирался по сторонам, пока шел вслед за адмиралом. Идти было сложно, адмирал колобком катился по коридору - довольно бодро и быстро, но все равно три его шага равнялись одному шагу Лоора. А Киртан привык ходить очень размашисто. Разнобой утомлял. Путешествие завершилось в небольшом кабинете, булыпую часть которого занимал громадный старый стол. Стены от пола до потолка были заставлены стеллажами. Киртан не ожидал обнаружить на захолустной планетке столь обширную библиотеку.
Пока он инспектировал инфочипы, пристроившись к одной из полок, Девлия привычно занял место во главе стола, потом сделал приглашающий жест стоявшей у дальней стены женщине.
- Капитан Йиллор, - недовольно пропыхтел адмирал, - позвольте представить вам агента Кир-тана Лоора. Он уполномочен задать вам несколько вопросов.
Увлла Йиллор даже не была красива, крепкая, широкоплечая, с рыжеватыми волосами. Но на скуластом веснушчатом лице Киртан не заметил волнения или страха.
- Рада буду помочь, если это в моих силах, агент Лоор.
В голосе тоже прозвучала насмешка. Киртан решил, что эта женщина ему нравится. Его особо не волновала бытовавшая во времена Императора доктрина "Не-НеЧеловек", но на флоте предубеждение против женщин и не-людей цвело пышным цветом. Если бы не поражение на Эндоре, Увлла Йиллор до сих пор перекладывала бы бумажки в каком-нибудь штабе и радовала глаз на офицерских собраниях. Йиллор несказанно повезло. Сначала она служила под началом Трауна, потом получила собственный корабль, каракку, а потом случился разгром при Эндоре, и потребовалось срочно заполнить образовавшиеся вакансии.
- Уверен, что в силах, капитан. Мне бы хотелось получить от вас полный рапорт об инциденте, а также все записи, данные радиоперехвата и визуального наблюдения.
Он с сожалением отложил найденный на стеллаже инфочип, прошел вдоль стола, ведя ладонью по гладкой поверхности. Дерево, удивился Лоор, настоящее дерево, отполированное, потемневшее от времени; сколько же лет он не дотрагивался до деревянной поверхности? Кир-тан повернул голову к нахохлившемуся адмиралу.
- Разумеется, с вашего милостивого позволения, сэр.
Толстячок благодушно кивнул.
- Спасибо. Если не возражаете, расскажите, что произошло.
- Могу я сесть? - сухо спросила женщина.
- Сделайте милость, - Киртан улыбнулся, но сам остался стоять. - Устраивайтесь поудобнее и простите меня за невоспитанность.
Капитан села, выбрав место удачно. Адмирал Девлия мог наслаждаться ее профилем, для возвышающегося над всеми Лоора лицо Йиллор вообще тонуло в тени. Киртан опять улыбнулся. Определенно, эта женщина ему нравится.
- К нам поступила информация, что в системе Коракс в определенное время ожидается корабль с контрабандой, - заговорила Увлла Йиллор; у нее был приятный, сипловатый, мальчишеский голос. - Я выслала на разведку челнок, а сама осталась ждать на краю системы. Когда контрабандист начал движение к точке выхода, я ввела "Черный аспид" в систему и активировала гравипроектор.
- То есть совершили прыжок внутри системы?
- Так точно.
- Крайне необычная тактика.
- Подобная тактика с большим успехом применялась Гранд адмиралом в Неизведанном регионе. На Кораксе она оправдала себя, на контрабандисте так и не поняли, откуда мы появились. Им понадобилось шесть секунд, чтобы начать маневр расхождения. За это время я успела обстрелять их корабль из ионных пушек, - капитан на секунду замялась. - А затем на меня кинулась дюжина "крестокрылов".
Она опять замолчала. Может быть, собиралась с мыслями, может, ждала наводящего вопроса или реакции от агента разведки, а может быть, восстанавливала в памяти ход событий. Киртан Лоор тоже молчал.
- Я выпустила эскадрилью перехватчиков, - наконец нарушила паузу капитан. - Но у меня не слишком хорошие пилоты. Их просто разорвали бы в клочья. Я не могла спокойно наблюдать за их уничтожением. Поэтому мне пришлось ввести в бой "Аспид". Мне удалось повредить один из вражеских истребителей. Тем не менее, оставшиеся заслонили контрабандиста и сняли мои носовые щиты залпом протонных торпед. Дефлекторы не выдержали, я потеряла две лазерные батареи. Пришлось выбирать: либо усилить щиты, либо оставить в действии гравипроекторы. Я выбрала первое, отозвала перехватчики и перешла на скорость света. Девлия поерзал, наклонился вперед: - Они ждали тральщик. Они выскочили из гиперпространства прямо перед его носом. Киртан задумчиво покусывал палец.
- После того - не обязательно вследствие того, адмирал. Пока я не вижу ни одного доказательства, что это была засада.
Йиллор подняла голову, свет упал ей на лицо.
- Именно это я и говорила адмиралу.
- Вы оба просто слепцы! - не выдержал Девлия. - Сосунки! Что вы знаете о. ..
И так далее.
- Со всем моим уважением, сэр, - Киртан улыбнулся женщине, даже не поворачивая головы к бушующему адмиралу, - вы делаете голословные предположения.
Долгой вам жизни, адмирал... Хотя я в этом очень сомневаюсь.
Киртан посмотрел на женщину, но так и не дождался от нее ответной улыбки, а потому принялся расхаживать вдоль стола, вынуждая адмирала вертеться в кресле. Йиллор спокойно смотрела прямо перед собой.
- Да что вам известно...
- Мне известно, что тральщики сконструированы так, чтобы выдергивать объект, находящийся в гиперпространстве. Разумеется, при известных координатах и маршруте объекта. В нашем случае "Черный аспид" пытался помешать кораблю войти в гиперпространство, то есть совершал противоположное действие.
- Абсурд! - Если я выглядел не умнее адмирала с собственными голословными заявлениями, то у Исард были причины устроить мне выволочку... Киртан позволил себе улыбнуться чуть шире. - Если бы вы хотели устроить засаду на тральщик, стали бы вы это делать при помощи одной-единственной эскадрильи?
Лицо Девлия побагровело.
- Я лично не стал бы, - пробурчал он в усы. - Но меня в отличие от повстанцев кое-чему обучали.
- Рад за вас. В таком случае, просветите меня, адмирал, зачем повстанцам вообще понадобилось тратить время на тральщик? Не подумайте, что я не уважаю вас, капитан Йиллор, или плохо отзываюсь о вашем корабле и экипаже, но действия тральщиков не наносят Альянсу большого вреда. Основной наш флот слишком занят охраной ключевых систем.
Женщина кивнула не так напряженно и жестко, как раньше.
- Полагаю, - сказала она, поднимая голову; ее взгляд потеплел, - что нам просто не повезло. Мы случайно выудили из подпространства конвой, но адмирал считает подобное совпадение маловероятным.
Киртан продолжал улыбаться. Смотреть на Ииллор было приятно.

Предыдущая страница 9 Следующая страница


Разбойный Эскадрон 10

- Адмирал, несмотря на его заблркдения... - он замолчал. Девлия открыл рот, но Киртан тут же продолжил: - ... настолько грозен, что я все больше склоняюсь к мысли, что повстанцы глупы, если решились действовать в его секторе.
Девлия захлопнул рот; громко клапнули зубы. Разведчик по-прежнему обращал внимание только на Увллу Ииллор.
- По каким признакам вы идентифицировали эскадрилью противника?
- Радиоперехват поймал позывной "Проныра". Визуальный контакт был не слишком хорош, но на плоскостях истребителей можно разглядеть уникальную эмблему подразделения. Результаты предварительного поиска плюс эта эмблема позволяют предположить, что бой вел Разбойный эскадрон. Яхта "Скат-пульсар" приписана к Корел-лии, а Антиллес - уроженец этой планеты. Осмелюсь добавить, что мастерство пилотов не вызывало сомнения. Они уничтожили семь моих перехватчиков, причем двух сбил пилот, считавшийся выбывшим из сражения.
Девлия откинулся на спинку кресла, любовно сложив пухлые пальчики на вместительном животе.
- Интересно, но не слишком ли много предположений, капитан? Я уверен, агент Лоор согласится со мной.
- Предположений много, - согласился Киртан, - но данные убедительные.
Адмирал что, предполагал, что кто-то другой в Альянсе намалюет на крыльях знак Разбойного эс-кадрона и ради веселья примется пользоваться их позывными?
- Капитан, ваш разведчик все еще в системе? Он сумел определить вектор выхода и скорость истребителей?
Заминка. Непередаваемое выражение на лице Ииллор. Можно смело сказать, что ответ на оба вопроса будет один и тот же. Нет.
- Нет, и лейтенант Потин получил выговор за то, что посмел отступить, хотя ему не угрожала опасность. У меня есть только вектор входа в систему и скорость в точке входа.
- С паршивого банты хоть шерсти клок...
- Я лично прослежу, чтобы вы получили все расчеты ко времени возвращения в центр Империи, агент Лоор, - адмирал Девлия с усилием выкарабкался из кресла.
- Ну, судя по всему, вы закончили... Киртан не двинулся с места.
- Я хочу поговорить с пилотом и просмотреть все данные со сбитых перехватчиков.
- Я немедленно организую...
- Не напрягайтесь так, адмирал. Два-три дня меня вполне устроят.
Кислое выражение на лице Девлия было как бальзам на раны.
- Вы задержитесь здесь на три дня?
- Гораздо дольше, адмирал, - Киртан радушно улыбнулся. - Если Разбойный эскадрон действует в этом секторе, а я убежден, что так оно и есть, я улечу отсюда только после того, как мы найдем их и уничтожим. И ни секундой раньше.

Глава 16

За две недели официальный запрос на горизонтальный стабилизатор безнадежно потерялся где-то в недрах штабных компьютеров. За то же самое время МЗ отыскал целых два стабилизатора. Механика уговаривать не пришлось, а Зрайи вновь сотворил чудо, синхронизируя стабилизаторы. На полной тяге мощность двигателя увеличилась процентов на пять, а расход топлива, наоборот, сократился. Корран Хорн радовался, как ребенок. И активно использовал приобретенные усовершенствования. Он сбросил скорость, чтобы Оурил мог догнать его.
- Третье звено - командиру, все еще держим строй, сэр.
- Держите-держите, у вас не плохо получается, девятый, - Антиллес спохватился. - Оставайся в боевой готовности, я хотел сказать.
- Как прикажете, босс, - Корран широко ухмылялся самому себе назло.
В КорБезе он ненавидел конвоирование, но, просидев две недели на земле, вызвался бы выле-теть против Звезд Смерти, даже если бы они размножились и ожерельем оплели систему. Даже находясь в бегах, он ухитрялся выкроить несколько часов в неделю, чтобы полетать. Хотя порой полеты шли вразрез с легендой.
Корран оглянулся через плечо на Свистуна.
- Есть какая-нибудь информация о Бастре? Печальная нота была ему ответом. Можно было не смотреть на монитор, чтобы догадаться, что там горит короткое слово: нет.
- Отсутствие новостей, в нашем положении, - хорошая новость. Как подумаю, что больше никогда не увижу Гила... - не закончив фразы, Хорн уставился на навигапионно-плано-вый дисплей. - Двенадцатый, подтянись, ты отстаешь. Проблемы?
- Никаких.
- Тогда не отставай. С этим заданием справится даже пастух, но вдруг буки с бяками вздумают открыть огонь?
- Прошу прощения, лейтенант, кто вздумает открыть огонь? Буки?
- Буки. Бу-ки... Да неважно, кто там решит пострелять, просто дремать не стоит.
Говорить беззаботно - это ему удавалось без труда, вот отделаться от мысли, что легкие на первый взгляд задания с дивной регулярностью заканчиваются полным провалом, было гораздо сложнее. Оперативники Альянса, похоже, готовились к масштабному наступлению и жить не могли без данных о численности войск противника и настроении гражданского населения. Они наводнили разведчиками практически все центральные системы и - стали причиной экстренного вылета Разбойного эскадрона. Группа разведчиков возвращалась на перевалочный пункт, небольшую станцию, известную среди пилотов под именем "Шелудивая шавка". Вынырнув из прыжка, они с удивлением обнаружили неподалеку от станции, координаты которой из соображений безопасности тщательно скрывали даже от своих, ударный крейсер Империи. Разведчики укрылись на небольшой планетке в системе Хенсара и постарались затеряться в покрывающих ее джунглях. Впопыхах они затопили свою посудину - небольшой фрегат, ранее являвшийся собственностью имперской таможни, - в лесном озере. Против ожиданий лужа оказалась глубокой, посудина резво ушла на дно вместе с оборудованием, и теперь разведчики сидели на берегу, сосали лапу и размышляли, каким образом выудить из холодной воды некстати потонувшее средство передвижения. Ребятам хотелось домой.
А имперцы возжаждали немедленно отловить повстанцев. Крейсер "Опустошение" выгрузил шагающий танк, две самоходки и два взвода штурмовиков. Поиск затерявшихся в чаще разведчиков продвигался медленно, зато методично. Импы вот-вот должны были обнаружить и озеро, и утонувший фрегат, и его экипаж, загорающий на бережке.
С потерей корабля Альянс смирился, чего нельзя было сказать об экипаже, а точнее, с потерей сведений, хранившихся в их головах. Разведка встала на уши, а в результате коммандер Ведж Антиллес передавал своим пилотам координаты Хенсары, а лейтенант Корран Хорн паясничал в эфире.
Перелет совершили в три этапа: ненаселенная система неподалеку от Моробе - нечто совсем уж заброшенное на окраине Галактики - Хенсара. Да здравствует безопасность! Начальство выбирало между дополнительными часами полета, расходом топлива и усталостью пилотов с одной стороны и сохранностью базы с другой. Проголосовали за безопасность. Хорн с большим трудом прорвался на инструктаж для старших офицеров и был вознагражден, став свидетелем редкостного зрелища. Начальство пыталось вбить в голову Ан-тиллеса мысль, что чем распыленнее силы Альянса, тем сложнее Империи нанести смертельный удар. С тезисом Антиллес не спорил, но с прославившим его нацию упрямством стоял на своем: усталые пилоты - плохие солдаты. И вообще. Хорн искренне наслаждался и гордился соотечественником.
Во время первого прыжка к ним присоединились "Скат-пульсар" и кореллианский корвет "Эри-дайн". Корвет доложил, что они давно готовы, и весь караван без задержки отправился в путь и через несколько часов вынырнул во втором транзитном пункте. А еще через некоторое время гравитационный рывок третьей планеты в системе Хенсара вернул их к реальности.
В наушниках прозвучал голос Селчу: - Проныра-лидер, капитан Афион докладывает, что в системе чисто. Удачного полета, мальчики и девочки. Передайте привет нашим.
- Обязательно, Тик, - отозвался Антиллес. - Третье звено, ваше дело БП, первое и второе за мной.
Корран даже зарычал от огорчения. Боевое патрулирование означало, что он со своими подчиненными остается болтаться на границе атмосферы - присматривать, не вздумается ли кому вмешаться, и соответствующим образом реагировать. Остальным достался кусок послаще: сопровождение яхты до поверхности и отстрел имперских дюрастиловых навозников, которые охотятся за Дирком Харкнессом сотоварищи. Конечно, потасовка с наземными войсками не то, о чем грезится по ночам, но все лучше, чем парить в воздусях, изредка постреливая в несуществующего противника.
Хорн пожал плечами и попытался отыскать луч света в царстве тьмы.
- Может, если Джас настругает в труху АТВ, у него улучшится характер? Временно...
Свистун откровенно хихикнул. Корран хихикнул в ответ.
- Знаешь, по-моему, Брор считает, что если его фамилия рифмуется со словом "ас", он просто обязан им быть. Он искренне недоумевает, почему это имперцы не выстраиваются при его появлении в ряд, чтобы он снял их в один заход.
Очень любопытно, что ответил бы Свистун, но астродроида заглушил вызов Селчу.
- КДП - Пронырам, у нас есть ударный крейсер, только что прыгнул в систему, по всем параметрам - "Опустошение"... дополнение: он только что открыл створ, ДИшки пошли, повторяю...
- Третье звено, курс два-семь-два! - стараясь не сорваться на радостный визг, перебил монотонную скороговорку алдераанца Хорн.
- КДП - Проныре-9, - Селчу сложно было сбить, сказывалась имперская подготовка, - тридцать шесть, повторяю, три-шесть ДИшек, шесть бомбардировщиков, двадцать четыре, повторяю, два-четыре, истребителя. "Эридайн" начинает маневр уклонения... Подождите... "Лохи" пошли к поверхности, подтверждаю, "лохи" спускаются на...
- Ясно, - пробился сквозь помехи нетерпеливый голос Антиллеса. - Джас, Вен, "лохи" - ваша забота. Мы займемся остальными. Отгоняйте их от "Эридайна".
- Йа-а...
- Как скажете, босс, - Корран мог держать пари, что командир насвистывает какой-то мотивчик сквозь зубы. - Третье звено, за мной. Кому нужна моя помощь - зовите, не стесняйтесь!
- КДП - Проныре-лидеру, у тебя один из пилотов явно застоялся...
- Проныра-лидер - КДП, заткни пасть...
- Даю подробности - среди машин противника эскадрилья перехватчиков...
Если хочешь прекратить существование, нет способа лучше, чем кинуться прямо в зубы врагу при ставке тридцать к десяти. Но, видимо, Антил-лес на пару с Селчу оказались лучшими учителями, чем сами могли предположить, и вдолбили пилотам два основных правила Разбойного эскадрона. Первое: бегство на повестке дня не стоит. Второе: делай то, чего от тебя не ждут. Может статься, получишь секунду-другую, а следовательно, подольше проживешь.
Для начала Корран удивил противника несколько кривобоким штопором. Огонь он открыл еще на подлете, потом остановил вращение, все равно в такой круговерти шанс на меткую стрельбу был не больше, чем на то, что ему удастся поджечь сугробы Хота. Корран выпелил ближайшую пару и размялся на ней из всех четырех пушек. Один "колесник" взорвался. Имперпы вновь сомкнули строй. Корран развернулся и попробовал пирог с другой стороны.
Второй его жертвой стал отбившийся от стада "жмурик". Оурил, до того ограничивший свое участие в бою повтором маневров ведущего, вдруг погнался за перехватчиком. Тот превратил разворот в горку, вознамерившись пострелять в корму противнику. Четыре лазера искромсали правую плоскость перехватчика и оторвали один двигатель. Второй двигатель работал по-прежнему - и неплохо, судя по тому, с какой скоростью "жмурика" унесло в глубь системы. Корран поморщился, бедолагу-импа было жаль. В следующее мгновение его "крестокрыл" вломился в строй ДИшек.
"Инкомы" кружили вокруг сбившихся в кучу имперпев, словно наштахи вокруг выпасков. Время от времени кто-нибудь нырял и угощал противника огнем. Друг в друга попасть было сложно, а если и прилетал подарочек от коллеги, оборудованным дефлекторами "крестокрылам" было плевать. Зато мало-мальски прицельный выстрел мог серьезно покалечить любую ДИшку, а то и взорвать ее.
Корран выстрелил наугад, попал и как раз наблюдал, как огонь пожирает "колесник", когда тревожное блеяние астродроида заставило вжать в пол педаль. Корму снесло в сторону, и нацелев-шийся на нее "жмурик" проскочил мимо. Корран устремился за обидчиком.
- Хорн, влево! - рявкнули ему прямо в уши.
Корран вздрогнул. Все мысли из головы выдуло, собирать их он не стал, просто уронил машину на левую плоскость. Зеленые полосы выстрелов прошили пространство там, где он только что находился. Потом зелень сменилась ярко-красным, что-то там взорвалось.
- Спасибо, друг, - с чувством произнес Корран. - Не забуду по гроб жизни.
- Про гроб я напомню, девятка, - хмыкнул в наушниках голос с кореллианским акцентом. - Где твой ведомый?
Хороший вопрос. Корран выбрался из общей толкучки. Перестрелка уже шла на убыль, все пытались понять, кто в кого стреляет, никто не то что прицелиться - выстрелить не успевал, и народ просто упражнялся в пилотировании.
Корран как раз выравнивал истребитель, завершая косую петлю, когда увидел удирающий от врага "крестокрыл". Судя по сигналу маячка "свой-чу-жой", дичь изображал малыш Дарклайтер. Корран бросил предыдущий маневр и скатился по касательной к татуинпу.
- Вали отсюда, парень!
Гэвин послушно крутанул быструю бочку и ушел в сторону под острым углом. Его преследователь попытался повторить фокус, но ни пилот, ни машина не были предназначены для этого. Как только ДИшка покатилась направо, Корран выстрелил. Выстрелы вспороли сферическую кабину, как пузырь, десятиугольные панели разлетелись в разные стороны.
Прежде, чем Корран сумел победно ухмыльнуться, его машину бросило вперед, словно ей отвесили грандиозный пинок. Задний дефлектор, если верить датчикам, испустил дух.
- Свистун, зафиксируй хулигана!
Чтобы сесть обидчику на хвост, пришлось проделать и разворот, и пикирование, и петлю с набором высоты... и все впустую. Перехватчик ушел правее. Корран решил не помнить обид, и что лично ему - налево, так, чтобы планета оказалась над головой. Хорошо бы выяснить, успел ли командир определить реперы, а если успел, то - какие именно. Перехватчик куда-то удрал.
Нет, не сбежал, а отправился поохотиться на "Эридайн". Или на безоружного Селчу! Подтверждая худшие предположения, "жмурик" по красивой петле зашел на эль-челнок. Корран бросился наперерез. Он и глазом не успел моргнуть, как перехватчик развернулся и помчался навстречу. Лобовой таран... этот парень знает, что делает... На разборах полетов Ведж и Тикхо то по очереди, то дуэтом исполняли хвалебную оду схватке лоб в лоб. Не забывая добавлять, что в этом случае у противника с вами равные шансы.
- Проследи за тылами, Свистун.
Показания дальномера невозможно было прочитать, цифры размывались. Рамка прицела позеленела, Хорн выстрелил, но полюбоваться на причиненный ущерб ему не довелось, по дефлектор-ному щиту расползлись сполохи ответных выстрелов. Отшатнувшись, он, видимо, дернул ручку уп-равления, потому что истребитель шатнулся куда-то в сторону. Хорн спохватился, вывел машину в широкий вираж. Играя тягой, удалось стабилизировать валкий полет, а потом Корран вообще отключил двигатели, предоставив "крестокрылу" скользить в пространстве. Большим пальцем Хорн перещелкнул регулятор - теперь системы наведения контролировали торпеды. В наушниках басовито звякнуло: перехватчик попал в фиксатор прицела. Корран нажал на гашетку, и в венце голубоватого пламени торпеда ушла в цель.
Имперец дернул машину в сторону буквально за секунду до столкновения, избежав близкого знакомства с торпедой. К несчастью, он слишком глубоко нырнул в атмосферу. На такой скорости эффект получился катастрофический. Правая панель перехватчика разлетелась в куски, "жмурика" рикошетом отшвырнуло в сторону. Хорн не стал его добивать.
- "Скат" - КДП, мы взлетаем... у нас на борту ребята, которые изнывают от тоски по дому и горячему кафу.
- Рад слышать вас, "Скат". КДП - Проныре-лидеру, миссия завершена, повторяю, миссия завершена.
- Я и в первый раз слышал неплохо, контроль...
- Коммандер!..
- Ладно, подтверждаю завершение миссии. Проныра-лидер - эскадрилье, перегруппироваться для выхода.
В наушниках зазвенел жадный голос Дарклай-тера: - Командир, там еще двое! Уйдут!
- Пусть уходят, пятый. Командиры звеньев, проверьте пилотов.
- Свистун, - окликнул астродроида заслушавшийся Корран. - Займись делом.
На экране высветились четыре вытянутых треугольника - расположение истребителей его звена. Девятый, десятый, одиннадцатый и двенадцатый, все на месте.
- Проныра-9 - Проныре-лидеру, мои все на месте.
- КДП - Проныре-лидеру, вижу двенадцать "крестокрылов" в системе, два перехватчика на выходе и два челнока, вылетевшие подобрать пилотов.
- Мы никого не потеряли?! - восхитился Корран.
- Ты удивлен, девятый?
- Нет, командир, вовсе нет. Просто...
- Да, девятый?
- Это же Разбойный эскадрон. Я думал, большинство пилотов не могут пережить заданий, которые даются Пронырам.
- Это ж когда было... еще при Императоре, - сумрачный голос Антиллеса стал, кажется, повеселее. - Летим домой, Проныры. Когда будем пить за сегодняшнюю победу, обойдемся без тоста за погибших друзей, и что касается меня, мне это нравится.

Глава 17

Ведж раскачивался на стуле, каждый раз рискуя серьезно приложиться затылком о стену, но ухитрялся сохранить равновесие в самый критический момент и возвращался в исходное положение, после чего веселье начиналось с начала. Собеседники - вернее сказать, собутыльники, потому что никто ничего не говорил, а запасы лума подвергались тактическому уничтожению - следили за упражнениями с таким интересом, что Антиллес заподозрил пари между представителями Алдераана, которые сидели с ним за одним столом. Они втроем устроились в помещении, ранее носившем пышный титул Великого зала губернаторского дворца Таласеа. Дворец был выстроен из местных пород деревьев, стены были сложены из толстых бревен, обшиты рейками и побелены, и все это вместе удивительно напоминало кореллианские постройки. По крайней мере, старые, он видел их в музее. Примитивные, добротные, теплые, надежные. Дерево Веджу нравилось. Дом из дерева он мог представить без труда - массивный сруб, темные стены, тонкая резьба. Очень хотелось плюнуть на собеседников и пойти поискать чем рисовать и на чем. Интересно, где он опять забыл свой блокнот?
Чтобы отвлечься и развеять воспоминания, Антиллес стал смотреть на пилотов. Ребята сдвинули два стола, уставили их кружками и, то и дело прикладываясь к луму, общались. Ладони так и мелькали. Даже издали были понятны развороты и петли, которые им пришлось выполнять, когда "тот гад зашел сзади, я и так, и этак, не стряхнуть, и тут я..." и так далее. В углу одиноко грустил всеми забытый голограф. Никому даже в голову не пришло загрузить в него информацию с бортовых компьютеров. Руки привычнее и красноречивее.
Ведж опять качнулся на стуле, посмотрел на соседей по столу. И Тикхо, и капитан Афион не спускали с него жадных глаз. Ситх вам.
- Хорошо поработали, - Ведж вытер с губ пену, облизнулся и снова приложился к кружке. Пена была горьковатой и пахла хлебной коркой.
Селчу охотно улыбнулся.
- Слабо сказано. Потрудились на славу. Тридцать четыре из тридцати шести возможных без единой потери. Если бы меня там не было, я бы решил, что врет пропаганда.
Афион поставил на стол высокую металлическую кружку. К питью он практически не притронулся.
- Господа, - возвестил он, - и я знаю, и вы знаете, что вам потрясающе повезло. Может, ваши пилоты и самые сумасшедшие и ловкие, но один сбитый "колесник" Корусканта не сделает. Там понадобятся птицы покрупнее ваших "курносиков".
Ведж надолго присосался к кружке, придумывая достойный ответ.
- Капитан, вы в Альянсе примерно столько же, сколько и я, - наконец выдал он. - Я помню сражение на Эндоре, и там "Эридайн" не ударил в грязь...
Лицом? Чем может не ударить в грязь корел-лианский корвет КР90? Может быть, дюзами? Нет, как-то не солидно... О! Не ударил в грязь капитанским мостиком.
- Весьма польщен, Антиллес, но в результате парад почему-то возглавили вы, - едко откликнулся Афион. - Вас величали героем, спасшим восстание.
- Вообще-то Ведж взорвал Звезду Смерти, знаете ли, - грудью встал на защиту Селчу. - И в первый раз ему тоже удалось уцелеть. Недурно для пилота, который даже не окончил среднюю школу, а?
Афион скривился, будто хлебнул прокисшего лума.
- Я не хочу сказать, будто вы не заслуживаете славы. Ваши пилоты честно заработали свою маленькую вечеринку. Меня лично ни за какие коврижки не заставишь влезть в то стреляющее недоразумение, которое вы не иначе, чем с перепоя, называете истребителями. В них погибло больше народу, чем в моем экипаже, но...
А сколько народу скончалось в своих постелях.... Антиллес тяжко вздохнул. Он рке ознакомился с последствиями этого многозначительного "но".
- Наш вклад в общее дело был не меньше вашего! - громыхнул кружкой Афион. На столе образовалась благоухающая лужа.
В помещении мгновенно стало тихо. Пилоты оглянулись в их сторону. Ведж махнул им рукой: все в порядке, не обращайте внимания, веселимся изо всех сил.
- Да знаю я! Если бы не "Эридайн", нам пришлось бы наугад сигать из системы.
Афион вновь стукнул кружкой по столу, попал в лужицу лума. Брызги полетели в разные стороны. Но, похоже, бравого капитана это обстоятельство не смутило.
- Антиллес, не держи меня за штурмовика! У меня что, пустой трюм, что ты грузишь мне вакуум? Я просто уверен, что ты управился бы с "Опустошением" одной левой! Что какой-то там ударный крейсер человеку, который превратил две Звезды Смерти в черные дыры?!
- Одну, - мягко поправил Ведж; его стул вновь стоял на четырех ножках. - Мы не бессмертные, капитан, что бы ни твердили о нас в Республике, - глаза кореллианина потемнели. - Двое. На Иавине нас осталось всего двое. На Хоте уцелела половина эскадрильи. С Эндора вернулось четверо. Звезды Смерти заслужили свое название.
Афион молча смотрел на нахохлившегося Ан-тиллеса. Тикхо разглядывал заляпанную столешницу и тоже не перебивал. Он знал, что если Веджа понесло в эту сторону, быстро он не успокоится.
- Мы для Республики - всего лишь символ. Устрой праздник для дюжины бравых пилотов, и все закроют глаза на цену, которую они заплатили за славу. Ситх разрази! Давайте восхищаться Скай-уокером и маршировать стройными колоннами за ним следом. Хэн Соло поднялся с самых низов до заоблачных вершин. Ура Хэну. А я... - Ведж криво усмехнулся, помолчал, подбирая слова. - Я - просто солдат, который хорошо делает свою работу. Мне и в страшном кошмаре не виделась роль живой легенды.
Он подергал себя за отросший чуб.
- Пусть это будет называться мастерством или везеньем, хотя лично я предпочитаю верить в первое и не полагаться на второе. Важно, что мы живы, и это почти чудо. Я сам не стану верить в нашу исключительную удачливость и пилотам своим не позволю. Потому что на удаче без мастерства долго не протянешь. А мне надо, чтобы было долго.
Афион задумчиво посвистел сквозь зубы.
- А ты прав, парень! Помню, во время Войны Клонов на кого только не лепили ярлык героя. И получилось, что победу нам принесли десяток дже-даев и две дюжины "курносиков". Я летаю столько, сколько ты живешь на свете, а обида никак не проходит. Скажешь, не жуткое дело, а? Так хотеть мира, что разоружить целую планету, и по-прежнему переживать из-за того, что на кого-то другого командование повесило поздравительную гирлянду победителя...
Его соотечественник понимающе улыбнулся.
- У нас одна проблема на всех, господа, - промолвил Селчу. - Мы пытаемся думать о себе в общепринятых понятиях, сообразить, почему мы такие, какие мы есть. Всех имперпев поголовно мы считаем оголодавшими ранкорами, они нас - помесью сарлакка с глотталфибом. Нелепо стричь их всех под одну гребенку, но и в наших рядах далеко до единства, - Тикхо назидательно поднял палец. - Что и доказывает наша философская беседа.
Ведж расхохотался. Афион булькнул лумом, похлопал себя по животу.
Вошедшая в поговорку подозрительность ко-реллиан навострила уши. Лум втайне от начальства варила наземная команда. Чтобы не называть полученное пойло элеобразной бормоте-нью - чем по сути оно и являлось, - ему присвоили звание лума, хотя от настоящего лума варево отличалось способностью свалить банту и пикантным букетом. Как говаривал Гэ-вин Дарклайтер: рососпинник в жаркий полдень вонял точно так же. Ведж надеялся, что ему в жизни не придется обнюхивать рососпин-ника да еще и по жаре.
- Не слышал подобных рассуждений с тех самых пор, как... - Афион решительно сдул ядовито-зеленую пену и уткнул нос в кружку. - Сами знаете.
Тикхо протянул руку и крепко сжал плечо приунывшего капитана.
- Я знаю, - сказал он. Потом оглянулся на весело гомонящих пилотов за соседним столом. - Боюсь только, что вон тех ребят нашей философией не вдохновишь. Я рад, что могу поделиться мыслями с земляком.
Ведж тоже стал смотреть на своих пилотов, вновь раскачиваясь на стуле. Из-за соседнего стола поднялся Навара Вен, один головной хвост он перебросил через плечо, вторым обернул шею, точно шарфом. Огляделся, взял курс на начальство. Споткнулся. Ведж не был уверен в причине неровной походки, но поставил на перебор в выпивке.
Пока Навара пробирался к ним, пытаясь сохранять хотя бы видимость равновесия, Ведж все больше и больше убеждался в своей правоте. Тви'-лекк отвесил глубокий поклон и чуть было не рухнул липом вниз.
- Прошу простить меня, о величайшие, - Навара звонко икнул. - Но не уделите ли вы низкорожденным, пресмыкающимся у ваших ног, преклоняющимся перед вами слугам каплю вашего драгоценнейшего времени?
За соседним столом воцарилась недоуменная тишина, в которой восторженный шепот Джаса прозвучал, точно гром: - Во тает!!! Да-а?
Навара прижал ладони к широкой груди.
- Мы умоляем вас быть справедливыми и милосердными судьями в нашем споре.
Справедливым и милосердным вроде как следует быть еще и невозмутимым, но Ведж непроизвольно растянул рот до ушей: - Прошу вас, советник.
- Благодарю, уважаемый, - Навара широким жестом обвел собравшихся. Жест получился очень широким. Просто чудо, что при этом тви'лекк устоял на ногах. - Высокое собрание постановило, что вы должны разобрать дело худшего пилота нашей эскадрильи. Позвольте представить вам Гэ-вина Дарклайтера с планеты Татуин. Следствие обладает неопровержимыми доказательствами, что сегодня он ухитрился ни во что не попасть, а посему заслужил это звание.
Одновременно со злобным оскалом на физиономии покрасневшего до ушей мальчишки на липах Луйяйне Форж и Пешка Ври'сика нарисовались откровенное облегчение и радость. Эскадрилья охотно сделала Гэвина объектом шуток - по молодости лет и застенчивости Дарклайтер никак не мог ответить зубоскалам достойно. Ведж, сам побывавший в шкуре сопляка при пилотах, мог успокоить Гэвина: такое положение долго не просуществует. Лично сам Антиллес не считал татуинпа таким уж плохим пилотом, просто не слишком везучим. Летал Гэвин хорошо. Стрелял гораздо хуже.
- Обвиняемый, встаньте!
Гэвин остался сидеть, вызывающе скалясь на окрркающих. Манер он явно набрался у своего дружка Шиеля. Брор Джас ухватил мальчишку за шиворот и легко поставил на ноги.
- Прошу любить и шаловать, госпота, это есть худший среди нас, - провозгласил Джас. Гэвин нацелился каблуком Брору в колено, но Джас легко увернулся. - У него сеготня с "колесниками" есть нулевой счет, да-а?
Рычание стало громче и отчетливее. Джас нарывался: Рив Шиель уже вознамерился отхватить тайферрианпу голову, а то, что останется после вмешательства шиставанена, придется выковыривать из стены. Рив, конечно, не вуки, но тоже впе-чатляет. Брор засмеялся и встряхнул Гэвина, словно куклу. Роста и самоуверенности тайферрианпу хватало, чтобы попытаться справиться и с ведущим, и с ведомым. Ведж даже пожалел, когда шиставанена оттащили, попутно объяснив, что ничего страшного с его другом не происходит.
Тви'лекк сочился любезностью, плохо сочетающейся с острыми иглами зубов: - Высокое собрание посоветовалось и вынесло решение, что худший пилот заслркивает не только порицания, но и своеобразного наказания, дабы вдохновить неразумного на улучшение своего поведения и дальнейшие подвиги.
Рисати не выдержала и прыснула, подпортив торжественную речь.
Ведж покосился на двух других членов трибунала. Тикхо хранил загадочное молчание, а непроницаемое выражение на его физиономии было достойно всяческого подражания. Афион, похоже, запутался в словесных построениях Навары и загрустил.
- У кого есть идеи, господа? Тикхо поднял палец: - Прошу слова, почтеннейшее собрание. Мне пришло в голову, что Гэвина нужно отдать в ученики к лучшему пилоту, пусть побегает у него на посылках. Улучшения гарантированы через неделю.
Браво, Селчу. Отдадим его Хорну, пусть помучается. Ведж тут глубоко задумался, кого же он, собственно, имел в виду в смысле мучений, и пришел к выводу, что Хорна. Ничего, ему только на пользу. Особо дедовать Хорн не станет, а если ему придется думать еще и о Гэвине, то времени на самолюбование и расследование "дела Селчу" не останется. Уже хлеб.
- Мне нравится, - поддержал друга Ведж. - Капитан Афион?
Алдераанеп попытался витиевато ответить, но запутался в словоизвержениях и присоединился к большинству, сообщив, что он всегда мечтал, чтобы кто-нибудь готовил за него отчеты и рапорты. Эскадрон оказался единодушен в реакции. Дррк-ный горестный стон заставил Антиллеса сделать пометку в памяти. Угроза заниматься за командира канцелярской рутиной - новое слово в дисциплинарных взысканиях.
- Кажется, советник, обвинение вынесено.
Тви'лекк вновь поклонился, пошатнулся, уцепился когтями за спинку стула. Мягкая обшивка затрещала. Некоторое время Навара боролся с силой тяжести, потом повернулся к товарищам.
- Гэвин Дарклайтер, вы приговариваетесь к слркбе денщиком у лучшего пилота эскадрильи до тех пор, пока ваше звание не перейдет от вас к другому несчастному.
Гэвин сник и пустым комбинезоном обвис в руках сияющего Джаса.
- Мошешь начать с того, что принесешь мне еще одну кружку лума! Да-а! - приказал Брор.
Ведж встал. Оп-ля, перестарался, набор высоты отменить, переходим на бреющий. Руль высоты барахлил - и значительно.
- Минуточку, мастер Джас! С чего это вы возомнили себя лучшим? У вас пять очков, у мастера Хорна шесть. А если учесть средний балл после двух последних драк, получаем четыре с половиной у Хорна, а у вас, мастера Кригга и меня по два с половиной на рыло. Неувязочка получается.
Навара опять блеснул острозубой улыбкой. Все-таки от этого частокола Веджу становилось нехорошо.
- Подтвердив свою репутацию блистательнейшего аса Альянса, уважаемый, вы попали в самый центр мишени! - провозгласил тви'лекк. - Мастер Джас предлагает считать в процентах. Он выбил пять из шести бомбардировщиков, что составляет восемьдесят процентов...
- Восемьдесят три и три десятых в периоде, - уточнил Антиллес.
- Восемьдесят три и три десятых от общего количества кораблей, которые мы сегодня уничтожили.
Гэвину, наконец, удалось вырваться из цепких пальцев тайферрианца; Дарклайтер шлепнулся обратно на стул и загрустил.
- Большие толстозадые лохи, - буркнул он. - В них только слепой не попадет.
На него шикнули. Рив Шиель неодобрительно заурчал. Тви'лекк одарил Дарклайтера профессиональной ободряющей улыбкой и продолжил: - Мастер Хорн, с другой стороны, выбил только шестерых из тридцати, то есть двадцать процентов.
Ведж решительно замотал головой.
- Это нелепо, - заявил он. - При чем тут проценты?
- Если позволите, сэр, - поднялся Корран, с вызовом глянул на Джаса. - Я согласен считать в процентах.
- Продолжайте, мастер Хорн. Корран сложил руки на груди.
- Хотите настоящее соревнование, мастер Джас? - обрушился он на Брора.
Ведж решил, что тайферрианпа придется держать, чтобы он случайно не удавил Хорна. Лезть в перепалку, грозящую плавно перейти в потасовку, не хотелось, но честь требовала заступиться за соотечественника. Если дойдет до драки, постановил Антиллес, врежу обоим.
Брор Джас поднял голову, смерил взглядом наседающего Хорна.
- Наш честный мальчик, рвущийся поперет ситха в пекло, предлагает соревнование, да-а? - хмыкнул он. - Легко предлагать, если ты впе-рети.
- А мы уравняем шансы, - кипятился Хорн. - Я даже дам тебе фору. Гэвин на Корак-се сбил одного, я девятерых, складываем, делим пополам, получаем по пять на нос. Мы с тобой признаны асами, но и Гэвина теперь тоже придется считать асом.
- Не надо, Корран, - попробовал рыпнуться Дарклайтер; его никто не слушал.
Корран весело подмигнул ему.
- Малыш, я в тебя верю. Все будет в порядке.
- То есть начинаем с равного счета? - уточнил педант-тайферрианеп.
Корран кивнул.
- Можем считать с нуля, можем с равного счета, выбирай.
Брор Джас приподнял светлую бровь.
- Ты все еще хочешь прататься с Дарклайте-ром?
Корран снова кивнул и похлопал Гэвина по плечу.
- Если ты примешь вызов.
Ведж с восторгом наблюдал, как самые разноречивые чувства раздирали тайферрианпа. Джас определенно предпочел бы схватиться один на один, чтоб раз и навсегда закрыть вопрос, кто из них лучший, но предложение Хорна было заманчивым. Даже на новых условиях тайферрианеп мог победить. Ведж видел обоих. Да, Хорн был хорош, но Джас - намного талантливее и упорнее. У Кор-рана не было даже шанса.
- Мы поступим следующим образом, да, - холодно сообщил Джас. - Я согласен есть уравнять ставки, чтобы наш юный друг не выбыл из игры, но перейдем на прешние условия, как только я пожелаю того.
- Да сколько угодно!
- И поскольку счет есть сейчас равный, мы с тобой делим звание лучшего пилота до следующего боя.
- А как же!
Пора вмешиваться. Иначе горячие тайферрианско-кореллианские парни все-таки подерутся.
- Итак, советник, - Ведж обратился к тви'лекку, задумчиво играющему головными хвостами. - Подытожим? Джас и Хорн - лучшие пилоты эскадрильи, а у Гэвина на счету пять очков. Так?
Бывший адвокат церемонно поклонился.
- Если вы с этим согласны, уважаемые судьи.
Все трое судей согласились, и Навара, икнув, улыбнулся.
- Да будет так, - возвестил он.
- И худший пилот по-прежнему ходит в учениках у лучшего? - уточнил Ведж.
Навара опять поклонился.
- Никто не отменял приговора.
- Лады, - Ведж встал и похлопал бывшего адвоката по спине. - У Гэвина пять очков, у вас, советник, всего одно. Дуйте за лумом.

Предыдущая страница 10 Следующая страница


11 Майкл Стекпол

Нездоровый цвет липа Навары стал совсем сизым.
- Я могу подать апелляцию... Нет? Ведж ухмыльнулся.
- Ситх вам, советник, а не апелляция. Но мне нравится, когда адвокат отбывает наказание за клиента.
Тви'лекк ласково погладил один из головных хвостов. Оскалился. Изучил острые когти. Ведж был непреклонен.
- Правильно говорят, дурак тот адвокат, который пытается защищать сам себя, - вздохнул Вен.
- Вот поэтому вы теперь пилот, - Антиллес поднял руку. - Как председатель трибунала я объявляю отсрочку наказания до конца вечеринки. На сегодня все уже доказали, чего стоят. Завтра возвращаемся к тренировкам, чтобы запомнить, как мы сделали то, что сделали, и продолжать делать впредь.
* * *

Ему сказали, что розеола - просто безвредный вирус, который подхватывает любое существо на этой планете. Особых неудобств нет, впрочем, как и лекарств. Само пройдет, а самое кардинальное - улететь подальше. Болезнь не заразная, но капризная, переездов и сухого, фильтрованного воздуха космических кораблей не переносит.
Киртан Лоор яростно поскреб зудящую кожу за ухом. Хуже не станет, а что-то делать надо. Болезнь отвлекала его, а на последнем этапе расчетов меньше всего ему хотелось думать о постороннем.
Киртан сосредоточенно - в который раз! - изучил данные с Хенсары. Истребители не выходили за рамки спецификаций, которых придерживался Альянс. Значит, машины хорошо отремонтированы и даже улучшены, а вот это уже значит, что Альянс тратит на эту эскадрилью много средств и сил. Лишь бы ребята летали...
Плюс впечатляющий счет в пользу "кресто-крылов". Киртан молча разглядывал голографичес-кую модель "инкома Т-65", вращающуюся в воздухе перед ним. Потом щелкнул машину по носу. Можете спорить до посинения, господа, но на Хен-саре были Проныры. Да, качество визуалки на редкость паршивое, но и машины, и эмблемы на плоскостях поразительно совпадают с теми, что видели с "Черного аспида" на Кораксе. Убедительных доказательств у Лоора не было, но один из пилотов назвал другого по имени. Ведж - имя не самое распространенное. Да и один из маневров навевал воспоминания о Корране Хорне. Нет, определенно Проныры.
Девлия его доводы не убедили, зато адмирал милостиво выразил согласие послать войска на поиски базы эскадрильи, если Киртан сумеет вычислить ее приблизительные координаты. Тон адмирала свидетельствовал о глубоком убеждении, что такого никогда не произойдет. Раздобыть требуемую информацию невозможно.
Да, невозможно - для большинства разумных существ. Для тех, в чьей памяти не хранятся сотни тысяч мельчайших деталей, тривиальных для всех, но весьма полезных, если нужно отыскать базу Разбойного эскадрона. Пришлось, правда, сделать пару-тройку допущений, но для расчетов нужны хоть какие-то цифры, а данные можно потом скореллировать, суть не изменится. Достаточно припомнить, где повстанцы предпочитают устраивать свои базы.
Итак, что мы имеем? Несколько "крестокры-лов" вошли в атмосферу Хенсары III и оставили вполне узнаваемый след. Спектральный анализ дал потрясающий результат; Киртан ухитрился рассчитать марку ядерного топлива. Потом он сверился со спецификациями. Досветовые маневровые двигатели не были модифицированы, поэтому Кир-тан предположил, что и гипердрайв был стандартный, без выкрутасов.
Затем Лоор внимательно изучил данные о скорости, ее изменении, основном векторе входа в систему, - все, что удалось вытрясти из служб наземного наблюдения на Хенсаре III. Отмотать события назад - пустяк. Эскадрилья совершила финальный прыжок из системы Дарек. Считать Киртан всегда любил; не поступи он в военное училище, быть бы ему математиком, жаль, семья воспротивилась. Впрочем, если его все-таки попрут из разведки (при условии, что он останется жив), всегда можно предложить услуги корпорации "Инком". Или верфям "Сейнар". Нет, лучше "Инко-му"; за последнее время он стал специалистом по "крестокрылам".
Итак, выхлоп, вектор и скорость - этого хватит, чтобы вычислить изменение веса машин в полете. Итоговый вес и скорость согласуются с проделанными маневрами. Учитывая дозаправку, а точнее, ее отсутствие, и вот у него на руках максимальное расстояние до предполагаемой базы. Детские игры, а не работа.
Все равно, что-то слишком много получается. Киртан сократил расстояние почти вдвое, предположив, что повстанцы должны были учитывать возможность ближнего боя, а следовательно, экономить топливо.
Получившаяся сфера захватывала пять сотен систем. Обитаемые миры, верные Империи, Киртан вычеркнул. Затем в корзину отправились планеты, выказывающие открытое неповиновение. На мятежных планетах хватало агентов, и они давно забили бы тревогу, объявись там Разбойный эскадрон. Да и не в привычках Альянса подвергать риску потенциальных союзников.
Необитаемые миры перекочевали в список номер два. Повстанцы ухитрялись прятаться в самых экзотических дырах, но у них - судя по анализу их действий на Хоте - существовала еще одна крупная проблема, помимо Империи. Им никак не удавалось подгонять оборудование под экстремальные местные условия. Не потерпи Альянс поражение на Дерре IV, на Хот они бы не сунулись.
И строительством они себя не утруждали, использовали то, что попадалось под руку. Чем заб-рошеннее выглядела планета, тем милее она сердцу повстанца, озабоченного устройством базы. Интересно, сознает ли руководство Альянса, насколько оно предсказуемо? Они обожают селиться в старинных развалинах... Может быть, все дело в подсознательном желании ассоциироваться со Старой Республикой? Их движению недостает законных обоснований, вот они и цепляются за все, что древнее Империи хотя бы на один год.
В окончательном списке осталось десять названий. Киртан отложил их для финального выбора... и сделал его, выдравшись из ночного кошмара, в котором Исанне Исард превращалась в алый призрак Дарта Вейдера.
Забудь про Хенсару, сказал он сам себе. Столкновение в системе Коракс. "Крестокрылы" никак не ожидали, что их выудят из гиперпространства... Все оказалось настолько просто, что Киртан расхохотался бы, если бы сумел. Но он сидел на узкой неудобной койке, мокрый от пота, сунув вздрагивающие ладони под мышки, и тупо пялился в стену. Все так элементарно...
Вектор входа эскадрильи в систему указывал на конечную цель их полета.
Когда прошла тошнотворная слабость, Киртан Лоор добрался до компьютера и смоделировал виртуальную схему. И запросил список планет, соответствующих определенным параметрам. Одна из планет лежала чуть ли не на одной прямой. Киртан медленно улыбнулся.
- Таласеа, - выдохнул он. - Система Мо-робе...
Он загрузил результаты в персональную деку, не спеша оделся и отправился к адмиралу. Девлия придет в бешенство, когда Киртан извлечет его из теплой постели посреди ночи, но пусть только попробует отказаться от данного слова!

Глава 18

Корран открыл глаза. Воздух прохладный, сумеречный полумрак, по ощущениям - все еще глубокая ночь. Сквозь открытое окно внутрь проползают лохмы волокнистого тумана. Они переваливают через подоконник и комфортно располагаются на полу. Тихо, спокойно и все-таки что-то, как татуинская песчаная колючка под простыней, не дает спокойно предаваться заслркенному отдыху.
Соседняя койка пустует. Дверь - настежь. Та-ак, заходи кто хочет, бери что хочешь... Видимо, Оурил наконец-то придумал, чем занять свою персону после отбоя. Сам Корран, разумеется, если бы точно так же не нуждался в нормальном человеческом сне, пошел бы по девочкам, но скромни-ца-ганд - другое дело. Хорн терялся в догадках, но Оурил ревниво хранил секреты своей расы и не выдавал ни малейшей детали. Разве что иногда и совершенно случайно.
Итак, дело не в Оуриле. Просто что-то тут не так, неправильно, опасно. Это навязчиво твердил внутренний голос, а Корран привык ему доверять. Поджидая в засаде преступника или отправляясь на задание под прикрытием, Хорн всегда надеялся, что ему подскажут, как поступить, если дело сорвется. Как-то раз он поделился сомнениями с отцом, тот посоветовал не считать себя сумасшедшим, не говорить никому и продолжать слушать неожиданного советчика. И помнить, что этот советчик всегда умнее самого Коррана.
Если выбраться зябкой ночью из спального мешка, то немедленно застучишь зубами от холода. Ладно, папа, послушаем мудрого советчика еще раз. Только сначала оденемся. Где мой комбинезон? Там же, где он его бросил. Похоже, туман и сырость облюбовали его одежду раньше него. И в ботинках с удовольствием поселилась бы любая болотная тварь - до того они мокрые и противные. Корран уже было собрался попрыгать на месте, чтобы согреться, но тут на него накатило.
Словно со всего размаха сел в то самое любимое мокрой тварью холодное болото.
Корран присел у стены рядом с распахнутой дверью. Ситх бы побрал Оурила и его здоровый образ жизни. Корран потянулся за бластером и вспомнил, что его-то он оставил в основном корпусе вместе с перчатками, шлемом и прочими летными причиндалами. А ведь раньше ему ни за что не пришло бы в голову добровольно расстаться с оружием. У него не было при себе даже ножа. Если то, что движется сюда, не имеет намерения поправить мне подушку и поцеловать в щечку, то, либо мне повезет, либо я - труп..
Похоже, ночь - его единственный союзник. И домик, в углу которого он пытается изобразить деталь интерьера. Что у нас есть? Открытая дверь, не застекленные окна, осевшая крыша, никому в здравом рассудке даже в голову не придет обосноваться здесь, разве что сумасшедшим пилотам. Да и пилоты предпочли бы что-нибудь комфортабельное, но недавний ураган вырвал с корнями дерево каха и проломил им стену в центральном здании. К несчастью, именно за этой стеной располагалось отведенное пилотам жилье, а еще точнее - комната Оурила и Хорна. Пострадавших временно переселили в хижину колонистов, недалеко от центра. Если не знать ее точное месторасположения, можно потратить немало времени и основательно изучить местную флору, пока отыщешь этот приют "усталого пилота".
А если хорошенько поискать?
Под чьей-то ногой хлюпнула грязь. В дверной проем сунулось дуло лазерного карабина, а в непосредственной близости Хорна появилась нога в сапоге немалого размера. Вслед за ногой в дверном проеме обозначилась фигура владельца.
Если нет орркия, используй вместо него самого себя. Корран стремительно выпрямился, впечатав десантника в хлипкий дверной косяк, а пока тот приходил в себя от изумления, швырнул на пол. Прыгнув следом, Хорн приземлился обоими коленями противнику на живот. Домик содрогнулся.
Судя по звукам, десантника стошнило. Корран нашарил в поясной кобуре пистолет, сунул десан-тнику под подбородок и судорожно спустил курок. Выстрел показался ему оглушительным, хотя был не громче хлопка. За щелками визора коротко полыхнул красноватый свет, тело обмякло. Десантник не издал ни звука.
Кто с бластером к нам придет, им же и получит... Коррана передернуло от отвращения. Он снял с трупа патронташ и ремень с кобурой и подсумком. Действовал неуклюже, потому что боялся выпустить из рук бластер. Неплохой улов: запасные обоймы, пистолет, карабин... а это что? Какие-то кармашки, примерно половина из них - пустые. Корран выудил содержимое одного кармана, покатал на ладони. Компактный такой цилиндрик.
Мины! И комплект не полный, а значит, часть уже установлена...
Он повернулся на шорох. В дверях стоял второй солдат. Рука с бластером дернулась, но Корран знал, что не успеет. А в следующую секунду заметил, что у десантника в руках ничего нет и - что гораздо важнее! - между подошвами ботинок и землей сантиметров пять пустого пространства.
Солдат мягко осел на землю и встать не попытался; позади него обнарркился Оурил Кригг. Ганд осмотрел тело, кивнул один раз.
- Оурил просит прощ-чения, Оурил оставил т-чебя без защ-читы, - он сокрушенно качал головой. - Оурил гулял, когда стало от-чевидно, т-что у нас гости. Незваные гости, - добавил он после паузы.
- Сколько их?
- На два меньше. Оурил заметил eig-че т-чет-верых в разлит-чных тот-чках периметра.
- А охрана?
- Их нет.
- Плохо. Эти мальчики всегда гуляют группами - так по девять-десять морд. А если считать экипаж того, на чем они пожаловали, наберется дюжины две, - Корран повесил через плечо добытый патронташ. Засовывая бластер обратно в кобуру, он заметил, что Оурил тоже разжился оружием. - Твой приятель мертв?
Ганд кивнул и перевернул тело штурмовика на живот. Шлем сзади был испачкан кровью, в центре красовалась дыра странной формы.
- Ты руку себе не отшиб?
Ганд продемонстрировал кулак, в точности повторяющий по очертанию дыру в шлеме несчастного имперпа.
- Оурил не повреж-жден.
- А я поврежден... я хотел сказать, ночью и в этом тумане от меня мало проку. Веди ты.
- Тревога? Нет?
Корран задумался. Поднять народ по тревоге не так уж и плохо, но какой смысл? Они просто переполошат пилотов, те выскочат без оружия прямо под выстрелы. Ребята, разумеется, бросятся к истребителям, скорее всего прямо в объятия имперцев.
- Нет, попробуем без лишнего шума.
Ганд без дальнейших вопросов кивнул и повел напарника куда-то в туман. Корран крепко сжимал карабин. В его голове возникали и гасли различные планы, один гениальнее другого. В конце концов, должен же быть способ управиться с ситуацией получше, чем играть в прятки ночью в тумане с дюжиной или больше десантников. Тем более, что у имперцев было преимущество. Их защищали доспехи, визор шлема улучшал обзор - и почему он не догадался прихватить шлем в качестве трофея?! - встроенный комлинк позволял общаться и координировать действия. А у него? Карабин, ганд-сыскарь и комбинезон такого цвета, что способен вывести из себя банту даже в жаркий полдень. Это еще неизвестно, кто на кого здесь охотится.
Почему ему не пришло в голову натянуть на себя форменку? Она же серая.
В голове все смешалось. Жалость к себе (отдохнул, называется, выспался после трудного дня), раздражение (он только что наступил в глубокую лужу, в ботинках хлюпало), растерянность и амбиции. Хорн всегда хотел выбиться в герои, самозабвенно и отважно спасающих друзей от свирепых имперцев. Одной левой раскидывающих орды штурмовиков. Спустя пять минут сладких грез обычно включался здравый смысл. Сейчас отрезвление наступило гораздо раньше, сказались мокрые ботинки и ливень капель, без предупреждения обрушившийся за шиворот с ближайшего дерева. Его кумирами всегда были Биггс Дарклайтер и Йек Поркинс. Но мысль о том, что почти все герои Альянса стали таковыми после гибели, как-то не грела. Выбиться в герои хотелось, но не посмертно. Корран не хотел умирать, тем более в такую мокрую, туманную, пахнущую опасностью и смертью, ночь. Ситх побери, а ведь придется!
Его била крупная дрожь. Зато именно такая ж... ситуация дарит свободу действий. Он вдруг понял, что боится вовсе не за себя. Какой смысл трястись над собственной шкурой? Конечно, он по мере сил и возможностей максимально усложнит задачу имперпам и не даст себя подстрелить за здорово живешь. По крайней мере - попытается. Делай или не делай, вздохнул туман. Пытаться не надо. Корран вздрогнул, завертелся на месте, наступив еще в одну лужу, но лохмы тумана, на миг сложившиеся в призрачную фигуру в широком плаще с капюшоном, растаяли без следа.
Корран кивнул исчезнувшему видению. Хорошо. Он будет сражаться не для того, чтобы выжить. Он должен не позволить имперпам расправиться с остальными. Да если эти злые дяди хоть пальцем коснутся его друзей, он шкуру с них спустит. Сначала вытряхнет из доспехов, а потом спустит шкуру. Думать об этом было приятнее, чем рассматривать безрадостные перспективы безвременной, но героической кончины.
Из тумана шагнул Оурил, уперся Коррану в грудь растопыренной ладонью. Потом ганд поднял палец, указал им влево. Правую руку Оурил сжал в кулак, левой сделал широкое круговое движение. Корран кивнул. Ганд тут же отступил, растворившись в молочной мгле. Хорн остался стоять, выставив наугад карабин, желая хоть что-нибудь разглядеть в ночном киселе. Желательно цель. Шанс попасть хотя бы во что-нибудь, что не окажется деревом, был равен нулю. Решено: он будет целиться по вспышкам выстрелов. А может быть, сумеет почувствовать десантника в твердом панцире шагов за двадцать.
В тумане что-то захрустело. Корран осторожно пошел вперед, пробираясь сквозь заросли и путаясь в колючем кустарнике. С широких кожистых листьев капала вода, с дивной избирательностью попадая за воротник, под ногами губкой пружинил напитавшийся дождем и болотной влагой мох. Примерно там, где Хорн ожидал встретить врага, он нашел ганда. Тот сидел на корточках над телом, облаченным в серые доспехи. Шлем десантника был приплюснут на макушке.
Оурил торопливо расстегивал пряжки ремней.
- Вот, - он снял с мертвеца кирасу. - Возьми. Экзоскелет, - пояснил он. - Не помешает.
Корран высвободился из перевязей и напялил кирасу поверх комбинезона. Доспех оказался не по размеру. Если честно, он был даже чересчур велик, но если затянуть ремни до предела, то жить можно. Портупею и подсумок десантника Корран тоже запасливо прибрал к рукам, хотя с двумя бластерами - по одному на каждое бедро - чувствовал себя ходячим арсеналом. Если еще прибавиться трофеев - придется надевать на спину.
Оурил воорркился карабином и вновь двинулся в туман. Корран старался не отставать. Он даже не мог сказать, сколько времени они блуждали в постоянно меняющемся густом киселе, но вдруг выяснил, что разглядывает заднюю стену центра. Корран перевел дух. Считалось, что ткань комбинезона и кираса не должны пропускать воду, но Хорн промок насквозь и продрог настолько, что выбивал зубами веселую дробь.
Что ни делается, все к лучшему. Вот и дыра, пробитая деревом каха, пригодилась. Корран ткнул пальцем в тусклую светлую полоску под дверью.
- Если бы солдаты были в нашем крыле, они вырубили бы свет, это ясно даже ку-па, - прошипел он. - Гэвин и Шиель в соседней комнате, пошли туда.
Ганд приоткрыл дверь. Выглянул, махнул Кор-рану. Хорн проскользнул в щель, мечтая лишь об одном - не споткнуться обо что-нибудь в темноте. В ситховом панцире и со всем оружием он бы загремел как консервная банка. После коридора он вновь ослеп. Оурил бесшумно пробрался к койке, где свернувшись в клубок спал шиставанен, Корран на ощупь направился к мирно посапывающему Дарклайтеру. Ушиб колено о табурет, зашипел, но успел зажать Гэвину рот ладонью и почувствовал, как вздрогнул малец, просыпаясь.
- Это я! - зашептал он, начиная различать предметы в полумраке помещения. - Молчи. Лежи тихо.
Шиель проснулся мгновенно, как будто и вовсе не спал; в горле шиставанена клокотало. Рив втянул носом воздух, замер, скалясь и раздувая ноздри, потом перетек с койки на пол.
- Солдаты, - фыркнул шиставанен. - Кровь. Хорн кивнул.
- У нас на базе имперский десант, - еле слышно выдохнул он. - Минируют все подряд. Сейчас, наверное, в ангаре. Троих мы сделали, но и на остальных хватит.
Оурил передал шиставанену карабин.
- Умеешь им пользоваться?
Рив Шиель вновь зашкворчал; они не сразу сообразили, что шиставанен смеется.
- Импы на луну по пустякам не воют, - приглушенно рыкнул Рив.
Корран пытался выбрать орркие для Гэвина.
- Ты? - безнадежно спросил он Дарклайтера. - Из бластера стрелял когда-нибудь?
Мальчишка кивнул. В темноте было слышно, как он тяжело и прерывисто дышит. Корран мог спорить на что угодно, что парень бледный, как местный туман.
- Только не знаю, попаду ли я сейчас хоть во что-нибудь, - признался честный Дарклайтер.
- Значит, так. Вот дуло. Направь его в сторону плохих. Нажми вот сюда, на эту скобу. И не отпускай. Хоть в кого-нибудь да попадешь.
Корран глянул на товарищей. У Рива светились красным огнем глаза.
- Вы видите в темноте лучше нас, - сказал Хорн; оба не-человека кивнули; Шиель еще и облизнулся. - Выбирайтесь наружу и идите в ангар.
Он сунул шиставанену еще две обоймы.
- Мы пойдем через базу и оттянем внимание на себя. Если у кого-то есть мысль, где искать их корабль...
Светлая полоска под дверью исчезла.
- Ой, - выдохнул в темноте Дарклайтер. Кто-то чем-то зашуршал.
Мгновением позже Корран сообразил: малыш возился с бластером.
- He пальни в нас случайно, - Хорн указал на окно, надеясь, что те, к кому он обращается, видят лучше него. - Валяйте, парни. Ваша игра.
Больше говорить было не о чем. Корран поспешил к двери. Хоть бы не заскрипела, хоть бы... Корран коснулся болтающегося на шее талисмана, мысленно желая себе удачи. Затем распахнул дверь, выкатился в коридор и выстрелил наугад.
Надо же, он попал! Десантник схватился за грудь и повалился на напарника, опрокинув того. Видимо, рука мертвеца конвульсивно дернулась, пальцы нажали курок. По коридору весело заплясали вспышки. Корран метнулся в сторону, ушиб плечо о невидимую в темноте стену. Для одного трупа выстрелов было слишком много.
Из-под соседней двери вырвался в коридор алый отблеск. Стало нечем дышать. Холодная черная волна накатилась и ушла, оставив боль в груди. Там, в комнате, находился третий солдат, а кто-то из пилотов лежит сейчас мертвым. Чья это комната?!!
Следующим выстрелом Хорн сумел снять имперца, все-таки выбравшегося из-под тела товарища. Трудно было сказать, умер он там или нет. Проверять было некогда. По стенам ползали язычки пламени, там, где их задели лазерные заряды. . Зато перестрелка привлекла внимание третьего импер-ца. Он выскочил в коридор в то же самое мгновение, когда там появился Дарклайтер.
- Гэвин, назад!
В коридоре стало светло от выстрелов. Корран зажмурился. Он хотел бы помочь, но лежал носом в пол и не мог поднять голову. Он услышал сип-лый выдох, потом упало что-то тяжелое. Корран выстрелил, не целясь. И продолжал стрелять, пока в бластере не кончился заряд. Металлопласт серых доспехов вскипел.
Хлопнула еще одна дверь. В коридор выглянул тви'лекк.
- Гэвина подстрелили, - выдохнул Хорн, поднимаясь на ноги. - Помоги ему. Здесь имперцы.
Навара Вен хлопал заспанными глазами.
- Имперцы?.. А как?..
- Не знаю. Тут сейчас все взлетит на воздух. Выводи народ.
И без дальнейших инструкций рванул по коридору, перепрыгнув затор из трех тел. По дороге он перезарядил карабин. Из ангара слышались звуки яростной стрельбы. Судя по всему, шиставанен на пару с гандом провернули кучу работы по отвлечению внимания. Корран осторожно сунулся за прозрачную пластиковую занавеску. В импер-цев стрелял кто-то еще.
Где Антиллес? Надеюсь, он жив... Корран вытащил один из цилиндров из кармашка на поясе. Стандартная модель, хорошо. Нет времени изучать новинки. Выставим таймер на пять секунд, нажмем кнопочку и посмотрим, где больше всего имперцев. Вон та группа в серых доспехах выглядит весьма соблазнительно.
Цилиндр весело покатился по гладкому, словно стекло, полу. Пять, четыре, три, носом в пол, голову прикрыть, ноль!
Ахнул взрыв, разметав солдат и перевернув тележку с генератором, за которой они прятались. Кто-то возмущенно заорал. Одного из имперцев отнесло к двери. Хорн приподнялся, ткнул в него карабином. Мощный лазерный луч на таком расстоянии должен был вскипятить находящегося внутри доспехов солдата. Коррану было все равно. Кажется, он потерял способность ощущать боль или жалость, он словно оглох.
Корран вскочил и побежал через ангар, стреляя во все стороны. Наверное, он должен был чувствовать страх, но совсем не боялся. Как тогда, на Хен-саре, когда он нырнул в самую кучу "колесников". Он мчался вперед и стрелял. Пусть враги боятся за свою жизнь, ему за свою бояться некогда.
Кто-то кричал ему вслед от истребителей. Кор-ран не стал слушать.
На мостках возник еще один серый призрачный силуэт. Корран выстрелил. Солдат резко выпрямился, затем повалился навзничь. Падал он медленно, плавно и очень красиво, как будто в кино. Корран тряхнул головой, пытаясь вернуться к реальности.
Правое плечо вдруг онемело. Потом накатила жаркая боль. Он бросился в укрытие за штабелем каких-то ящиков, но ноги почему-то подкосились. Хорн пребольно ударился о ящики, сначала боком, потом, похоже, многострадальной своей головой. Из глаз посыпались искры. Что-то разбилось, что-то забулькало. Сначала он вообразил, что истекает кровью. Нет, быть не может. Но плечо и грудь жгло, как огнем, так что, видимо, именно он - источник странного звука. Но раны от бластера не кровоточат...
Пахло тлеющей тканью и обугленной плотью. И еще чем-то совсем уж нелепым. Сладковатый, терпкий, очень знакомый запах...
Кореллианский виски, вот что это такое. Они пили виски на поминках. Каждый сказал несколько слов, все офицеры, начиная с шефа КорБеза и заканчивая новичками, с которыми отец постоянно нянчился... Хорошие получились проводы...
Лазерные заряды нарезали полумрак в ангаре на лоскуты. Корран потянулся за бластером, но не почувствовал собственной руки. Как будто ее вовсе не было.
Кто-то еще решил, что штабель, пусть даже развалившийся, неплохое убежище. Блики играли на металлопластовой броне.
Десантник отодвинул что-то ногой, Корран не мог разглядеть, что именно, зато услышал, как что-то металлическое ударилось о невидимый ящик. Карабин, это был его карабин... Хорн пытался привстать, но выяснил, что у него действует только левая рука, а дышать практически невозможно. В простреленном легком не было воздуха.
Под самый нос ему сунули дуло карабина.
- Прощайся с жизнью, ублюдок.
- Ты тоже...
Удалось приподнять левую руку с зажатой гранатой.
- Умру... все взорвется...
Имперец попятился было, потом коротко рассмеялся: - Неудачная попытка. Взрыватель с другого конца.
В полутемном тупичке на мгновение стало светло, Корран зажмурился, съежившись. Наверное, не самый красивый способ отправиться в мир иной и не самый геройский, но мертвым-то наплевать.
Десантник пошатнулся, рухнул на колени и упал вниз липом. Броня на его спине оплавилась и дымилась. Корран обмяк.
Кто-то - Хорну было уже все равно, - подбежал, опустился рядом с ним на колени, приподнял ему голову.
- Как дела, мастер Хорн?
Голос знакомый, но так хочется спать... Вот он сейчас сделает один вдох и поспит.
- Больно, - выдохнул он, почувствовал беспокойство и тревогу того, кто был рядом, и попытался выжать улыбку. - Хорошо, что не везде...
- Держись.
Знакомый все-таки голос, кто это?
- Врача!
- Мины, - прошептал Хорн, уплывая во тьму.
- Знаю, - тот, кто был рядом наклонился пониже; от него пахло потом и кровью; наброшенная на голое тело куртка была разорвана, один рукав опален и выпачкан в чем-то темном. - Держись, Хорн, ситхов ты корень, не уходи!
В груди клокотало.
- Как... Гэвин?
- Не лучше тебя.
- А мне хорошо... - он поморщился. - Так хорошо, что я чувствую запах виски. Кореллианс-кого... Как думаешь... я умру?
- Корран, ты лежишь в луже виски.
По коридору шаркали металлические ноги. Жаль. Дроид - такой холодный, не хочется расставаться с прикосновением человеческих рук.
- Ты разбил ящик при падении, - сказал его собеседник и смел упавшую на глаза прядь. - А там были бутылки с вирренским выдержанным. Если выживешь, парни тебя задушат.
- Ведж? Откуда здесь виски? - Хорн попробовал приподняться.
Он еще успел увидеть, как командир помотал головой и встал, уступая место приковылявшему к ним медицинскому дроиду.
- Понятия не имею, - донесся из подступающей тьмы голос Антиллеса. - На время выздоровления можешь считать, что тебе поручено разгадать эту тайну.

Глава 19

В медицинском отсеке было холодно. Хотелось устроиться поудобнее, но сидеть можно было разве что на полу. Но тогда не было видно, что происходит внутри. Вот и приходилось метаться: то отсиживаясь в углу, то прилипая к прозрачной стене лазарета. Согреться никак не удавалось, особенно мерзли руки. Ему всегда было холодно и неуютно в подобных местах. Ведж боялся даже упоминать лазарет, не то что приближаться к нему.
Антиллес посмотрел на два беспомощных тела, погрркенных в бакта-камеры. Никаких признаков жизни, если не считать слабого, почти незаметного движения груди при дыхании - слишком ритмичном, слишком механическом. Хотелось отвернуться, было даже немного стыдно, как будто он подглядывает за спящими. Но отвести взгляд он тоже боялся.
Желто-розовая густая жидкость в транспарис-тиловых тубах напоминала о собственном аналогичном опыте. Не здесь, не на борту "Отсрочки". Несколько лет назад ему все-таки пришлось ис-Разбойный эскадрон купаться в бакте, до этого знакомство с ней ограничивалось лишь компрессами. В Альянсе уже начали поговаривать о его невероятной удаче, когда элементарный патрульный вылет превратился в кошмар, а он чуть было не расстался с рукой и с жизнью в придачу. К тому времени, когда его подобрали, он уже дышал только собственной кровью, потому что легкий, не рассчитанный на длительное пребывание в вакууме, скафандр потек. Он почти ничего не помнил, он даже в бакта-камере был без сознания, и теперь считал этот факт невероятной удачей. Очнуться в этом желе без возможности сделать хоть что-нибудь, только думать, думать, думать... Он сошел бы с ума.
Но ему повезло, если можно говорить о везении. Ближе к полуночи кошмар поймал его в силки лживой реальности... сердце зашлось от отчаянной попытки выровнять истребитель. На этот раз он удержится за ведомым, он удержится, он должен удержаться, нет времени на ошибки. Он это знал, и все это знали. Но силы, управляющие вселенной, решили иначе. Меня подбили, машина не слушается.. . Машина рыскала, точно пьяная. Прямо по курсу один из "колесников" размазался о броню станции; следом за ведущим он влетел в угасающий огненный вихрь - по броне пробарабанили обломки - и почувствовал, что зацепил кого-то крылом. Биггс... он ударил истребитель второго ведомого! Лазерный луч ударил в машину лидера, и все три "крестокрыла" превратились в ничто, в воспоминание, в единую могилу для трех пилотов...
Ведж подышал, на руки, стараясь отогреть их. Безрезультатно. Казалось, при каждом выдохе должно появляться облачко пара.
Очнувшись, он отправился в ванную комнату, и когда поднялась суета, был уже на ногах - бодр, свеж и зол. И с бластером в руке, потому что забыл сдать оружие.
Это сон, просто сон, сказал он себе. На самом деле все было иначе. Лидер тебя отпустил, ты смылся из драки. Биггс погиб, лидер выжил, сражение было выиграно. Тогда почему его вечно преследует страшный сон из параллельной реальности? Может быть, доказывает, что он никогда не был трусом? Или говорит, что еще недостаточно сделал, чтобы самому в это поверить?
- Как себя чувствуют ваши пилоты, комман-дер Антиллес? Надеюсь, они поправляются.
Ведж поднял голову: - Адмирал? А вы что здесь делаете?..
Мои каламари рассматривал безжизненные тела с таким интересом, как будто решил досконально изучить человеческую анатомию.
- ... сэр, - запоздало добавил Антиллес и встал.
- Я ознакомился с вашим рапортом и нахожу, что он слишком напоминает историю болезни. В возникшей ситуации мне необходимо иметь больше информации.
Ведж попытался покраснеть, потому что действительно сдул рапорт с файлов, изъятых из памяти дроида-врача. Не было ни желания, ни сил писать самому.
- Не было времени подготовиться, - соврал он. - Сэр.
- Да и бумажной работой вы не любите заниматься...
- Ну да... я хотел сказать, нет, адмирал, сэр, не люблю.
Ведж потер ладонью лицо, укололся о щетину и удивленно поискал свое отражение в ближайшем зеркале, которым оказалась металлическая пластина дверцы. Ого! Побрился бы ты, Антиллес, а то скоро будешь похож на вуки. Ведж еще раз скосил глаза на отражение. Потом, решил он. Сколько же он не спал?
- Вы могли запросить дополнительный рапорт или вызвать меня к себе. Это сэкономило бы время.
- Я думал об этом, но второй рапорт был бы еще короче, а с докладом вы явились бы только после того, как ваших людей признали бы годными к службе. Так что я сэкономил себе нервы, а вас избавил от голово... как это? Головомойки, - Акбар моргнул одним глазом, повергнув Веджа в глубочайшую задумчивость, потому что другим глазом каламари продолжал рассматривать бакта-камеры. - Кроме того, постоянные заседания правительства и витающие там настроения начали меня утомлять. Судьба Разбойного эскадрона достаточно важна, чтобы я принял решение... ускользнуть? Нет, пропустить заседание по уважительной причине.
Кореллианин с жалостью посмотрел на Ак-бара.
- Все так плохо, сэр?
- Я был излишне язвителен? Видимо, я преувеличиваю. Политики склонны рассматривать солдат, как прирученных киборреанских бойцовых басохов.
- Боюсь, солдаты не любят таких ассоциаций. Адмирал повернул к собеседнику и второй глаз.
- Это мы получаем удары, мы истекаем кровью и умираем, а значит, можем быть не согласны с планами политиков, - Акбар постучал по стенке одной из камер. - Еще не выяснилось, что же, собственно, произошло?
- Еще нет. В основном, все то же самое - три пилота серьезно ранены, один мертв, погибло шесть охранников. У остальных порезы, легкие ожоги и царапины, - Ведж машинально потер плечо; под повязкой рана назойливо чесалась. - У меня сложилось впечатление, что штурмовики хотели заложить управляемые мины, отойти и взорвать базу. Установи они взрывчатку с часовым механизмом, потери были бы больше...
Адмирал не спускал с него глаз, пришлось признаться: - Мы бы потеряли всех, - он опять помолчал. - Там был целый взвод. Мы их нашли и...
Не хотелось сознаваться, что в то мгновение он даже не подумал о возможности взять кого-то в плен. Ни когда поднимал в погоню "крестокрыл", ни когда расстреливал бегущих штурмовиков.
- Мы их нашли и уничтожили, - жестко сказал Ведж. - И захватили транспорт, на котором они прибыли. "Дельта ДИкс-9".
Он бы и транспорт, наверняка, разнес на кусочки, но не успел. "Дельту" взяли другие.
- Не стоило, - мягко откликнулся Акбар и не стал уточнять, что же, собственно, имел в виду.
Ведж кивнул.
- Два штурмовика и все пять членов экипажа транспорта взяты в плен. Говорить отказываются. Я приказал их изолировать друг от друга. И поставил двух дроидов делать аутопсию убитых. Может, повезет, и мы узнаем, откуда они прибыли.
- Таласеа эвакуирована?
- Да, сэр. Мы думаем, что имперцы захотят узнать, что случилось с их отрядом, так что на базе их ждут сюрпризы. Пусть порадуются, - Ведж порылся в кармане, но инфочипа не обна-ружил. - У меня где-то был список и план, куда мы что подложили, на случай, если захотим вернуться.
Он этот список полночи составлял, куда же он его подевал? Мои каламари не стал требовать, чтобы файл был предоставлен немедленно, так что Ведж вздохнул с облегчением.
- А как настроения в подразделении?
- Какие уж там настроения... - Ведж повернулся, прижался лбом к холодному транспаристи-лу. Закрыть бы глаза и заснуть, только Антиллес опасался, что именно так и получится, если он действительно закроет глаза. Он выпрямился.
- Пусто, - сказал он. - Вот тут, - и показал где. - Даже не из-за нападения, из-за Луйяй-не... Она никогда не была лучшей... всегда такая спокойная, осторожная. Никто даже подумать не мог, что она станет первой. Корран, Брор или Шиель, вот их я легко представлю уходящими в блеске славы, - он дернул уголком губ; сил на усмешку уже не осталось. - Если бы Луйяйне погибла в бою, это было бы нормально. Но чтобы вот так, во сне... Ее просто убили, она так и не проснулась, это неправильно! Я... - он с удивлением посмотрел на дрожащие руки и крепко прижал их к прозрачной стене. - Я почему-то думал, что нам такая смерть не грозит. Он упрямо мотнул головой.
- Чушь какая-то, - сердито сказал Ведж и вдруг совершенно по-детски всхлипнул.
Мои каламари подождал, а потом участливо погладил Антиллеса по плечу.
- Вовсе не чушь. Война - варварство, но нельзя становиться варваром самому. Мы стараемся плыть на высокой волне и невольно ждем от противника той же степени благородства.
- Если бы оно у них было, - буркнул Ведж.
- У них оно есть, но не у всех, к сожалению. Вот видите, коммандер, как легко вы указали на суть наших проблем, - мои каламари отошел от окна. - Когда ваших пилотов отпустят?
Антиллес некоторое время смотрел на хронометр, беззвучно шевеля губами. В голове не было ни одной мысли. Он надеялся, что если посидит здесь, в одиночестве, наедине с аппаратурой и двумя неподвижными телами в бакта-камерах, то сможет либо спокойно обдумать случившееся, либо сначала попереживать, а потом спокойно обдумать. А вместо этого погружался в странное для себя состояние: не хотелось ни шевелиться, ни думать, ни даже дышать. Он замерзал - не только физически. Он как будто тонул в вязкой, холодной трясине. Холод брал верх, останавливал биение сердца, ход мыслей.
Ведж вытер глаза.
- Хорн и Дарклайтер будут купаться еще двенадцать часов, - наконец, подсчитал он. - А Хьюи - либо двадцать четыре, либо сорок восемь, врачи не уверены. Мне сказали, что там все дело в другом обмене веществ, только я не очень понял. Да ей и досталось куда крепче. Мне бы хотелось проводить Луйяйне, - Антиллес опять потер глаза. - Гэвин будет горевать... они подружились.
- Значит, по меньшей мере двенадцать часов вы совершенно свободны.
- Не-а... просто ждать. Просто надо ждать.
- Нет, вам просто надо выспаться.
- Не хочу... потом отдохну.
- Нет, вы отправитесь спать сейчас же. И это приказ, коммандер, или я поручу 2-1Б дать вам снотворное насильно.

Предыдущая страница 11 Следующая страница


Разбойный Эскадрон 12

Некоторое время начальник и подчиненный мерили друг друга упрямыми взглядами. Корелли-анин сдаваться не собирался, но силы были на исходе, а судя по выражению на лице адмирала и тому, как Ведж научился разбираться в мимике каламари, угроза не была пустой.
- Через четырнадцать часов, - Акбар догадался, что Антиллес готов к отступлению, - я хочу видеть вас и вашего помощника на "Доме Один". Туда же прибудет генерал Сальм.
- Лучше бы я позволил тому штурмовику пристрелить себя, чем получать взбучку от генерала Сальма!
- Да, он был бы рад, - Акбар по-рыбьи открывал и закрывал рот, пока до Веджа не дошло, что мои каламари смеется. - Головомойка на повестке дня не стоит.
- Нет?
- Нет. Империя нанесла удар по одной из моих передовых баз. Если мы не ответим и не ответим достойно, имперпы осмелеют. Это не входит в мои планы. Бомбардировщики генерала Саль-ма станут достойным ответом.
- Считайте нас в деле.
- Иной реакции я почему-то не ждал. Все, коммандер, идите спать.
Корран еще не пришел к определенному мнению, что же хуже: кислый привкус бакты во рту или ощущение, что он все еще мокнет в камере. Бакта на вкус напоминала прокисший лум, долго хранившийся в пластиковом контейнере из-под машинного масла. Затем Хорн пришел к выводу, что хуже всего то, что при каждом вдохе он ощущал непередаваемый и уж совсем ни с чем не сравнимый аромат целебной жидкости.
А так - чувствовал он себя великолепно. Почти. Нет, все же не камера, а койка. Уже лучше. Он оглядел себя, насколько смог. На коже осталось всего лишь небольшое красноватое пятно. Вот вам, детки, урок - никогда не выходите из дома без доспехов. Каким образом ухитрился выжить Дарклайтер, поймавший выстрел в ничем не прикрытое пузо, оставалось неразрешенной загадкой.
На соседней койке Гэвин Дарклайтер пытался перевернуться на другой бок.
- Никогда раньше этого не делал...
- Не ошибался в драке или не купался в бак-те?
- И то, и другое. Не думал, что так ошибусь...
- Ты не ошибся, - Корран свесил ноги с койки. Сесть удалось без помех. - Я должен был сообразить, что ты не станешь дожидаться сигнала. Моя вина в том, что тебя подстрелили.
Гэвин, не обращая внимания на покаянное бичевание, пытался разглядеть шрам на животе, потом со вздохом прижал к раненому месту ладонь.
- Больно было - просто жуть! А потом я, кажется, отрубился.
- Повезло. Обычно от таких ран умирают. Гэвин был слишком бодр для кандидата в покойники, что радовало несказанно.
- Помню, что успел выстрелить в штурмовика. Только не знаю, попал ли. Я попал?
- Понятия не имею. Надо было записать драку, иначе потом не разберешься, - Хорн отважно поднялся и выяснил, что ноги подкашиваются, но держат, голова кружится, но не сильно, а в общем и целом жизнь прекрасна, как он всегда и подозревал.
- Бяки умерли, и хорошо.
- Наши все целы? - озабоченно спросил Гэвин.
Корран припомнил свои ощущения, но покачал головой.
- Не знаю...
Открылась дверь, вошел Ведж Антиллес. Командир даже сумел улыбнуться, но как-то не слишком уверенно. Вид у него был помятый и сонный. Держась одной рукой за край койки, Корран отсалютовал. Гэвин попробовал сесть, сморщился и отдал честь лежа. Вялое движение руки в ответ оба решили считать ответным приветствием.
- Рад видеть вас живыми и бодрыми.
- Бодрыми, сэр, еще куда ни шло, но до полного выздоровления еще далеко, - Корран немедленно последовал собственному совету и принялся разрабатывать руку. - Поспать одну ночь, и все будет в порядке.
- А ты как себя чувствуешь, Гэвин?
- Отлично, сэр. Готов лететь хоть сейчас. Ведж с сомнением взглянул на него.
- Прямо сейчас не обязательно-Что-то командир не слишком весел и вдаваться в подробности явно не намеревается. Сказал лишь, что Альянс не собирается оставаться в долгу у Империи, и замолчал, усевшись на койку.
- Я в деле, - с ходу заявил Хорн, не дослушав, тем более, что и слушать-то было практически нечего.
- И я, и я! - заволновался Гэвин. - Меня не забудьте!
Командир только кивнул. Хорн насторожился. Дарклайтер пока ничего не заметил, но Коррану уже приходилось видеть холодноватое отстраненное выражение - на липах старших по званию, когда нужно сообщить неприятные или печальные новости.
Антиллес недолго собирался с силами.
- Луйяйне Форж умерла. Гэвин побледнел.
Корран сел прямо на пол. Так вот чью смерть он почувствовал в коридоре, он знал, что Луйяйне погибла, просто не верил, не хотел верить. Нет, они все ошибаются. Не может быть. Она такая добрая, что просто не может быть Корран уставился на свои руки. А он так и не отплатил Луйяйне за помощь... И теперь ее нет.
Гэвин отчаянно тряс головой.
- Не может она умереть, - растерянно сказал он, - она не закончила еще меня учить. Она... - он жалобно посмотрел на Антиллеса. - Правда, умерла?
Ведж вздохнул.
Дарклайтер занес кулак, но так и не ударил.
- Не слишком просто терять друзей, - сказал ему Ведж.
- Не знаю... не могу понять. Я еще никого не терял.
- Правда? - изумился Корран.
- Хорн, он же еще ребенок.
- Я не ребенок!!!
- Да, я знаю, сэр, но его двоюродный брат... Так, опять он что-то не то сказал. У командира заледенело лицо. Ситуацию неожиданно спас Гэвин.
- Ну да, мне доводилось встречать людей, которые потом умерли. Биггс пару раз брал меня на ферму к Скайуокерам. Знаете, ведь мой папа выкупил эту ферму, после того, как... ну, вы понимаете.
- А я думал, Люк отдал ее какому-то негуманоиду...
- Тропу, - кивнул Гэвин. - Он там работал несколько сезонов, но потом дядя захотел присоединить участок Ларсов к своим владениям и обратился в муниципальный совет в Анкорхаде. Пожаловался, что слишком много не-людей становятся владельцами земли, что необходимо поднять налог на владение. Трогг не сумел набрать нужной суммы. Тогда папа просто выкупил у него эту ферму, - Дарклайтер смотрел в потолок так, будто за ним рассыпались пески его родной планеты. - Мне даже разрешили называть их дядей и тетей... Я Ларсов имею в виду. Дядя Оуэн и тетя Беру, - Гэвин мечтательно рассмеялся. - Я помню их, только плохо. Я же был совсем маленький. Они были добры ко мне, но...
- Но ты их не знал, - Корран подтянул колени к груди. - Это мы уже поняли. Мы говорили про Биггса.
- Биггс на восемь лет был старше меня, - Гэвина словно прорвало. - Иногда ему нравилось, когда я вертелся у него под ногами, а потом он вдруг заявлял, чтобы духу моего не было возле него. Я никак не мог понять, почему... Теперь понимаю, но все равно... и я не видел, как его... как он... и у меня такое чувство, будто он еще... будто он не... То есть я, конечно, знаю, только...
- Я знаю, - жестко сказал Антиллес. - Я видел.
Повисло неловкое молчание. Корран поежился.
- Но дело того стоило? - наугад спросил Хорн.
- Стоило. Эту дуру надо было сбить, - бледное нервное лицо дернулось, как от боли. - Мы были с ним в том каньоне.
Каком каньоне? Корран открыл рот, но промолчал.
- Меня сбили первым. Стабилизатору - полный привет. Скайуокер приказал мне уйти. Я не хотел, но без стабилизатора я машину едва держал. Я отвалил. Биггс остался и умер. Но дал Люку время сбросить торпеды, - Ведж смотрел в никуда, за темными ресницами не разглядеть выражения глаз. - Я много летал с Биггсом, он хороший пилот. Был. Как будто мысли читал, знал, когда "колесники" захотят разбить пару, когда будут стрелять, заходить на цель... Он так гордился своими талантами, но границы не переходил.
- У него всегда такая ухмылка была, - поддержал командира Дарклайтер. - Мол, я могу, а ты не можешь, попробуй-ка повторить.
Ведж слабо улыбнулся.
- Как я ненавидел эту ухмылку, ты бы знал! Правда, в мой адрес он ухмылялся не часто. Помню самый первый вылет вместе с ним. Мы охотились за караваном, а когда нашли, то выяснили, что его сопровождает фрегат. "Небулон-би", представляешь? Две дюжины колесников против нашей эскадрильи, да еще это корыто. Биггс подбил пятерых, все принялись орать, что теперь-то он ас, но тут вперед вылез один пилот и заявил, что третьего из пяти "колесников" сбил он, а не Биггс. В таком случае асом становился он, кажется, это был его пятнадцатый вылет. Биггс подарил этому парню ухмылку и сбитого "колесника". И потом ему постоянно доставался третий пункт из списка того, что получал Биггс. Кружку эля, наряд, сигарету... Биггс не усердствовал, просто не давал забыть.
- Это он мог, - кивнул Гэвин. - Вечно подтрунивал над мелкими слабостями. Избавиться от него можно было лишь двумя способами: либо перестать замечать, либо исправляться.
- Он обожал всех строить, просто усидеть не мог, ему всегда было нужно, чтобы все вокруг были лучше, чем на самом деле, - Ведж почесал в затылке. На обычно подтянутого, замкнутого образцового офицера он сейчас не был похож, и Корра-на Хорна очень радовала такая перемена, даже несмотря на печальные обстоятельства, при которых она произошла. - Был бы он жив, мы бы все чистили его ботинки.
Корран сидел на полу, слушая болтовню, и откровенно завидовал. Он столько времени потратил, чтобы продолбить стену, выстроенную вокруг себя командиром, а какой-то желторотый птенец с задворков Галактики в два счета проскочил в едва приоткрывшуюся калитку.
- Эй, а тот парень вернул себе доброе имя? Только-только наметившаяся улыбка Антилле-са бесследно исчезла.
- Его звали Карск, Амил Карск. Ему достался третий из пяти патрульных вылетов Биггса. Легче легкого, немного понянчиться с курьером. Можно было даже выкроить пару дней на отдых и развлечения. Лакомый кусок. Курьер летел на Алдераан. Карск был внизу, когда пришла Звезда Смерти.
- Ох ты! - Корран кое-как дотянулся до койки и, опираясь на нее, встал на ноги. Антиллес даже не пошевелился, чтобы помочь ему. - Повезло вашему Биггсу.
- Да, - сухо согласился Антиллес. - Только ненадолго.
Опять воцарилось молчание. Гэвин сопел в сгиб локтя, он никак не мог пристроиться так, чтобы живот не болел. Ведж сидел на краю койки и без интереса наблюдал за попытками Коррана выглядеть живым и бодрым. Хорн чувствовал себя дураком. Он еще не привык к этому ощущению.
- Я рад, - ровным голосом сообщил командир, - что нам везет чуть больше, чем Биггсу. Рад, что вы оба живы. Список друзей, которых у меня отобрала Империя, и так слишком длинный.
Гэвин все-таки приподнялся, протянул Антил-лесу руку.
- Спасибо вам, сэр. Спасибо, что поговорили со мной. Мне кажется, я гораздо лучше теперь знаю кузена...
- Это тебе спасибо, Дарклайтер. За шанс вспомнить что-то хорошее. А то вспоминаются сплошные потери. Биггс, Хрюшка, Дэк, Папа Га-ламан, Сесси, Луйяйне... Я часто думаю, что надо их вспоминать по-другому. Вот только вспоминаю нечасто.
Он посмотрел на хронометр над дверью.
- Ладно, пора мне. Через четыре часа поминальная служба по Луйяйне. А потом волей Акба-ра и с благословения Сальма нам дается добро на небольшое кровопускание Империи, чтобы нашим мертвым спалось поспокойнее.

Глава 20

Нехарактерное длительное молчание робота-секретаря сначала заинтриговало, потом встревожило, потом откровенно перепугало. Ведж даже задался вопросом, не случилось ли каких-нибудь изменений в Галактике, пока он спал. МЗ не подлизывался, не умасливал, не умолял, не зачитывал графы параграфов, не надоедал с вопросами, не цитировал устав и инструкции... согласитесь, не самое естественное поведение для робота-секретаря. Чтобы окончательно добить Антиллеса, МЗ с сумрачно-торжественным видом возвестил, что у него есть кое-какие дела на борту флагмана и застыл в углу траурным изваянием.
Тикхо Селчу только плечами пожал на это заявление, так что волей-неволей пришлось смириться. Тем более, что молчаливый МЗ оказался мил и приятен в общении. Ведж немного поспорил с Тикхо, кто будет пилотировать челнок, потом нагло воспользовался преимуществом старшего по званию. Селчу самоустранился в кресло второго пилота и оттуда нудно и язвительно комментиро-вал. антиллесовскую манеру вождения. Ведж не слушал. Он думал, что за время, проведенное на Таласеа, почти не встречался с МЗ - как по собственной воле, так и по стечению обстоятельств. Правда, не страдал в разлуке, но ведь и не слышал его. Даже жалобы на робота почти прекратились. Голова кореллианина и так распухла и трещала от прочих забот, чтобы беспокоиться еще и о дроиде. А все-таки жаль, что не догадался списать его на потери...
Радушная улыбка на круглощекой физиономии генерала Сальма только укрепила подозрения, что с Галактикой что-то не так. До безумия радующийся встрече Сальм? Сарлакк в камне утопился...
- Рад видеть вас в добром здравии, комман-дер Антиллес! - вскричал Сальм, распахивая объятия. - Капитан Селчу! Какими судьбами? С вашей стороны очень мило передать через МЗ-ПО столько комбинезонов для моих ребят! И совершенно новеньких! Мы принимаем ваши извинения и с восторгом предвкушаем совместные действия в грядущей миссии... Между нами, комман-дер, вы, конечно, волшебник, маг и почти джедай, но таки-где вы раздобыли комбинезоны?.. Молчу-молчу...
Ведж потянул носом воздух: спиртным от генерала не пахло. Кореллианин переполошился. Извинения? Не дожидаясь команды "вольно", Антиллес уставился на помощника. Тикхо едва заметно качнул головой. В остальном Селчу являл собой идеальный образчик военной выправки. Какого ситха, а?.. Ну, да ладно. Если Салъму сорвало рубку от нежданного счастья, может, не стоит докапываться до причины?
- Всегда пожалуйста, генерал, - Ведж изобразил неподдельный восторг. - Мы вроде как по одну сторону... э-э... барьера.
Акбар переводил задумчивый взгляд с одного на другого и жевал что-то мягкими рыбьими губами. Потом медленно мигнул одним глазом.
- Вода прозрачна, волнения нет, хорошо, - каламари устроился в кресле. - Приступим, господа. Мы дважды проверили результаты расследования на Таласеа и протоколы допросов пленных. А так же результаты аутопсии. У троих солдат обнаружена сыпь. Анализы показали ра-чукскую розеолу. Мы исследовали ДНК вируса, он отличается от штамма двухлетней давности. Все говорит за то, что это свежая мутация.
- Наши гости - с Рачука, - закончил догадливый Ведж.
Акбар перебирал клавиши встроенной в подлокотник кресла деки, пока над столом не сконденсировалось голографическое изображение относительно небольшого водного мира с россыпью лесистых островов.
- Стратегического значения не имеет, - сказал каламари. - Если не считать, что здесь удобный космодром. В системе Рачук оживленная торговля. То, что мы видим, Владет. На нем расположена имперская база. Империя собиралась приструнить пиратов, и надо признать, ей это удалось. Коряке и Хенсара расположены совсем недалеко от Рачука, логично предположить, что комендант сектора принял решение, что Разбойный эскадрон необходимо строго наказать.
- А как он узнал наше местопребывание? - полюбопытствовал Ведж.
Сальм слегка потемнел липом: - Сколько раз нужно повторять: в наших рядах шпион!
Чем бы в него швырнуть? Ничего достаточно тяжелого, как назло, под руку не подвернулось. От резкого ответа (а что делать, раз нельзя дать волю рукам?) Антиллеса удержал Селчу. Алдераанеп никак не отреагировал на замечание генерала. Тик лучше меня, пришел к неутешительному выводу Ведж. Умнее, образованнее, сдержаннее. Может, поменяться с ним? Пусть он командует эскадрильей, а я... "И что ты?" - спросил внутренний голос. Тебя поставят носом к стенке через пять минут после того, как ты выскажешь Сальму все, что о нем думаешь.
Ведж украдкой вздохнул.
- Хороший шпион следов не оставляет, - процитировал он вычитанную где-то фразу. - Но если шпиона нет, следов тоже не будет, - добавил он по размышлению.
- И по такой грандиозной причине мы должны сидеть сложа руки? - возмутился Сальм.
- База хорошо охранялась, - вмешался Селчу, голос у алдераанца был ровный и спокойный. - Накануне инцидента никто не выходил на связь без разрешения.
- Насколько вам известно.
- Так точно, генерал, сэр. Насколько мне известно.
- Или, - ощерился Сальм, - насколько вам хотелось сообщить.
- Капитан Селчу докладывает о проверке, - вклинился неугомонный Антиллес, - но не он ее проводил.
Сальм поднял брови домиком.
- Ее провел лично я, - радостно сообщил Ведж. - Из Разбойного эскадрона утечки не было. Ищите дыру у себя.
В дискуссию, так хорошо начавшуюся, но медленно и верно перетекающую в режим мордобоя, очень вовремя вмешался Акбар.
- Я склоняюсь к мысли, - объявил он и надолго замолчал; подчиненные ждали продолжения. - К мысли, - повторил адмирал какое-то время спустя. - Все может быть проще. Империя могла оставить следящие устройства во всех постройках колонии. Возможно, датчики работают в неизвестном нам формате. Мы могли не заметить их. Тщательный осмотр построек не проводился, мы положились на слово разведки.
- Или импы выстрелили наугад и попали.
- Это вы к чему, капитан? - поинтересовался остывший до точки рационального мышления Сальм.
Тикхо задумчиво потеребил отросшую светлую прядь. Скоро он сможет заплетать традиционную алдераанскую косу, но пока Селчу довольствовался тем, что собирал волосы в хвост, предмет личной ненависти генерала Сальма. Ведж мстительно думал, что генерал просто ревнует к роскошной шевелюре Селчу.
- Слишком уж все аккуратно, - пояснил Тикхо. - Империя не склонна быть аккуратной. Если бы я знал, где базируется Разбойный эскадрон, и командовал операцией, я пригнал бы на Таласеа все, что оказалось в доступе. Насколько известно, к системе Рачук приписан тральщик и, как минимум, один ударный крейсер, способный нести три ДИ-эскадрильи. Но никого из них мы так и не встретили. Как-то это все не по-имперски. Я думаю, что на нас наткнулся разведотряд. Его командир решил потешить амбиции и уничтожить нас лично.
Акбар тщательно обмозговал сказанное.
- К тому же на Таласеа ни с того, ни с сего оживилось движение, - подсказал он.
- Так точно, сэр. МЗ может снабдить вас точными данными о времени взлетов и посадок каждого корабля.
- Уже. И там все чисто, - Акбар подпер тяжелую голову плавником. - Коммандер, как вы и предсказывали, ваша безопасность оказалась под угрозой. И причина сейчас менее важна того факта, что теперь нам известно, откуда к нам прибыли штурмовики. Думаю, их отсутствие уже заметили, прошло два стандартных дня.
Ведж посмотрел на вращающийся над столом полупрозрачный голубоватый шар с желто-зелеными пятнами островов.
- Стандартная реакция у импов не изменилась, - хмыкнул кореллианин. - Они займут планету, зачистят ее и позаботятся о том, чтобы мы ею больше не пользовались.
- Ожидается, что в операции будут участвовать "Опустошение" и "Черный аспид", - подхватил Сальм. - Им важно не дать Разбойному эскадрону ударить по экспедиционному корпусу. Рачук защищать они не станут.
Генерал протянул руку и погрузил палец в подрагивающее желе голограммы. Карта изменилась; теперь вместо шара они смотрели на укрупнившееся изображение архипелага. Стали видны здания, ионные батареи, прочая мелочь явно военного происхождения. По самому большому острову, скобками окружая военную базу, тянулись отвесные горные цепи, остатки кратера потухшего древнего вулкана.
- Нам известны патрульные маршруты в системе Рачук, - произнес Сальм. - Владет открыт репрессивному удару, а Большой остров - самая удачная мишень.
Ведж, который до этого времени с подозрением разглядывал карту, встрепенулся.
- Защитное поле?
Сальм растянул губы в улыбке, и Ведж от души поздравил себя, что хищный взгляд генерала предназначался не ему.
- Какое там может быть поле, если ребята собираются стрелять из своих ионных пукалок? Остров, если вы еще не заметили, был когда-то частью вулкана. Здесь и здесь и здесь установлены геотермальные генераторы, - Сальм несколько раз ткнул пальцем в карту. - Рухлядь. И пушки, и щиты одновременно они не потянут.
- А если им придет в голову сесть, поджав хвост, а не упражняться в стрельбе по быстро летящим мишеням?
Пилот-бомбардировщик провел пальцем по тому, что когда-то было кратером. Изображение рябило. Южная стена была разрушена временем почти до основания, именно там, на плоском участке между вулканом и заливом была выстроена база. С северной стороны стена тоже подверглась эрозии, но по сравнению с противоположным склоном это было практически незаметно.
- Защитное поле пришлось бы растянуть от берега до вершин, - разъяснял Сальм с необычным терпением. - На северном кряже есть местечко, где можно прорваться сквозь горы под щит. Как только мы окажемся под куполом, все будет закончено.
Похоже на правду. Может, и получится. Ведж потер подбородок, уколовшись о щетину.
- Ну, а наша задача? - искушение зевнуть было почти неодолимым. - Прибегаем, даем по мозгам и дуем в дюзы или берем планету?
Ответил ему не Сальм, а сам адмирал.
- Владет нам не нужен. Мы хотим поразвлечься там так, чтобы Империи пришлось ввести туда новые силы, - Акбар опять защелкал клавишами, озадаченно воззрился на деку, жуя губами, и все-таки разыскал нужную комбинацию. Остров исчез. - Сектор Рачук станет метафорой, открытой раной, которой Империи придется зализать. Подготовка к рейду займет двенадцать стандартных часов. Коммандер, хватит вам времени, чтобы привести эскадрилью в норму?
- Мне не достает двух пилотов, - Ведж посмотрел на Тикхо; тот снова мотнул головой. - Но если дать капитану Селчу истребитель...
Сальм взвился со своего места: - Ни за что!!! Только через мой труп...
Вед"к образно представил себе труп генерала, и видимо, такое вожделение отразилось у него на липе, чтоАкбар проявил неожиданную прыть, ухитрившись одним прыжком оказаться между противниками.
- Отставить, коммандер!.. Генерал, отпустите, прошу вас, коммандера, он вовсе не собирался вас бить. Ведь не собирались? Не так ли? Антиллес!
- Угу, - буркнул Ведж, разжимая кулаки и поправляя форменку.
- Генерал, оставьте в покое бластер, - продолжал мои каламари. - Вы хотели сообщить, что на время операции в качестве координационно-диспетчерского пункта мы будем использовать "Эридайн". Капитан Селчу должен будет находиться на его борту. Вы ведь это хотели сказать, генерал? Генерал?!
- Угу, - Сальм извлек из кармана платок и промокнул лысину.
Тикхо Селчу безмятежно улыбнулся и переступил с ноги на ногу. Ведж открыл рот.
- Таково было требование капитана Афиона, - поспешно вставил Акбар.
Ведж закрыл рот. Ничего не понимаю... Он остервенело поскреб щетину на подбородке. То есть можно доверить Тику командовать нашими передвижениями, но нельзя позволить ему сесть в истребитель? Что, на "Эридайне" он принесет меньше вреда?
Больше всего на свете хотелось кричать до хрипоты, но Ведж произнес ровным голосом: - Если для вас это приемлемо, капитан.
- Так точно, сэр, - в тон ему отозвался Селчу. - Все равно я не налетал достаточно часов на "крестокрыле", чтобы считаться годным, коммандер. Буду счастлив помочь на "Эридайне". Сальм яростно поддернул мундир.
- Я приведу собственного координатора, - заявил генерал. - Ни за что не доверю жизни своих ребят этому... этому...
Договори только... Ведж вновь сжал кулак. Тикхо поспешно взял его за руку.
- Вы будете с ним сотрудничать, - сказал адмирал.
- Так точно, сэр, - согласился Селчу. Веджу уже заранее не нравился ставленник Сальма, который будет решать, передавать или нет приказы потенциальному предателю.
- Сработаемся, - сказал он вслух. Может быть.
- Хорошо, - Акбар опустил веки. Похоже, мои каламари ожидал бурного сопротивления. - Вы возвращаетесь для поминальной службы на"Отсрочку"?
- Да, сэр.
- Не будете возражать, если мы с генералом присоединимся к вам, чтобы присутствовать на службе?
Ведж улыбнулся - скорее предложению адмирала, чем неприкрытому изумлению и недовольству Сальма.
- Большая честь для нас, сэр, - сказал корел-лианин.
- Мы почтим ваших мертвых, - Акбар церемонно склонил голову, а потом повернулся к Сальму. - Ваши пилоты будут присутствовать, да, генерал? Нет?
Сальм помешкал, потом неохотно кивнул.
- Ладно, - пробурчал он. - Если мы погорюем все вместе перед вылетом, может быть, после Владета нам не придется плакать.
* * *

Под ногами задрожала земля. Киртан непроизвольно пригнулся, хотя уже сообразил, что случилось. Секундой позже до его ушей донеслось приглушенное подтверждение догадки - раскатистое басовитое "бум-м!". Из комлинка, пристегнутого к отвороту мундира, послышался шорох, потом равнодушный голос: - Четыре-восемнадцать и четыре-двадцать выбыли.
Киртана трясло, и вовсе не прохладная таласеан-ская ночь была тому причиной. Рапорт прозвучал так, словно мина-ловушка убила не людей, а дроидов. Хотя кто же считает штурмовиков людьми? Киртан Лоор никогда не понимал и не мог понять штурмовиков. Их фанатичная преданность Императору вошла в поговорку, но смерть Палпатина ничуть не смутила. А собственная гибель не заботила вовсе. Они напоминали Киртану недоделанных клонов. Не рассуждающих, не сомневающихся, похожих друг на друга, как две капли воды (Лоору вдруг пришло в голову, что он никогда не видел штурмовика без шлема), ни о чем не беспокоящихся.
А здесь, на Таласеа, стоило быть осторожным. Уметь тревожиться - вообще полезное свойство. Повстанцы нашпиговали базу таким количеством взрывоопасных сюрпризов, что Киртан удивлялся, не ограбили ли они какой-нибудь склад? Тот, кто займет эту базу после Альянса, не возрадуется. Интересно, кто бы это мог быть? Лоор выпрямился.
- Когда-нибудь мины кончатся.
Или штурмовики, добавил он про себя. Он улыбнулся бы, мешал липкий страх. Холодный, промозглый туман так странно исказил его шепот, что Киртан замолчал. Из белесой мглы, словно призраки, вынырнули две белые фигуры. Солдаты остановились прямо перед Лоором, но ни один из них не позаботился запрокинуть голову, чтобы взглянуть офицеру в лицо. Так и пялились ему в грудь черными прорезями визоров.
- Агент Лоор, - пробубнил первый. Киртан кивнул, привычно прячась за маской незыблемой уверенности: - Да?
- Вам срочная депеша с Владета. Вам приказано незамедлительно вернуться на Владет и ждать дальнейших распоряжений.
- Девлия - идиот, - процедил Лоор. - Он что думает, мы здесь в игрушки играем?
Чтобы выйти из себя, на сегодня было достаточно одного лишь упоминания имени самовлюбленного адмирала. После того, как Девлия послал на Таласеа всего один взвод, Киртан иначе, чем впавшим в маразм таунтауном, адмирала не называл. Он убил целый вечер, чтобы уговорить адмирала, доказывал, что сначала надо послать дроид-разведчик, а затем организовать полномасштабную операцию. Девлия лишь отмахнулся: ах, оставьте, штурмовики ресурс возобновляемый, не обеднеем. Про дроида-разведчика он так не говорил.
И про десантный бот.
- Передайте адмиралу, что я вернусь, когда сочту нужным.
- Депеша не от адмирала, сэр. Ее прислали из Центра Империи.
Киртан преднамеренно неторопливо поднял голову и уставился в ватную муть тумана. Бесполезно прятать от штурмовиков удивление, потрясение, ужас. У ребят в белом просто нюх на чужой страх.
- Корабль прислали?
- В зоне высадки вас ждет челнок.
- Спасибо, что сообщили, - в его голосе не хватало уверенности. - Продолжайте осмотр базы без меня.
Штурмовики одновременно повернулись и умаршировали в клубы тумана, сливаясь с ними, и оставив Лоора трястись от холодного ночного ветра и ледяного ркаса. Снежная королева дотянулась даже сюда. Должно быть, уже получила рапорт о неудаче. Но голову за провал ей придется отрывать не ему. Киртан с усилием улыбнулся и попытался вообразить трясущегося, словно желе, адмирала Девлия.
- Придется тебе попрыгать, маленький человек, - прошептал он. - Мою хозяйку сердить опасно.
* * *

Семь гробов, накрытых снежно-белыми полотнищами с эмблемами Альянса, установили на антигравитационную платформу. Вернее, знак по-Разбойный эскадрон встанпев стоял только на шести, седьмой - центральный - был отмечен звездой, одиннадцать из двенадцати лучей которой заканчивался крошечным "крестокрылом".
В почетном карауле выстроился Разбойный эскадрон, лишь родианка Андуорни Хьюи полулежала в госпитальном кресле. Хьюи выпустили из бакта-камеры только на церемонию, после чего строго-настрого приказали вернуться в лазарет. Чувствовала Андуорни себя очень плохо, старалась не шевелиться, только из-под полуопущенных век неотрывно следила за Веджем.
Позади пилотов стояли механики и эвакуированная с Таласеа наземная команда. Сальм поставил своих парней на левом фланге. Экипаж "Отсрочки" и медики заняли место справа. Почему-то построение вызвало в памяти сборище на Йавине, когда чествовали Скайуокера, Соло и Чу-бакку. Наверное, потому, что раздавленный тогдашними событиями Ведж чувствовал себя точно так же.
В раскрытый створ заглядывали звезды, влезала мохнатая, тусклая горбушка красного карлика. Было холодно, Ведж потер озябшие ладони. На Ко-реллии говорят, что ночью с неба смотрят ушедшие... Где ты, Биггс? А ты, Зев? Видишь нас? Ведж шарил взглядом по небу. Сколько новых звезд появится после следующей битвы? Простите меня... Кто-то легонько подтолкнул его, он сделал шаг вперед, оставив Акбара и Сальма, между которыми стоял, посмотрел на гробы. Поднял голову.
- Семь лет назад, - медленно заговорил Ведж необычно спокойным, чужим низким голосом.
Говорить приходилось громко, чтобы всем было слышно, и Антиллес смущался; он так и не привык к избытку внимания к своей персоне, - мы собрались после большого сражения... Мы не думали тогда, насколько отчаянно наше положение, и надолго ли затянется драка с Империей. Под будущим мы понимали несколько минут, может быть, час или день, и радовались, когда выпадала неделя. Очень хотелось жить, а жизнь измерялась перерывами от задания до задания... Он перевел дыхание.
- Мы тогда радовались так, будто взорвав Звезду Смерти, решили все наши проблемы. Мы знали, что это неправда. Знали, что вскоре придется уносить ноги, но на недолгое время забыли о том, как тяжело воевать.
Он обвел взглядом собравшихся. Все застыли в почтительном молчании, даже не понимавшие ни слова верпины.
- Мы сумели забыть всех, кто погиб в погоне за мечтой, - Ведж сглотнул царапавший горло комок. - А мечта осталась, - просто сказал он и стал смотреть на звезды за прозрачной защитой поля. - Империя существует, и умирать приходится по-прежнему, а тот, кто этого еще не понял, пусть внимательно посмотрит на эти гробы. Не буду говорить, что Луйяйне, Картер или Пирги, да и все остальные хотели бы, чтобы наша цель оправдала их жертву. Это банально, а они заслужили нечто большее, чем дешевая банальность. Им уже не станет легче от того, что мы будем драться до тех пор, пока Империи нечем будет перегрызать глотки тем, кто хочет лишь свободы. Но нам - станет.
Он отступил, кивнул технику, замершему возле пульта. Антигравитационная платформа медленно всплыла над палубой. Ряды пилотов и наземной команды расступились, пропуская катафалк, затем вновь сомкнулись. За пределами корабля платформа отделилась, оставив семь длинных серых цилиндров висеть в пустоте.
Техник включил луч захвата на реверс. Гробы один за другим направились к красному карлику, пылавшему в сердце системы. Последний караван... Когда-нибудь звезда проглотит их.
Ведж почувствовал на плече чью-то руку, оглянулся; рядом, склонив лобастую голову, стоял мои каламари.
- Нелегко отпускать друзей, - сочувственно произнес Акбар. - Мне очень жаль, коммандер.
- Так не должно было быть...
Ему хотелось, чтобы его не трогали, но и один он больше не мог оставаться.
- Если я когда-нибудь перестану чувствовать боль... - Ведж не договорил. - Не хочу, чтобы это случилось... не хочу...

Глава 21

Первое, что предстало перед глазами, был голубовато-зеленый шар в белую полоску. Красивый такой шарик, очень мирный, почти игрушечный.
- Свистун, ты только глянь! Этот мир стоит смерти.
Астродроид пропищал в знак согласия, хотя и с сомнением. В отличие от хозяина, он умирать не желал. После недолгих уламываний, Коррану удалось выторговать у дроида тактические данные.
- Третье звено "колесников" не наблюдает. Очень жаль, - Хорн не глядя перещелкнул несколько тумблеров на верхней панели. - Но плоскости в боевой режим на всякий случай перевожу.
- Понял тебя, девятый. Оставайтесь в боевой готовности.

Предыдущая страница 12 Следующая страница


13 Майкл Стекпол

- Есть оставаться в боевой готовности, контроль. С удовольствием.
- Лидер - девятому, - встрял Антиллес. - Прекрати бренчать.
- Есть прекратить брен... Прошу прощения, сэр.
Прямо перед ним с орбиты сорвались два бомбардировщика и, набирая скорость, начали пикировать на планету - по четыре истребителя на каждый "костыль" в качестве сопровождения. Корран считал, что его обделили, приписав к Стражам. Первыми должны были совершить налет Чемпионы с самим Сальмом во главе, следом Охранники, так что Стражам с их половинной защитой достанутся объедки, когда остальные порезвятся всласть. То есть ворваться на лихом таунтау-не на планету не получится. Корран был обижен.
На инструктаже им вдолбили, что база на Большом острове для двух эскадрилий "костылей" - просто плюнуть, растереть и забыть. Генерал Сальм любил свои бомбардировщики, холил их, лелеял и нежил, и Хорн подозревал, что изредка, втайне лично протирал мягкой тряпочкой каждый. Весь брифинг Корран ерзал на месте. Слушал вполуха и на пару с Оурилом высчитывал огневую мощь каждого "костыля". Две лазерные пушки, ионные спа-ренки, две торпедные установки... После невероятного умственного усилия они запросили помощи у впередисидящего начальства. Босс, не оборачиваясь, буркнул, чтобы они прекратили заниматься ерундой, перестали забивать ему дюзы ветошью, а каждая из эскадрилий достаточно упакована, чтобы превратить "зеленку" на Большом острове в спекшуюся, дымящуюся массу.
- Проныра-9, следуйте за вторым звеном, угол пикирования - 10.
- Как скажете. Понадобится что - не стесняйтесь, звоните.
- Всенепременнейше. Конец связи.
Интересно, это он бредит или в голосе всегда невозмутимого Селчу действительно можно расслышать придушенное бешенство? Сальм приволок собственного координатора и приказ, который только что передал капитан, бомбардировщики услышали от другого человека. Сальм заявил, что двойное командование обеспечит успех операции, но Хорн собственными ушами слышал, как после инструктажа коммандер Антиллес отпускал в адрес генерала замечания, столь изящно оформленные, что любой заштатный докер, а может и несколько просто отдыхают в сторонке. Коммандер считал, что двойное командование превратится в дуэль интересов. Он плевался и шипел, как обозленный котар. Корран был с ним абсолютно согласен.
После шестичасового бездействия в гиперпространстве, полет сквозь атмосферу оказался сушим наказанием - машину трясло и мотало. Зато сам Хорн вовсю развлекся титанической борьбой с управлением. Корран ухнул на десятикилометровую отметку над уровнем моря прежде, чем сообразил выключить гравикомпенсаторы.
- Третье звено на позиции. Можно получить тактике-визуальные данные с поверхности?
- Держите, девятый. Это вам подарочек от Проныры-лидера. Он просит передать: услуга за услугу.
УШИ под шлемом начали гореть, их даже пощипывало. Антиллес не упустил случая напомнить давний урок.
- Передайте боссу, что моя благодарность не знает мер и границ. Просто таю от восторга.
Теперь он видел то же самое, что видел Ведж из кабины своего "крестокрыла", мчащегося над северным склоном вулканического кратера. Мальчики Сальма только что скинули протонные торпеды и гордо отвалили. Целились они в точку, где над скалой особенно потрудились обильные дожди.
В воздух беззвучно взлетели горящие обломки деревьев и камни. Склон затянуло густым жирным дымом и поднятым с земли песком. Изображение вдруг поменяло цвет, распалось на зеленые линии, это Антиллес переключился на инфракрасный режим. Там, где раньше был плавный изгиб, красовался зазубренный проем, словно гигантский топор с размаху отхватил край скалы. Расщелина стремительно увеличивалась в размерах. Корран вдруг сообразил, почему. Ведж гнал машину внутрь пролома.
- А еще утверждают, что это я летаю, как сумасшедший, - возмутился Хорн. - А он что делает? Вышивает гладью, что ли?
* * *

"Крестокрыл" погрузился в густой дым.
- Минокк, удостоверься, что данные сканирования этой канавы поступают контроль-мастеру.
В следующую секунду дым рассеялся; Ведж чуть было не подавился - в паре метров от обтекателей на каждой плоскости стены разлома щерились каменными зубцами. Истребитель пройдет, бомбардировщикам места тоже хватит, но... Но, боги Галактики, что начнется, если хоть кто-нибудь ошибется... Повинуясь инстинкту, кореллианин послал машину вперед, отрываясь от хромающих позади "костылей" и вырвался из каменной пасти быстрее, чем туда влетел.
Кратер поприветствовал его дружным залпом квартета ДИ-истребителей. Ведж не стал дожидаться, когда парни пристреляются, поставил "кре-стокрыл" вверх брюхом и ухнул к самому дну. Плоскости со свистом рассекали воздух. Необычные ощущения, ему не часто приходилось летать в атмосфере. У самой земли Ведж перекатился на сто восемьдесят градусов, и над колпаком кабины вновь раскрылось небо. Горизонтальный полет давался с трудом, истребитель напоминал лодку в штормовом море.
Астродроид продудел предупреждение.
- Знаю, знаю, два "колесника" на хвосте, удивил...
В космосе он бы не был настолько спокоен. В отличие от многих пилотов, Ведж с уважением относился к ДИшкам. Из-за невероятной маневренности их почти невозможно было стряхнуть. Зато в атмосфере далеко не аэродинамичный дизайн и турбулентность, которую вызывали двойные ионные двигатели, становились причиной проблем у самих "колесников". Правда, в бою их опасность не снижалась, зато открывались неплохие перспективы при столкновении с ними.
- Нркна помощь.
- Уже итем, да-а, - услышал он в ответ. - За мной, Вен. Я их стелаю.
Что ж, пора и на свой счет записать хотя бы одного импа, отставать от собственных пи-лотов негоже. Антиллес накренил машину и сбросил скорость. Слабая тяга и сопротивление воздуха достаточно тормозили его, так что "крестокрыл" без проблем соскользнул вниз и вправо.
Пилот преследовавшей его ДИшки во что бы то ни стало хотел остаться на хвосте у своей добычи, но панели солнечных батарей помешали боковому скольжению. "Колесник" споткнулся и ушел в крутое пике к верхушкам деревьев. Импереп принял единственно верное решение: набрал скорость и выскочил впереди антиллесовского истребителя, но, к величайшему сожалению Веджа, не совсем там, где надо.
Не больно-то и хотелось... Ведж прикинул расстояние. Годится. Он расстрелял имперпа из пушек; на землю Великого острова посыпались горящие обломки. Даже взрыв здесь выглядел иначе. Ведж привык, что огненный шар почти мгновенно схлопывается, а сейчас за пылающим "колесником" тянулась густая черная полоса.
- Первый пошел.
Еще один "колесник" размазался о скалы неподалеку.
- Командир, вы есть чистый, как новорожденное дитя.
- Спасибо, Брор. Как дела, Навара?
В голосе тви'лекка звучало явное недовольство: - Джас настоящая прорва, уважаемый, он заглотнул двоих, оставив мне лишь одного. Но сенсоры говорят, что остров спекся.
- Понял. Проныра-лидер - КДП, давайте отмашку, пусть "костыли" начинают забег.
- Понял вас. Девятый шлет поцелуй и благодарность за телеметрию, конец связи.
Ведж ухмыльнулся. Он хотел, чтобы Хорн участвовал в акции, но ожидалось сопротивление, а пока замену Луйяйне Форж не нашли, третье звено остается не в лучшей форме. Несмотря на таланты Хорна и Кригга, генерал Сальм предложил оставить третье звено для надзора за Стражами, самой неопытной эскадрильей своего отряда. Им дали понюхать озона, но их жизням ничего не угрожало.
- КДП - Проныре-лидеру, "костыли" вступили в игру.
- Я их уже вижу, контроль-мастер.
И слышу... добавил Ведж про себя. Басовитый вибрирующий гул наполнил долину; сквозь брешь в горной стене стадом взбесившихся фамбаа ломились бомбардировщики. Никто на свете в здравом уме и твердой памяти не назвал бы БТЛ-А4 элегантными красавцами, а их летные качества и в атмосфере, и вне нее были чуть похуже, чем у ДИ-истребителя, и чуть лучше, чем у булыжника в свободном полете. "Костыли" с явным трудом выровнялись и взялись за дело.
Ведж забрался повыше для улучшения обзора. Он смотрел, пока не надоело, а потом выбрался на орбиту.
Как ни тормози, а позже "костыля" не прилетишь... И все-таки птенчики Сальма не зря клевали свой хлеб. Они обстоятельно и методично обработали поверхность бомбами и торпедами. Они не оставили без внимания ни единого клочка земли. Там, где располагалась имперская база, сейчас плотной завесой стояла пыль.
- КДП - Проныре-лидеру, у нас неприятности.
- Поподробнее, Тик. Прибыли гости?
- Два корыта, каракка и "пиконосец", перекрыли вектор выхода. "Эридайн" вынужден отойти.
Желудок и с ним часть души куда-то провалилась.
- Контроль... - пришлось прочистить горло. - Контроль, подтвердите присутствие "пи-коносца".
Этих фрегатов раз-два и обчелся... а вдруг ошибка? Пожалуйста, пусть это будет ошибка...
- Присутствие "пиконосца" подтверждаю. Какие будут приказы?
В голове было пусто. Фрегаты-"пиконосцы" стали ответом Империи на массированное применение Альянсом легких истребителей. Не слишком крупные, всего двести пятьдесят метров в длину, зато быстроходные, маневренные и оснащенные двадцатью счетверенными пушками с заводов Сейнара. В рое легких истребителей "пиконосцы" были подобны оголодавшему ранкору в стаде вы-пасков. Турболазеры "Эридайна" могли бы удержать фрегат на почтительном расстоянии, но "Эри-дайном" займется каракка (и, ситх разрази, спокойно с ним справится, добавил справедливости ради Антиллес), а "пиконосец" с аппетитом схрум-кает мелкие корабли.
"Крестокрылам" хватит скорости попросту удрать, но неторопливые "костыли"... ни убежать, ни противостоять фрегату они не смогут.
От него все еще ждали ответа, а он сидел и с полным отсутствием мысли во взоре смотрел на топливный датчик. На затяжное выяснение отношений с "пиконоспем" и возвращение горючего не хватит. У меня его не хватит, даже если я отпущу "Эридайн" за помощью... Но спасти бомбардировщики можно, лишь вступив в бой.
- Ведж... - начал здорово обеспокоенный, судя по голосу, Тикхо. - Ведж, ты там...
Прежде, чем Антиллес сумел придумать для Селчу какой-нибудь разумный приказ, комлинк донес голос генерала Сальма: - Проныра-лидер, прикройте эскадрильи Стражей и Хранителей и выводите их оттуда. Чемпионы купят вам немного времени.
- Никак нет, генерал. Чемпионы при этом погибнут, а Проныры могут погибнуть, если мы ударим по "пиконоспу", а вы выйдете из боя.
- Я отдаю вам приказ, Антиллес!
- Идите со своими приказами к ситху за пазуху, генерал, - упорствовал Ведж. - Я получаю приказы от Акбара.
- Проныра-9 - Проныре-лидеру...
- Не сейчас, Хорн! Не лезь!
- Босс, я знаю, как уделать "пиконосеп", чест-слово! В худшем случае потеряем всего одну машину.
- О чем это он лепечет? - потная лысина Сальма почти материализовалась в кабине.
- Заткните пасть, генерал! Хорн, говори.
- Чтобы нормально долбануть торпедой, нужно подойти на два - два с половиной щелчка, верно, босс? "Костыли" так близко не подберутся, а нам этот забег - раз плюнуть, а заодно можно передать данные для наведения. Капитан Селчу на Ко-раксе проделал со мной такой трюк...
- Какой еще трюк? - опять встрял Сальм.
- Долго объяснять... Короче, подлетное время торпед секунд тридцать, то есть бомбардировщики останутся в четырнадцати с половиной щелчках от фрегата, там он их не достанет.
Ведж продирался сквозь нехитрый, но путанно излагаемый план, и складка между его хмуро сдвинутых бровей постепенно разглаживалась. Безумно. Настолько, что может и получиться. Если у кого и есть шанс подобраться к фрегату, так это у рыскающего "крестокрыла". Жаль только, что в плане есть слабое место.
И еще хуже, что генерал Сальм углядел слабину почти в то же мгновение.
- Рыскающий "крестокрыл" не сумеет зафиксировать прицел, - буркнул Сальм. - Антиллес, не порите муру.
Ведж собрался было отпереться, что он-то как раз молчит, но ему опять не дали ничего сказать. Хорн с жаром вступил в спор.
- Да не нужно ничего фиксировать! Наводиться нужно на "крестокрыл"! Рассчитать время поточнее, вовремя отвалить от цели, и фрегат готов!
- Получится, - задумчиво проговорил Ведж, разворачиваясь к "пиконоспу". - Пойду-ка я проветрюсь...
- Отставить, Антиллес! - рявкнул Сальм.
- Босс, не надо! - одновременно с генералом заорал Хорн. - Это опять я, девятый! У меня позиция лучше вашей! Отдайте мне Стражей!
Ярость Сальма чуть было не оплавила динамик комлинка.
- Да ни при каких обстоятельствах! Только через мой труп! Проныра-9, что вы себе позволяете?
Ведж вскипел. И опять опоздал.
- Отдайте эскадрилью! Я на выгодной позиции, я сумею!
- Это прямое неподчинение приказу, девятый, - булькал Сальм. - Ты у меня под расстрел пойдешь за государственную измену!
- Да хоть за измену в государственной постели, - огрызнулся Хорн. - Только, чур, пусть Стражи стреляют, ладно? Хочу под расстрел прямо сейчас. Конец связи.
Антиллес выпал на какое-то время из дискуссии и развлекался тем, что наводил лазерные пушки на разбушевавшегося генерала. Что-там сделать? Через чей-там труп... Он сейчас покажет кое-кому расстрел, ситхово семя... Мало ему Селчу, что ли? Долго скучать ему не пришлось.
- Антиллес, десять тысяч джедаев тебе в обучение, сделай же ты что-нибудь! - взревел, словно укушенный в седалище ранкор, генерал.
- У парня все на высоте. И позиция... - скучным голосом ответствовал Ведж. И настроение, добавил он про себя. - Отдайте вы ему эскадрилью, генерал, не жмотьтесь, - он тяжко вздохнул. - А потом переведите Чемпионов под мое командование. На тот случай, если у Хорна ничего не выйдет.
* * *

Корран торопливо инструктировал пилотов.
- Ладно, Стражи, вот как мы станем героями. Стреляйте по моей команде. Не раньше и не позже. Либо вы никуда не попадете, либо... я... эй, ребята, очень вас прошу, не опоздайте, а? Оурил, ты мне тоже понадобишься. Будешь корректировать скорость наших тяжеловозов и придерживать самых ретивых, пусть не приближаются ко мне ближе, чем на восемь с половиной щелчков. Но и не отстают. Частотамоего маяка 312.43. Все уяснили?
Он выслушал многоголосое подтверждение и связался с КДП.
- Это Проныра-9 вещает. Приготовьтесь дать Стражам команду улепетывать во все двигатели, если "пиконосец" рассердится, когда торпеды будут уже выпущены.
- Не дрейфь, девятка, сделаем. Удачи тебе. Корран потянулся к медальону под комбинезоном.
- Спасибо, контроль. Конец связи. Он помедлил.
- Ну, Свистун, нам светит веселенькая работенка, но мы сами напросились, - он посмотрел на пульт, как будто надеялся найти на нем ответ на назойливый вопрос, что он забыл в этой передряге.
Ну, что ж... Лобовые дефлекторы - на полную мощность, задние все равно не понадобятся; двадцать четыре протонные торпеды... от "крестокры-ла" и его пилота останутся лишь космическая пыль да очередной ночной кошмар у Антиллеса.
- Свистун, видишь вон то чудовище? Сейчас мы полетим прямиком на него... Ошибка, прямиком не полетим. Прогоняй через рандомизатор все сигналы с рулевого управления. Думаю, что пяти градусов во всех направлениях вполне достаточно. Но не отклоняйся больше, чем на двадцать. Зато в этих пределах я должен скакать, как эвок.
Дроид в ответ выдал порцию режущих ухо воплей, потом помолчал и утвердительно присвистнул.
- Доберемся до "пиконосца", разворачиваемся и дуем вдоль брони, градусов на девяносто. Потом ныряем в атмосферу, - Корран саркастически хмыкнул. - Если, конечно, доживем.
Дроид откликнулся страстной тирадой. Он был на сто процентов уверен, что все будет хорошо.
- Прости, что втянул тебя, - Корран выставил катапульту дроида в первую готовность; пусть хоть малыш сумеет спастись, если припечет. - Может быть, твой следующий пилот будет умнее меня.
На консоли мигнула и погасла зеленая лампочка. Дроид заблокировал катапульту. Корран опять повторил операцию.
- И может быть, твой следующий корабль будет попрочнее...
Индикатор вновь погас. Вот ведь упрямая жестянка...
Пилот с трудом оглянулся на астродроида. Игру в гляделки выиграл Свистун.
- Тебе что, отказала в любви стиральная машина, что ты так жаждешь смерти?
От ответного визга Корран на секунду оглох.
- С чего ты взял, что я намерен присвоить славу себе? Вовсе я не собираюсь, - слова вдруг застряли в горле. - Спасибо, что не бросил меня. Не хочу умирать в одиночестве, как... как отец-Свистун брюзжал за спиной, не желая угомониться.
- Займись-ка делом, - посоветовал больше себе, чем астродроиду, Хорн, разглядывая показания сканеров. - И проверь мои математические способности. На полной тяге я делаю шесть щелчков, чтобы торпеды успели поймать меня. Значит, Стражи должны выстрелить, когда я буду на отметке "шесть". Сами они будут в пятнадцати щелчках от "пиконосца". Так?
- Бип.
- Значит, можно начинать.
Веселее полета Хорн не помнил. Дроид верещал всю дорогу, дальномер отсчитывал расстояние, а хронометр - секунды. Сам Корран потел от волнения.
- Девятый - Стражам, сорок, четыре-ноль, секунды до пуска. Свистун, врубай рандомизатор.
Орудия "пиконосца" точно такие же, как на ДИ-бомбардировщиках, вдруг вспомнил Хорн, в очередной раз обливаясь холодным потом. Значит, дальность стрельбы та же самая. Как говорит командир: уже хлеб с маслом.
- Свистун! Сканируй, какие орудия в работе, а какие молчат. Данные посылай Проныре-лидеру и на КДП. Если у фрегата есть слабые точки, им нужно знать.
Таймер добрался до десяти секунд.
- Проныра-9 готов следовать традиции своего подразделения и с улыбкой на красивом молодом липе выполнить убойное задание. Стражи, пуск по моей команде. Пять... четыре... три... два... один... Пли!!!
Комлинк раскалился от ответных рапортов. Корран не слушал скороговорку пилотов, разобрать что-нибудь вразумительное было сродни чуду, зато, когда вихрь голосов стих, ясно и четко прозвучало запоздалое: - Страж-3, торпеды пошли.
Хронометр уже запустил, обратный отсчет. На две секунды позже. Будем считать, пока проблем нет. Не нравилось Хорну это пока...
- Свистун, - взмолился он, - убери сирену или сделай потише. Я знаю, что на меня нацелены торпеды.
Много торпед... Нет, лучше даже не думать.
В кокпите стало тихо. Коррана интересовали только цифры на табло в углу дисплея, он смотрел на них, не отрываясь, и давал себе слово отправиться сегодня в душ прямо в комбинезоне, а лучше - в "крестокрыле". Мысль вселяла уверенность, что в душевую он придет сам, а не будет отправлен на помывку в виде хладного трупа. Очнись, мечтатель! Ошибешься, и мыть будет уже нечего!
Понадобилась целая вечность, чтобы преодолеть половину дистанции. Фрегат, наконец, заметил летящий безумным зигзагом истребитель и открыл огонь.
Двенадцать с четвертью секунд до контакта. Истребитель метался в сполохах зеленого света.
Острая колючка страха вновь вонзилась в сердце; Корран вдруг вообразил, что потерял контроль над машиной. Но следом накатило неимоверное спокойствие, как однажды ночью на Таласеа. Что ж, тогда он не умер. Может быть, сегодня, ну, просто - повезет...
Дефлекторное поле трудилось, как проклятое; за вспышками Хорн почти ничего не видел, но упрямо продирался вперед сквозь непрерывные волны огня.
Он не мог промахнуться. В крайнем случае, он просто протаранит фрегат; так будет даже лучше. Свистун идентифицировал вражеский корабль как "Разоритель". Фрегат висел прямо по курсу, угловатый, с хрящеватыми бортами, загнутой вверх мордой и луковицами двигателей. Корран направил машину под вторую палубу, а в следующее мгновение "крестокрыл" зажил собственной жизнью.
Ручка управления шевельнулась в ладони. Истребитель по собственному почину накренился на правый борт. Корран все-таки выпустил ручку, ушиб пальцы, ловя ее, но прежде, чем успел осознать боль, ручка саданула пилота в грудь, пришпилив к ложементу. Корран шипел от боли и беспомощно смотрел, как расплывается в белесое пятно броня "Разорителя". Перегрузка заткнула Хорну рот. До взрыва оставалось не больше половины секунды. Корран зажмурился. Обладай торпеды разумом, они были бы счастливы повторить маневр, но мозгов у них не было, как и возможности затормозить. По-прежнему настроенные на маячок "крестокрыла", они детонировали, врезавшись во фрегат.
Уже первые взрывы выделили энергии больше, чем смогло поглотить защитное поле. Щиты схлоп-нулись, открыв фрегат атаке. Люки орудийных портов и транспаристиловые иллюминаторы испарялись, вскипала обшивка, капли расплавленного металла застывали в мертвом холоде космоса. Переборки рвались, словно фольга, а гуляющий внутри "Разорителя" огненный ураган ненасытно поедал воздух, оборудование, палубы и людей. Автоматика отключила двигатели, а через секунду взорвались реакторы. О стрельбе на фрегате никто и не думал, покореженный "пиконосеп" осел набок. Его сносило к планете. Через некоторое время он погрузился в атмосферу, а еще спустя несколько минут объятый пламенем фрегат рухнул в океан.
Тем временем Корран со всей доступной ему прытью удирал прочь. Взгляд на монитор, где один за другим погасли сигналы двадцати двух торпед, вызывал широчайшую улыбку.
Минуточку... Как двадцати двух? А где еще две?II Хорн с трудом договаривался с ручкой управления. Та молотила его по коленям, оставляя синяки.
- Свистун, где еще две торпеды? Астродроид с готовностью доложил, что двум снарядам удалось не повстречаться с "пиконоспем", и они по-прежнему следуют за истребителем. Не желает ли хозяин узнать время до столкновения?
- Свистун, отдай управление! Ручка все норовила выпрыгнуть.
- Да отрубись ты!
Понимание и страх были похожи на электрический разряд. Последний приказ был ошибкой, равносильной команде перекачать всю энергию на лобовой щит. Теперь он мчался по полю битвы с открытым торпедному пинку задом на неуправляемом корабле. Атака на фрегат истощила генераторы, а времени исправлять промахи не было. Датчик бесстрастно проинформировал, что торпеды Стража-3 приближаются и сворачивать не хотят.

Глава 22

Челнок вывалился из гиперпространства за секунду до того, как шквал протонных торпед настиг "Разоритель". Фрегат вдруг лопнул по швам, из прорех брызнул огонь и мгновенно угас. Из брюха умирающего корабля, словно горсть семян из стручка, посыпались спасательные капсулы.
- Какого ситха... что здесь творится? Собственно, вопрос был риторический, тем не менее, прозвучал ответ пилота челнока, изумленно пялившегося то на приборы, то в пространство перед собой: - Не знаю... Но сенсоры показывают корел-лианскую яхту неизвестного типа и несколько истребителей Альянса. Знаете что: я поворачиваю на "Стремительный"!
В его голосе звучал такой страх, что Киртан чуть было не забыл о задании.
- Не забудьте при этом записывать переговоры... все, что сумеете перехватить. Мне нужно все. Робот-разведчик имеется? Запускайте.
- Вполне достаточно и сенсоров, сэр. Фрегат как фрегат, сейчас взорвется. ..
- Пусть взрывается ко всем ситхам, он меня не интересует! Кореллианин и истребители - вот, кто мне нужен, - он с удовольствием удушил бы пилота, но перспектива изучать тонкости пилотажа на практике в условиях, близких к боевым, не прельщала. - Будь у вас вместо мозгов лазерная установка, вы даже снег не сумели бы растопить, - с сожалением добавил Лоор.
- Разведчик запущен, - обиженно отозвался пилот, оглядываясь на капризного пассажира. - Желаете еще что-нибудь или я могу сажать нас на "Стремительный"?
- А "крестокрылы"?
- Они далеко, но мне что-то не хочется стать их очередной мишенью.
- Ладно, начинайте разворот.
- Как прикажете, мой господин.
Киртан предпочел не заметить издевательских ноток. Ему нужно было подумать. Крошечный дроид-разведчик обычно использовался на малоизученных и совсем неизвестных планетах. Он передавал на челнок состояние атмосферы, скорость ветра и прочие полезные данные. Но Лоор не видел причин, почему тот же дроид не может ему рассказать об истребителях и кореллианине.
Хотя ничего нового он не узнает. Все истребители или, по меньшей мере, их часть принадлежат Разбойному эскадрону. Парни жаждут мести, у них пальцы чешутся расплатиться за Таласеа.
Киртан сложил ладони - палец к пальцу.
- Лейтенант, есть сигнал с Большого острова?
- Автоматический маяк и слабое эхо от обломков ДИ-корабля.
Девлия получил то, на что долго напрашивался. Грех жаловаться. Киртан предполагал, что ответ не заставит себя ждать. А если бы операцию провели так, как предлагал он, адмирал Девлия ходил бы сейчас в героях. Вместо того, чтобы присоединиться к мертвецам.
Киртан Лоор прикрыл глаза и вызвал в памяти всю хранящуюся там информацию о войсках, базирующихся вокруг Корусканта. Так, Кореллия и Куат - из-за своей близости к Центру и верфей - защищены лучше всего. Соответственно, в их секторах активность Альянса крайне низка. Повстанцы достаточно наглы и безрассудны, но все же не дураки. Наступать на тщательно подготовленное сельскохозяйственное орудие - это скорее в духе покойника Девлия.
Системы, подобные Рачук, - вот слабые звенья в периметре, но ключевыми мирами их не назовешь. Примитивные, без развитой инфраструктуры, не имеющие промышленности. Выбить имперский гарнизон оттуда не сложно, но вот удержать планету потом практически невозможно. Да и зачем? Следовательно, повстанцы туда не сунутся. Или сунутся, но не засидятся надолго.
Но и Империи приходится распылять силы.
Если бы он был повстанцем, какую систему он выбрал? Сектор пространства, где из-за черных дыр, облаков ионизированного газа, гравитационных аномалий движение затруднено, непредсказуемо или просто опасно. И подальше от основных населенных систем, чтобы до минимума сократить контакты с Империей, но не настолько далеко, чтобы восстание потеряло свой смысл.
Безупречная энциклопедическая память послушно выдавала названия двух десятков систем, подходящих по всем параметрам. Киртан не сомневался, что существуют и другие, те, о которых он ни разу не слышал. Придется свериться с лоцией. Он намеренно не хотел выбирать мишень сам. Выбор и возможность ошибки он оставит другим. С него хватит.
Пилот возился, щелкая тумблерами на пульте и что-то бормоча себе под нос. Челнок едва заметно вздрогнул, сложил плоскости. Киртан подождал, когда лязгнут посадочные "когти" о металл палубы, потом подождал еще, когда подведут герметичный переходник, и лишь после этого не спеша освободился от ремня безопасности.
- Лейтенант, - он поднялся, машинально приводя униформу в порядок, - сгрузите данные с разведчика на инфочипы, затем сотрите память корабельного компьютера.
- Слушаюсь, сэр.
Киртан оставил салон и начал спускаться по трапу. Капитан Ройан ждал его у воздушного шлюза с плохо скрываемым любопытством.
- Добро пожаловать обратно, агент Лоор. Вы как всегда пунктуальны. Нам не пришлось долго ждать.
- Почему-то мне кажется, что экипаж "Разорителя" не разделяет вашего мнения.
Капитан потемнел лицом.
- Полагаю, вы правы. Можно было бы спросить у них самих, если нам позволят подобрать капсулы, - он нервно поправил каскетку.
- Если позволят? - раздельно переспросил Лоор.
- Некоторые капсулы направляются к орбите Владета, но многие - в открытый космос. Должно быть, они решили, что повстанцы уже захватили планету, - Ройан вновь поправил каскетку. - Им не выжить. Я мог бы подобрать их, но у меня строгий приказ идти в систему Пирии, как только вы окажетесь на борту.
Пирия входила в список Лоора. Память даже без запроса немедленно подсказала: обитаемая планета Борлейас, военная база империи, генерал Эвир Деррикот. Ничего особенного, если не считать, что планета входит в список предполагаемых целей Альянса.
- От кого исходит приказ? - отрывисто спросил Киртан; капитан замялся, Лоор хмыкнул. - Центр Империи, директор Исард, так?
Ройан только кивнул.
- В вашей каюте вас ждет опечатанный конверт с приказом.
Киртан задумался лишь на секунду. Хозяйка затевала какую-то новую игру, как всегда не посвятив игроков в свои правила.
- Выводите нас из системы, капитан. Если до прыжка мы сумеем собрать все капсулы, я не вижу проблем. Вам придется идти чуть более извилистым курсом, но если капсулы сумеют сконцентрироваться вдоль вектора выхода, они - ваши.
Флотский офицер просиял.
- Спасибо, сэр, - с чувством сказал он. Лоор чуть было не улыбнулся в ответ. Исард придет в ярость, ну и пусть. Немного лишнего времени, но в обмен он получил признательность и даже... преданность? Непривычное ощущение.

Глава 23

Корран привалился спиной к переборке, подтянул колени к груди. Койка была узкая и самая неудобная из всех, на каких ему только доводилась спать, но жаловаться не на что, все остальные были не лучше. Да и не в его положении строчить жалобы.
- Ребята, можно вопрос? Чего вас принесло? Рисати умащивалась на другом краю койки.
Блондинка чувствовала себя комфортно и, по своему обыкновению, была невозмутима.
- Прошел слушок, что тебя засадили под домашний арест, а еще - что тебе грозит трибунал. Как ты?
- Мне? Я? В порядке.
Эриси Дларит села на койку Оурила и принялась воевать с выбивающимися прядями маслянисто-черных волос.
- Ты так спокоен, - изумилась она. - С тобой так паршиво обращаются, а ты даже не сердишься?
Что он мог ей ответить? По возвращении на "Отсрочку" Ведж уволок Коррана в сторонку и сообщил, что генерал Сальм роет копытом землю, пылает праведным гневом и намерен в ближайшее время спустить с Хорна шкуру за нарушение субординации, неподчинение прямым приказам, захват эскадрильи бомбардировщиков и чтобы другим неповадно было. Еще командир сказал, что обвинения не стоят даже обломка батареи разбитого "колесника", по двум первым пунктам он Хорна отмажет, а в свете событий на Владете и третий пункт трещит по швам, четвертый - пары гнева Сальма, но пока лейтенант Хорн должен считать себя под домашним арестом. Так он хочет. Лейтенант Хорн понимает? Марш к себе, и чтобы антиллесовские глаза его больше не видели. И пусть Хорн не ноет. Корран ныть и не собирался. Он даже поблагодарил. Командир не хотел огласки. Корран тоже ее не хотел.
- Вроде бы не сержусь, - услышал он собственный голос и с удивлением понял, что действительно не ощущает той ярости, которая душила его, когда расследования заходили в тупик из-за чьей-нибудь глупости или головотяпства.
- Генерал Сальм любит выдвигать обвинения. И он прав. То, что сделал я, было глупо и очень рискованно. Я подверг одну из его эскадрилий опасности.
Левый головной хвост тви'лекка лениво дополз до плеча Рисати и пощекотал блондинке горло. Рисати отмахнулась, не глядя.
- Если бы генерал не доложил о действиях Коррана, не было бы и взыскания, - сообщил Навара. - С другой стороны, любой слабоумный пилот, затеяв то, что ты там устроил, не обижайся, но иначе, как слабоумием я объяснить твои действия не могу, не послушался бы приказа и погиб. Хотя если врачи объявят тебя сумасшедшим, о какой вине может идти речь?..
Эриси уперлась локтями в колени, положив острый подбородок на сжатые кулаки. Застежка ее комбинезона была опущена достаточно низко, а под комбинезоном на тайферрианке вообще ничего не было, так что Коррану предоставился прекрасный обзор девичьих прелестей.
- ... а с третьей стороны, - бубнил Навара, - если тебя признали годным к полету, то очень сложно будет объявить тебя невменяемым...
- Но Коррана не убили, - сказала Эриси Дларит.
Хорн ухмыльнулся.
- Пронесло, хотя разок я подумал, что все, абзац, привет кутенку. Один из сальмовских бан-тавозов слишком поздно сбросил торпеды. В самый нужный момент мой сигнал он потерял, а нашел, когда я уже шел от "Разорителя". Я хотел отвалить, но этот парень зафиксировал меня в широком конусе, оставалось лишь лететь прямо.
- И как же ты?.. - даже недоуменное выражение не могло лишить Рисати Йнр безмятежной красоты.
- Попросил Свистуна срубить частоту. А он такой прямолинейный, взял да отрубил маячок. Торпеды потеряли цель и от расстройства взорвались.

Предыдущая страница 13 Следующая страница


Разбойный Эскадрон 14

Рисати с рассеянной улыбкой поглаживала лекку Навары.
- Хорошо, когда астродроид такой заботливый, - обронила она. - Ой, забыла, я же собиралась тебя поблагодарить. Тот гроб срезал бы многих из нас, возьмись мы за него традиционным способом.
Навара кивнул в знак согласия со словами подруги.
- Традиционный способ Разбойного эскадрона, - протянул он. - Рассыпать по пространству обломки нескольких "крестокрылов".
Девица с Тайферры стрельнула в сторону бывшего адвоката голубыми глазами.
- Теперь у нас новая традиция, - заявила она. - И основал ее Корран. Мы прошли три миссии и еще никого не потеряли, хотя коммандер Ан-тиллес обещал, что первые пять заданий наделают дыр в наших рядах.
- Эриси, у нас есть потери, - Корран машинально почесал грудь в том месте, где под майкой еще зудела кожа. - А еще троих чуть было не потеряли на Таласеа. Просто задания были легкие.
- Я знаю. И не считаю нас заговоренными, - взгляд тайферрианки стал жестче, хотя гнева в нем не было. - Знаешь, я ведь изучала историю эскадрильи. Я столько про нее прочитала! Проныры всегда летали неплохо. Я сравнила наш счет с тем, что у них был раньше. У нас - меньше потерь. Не сомневаюсь, нам еще достанется по полной программе, но статистика - дама точная. И удача еще не прогорела.
- Говори за себя, - Корран подмигнул Эриси. - А я храню свои кредитки в банке госпожи Фортуны.
Навара ткнул когтем в закрытую дверь каюты.
- Там в коридоре толпится народ с "костылей", и каждый жаждет выразить вам, уважаемый, свой восторг и признательность. Сейчас они спаивают Проныр в кают-компании.
- Особенной популярностью пользуется Брор, - лениво вставила Рисати. - Он сбил над Большим островом двух "колесников". Но тебе они тоже хотят поставить стаканчик-другой.
- Два "колесника", - завистливо вздохнул Корран.
- Сказал тот, кто взорвал фрегат! - фыркнула Эриси.
- Нет.
- Что - нет?
- Не взорвал.
- То есть?
- Если бы наш почтенный коллега произвел хотя бы один выстрел, тогда бы попадание зачли бы ему, - пояснил тви'лекк. - А так вся слава досталась Стражам.
- Это нечестно! - взорвалась Эриси. - Это он сбил фрегат!
- Слушай, - мурлыкнула блондинка, - если ты стреляешь в "жмурика", а он вдруг уходит и выстрел достается "колеснику", кого запишут на твой счет?
- Слушай, не такая я дура, все я понимаю, но это - нечестно!
- Переживу как-нибудь, - Корран с удовольствием рассматривал развоевавшихся девиц, худощавую, черноволосую, бледную тайферрианку и смуглокожую пышную блондинку с Беспина. - Нечестно, это когда три пилота сидят здесь вместо того, чтобы веселиться вместе с другими. Валите отсюда.
Рисати как будто только и ждала его слов, она встала и обняла пританцовывающего на месте Навару.
- Тогда мы пойдем. Скажем остальным, что ты в полном порядке.
- Выметайтесь.
Рисати посмотрела на тайферрианку. Эриси не сдвинулась с места.
- Ты идешь?
- Через минуту.
- Как хочешь.
Эриси Дларит подождала, когда за парочкой закроется дверь, потом пересела на место Рисати. И тут произошла странная, по мнению Коррана, вещь. Каюта и так была тесная, но когда Эриси положила ладонь на его колено, пространство стало стремительно сокращаться до размеров кокпита истребителя. Хорн заерзал на койке.
- Корран, - розовый язычок Эриси быстро пробежал по нижней губе и вновь исчез. - Я хочу, чтобы ты знал. Я чувствовала... чувствую, что в долгу перед тобой. Когда я увидела, как тот "пиконо-сеп" пошел на перехват, я поняла...
Она замолчала, прижимая ладонь к горлу; пальцы у нее были небольшие, очень красивой формы. Корран не к месту подумал, что никогда не видел, чтобы Эриси пачкала руки. Насколько он помнил, у нее всегда были безупречные и очень чистые ногти.
- Я поняла, что не выживу. Я не самый умелый пилот, я была уверена, что погибну. Я - не Антиллес, чтобы кидаться на фрегат в одиночку. А потом пришел ты...
Темная прядка выбилась из-за уха и свесилась на заблестевшие от неожиданных слез глаза.
- Все так запутанно... но я чувствую, что близка к тебе...
Куда уж ближе! Эриси уже обе ладони положила Хорну на колени, потом нагнулась и уперлась подбородком чуть ли не в грудь тихо паникующему Коррану.
- Ты понимаешь, о чем я?
- Ага... и кажется, лучше, чем ты думаешь...
За спиной незыблемо стояла переборка, правый локоть упирался в другую стенку, если отодвигаться, то только влево, а значит, есть шанс сверзиться вместе с Эриси в проход между койками. От тайферрианки пахло мускусом и незнакомыми цветами.
Эриси мимолетно улыбнулась. Кончик розового язычка опять прикоснулся к нижней губе, оставив влажный след.
- Ты чувствуешь себя точно так же?
- Чувствовал... - на самом деле Хорн чувствовал себя полным идиотом.
Ну, не упираться же ей в лоб ладонью, чтобы не подпустить ближе! Богатство под полурасстегнутым комбинезоном притягивало взгляд.
- Это все - не по-настоящему, Эриси. Просто адреналин еще играет. Я знаю. У меня был напарник... девушка, Иелла Вессири. Симпатичная, не такая красивая, как ты, но и не гаморре-анка, конечно. Как-то раз мы были в засаде, а в результате вляпались в жуткую перестрелку. Один парень чуть-чуть меня не поджарил. Я думал: все, мне крышка, но меня спасла Иелла. Я тогда просто влюбился в нее. Ну... во всяком случае, я очень ее хотел. До этого мы были друзьями, вот как мы с тобой. Может, и больше, чем просто друзьями, но мы не замечали. А той ночью желание возникло у обоих.
- И что случилось? - Эриси попыталась придвинуться еще ближе.
- Имперский офицер задержал нас для дачи показаний. Дня два спустя мы с Иеллой вновь встретились. Но жар уже спал, и мы просто посмеялись над собой и не стали ничего предпринимать. Мы так испугались смерти, что нам захотелось любви.
- Разве это плохо?
- Нет, Эриси.
Хорн наконец отыскал решение. Он спустил ноги на пол, и тайферрианке пришлось выпрямиться, чтобы не потерять равновесие.
- Просто получилась бы не настоящая любовь, - он помолчал. - И я не уверен, что стоит завязывать отношения с пилотом из моей же эскадрильи.
- У Рисати и Навары никаких проблем нет.
- Наверное, они подходят друг другу. Эриси взяла его ладонь, поднесла к губам.
- Может, ты прав, - после долгой паузы сказала она. - Но я должна задать вопрос. Ты сказал, тебе нравилась эта Вессири, твой напарник, да? А я тебе нравлюсь?
- Я не знаю, - Хорн непослушными пальцами дергал застежку у воротничка. - Знаешь, в последнее время мне как-то не до положительных эмоций...
- А кто-нибудь другой тебе нравится? - продолжала пытать Дларит. - Эта Вессири, например?
- Никто мне не нравится! - отчаянно выкрикнул Корран. - Ни Йелла, никто другой!
- Придется поверить на слово, - кивнула Эриси. - Ты даже не представляешь, чего лишаешься.
Эриси поднялась на ноги и томно потянулась.
Она очень вдумчиво и неторопливо этим занималась, давая возможность полюбоваться изгибами своего сильного тела, а также шанс сообразить, какой Корран Хорн идиот.
- Прости, - беспомощно промямлил Корран, чувствуя жар в промежности. - Я очень устал, я все испорчу...
- И у тебя болит голова, - рассмеялась Эриси, целуя Коррана в губы.
- Я высоко ценю... - язык заплетался; ради разнообразия от Эриси пахло карамелью, - ... твою заботу о... о... о-ох, мама!., моих чувствах. Покойной ночи.
Эриси со смехом попятилась к открытому люку, посылая на прощание воздушные поцелуи. Пожар не утихал. Эриси повернулась - и нос к носу столкнулась с Миракс Террик. Дочь контрабандиста улыбалась до ушей.
- Прошу прощения, - промурлыкала Миракс. - Я вас от чего-нибудь оторвала, мистрисс Дларит?
- Вовсе нет, мистрисс Террик, - о теплоте можно было забыть. - Я уже уходила. Лейтенанту Хорну требуется хороший отдых. И мне почему-то кажется, что гражданским липам запрещено входить к офицерам, находящимся под домашним арестом.
Миракс продемонстрировала прикрепленную к левому рукаву портативную деку.
- Непосредственный командир лейтенанта Хор-на далмне разрешение посетить нашего арестанта.
- И что вы ему за это дали?
- Многообещающий поцелуй и слово провести с ним ночь.
- И сдержите?
- Что?
- Слово.
- Разумеется. Ведж божественно играет в са-бакк, и если мы найдем подходящую жертву, то завтра мне не придется клянчить у него деньги на карманные расходы.
Эриси оглянулась на Коррана. УЖ лучше было снова попасть под обстрел орудий "Разорителя", чем под прицельный взгляд ее глаз. Хорна аж передернуло.
- Все в порядке, Эриси, - заверил он тай-феррианку. - Мистрисс Террик ненадолго. Спасибо за разговор.
- Пожалуйста, лейтенант.
Миракс тоже удостоилась скупого кивка.
- Мистрисс Террик.
- Мистрисс Дларит.
Миловидная контрабандистка проводила соперницу взглядом. Корран был уверен, что слышит, как Миракс бурчит себе под нос нечто напоминающее "... ты у меня еще..." - Летяги! - презрительно возвестила мист-рисс Террик. - Все мысли только о сексе!
- Чего?
Миракс пихнула коробку, которую держала в руках, прямо ему в живот. Корран задохнулся, но груз удержал. Между тем девица проникла в каюту.
- Миленько. Но самый маленький компаунд "Ската" - и тот вместительнее.
- "Отсрочка" - не прогулочный лайнер и не контрабандист. Может, на новой базе будет получше.
Миракс уже плюхнулась на койку Оурила и задрала ноги на переборку. Руки она удобно сложила под головой.
- Ведж сказал, что ты в грустях... правда, он не знал, что ты тут милуешься с хозяйкой бакты. А я-то, дура, решила порадовать тебя гостинцем из дома. Вот, - она подбородком указала на коробку. - Собрала тебе передачу. Считай это предложением перемирия.
Корран поставил контейнер на койку и открыл крышку. Внутри обнаружились чипы с журналами из Коронета, две полоски копченого окорока и бутылка вирренского выдержанного.
- УХ, ты! Столько приветов с Кореллии я не видел уже два года.
- Там еще ришкейт. Пришлось заменить кое-какие ингредиенты, но вышло вроде бы неплохо.
Корран вытащил бутылку. Под ней, завернутый в прозрачный пластик, лежал темно-коричневый кекс.
- В последний раз я ел ришкейт на поминках отца. А где ты раздобыла ввелиу, скажи на милость? Они растут только дома.
- Да так, поискала.
- Поискала?
- Да, поискала. На черном рынке кореллиан-ские товары идут хорошо. Многие наши сбежали после того, как установили Диктат и запретили экспорт. А у всех нас большие запросы. Плати денежки и будь счастлив, - Миракс скорчила рожицу. - У вашего механического болвана есть... поправка: было два ящика вирренского. В виде благотворительности он мне выдал две бутылки.
Корран выразительно посмотрел на девицу. Миракс фыркнула.
- Ладно, начальник! Мне пришлось отдать за них горизонтальный бустер от гипердрайва и ящик алдераанских специй л'лахш. Причем специи были вывезены еще до того, как планета долбанулась. Грабеж, - лицемерно вздохнула Террик. - Чистый грабеж.
- У МЗ был виски?
- Есть до сих пор, только меньше на две бутылки. Одна пошла в ришкейт, вторую ты держишь в руках.
Миракс села так быстро, что Корран не успел отодвинуться. Их колени соприкоснулись. Теперь отстраняться не было смысла.
- Хочешь арестовать дроида за торговлю на черном рынке?
- Отпущу со строгим предупреждением. Хочешь ришкейт?.
Миракс помедлила, странно разглядывая сидящего напротив нее пилота. Потом кивнула.
- Дай кусочек, но только в том случае, если придумаем причину для праздника.
- Мы все еще живы. Пойдет?
- Годится.
Корран разорвал пластиковую упаковку, отломил кусок пирога. Разделил его надвое и протянул половину Миракс.
- Я делю с тобой ришкейт, - традиционная фраза сама собой всплыла в памяти, - как делю радость, празднуя нашу жизнь.
- За праздник жизни, - хмыкнула в ответ Миракс.
Некоторое время оба сосредоточенно жевали. Корран собрал рассыпавшиеся по одеялу крошки и кусочки орехов. Виски Миракс не пожалела.
- Вкусно! - сообщил Корран.
- Несмотря на то, что продукты с черного рынка?
- Тем больше причин уничтожить улики, - Корран потянулся за следующей порцией и приступил к уничтожению с еще большим азартом.
Миракс вытерла ладонь о штанину.
- Когда ваш Альянс приберет к рукам Корус-кант, я испеку еще один ришкейт, а ты раздашь его всем, кто будет участвовать. Сделайте войну покороче, ребята.
- За твой ришкейт даже Дарт Вейдер согласился бы послать к ситхам Темную сторону и снова податься в джедаи. Хотя на Исард пирог не подействует, - он жевал уже третий кусок. - Уверена, что больше не хочешь? Осталось совсем немного.
- Хочу, но мне нужно возвращаться на корабль, - Миракс скосила глаза на деку. - У меня всего шесть часов до отлета.
- А мы полетим с тобой?
- Нет. Придется мне, бедняжке, самой о себе позаботиться.
- А разве это не опасно? Миракс расхохоталась.
- Вы с Веджем - два "крестокрыла" пара! Я попала в засаду всего один раз, Проныры - дважды. Так что, умник, гораздо безопаснее путешествовать без вас. Счет не в вашу пользу, ребята, - она замялась на мгновение, потом неуклюже чмокнула Коррана в щеку. - Спасибо за заботу. УВИДИМСЯ, когда вернусь.
Девушка ушла и закрыла за собой люк, оставив усыпанного крошками Коррана сидеть с набитым ртом. Очень хотелось, чтобы Миракс осталась, но сказать ей об этом, не подавившись, он не мог. В дочери контрабандиста не было ничего от блистательной Эриси, Корран даже не испытывал к ней влечения. Но с Миракс всегда было просто: держи ухо востро, не поддавайся на провокации, и все будет весело и хорошо.
Корран встряхнулся.
- Хорн, очнись! У тебя просто башню сорвало. Запомни, она - во-первых, во-вторых и в-последних - дочь Бустера Террика и преступница. Когда-нибудь она сочтет тебя лишним вложением, и девушка урежет свои расходы.
Он слушал собственный слова и не верил ни одному из них. Это был голос разума, голос отца, голос истины. Корран запихал в рот оставшийся кусок пирога. УЖ лучше дать рту иную работу, нежели озвучивать мысли, порочащие подарок Миракс.

Глава 24

Сомнения и самые дурные предчувствия одолели еще до начала инструктажа, и с каждой секундой положение ухудшалось. Ведж надеялся, что успеет отвести в сторонку Акбара и Сальма и договориться хоть о каком-нибудь компромиссе: надо было выручать Хорна. Не хватило времени. Сальм попросту отмахнулся, Акбар долго жевал, смотрел мимо, а потом извиняющимся голосом попросил отложить разговор. В результате судьба лейтенанта так и осталась невыясненной, а Веджа втиснули на скамью между генералом и мои каламари, подперли с двух сторон локтями и приказали не выступать. Никакой дисциплиной здесь и не пахло. А вот дисциплинарным взысканием воняло так, что хоть нос затыкай. А если учесть, как шатко и валко продвигался брифинг, уладить дело миром шансов не было. Никаких.
Среди собравшихся Ведж оказался самым младшим по званию и возрасту. Извернувшись, он сумел разглядеть в толпе несколько знакомых лиц, заметил сворку ботанов (одного с генеральскими лычками, двух полковников и коммодора). Бота-ны пробились к центру амфитеатра и разместились с комфортом. Никого из них Ведж не знал ни по имени, ни по... морде? Вопрос: правомерно ли называть морду ботана мордой? Они так носятся со своим национальным самосознанием, что на слово "лицо" могут и оскорбиться. Но волосатая морда ею и останется хоть на Кесселе, хоть на Корусканте. С другой стороны, и на морду можно обидеться.
Похоже, волосато-гривастая братия собралась проводить инструктаж. Генерал полез на подиум, свет в зале померк, хотя еще не все успели занять отведенные места. Только один яркий луч был направлен на помост. Ботан был роскошен: армейский мундир сидел на нем, как влитой, снежно-белая шкура сверкала, словно равнина Хота, благородная грива была любовно расчесана, золотистые глаза так и сияли энтузиазмом и верой. Истинный защитник отечества. Надо думать, за Ботавуи перегрызет горло даже союзникам, вон какие клыки.
- Я - Лар-ррин Кре'фей, - заговорил ботан глубоким, обволакивающим голосом. - Мне пор-рручено ввести вас в курс дела. Путь на Коррус-кант сам ляжет под ноги нашему доблестному воинству, аргх. Если вы соизволите посмотр-рреть на р-ррозданные вам деки, то увидите рреконстр-ррукцию нашей цели. Точные кооррдинаты вам сейчас не нужны, достаточно знать, что этот бастион - ключ к сердцу Импер-ррии.
Ведж с усилием вникал, хотя от басовитового урчания его тянуло в сон. Кодовое название пла-неты - Черная луна - ему ничего не говорило. Мир как мир, обитаемый, по флоре и фауне немного напоминает луны Эндора, не хватает только эвоков, и трудно сказать, хорошо это или плохо. Разумной жизни тоже нет. Можно возразить, что эвоки - представители разумных существ, но после короткого знакомства с этим сумасбродным веселым народцем Антиллес придерживался твердого убеждения, что эвоки - жизнь абсолютно безумная. Ведж собрал раскатившиеся мысли и вновь упер взгляд в деку. Итак, планета обнаружена еще Старой Республикой, но изыскатели доложили, что полезными ископаемыми она не богата и внимания не заслуживает. Тем не менее там соорудили посадочную площадку и небольшую факторию. Потом там велись какие-то исследования, потом Сенат решил, что разбазаривает финансы, и дело заглохло.
- Импер-ррия расшир-ррила первоначальную базу, установила проектор-рры силовых полей, - генерал Кре'фей взмахнул когтистой лапой.
Или рукой? Если у ботанов есть руки, следовательно, должно быть и лицо. А если уж лапа, тогда, без сомнения, морда. Антиллес, строго сказал сам себе кореллианин, прекрати заниматься ситх знает чем и напряги мозги. Тебе еще предстоит спасать дюзы Хорна от генералъско-адмиралъс-кого гнева, а ты даже не слушаешь, чем еще тебя порадует жизнь.
- ... четыр-рре ор-ррудия и две ДИ-эскадри-льи наземного базир-ррования.. .
Непонятно. Слишком много для захолустья, слишком мало для аванпоста. На Владете базировалось четыре эскадрильи плюс два ионные пушки. Плюс "пиконосец". А на ловушку не тянет. И как же наши высокоуважаемые стратеги собрались действовать? Гениально, как оказалось. Клянчим у флота один из захваченных на Эндоре "разрушителей", пусть взламывает щиты. Бомбардировщики снимают остатки обороны и сравнивают базу с землей. И угадайте с трех раз, если с одного не получилось, кто отгоняет ДИшек от "костылей"? Ты знал, ты знал! Именно Разбойный эскадрон, которому давно пора перестать жрать армейский паек задарма и показать всему миру, какие они доблестные и отважные. Когда защитникам базы наскучит отбрехиваться, высаживается десант и забирает планету.
- Врремя на подготовку - две недели, - заключил Кре'фей. - Завоевание Чер-ррной луны должно свершиться за пятнадцать стандартных дней, начиная с сегодняшнего.
И что это Салъм так уставился на меня? Тоже отыскал зрелище... Ошибочка вышла, Сальм смотрел на Акбара.
- План одобрен? - генерал дернул одной бровью куда-то наверх.
Ведж принялся было высчитывать, находится ли верховное командование в указанном направлении, но сбился и тоже стал ждать ответа. У мои каламари на липе (опять лицо... или морда? Что у рыб - лица или морды? Хотя каламари, кажется, земноводные...) стыло болезненное выражение.
- Да, генерал, план...
- Прошу прощения, адмир-ррал, - перебил его ботан, - но я пока еще в состоянии сам ответить на этот вопрос, вам не кажется?
Акбар промолчал. Ботан расчесал когтями бакенбарды.
- Да, генер-ррал Сальм, правительство одобр-ррило план. Станете оспар-рривать мудр-ррость правительства?
- Поостерегся бы, - сухо отозвался Сальм. - Но двух недель не хватит для подготовки.
Ведж не поверил собственным ушам, хотя рот от удивления удалось не открыть.
- Р-рраз ваши пилоты не готовы, генер-ррал, на флоте найдутся др-рругие бомбардир-рровщики...
- Мои люди готовы! - рявкнул Сальм, покрываясь цветными пятнами.
А приятно узнать, что кого-то Сальм обожает больше, чем скромную персону Веджа Антиллеса. Кореллианин решительно поднял руку, пока Сальм не взялся свежевать ботана.
- С вашего позволения... у меня вопрос. Кре'фей полюбовался когтями, приподнял в улыбке уголки тонких коричневых губ.
- Прошу вас, коммандер-рр, не тушуйтесь.
- И не собираюсь, - заверил его Антиллес. - Меня очень интересуют дефлекторные установки, сэр.
Ведж обезоруживающе улыбнулся. Что нового он собирался узнать о щитах, он понятия не имел. Просто не придумал ничего более умного. Хотя по зрелому размышлению они действительно привлекали внимание.
- Вы утверждаете, что щиты уязвимы для бомб. Но смотрите, как далеко они выдвинуты. Для не имеющей значения базы это явная "бомбежка". Что мешает противнику уменьшить радиус поля?
- Что с того? - отмахнулся ботан. - У базы не хватит энергии, чтобы выдержать длительную бомбардир-рровку.
- Даже если ионные пушки не будут стрелять? - невинным голосом спросил Ведж.
На этот раз Кре'фей не торопился с ответом.
- Какая вам р-рразнипа? - фыркнул он в конце концов.
Веджа не тянуло ни петь, ни танцевать от подобной предельной уверенности. И совсем не хотелось записывать ботанского генерала в чокнутые недоумки, но, видно, придется. Только полный купа поставит на бомбардировку с орбиты. На Хоте защита была пожиже, а имперцам пришлось высадить танковый десант. Даже одно-единственное ионное орудие сведет на нет усилия бомбардировщиков. А тем временем импы высвистают подмогу из соседних систем.
Он вновь поднял руку.
- Да, коммандер-рр?
- Вы не сказали, кто из ДИшек базируется на Черной луне. Это "колесники", "жмурики", "лохи" или "светляки"?
В задних рядах кто-то восторженно хрюкнул в кулак. Генерал Кре'фей комично нахмурил кустистые брови. Народ придушенно захихикал.
- Прошу пр-ррощения? - неприязненно переспросил ботан.
- Он хочет знать, кто именно базируется на Черной луне, - перевел генерал Сальм, поджаривая не в меру любознательного кореллианина взглядом. - Истребители, перехватчики, бомбардировщики или экспериментальные модели.
- Аргх! В основном истр-рребители, но есть и другие, - ботан пристально оглядел собравшихся, особо задержав взгляд на невозмутимом Ан-тиллесе, но вопросов ни у кого не было, даже у Веджа. - Р-рради безопасности опер-ррации вам сообщать координаты пер-рред самым вылетом. Всем вам р-ррозданы пр-ррограммы для тренажер-рров, там вы сможете в некотор-ррой мере удовлетвор-ррить ваше любопытство. Исанне Исард на шаг опер-ррежает нас в вопросах контрразведки. Без сюррпризов мы все погибнем.
Без сюрпризов, согласился с ним Ведж. Мы точно погибнем.
Он решительно замотал головой: - Не нравится мне все это.
Ботан вновь вперил в него яростный взгляд.
- Нравится, не нравится... Вас забыли спр-рросить. Коммандер, кто вы такой, чтобы критиковать задание, одобренное вр-рременным пр-рра-вительством?
- Тот, кто в отличие от правительства, отправится его выполнять, - огрызнулся Ведж.
- Если вас это успокоит, лично я буду вместе с вами, на первом же транспор-ррте, - узкие ноздри ботана раздувались и трепетали, будто Кре'фей вынюхивал добычу. - Надеюсь, вы не станете оспар-рривать храбр-ррость ботанов?
Хотел бы, да забыть не дают. Парни, вы не притомились ежесекундно напоминать всей Галактике, как доблестно и бескорыстно ботаны разыскивали Звезду Смерти?
- Что вы, сэр, ни в коей мере. Просто хочу верить, что вы не оспариваете храбрость моих людей. Они выполнят ваше дурацкое задание, но у меня есть перед ними одно обязательство. Я должен сделать так, чтобы мои люди вернулись обратно.
Кре'фей, скалясь, приподнял верхнюю губу: - А в пр-ррошлом вы придерживались тех же правил, коммандер Антиллес?
В грудь, там, где положено быть сердцу, кто-то сунул кусок льда. Было так больно, что Ведж боялся вздохнуть. Лед таять не хотел. Надо было сосредоточиться, но в памяти всплывали лица друзей. Каждый из них стал героем - после смерти. И лишь для того, чтобы идиоты имели возможность посылать на смерть других. Веренице мертвецов не было конца. В ушах звенело - от пустоты, которая забирала всех, кого он любил.
- Лично я считаю, генерал Кре'фей, что коммандер волнуется не напрасно, - сквозь назойливый звон услышал он спокойный голос Акбара.
Боль и холод не отпускали. Пальцы дрожали так сильно, что Ведж вцепился ими в сидение кресла: чтобы никто не заметил.
- Я удивлен, ваши агенты потрясающе скрупулезно разыскивают информацию, - продолжал Акбар, поднимаясь с места и загораживая Веджа от ботана, да и от всех остальных. - И вдруг такой неожиданный сбой в работе! Вы называете нам час, когда прилив будет высок, но некоторым из нас нужны минута и секунда. Вам известно точное время, и вы сообщите его тем, кто стоит на берегу.
- Или? - распушил бакенбарды ботан.
- Или я наложу вето на операцию.
- Но ее одобр-ррило пр-рравительство.
- Политики, - отмахнулся Акбар. - Пусть принимают политические решения. Политические решения можно пересматривать до бесконечности. В бою все по-другому. Правительство решило, что нам нужен Корускант? Хорошо. Ваш план вписывается в их планы? Я рад за вас. Но это не значит, что нельзя придумать другой план. Получше.
- Посмотрим... - ботан сделал шаг назад. - Все подрразделения будут обеспечены программами для тренировок, так чтобы подготовку можно было начать немедленно.
Акбар не сдвинулся с места.
- Вы получите для нас данные, - негромко произнес он. - Или я лично уничтожу все носители с тренировочными программами.
Кре'фей перестал скалиться и от досады покусал нижнюю губу. Потом кивнул своему персоналу.
- Мы получим для вас информацию, если только эти данные вообще можно достать.
Он пролаял несколько фраз на родном языке. Помощники генерала разом наморщили носы и уткнулись в мониторы. Оглушительно затрещали клавиши.
Ведж вздрогнул. Ботанский всегда казался ему некрасивым, но для ругательств подходил идеально. Кре'фей гавкнул еще что-то более злобное и вихрем вымелся вон из комнаты. Помощники захлопнули деки и ринулись следом за ним, оживленно переговариваясь на ходу. По проходу закружились клочки шерсти.
Потихоньку, но не слишком задерживаясь, на выход потянулись остальные. На Веджа никто не смотрел. Вскоре перед освещенным помостом остались лишь Сальм и Акбар. Ведж попробовал встать, ноги не послушались. Антиллес никак не мог понять, что с ним. От боли было трудно дышать.
Подошел Акбар, присел рядом, заглянул в лицо.
- Примите мое сочувствие, - участливо сказал адмирал. - Это было так неуместно. И грубо.
Ощущения были такие, будто Кре'фей просто выстрелил ему в живот. С близкого расстояния. Ведж осторожно набрал в легкие воздух.
- Почему все только и делают, что восхваляют ботанов за вторую Звезду Смерти, но молчат, что за всем стоял Император? - выдохнул корел-лианин. - Все словно забыли... А ботаны носятся с этим обманом, как с почетной наградой...
- Я слышал, как другие произносили те же слова, - улыбнулся Акбар. - В основном, те члены правительства, кому не повезло очутиться между ботанами и еще одной крупицей власти.
Мои каламари протянул плавник, как будто хотел погладить кореллианина по плечу, но передумал.
- Ботаны сказали бы вам, коммандер, что Император придумал засаду после того, как они выкрали информацию. Что у нас? Слово Императора против слова ботанов, да и то, что Скайуокер никогда не обманывал нас. Но не лгал ли ему Император?
Ведж медленно, осторожно расправил плечи. Выпрямился. Удивился, что может дышать. Тогда он изо всех сил потер ладонями лицо. То ли скулы свело от ботанской тягомотины, то ли еще что, но онемение не проходило.

Предыдущая страница 14 Следующая страница


15 Майкл Стекпол

- Может быть... - с трудом выговорил он; скоро он окончательно потеряет способность шевелить языком, понял Антиллес. - Но как только мне приходится иметь дело с ботанами, так сразу начинаю искать за их спинами двойную тень.
- Даже не знаю, - пробормотал едва слышно Сальм, - что мне больше нравится в корел-лианах? Их подозрительность или образность языка?
Или их острый слух, добавил про себя Ведж; сил, чтобы отвечать не было.
- Может, ботаны правы со своей Звездой Смерти, - Ведж старательно избегал ответвлений в разговоре, - а Кре'фей прав с Черной луной... а если он ошибается? Скольких пилотов мы не досчитаемся...
Он замолчал, проваливаясь в сумеречную полудрему. Усталость все-таки заявила свои права. Адмирал легонько тряхнул его за плечо.
- Вы получите все данные, коммандер, - неожиданно пылко пообещал Акбар.
Кореллианин благодарно кивнул.
- Да где эта ситхова Черная луна находится? Акбар помедлил.
- Вы умеете задавать вопросы, коммандер, но пока вам не нужно этого знать. До отлета вы все узнаете, даю вам слово, - Акбар все-таки положил плавник ему на плечо. - Черная луна располагается в секторе с осложненной навигацией, вход и выход из системы ограничены. Там легко устроить засаду, поэтому информацию вы получите, когда она вам действительно понадобится, а не по первому пожеланию.
Значит, рассчитать курс будет не сложно, Ведж собрал последние крупицы сообразительности. Очень хотелось потереть ноющую грудь, но Ведж перехватил взгляд Сальма и воздержался. Нет, больше генерала он сегодня ничем не порадует. Концерт окончен.
- Безопасность даже на Кесселе безопасность, - Акбар не спускал с него глаз, Сальм тоже смотрел на него, поэтому Ведж добавил: - Мне не нравится эта сверхсекретность, но я ее могу понять...
Мои каламари негромко закряхтел.
- Да все я понимаю! Просто не нравится эта возня! Словно мухи-вонючки вокруг падали, честное слово!
- Мальчик делает успехи, - возвестил адмирал, обращая один выпуклый глаз на Сальма. - Вынужден согласиться с вашей оценкой корелли-ан, генерал, - вторым глазом каламари смотрел на Антиллеса. - Ну что ж, у нас прогресс. Коммандер Антиллес одобряет безопасность.
Сальм только скептически хмыкнул, в прогресс он не верил. Ведж вяло запротестовал, что ничего такого он не говорил.
- Вы переводитесь на Ноквивзор, - вдруг спохватился адмирал. - Операции будут осуществляться оттуда. К вам присоединятся еще несколько подразделений, включая отряд вашего доброго друга Сальма, - Акбар хлопнул плавниками. - Как я понимаю, самое время обсудить обвинения, которые генерал Сальм выдвинул против вашего лейтенанта.
Самое время вынуть бластер и застрелиться, порадовав кучу народа. Ведж приготовился к драке.
- Хотите жить дрркно, генерал, давайте договариваться. Согласны?
Сегодня он, наверное, отправится к праотцам, но Хорна на растерзание не отдаст. Сальм молчал дольше минуты. Потом тщательно протер носовым платком лысину. Ведж почему-то ожидал, что на очереди будут усы, но Сальм ограничился лысиной.
- Согласен, вполне согласен, коммандер, - ворчливо сказал он. - Давайте избавим себя от ненужных хлопот. Забудьте об обвинениях.
- Не по-онял? То есть... виноват, сэр?
Сальм вновь промокнул лысину. Аккуратно сложил платок и положил в карман. Потом поднял обе ладони вверх в знак капитуляции.
- Я отдам Хорна под трибунал и окажусь в дураках. Я вас знаю. И мне вовсе не хочется, чтобы этот паршивец благополучно сидел где-нибудь в стороне, пока мы будем потеть на Черной луне, - Сальм даже фыркнул от негодования. - Я по-прежнему придерживаюсь мнения, что дисциплина в Разбойном эскадроне хромает на обе ноги, но в одном мы с вами, коммандер, сходимся. На Черной луне нам придется туго. А если вы со своими раздолбаями... прошу прощения, Пронырами будете там, может быть, две недели после налета я буду спать без кошмаров.

Глава 25

То, что генерал Деррикот исхитрялся не потеть в густой горячей атмосфере Бор-лейас, Лоора не удивляло. Манерой поведения, объемом талии и чертами лица генерал напоминал глотталфиба, так с чего бы ему жаловаться на влагу и духоту: Киртан постоянно ждал, когда генерал начнет ловить мошек при помощи языка, но случай пронаблюдать за этим процессом так ему и не представился. Самым примечательным в генерале была его улыбка. То, что генерал считал улыбкой, поправил себя Лоор, разглядывая кривую линию рта и нависающие с двух сторон пухлые щеки. Довольный улыбающийся глотталфиб.
- Счастлив отметить, агент Лоор, что полторы недели у нас, на Борлейас, на вас не повлияли, - генерал прижал лепешки ладоней с растопыренными короткими пальчиками к крышке стола. На темном покрытии остались влажные пятна.
Сейчас квакнет, подумал Лоор. И начнет так-таки ловить мошек.
- Как проходит инспекция нашей базы? Обнаружили что-нибудь интересное?
Киртан коротко кивнул. И стал молча смотреть на командующего силами Империи в системе Пирия. Создавалось впечатление, будто Эвир Деррикот был слеплен из грубых округлых кусков глины. Киртан выждал ровно столько, сколько понадобилось, чтобы улыбка на липе генерала не поползла куда-то вбок.
- Я удовлетворен осмотром. Все так, как должно быть. Дефлекторные генераторы в отличном состоянии, обе эскадрильи - на высшем уровне готовности, а расписание тренировок ваших пилотов достаточно плотное, - равнодушно перечислил Лоор.
- Подготовка - вот пена бдительности, агент, - высокопарно отозвался Деррикот, но маленькие, туповатые глаза помаргивали чуть чаще, чем требовалось. - Мы собираемся остановить повстанцев, значит, должны быть всегда готовы.
Киртан оперся о стол обеими ладонями.
- И вы подготовились. Вам неплохо удавалось держать в секрете расположение базы. Скажу больше: ваш компьютер, генерал, взломать сложнее, чем все те, что мне доводилось видеть вне Центра Империи. Да и работаете вы гораздо больше и упорнее многих наших офицеров.
- Я всецело предан Империи, - возвестил Деррикот.
Очень хотелось добавить полновесное "Ква!"; Лоор в очередной раз сдержал себя.
- Вы всецело преданы самому себе, - уточнил он.
Протянул длинную худую руку и прежде, чем Деррикот открыл рот для возражений, набрал код доступа на встроенной в стол деке. Над столешницей строка за строкой потекла информация. Генерал запаниковал.
- Я позволил себе некоторую вольность, генерал, и посетил ваш кабинет в ваше отсутствие. Я нашел немало интересного. Вы - настоящий артист, генерал, мои поздравления... хотя код могли бы придумать позаковыристее. Рассылаете одни и те же запросы различным штабам и инстанциям, каждый из которых считает, что вы находитесь именно у них на попечении. У вас топлива и ресурсов хватит, чтобы содержать четыре эскадрильи. А мне удалось обнарркить на базе не больше двух...
Полуприкрыв глаза, Киртан смотрел сквозь прозрачные столбцы букв и цифр на идущего малиновыми и багровыми пятнами генерала.
- Не больше двух, - повторил Лоор. - На базе. То есть, еще две располагаются возле биохимической лаборатории. "Алдераан биотикс", так?
- Понятия не имею, о чем это вы...
- Позвольте усомниться, генерал. Я читал ваше досье. Вы учились в академии звездного флота, но специализировались на биологии, ботанике и химии. У вас достаточно знаний, чтобы руководить военной базой, но вы уникально подходите для того, чтобы "Алдераан биотикс" возродилась из пепла. Чтобы биохимические лаборатории не простаивали, - Киртан опять улыбнулся. - И давали результат.
Для разнообразия лицо Деррикота стало абсолютно белым, хотя видимость улыбки генерал ухитрялся сохранять.
- Чему удивляться, агент Лоор? У меня были ресурсы...
Киртан воздвигся в полный рост. Деррикот невольно съежился, снизу вверх опасливо поглядывая на рослого оперативника.
- А разве я удивляюсь, генерал? Прежде чем изменилось налоговое законодательство, гидропонные фермы и лаборатории "Алдераан биотикс" были бездонной ямой для денег и времени. Насколько я помню, комплекс за убыточностью оставили на попечение дроидов. О нем просто забыли. А затем Алдераан призвали к порядку, и рыночная стоимость их товаров неимоверно возросла. Так что, по моим подсчетам, за последние два года вы положили в карман почти три миллиона кредиток.
Деррикот звучно икнул. Все же звук очень напоминал кваканье. Лоор был отчасти удовлетворен.
- На полной мощности мы работали всего пятнадцать месяцев, - заколыхался генерал. - А накладные расходы малы... да, нам действительно удалось сделать два... два с лишним... хорошо, хорошо, два миллиона семьсот пятьдесят тысяч, но только потому, что большую часть этих денег мы вложили в...
- Накладные расходы у вас малы потому, что вас субсидирует Империя, - поправил его Лоор.
Генерал сплел толстые пальцы.
- А вы не хотели бы рассматривать эти операции как совместные действия?
- Я могу даже рассмотреть эти операции как свои собственные, - усмехнулся Киртан. - Хотя долго не продержусь. Хотите подарок, генерал?
Деррикот только моргнул.
- Вашу базу данных отчаянно пытался вскрыть Альянс.
Деррикот сел прямее. Взгляд генерала стал неожиданно твердым.
- Ботаны. Они просеивают Сеть. Я подкармливаю их некоторой информацией, они счастливы.
Окрепший голос собеседника не мог не насторожить. Как и внезапное преображение генерала. Продемонстрировал то, что я хотел видеть, подумал Киртан Лоор. Я недооценил его. Сейчас будет учить меня жить.
Деррикот некоторое время возился с декой. Потом поднял голову.
- В системе побывали не только ботаны, - сообщил он. - Мне соотнести это с вашим визитом или просто считать, что Альянс и Империя случайно заинтересовались моим скромным жилищем?
- Система Пирия - аванпост Корусканта. Альянс...
- Это потому, что им ничего не известно о моей обороне, - перебил его генерал.
- Четыре эскадрильи вместо двух? Это их не остановит.
- Боюсь, что вы не полностью осведомлены о Борлейас, - Деррикот самоуверенно улыбался.
Земноводное, пришел к окончательному выводу Киртан Лоор. Хорошо, прогнемся еще разок, не впервой.
- Вот что я скажу тебе, сынок, - Деррикот разворачивал наступление по всему фронту. - Оставь военные дела тем, кто в этом разбирается лучше тебя. Ты - разведчик, а не боевой офицер. И, позволь заметить, далеко не военный гений.
- Там, - Киртан указал на деку, - я не заметил свидетельств вашего военного гения.
Деррикот самодовольно постучал толстым пальцем себя по виску.
- Я достаточно гениален, чтобы знать: хочешь сохранить сведения в безопасности, храни их вот здесь. Я предвидел ход против Борлейас с тех самых пор, как вновь запустил лаборатории. Я все спланировал.
Киртан слушал его, покорно разыгрывая смирение и растерянность, анализировал интонации, отделял вбиваемую на уровне академии самоуверенность от действительной веры в собственные силы, вычленял то, что собеседник говорить не хотел, но все равно говорил, сам того не сознавая. Даже с большим рвением и азартом.
- Удачное предчувствие, - аккуратно подсказал Киртан.
Пусть говорит.
- Может, я и завел дела на стороне, агент Лоор, но я - верный сын Империи, - толстяк гордо выпятил грудь. УВЫ, вместо груди выпятился необъятный живот. - Кроме того, я был на Дер-ре IV. Там я впервые познал наслаждение от крови мятежников. Я рассчитываю превратить Борлейас в столь же веселое место.
- Синдик Митт'рау'нуруодо, - скучным голосом сообщил в пространство Лоор. Из всех своих коллег и сокурсников только он мог произнести это имя без запинки с первого раза.
- Простите?
- Синдик Митт'рау'нуруодо, - повторил Лоор. - В просторечии - Траун. Или Гранд адмирал Траун, если угодно. Правда, когда он предложил Вейдеру отрезать повстанцев от снабжения и осуществил операцию у Дерры IV, он еще не был Гранд адмиралом. Это была его первая компания.
- Ну и что?
- Ничего. На Дерре IV вы расстреляли караван, генерал. Похвальное мероприятие, но военных, кроме нескольких истребителей конвоя, там не было, - Киртан откровенно заскучал. - В отличие от Дерры, генерал, сюда пошлют лучших из лучших.
- Лучших из худших, вы это хотели сказать? Впрочем, какая мне разница? - самоуверенность генерала перла изо всех щелей. - Они думают, что прилетят сюда снять нагар со свечи, а их будет ждать взрыв Сверхновой.

Глава 26

На крейсерах им места не нашлось. Даже на модифицированных. "Мои Балле" прочно оккупировали бомбардировщики Сальма, заявившего, что в отличие от некоторых на "крестокрылах" установлен гиперпривод, так что не грех самостоятельно дото-пать до места. Насколько сумел выяснить дотошный Хорн, Антиллес вяло возразил, что в таком случае до Черной луны они доберутся, порядком подустав. "Ну и что?" - спросил Сальм. - "Вы же вроде как асы". К изумлению Коррана, командир проглотил подначку и просто ушел, даже не вспомнив, что на бомбардировщике БТЛ-А4 (в народе - "костыль") тоже имеется мотиватор гипердрайва.
Второй крейсер, "Корулаг", нес стартовую платформу для восьми десантных ботов. В качестве основного "кулака" шел когда-то имперский, ныне принадлежащий Новой Республике "звездный разрушитель", которому какой-то штабной умник сменил претенциозное имя "Обвинитель" на не менее высокопарное "Освободитель". Для полного счастья ударная группа была усилена ко-реллианским корветом "Эридайн".
И вот в тени "Освободителя", словно клинок взрезавшей пространство системы, Корран Хорн явился из гиперпространства к планете, о которой ему было известно лишь кодовое название.
До отлета Корран сделал попытку отловить Антиллеса и объяснить, что финальный прыжок без точных координат можно совершить лишь в очко гарнизонного сортира, да и то есть вероятность попасть не туда. Впрочем, не финальный - тоже. А если быть совсем точным, то только последний прыжок и получится, если им не скажут, куда они все собрались. Замысел удалось осуществить лишь наполовину. Командира Хорн отловил, но из последовавшей реакции быстро выяснилось, что во-первых, начальство не в духе, а во-вторых, любознательный лейтенант только что попал под горячую руку. Пришлось ждать последнего инструктажа, на которым незнакомый благородного вида ботан с генеральскими лычками на мундире прочитал всем лекцию о необходимости соблюдения самой строгой секретности. Выходило, что если никто не будет знать названия и координат системы, то грядущим поколениям, коими это имя и координаты будут вписаны в книгу славы, предназначено рукоплескать всем участникам грандиозного сражения на пока что безымянной планете. Корран радовался за потомков, но жаждал определенности.
Хорн где-то в середине длинной речи ботанс-кого генерала перестал вслушиваться и начал крутить головой, стараясь высмотреть Антиллеса. Все время в поле зрения попадался то адмирал Акбар, сидящий с мученическим видом, то потная, окруженная венчиком черных волос багровая лысина Сальма. Антиллес отыскался ближе к концу брифинга. Ведж стоял среди механиков в привычном мешковатом комбинезоне и вытирал ладони ветошью. Лицо у Антиллеса было сердитое.
Сначала Корран думал, что ботану хватит самоуверенности, чтобы взять планету собственными лапами и немедленно. Но чем дальше, тем отчетливее в голове звенел тревожный сигнал. Дурные предчувствия не давали расслабиться. Хорну всегда казалось, что на брифинге положено более детально излагать детали операции, вводить в курс дела и все такое. Здесь же речь шла в основном о моральном состоянии доблестных республиканских войск. В конце речи Корран мог заложить голову, что чем-то в этом супе попахивает...
Он с усилием сосредоточился на тактическом дисплее, прогоняя тревожные воспоминания. Свистун добросовестно выводил на мониторе расположение кораблей. "Освободитель" занял позицию, удобную и для обстрела планеты, и для прикрытия отхода войск. Ладно, будем держать глаза открытыми, ушки навостренными, пальцы проворными. И летать лучше всех. Все равно ничего другого не остается.
- Проныра-9 - лидеру, противника не вижу, зато база только что подняла дефлекторный щит.
- Спасибо. Девятый. Проныры, образуем строй для эскорта, - голос Антиллеса прозвучал неожиданно чисто. - Если их не водить за ручку, мальчики совсем пропадут.
- Хранитель-лидер - Проныре-лидеру, я все слышал. Я...
- И вам того же, генерал.
По совету Антиллеса Корран повел истребитель выше "Освободителя" относительно поверхности планеты. Не успел он удивиться подобным маневрам, как "разрушитель" дал залп из всех бортовых орудий. Заговорили разом вся артиллерия: и тяжелые турболазерные батареи, и ионные пушки. Алые заряды пропарывали нежно-голубые волны энергии и обрушивались на планету, это было очень красиво и очень страшно. Корран не завидовал тем, кто находился сейчас внизу, там, где на поверхности начинало растекаться огненное море. Строения вне дефлекторных полей перестали существовать. Занялись огнем джунгли.
Корран спохватился: - Свистун, дай мне состояние воздушных потоков в квадрате базы. И следи за щитами! Как только они рухнут, тут такое начнется!
Волна за волной энергия омывала содрогающуюся планету. Энергия обрушивалась на щиты, сминала их. Здесь, в бункере, казалось, будто наверху бушует невиданная в этих местах гроза. Удары докатывались даже сюда, пол под ногами вибрировал. При первых разрывах Лоор испуганно вздрогнул, но потом раскаты слились в единый нескончаемый гул, и мысль о собственной жизни затерялась среди прочих. Несколько еще работающих мониторов демонстрировали развернутый на орбите флот и огненный круг на поверхности планеты. К небу поднимались столбы черного дыма, хотя Киртан не понимал, чему там еще гореть.
- С трудом верится, что кто-нибудь уцелеет, - на румяном липе генерала играла улыбка.
Киртан Лоор только кивнул. Говорить не хотелось, тем более, с Деррикотом. Но тот ждал, пришлось снизойти до ответа.
- Цена доверчивости, генерал.
- А повстанцы с большей готовностью предаются легковерности, - толстяк оглянулся на оператора, застывшего над консолью. - Статус дефлекторов, мастер Харм?
- Все еще сто процентов, сэр.
- Вот и чудненько. Начинайте постепенно снижать звщиту. Доберетесь до семидесяти процентов, скачком уберите до пятидесяти. Когда обстрел поутихнет, снижайте до двадцати, потом до пяти, затем до нуля.
Страх опять прошелся ледяными пальцами между лопатками.
- Вы уверены, что они до нас не доберутся? На Владете они стерли с поверхности все до основания.
- Вот поэтому мы и находимся ниже поверхности планеты, агент Лоор.
Особенно мощный взрыв, сотрясший бункер, заставил поежиться.
- Надеюсь, вы знаете, что делаете, - пробормотал Лоор.
- Высоко ценю вашу веру в меня... хотя какой у вас, собственно говоря, есть выбор? - толстяк потер пухлые ручки. - Повстанцы вон из кожи лезут, чтобы заполучить эту планету. Но в этих торгах пену назначаю я, агент Лоор.
* * *

Свист астродроида заставил обратить внимание на тактический монитор. Дефлекторные щиты, прикрывавшие базу, понемногу истончались. "Освободитель" перестал обрабатывать планету турбо-лазерами и переключился на ионные орудия. Вреда они причиняли гораздо меньше, зато Кре'фею достанется почти целая база. Не придется тратить деньги на расчистку завалов и восстановление.
Корран подтянулся к изнывающим от безделья Стражам.
- Третье звено все еще на позиции, - напомнил он.
- Вот там и оставайтесь, - голос Селчу словно обрезало.
Сердце екнуло, но спустя секунду Хорн сообразил, что координатор просто переключил канал.
Корран последовал его примеру и перешел на тактическую частоту звена. В голове, словно утыканный колючками шарик, ворочалась мысль: "Селчу был бы гораздо полезнее в кабине истребителя, а не на борту "Эридайна". Никто, конечно, не отрицает необходимости координации, но зачем заставлять одного из лучших асов регулировать движение?" Учитывая отчаянное положение, в котором оказалось третье звено, самое время было бы усилить его алдераанцем.
- Топчемся на месте и наслаждаемся тишиной, - сообщил Корран на запрос ведомо-го. - Но мы на очереди. Щитам скоро придет конец.
Свистун триумфально возвестил об этом радостном событии. Корран почувствовал, как уголки рта потянуло к ушам, но... сердце зачастило вторично. Словно раскаленную иглу с палец толщиной вогнали в основание черепа, аж в глазах потемнело. Это еще что за шутки? Его же признали годным!
Нашаривая комлинк, Корран осторожно помотал головой, с опасением ожидая возвращения боли.
- Проныра-9 - КДП, на локаторе по-прежнему чисто.
- Понял, девятый. Проныры, отмена предыдущего приказа, - в голосе алдераанца сквозила необычная нерешительность. - Прямой приказ генерала Кре'фея, вы сопровождаете десантные боты, повторяю, со...
- Чего?! - Антиллес даже потерял дар речи на долю секунды. - Ты что такое несешь, Тик? Бомбардировщики готовы к рейду...
- КДП - Проныре-лидеру, - устало перебил командира Селчу. - Кре'фей считает бомбардировку лишней тратой времени и боезапаса. "Костыли" идут домой, а вы сопровождаете десантные боты к поверхности. Сопротивление планеты подавлено.
- Тик, очнись! Ты что, дурьяна объелся? Ионные пушки не в счет?
- Если бы они могли стр-ррелять, они бы стр-рреляли, - вклинился посторонний голос с характерным взрыкиванием. - Сопр-рротивление подавлено, аргх. Вр-рремя заявить права на добычу.
Тишину, воцарившуюся в эфире, нарушало только сипение помех. Корран ждал, когда же возмутятся парни с "костылей", но те тоже молчали. Заговорил Антиллес, и его голосу не хватало ни злости, ни силы. В кореллианине словно погас огонь.
- Проныра-лидер - Разбойному эскадрону, - тускло скомандовал Ведж, - формируем эскорт.
В основании черепа вновь укололо, не так, как в прошлый раз, но чувствительно.
- Босс, это девятка, тут что-то неладно. У меня дурное предчувствие...
- Этот канал предназначен только для военного использования, оставьте замечания и комментарии до разбора полетов, - Антиллес помолчал. - И порадуйте меня присутствием на разборе.
- Только о том и мечтаю, босс, - Корран плавно повел рычаги вперед. - Десятка, двенадцатый, плоскости в боевой режим.
"Освободитель" перепрыгнул на более высокую орбиту; с его уходом Корран почувствовал себя совсем голым. Конечно, от перехватчиков "разрушитель" - не лучшая защита, но его огневая мощь заставила бы задуматься как пилотов, уже поднявшихся в воздух, так и тех, кто в ожидании приказа сидит на земле.
Хотя Кре'фей, разумеется, запретил бы крейсеру стрелять. Он же хочет получить базу целехонькой, напомнил себе Хорн. Воистину, жадность ботанов не имеет границ. Тем временем "Кору-лаг" сбросил пузатые десантные боты. Горячая игла ковыряла затылок. Восемь ботов по взводу на каждом. Им придется сделать три полные ходки, что-бы полностью разгрузить "Корулаг". Боты не могли похвастаться скоростью или маневренностью, так, летающие калоши, зато воорркения на них столько, что ни "жмурики", ни "колесники" к ним не сунутся.
На тактическом мониторе все так же пусто. Дефлекторные щиты вражеской базы испустили дух. Не операция, а мечта десантника. Никакого кровопролития, никаких драм, крови и мяса, сплошная дорога к славе, усыпанная лепестками цветов. Вот только холодок гуляет по спине и нещадно ломит затылок. Глупо бояться, все нормально. Все хорошо...
Все даже чересчур хорошо. Пальцы дернулись к медальону. Все было просто великолепно, а потом в кантину вошел трандошан и застрелил отца. Мы ждали осложнений, но ничего не было, я расслабился. Отец погиб, потому что я отвлекся. Я только смотрел, я ничего не предпринял. Я смотрел и не видел опасности, а потом началась стрельба. И мой старик умер... Впереди и ниже узкий серебристый клинок антиллесовского "крестокрыла" сместился к передовому десантному боту - кажется, это был "Модаран", - готовый вонзиться в атмосферу. Все хорошо... Хорн твердил это, словно молитву, и смотрел, как Ведж пристраивается впереди опекаемого десантника. Все просто отлично... Почему тогда никак не уйдет ощущение, что вот-вот произойдет непоправимое, и смерть все-таки дотянется до Антиллеса.
Что же неправильно?II Словно в кошмарном сне, караван начал медленный спуск на планету, а навстречу им так же неторопливо поднялись столбы ослепительно-голубой энергии. В сумасшедшем крене Антиллес отвалил в сторону. Корран помнил, что что-то кричал, помнил, что видел, как Ведж пытается урезонить непослушную машину, локтем прижимая мотающуюся из стороны в сторону ручку управления. Он не мог видеть подробностей, расстояние было слишком велико, но он видел.
Ярко-синие кольца поглотили "Модаран". Раздираемый вторичными взрывами бот клюнул носом и, набирая скорость, начал долгое падение на планету. В плотных слоях атмосферы он загорелся, но поверхности не достиг. Примерно в километре над землей он ударился о невесть откуда взявшееся защитное поле и взорвался. Обломки сгорели в набирающем силу дефлекторе.
Свистун запоздало прозвенел предупреждение. Тактический монитор демонстрировал многочисленные истребители, взлетающие сквозь туннели в защитном куполе. А еще там красовалось сообщение, что дефлекторный щит не уменьшился в размерах, зато по мощности превосходит прежний вдвое.
И тут снова включился звук.
- ... транспорты! УВОДИ их немедленно! - орал взбешенный Антиллес.
- Третий, третий, где ты, третий?
- Проныра-лидер, у тебя множественный контакт с истребителями, две эскадрильи, "жмурики" и "колесники", повторяю...
- ... асутра было такое хорошее настроение... Корран оцепенело смотрел, как на Веджа накатывают ДИшки.
- ... да убери ты отсюда транспорты к ситхо-вой матери...
- ... откренивай...
- ... раз плюнуть, да-а?..
- ... ребята. Кажется, я спекся...
- ... четвертый, четвертый, я третий, я не вижу тебя!
Скорбно заныл свистун.
- Третье звено, сомкнуть строй! - очнулся Хорн. - Нами заинтересовались "жмурики"!
- Оурил займется ими.
- Проныра-12 - ведущему, - доложилась въедливая родианка. - Определите цели.
Что тут определять? Стреляй, и все! Привет, дорогие, похоронная команда уже в сборе, ждут клиента!
- УГОСТИМ их торпедами. Сами напросились... Планета еще трижды разродилась сгустками ионных разрядов. Один расшвырял третье звено, второй угодил в "Освободитель", и по броне крейсера пауками расползлись поверхностные заряды. Третий должен был достаться одному из ботов. События происходили слишком быстро, никто не успевал реагировать. Корран пытался выровнять машину и не сразу сориентировался. Он слышал Антиллеса, который безуспешно вызывал своего ведомого, и только спустя несколько мгновений сообразил, что десантный бот по-прежнему висит на орбите. Наверное, дефлектор поглотил выстрел. Стоп-стоп-стоп! Защитное поле "звездного разрушителя" не выдержало, а какой-то там бот за здорово живешь слизнул заряд и не поморщился... И дефлекторное поле не оставляет обломков.
- Лидер - второму! Пешк, ты слышишь меня? Ответь мне, Пешк...
Антиллесу ответил Селчу: - Проныра-лидер, я не вижу Ври'сика на радаре.
Проклятье, Пешк, как же так?.. Сквозь звон в ушах вновь пробился голос Ан-тиллеса: - УХОДИМ, Проныры! КДП, убирайте свои калоши, в конце концов!
Сетка прицела стала красной; в головных телефонах коротко звякнул сигнал о захвате цели. Кор-ран нажал на гашетку, запустив торпеду в приближающийся перехватчик. Теперь - лазеры, замкнуть все четыре на одновременную стрельбу, залп...
Мерцающий дефлектор не дал увидеть, попал ли он хоть во что-нибудь, а если попал, то - во что. Но Свистун радостно доложил об уничтоженном "жмурике" и повреждении его ведомого. Кор-ран выстрелил еще несколько раз, затем сделал горку и свалился на противника сверху. "Жмурики" - уже шестеро вместо восьми - тут же разбились на пары, полные решимости задать трепку "крестокрылу"- одиночке. Одна двойка пошла в обход, намереваясь взять наглеца с тыла; Корран перевернулся, спикировал и вышел-таки им в лоб.
Хорн на всякий случай поставил машину на левое крыло, чтобы уменьшить вероятность попадания. Потом решил в пользу протонной торпеды и отправил ее в слепой полет. С такого расстояния трудно промахнуться - торпеда разнесла ДИшку в клочья. Машинально зажмурившись, Корран пролетел сквозь облако взрыва. Он потерял из виду второй перехватчик, но, открыв глаза, увидел такое, отчего мгновенно позабыл о "жмурике".
- Хьюи, уходи! Наверх! Бери выше!
"Крестокрыл" родианки нелепо дернулся в указанном направлении, но сидящий позади нее перехватчик не отставал.
- Вытягивай, Хьюи! Давай!
- Не могу, потеряла стабилизатор, проблема с управлением.
- Хьюи...
Истребитель Андуорни начал закручивать широкий перекошенный штопор, и первые выстрелы имперца даже не зацепили его. Но имп попался опытный и упорный, он откорректировал огонь, и вскоре его пушки опробовали на прочность задний дефлектор истребителя. Правые плоскости "крестокрыла" облизало пламя. Секундой позже машина задрожала, раскололась надвое и превратилась в миниатюрную звезду.
В следующее мгновение убийца последовал за своей жертвой. Корран хотел бы ощутить радость мести за Хьюи, но почему-то не получалось. На память некстати пришел подслушанный почти случайно разговор в ангаре: "Не знаю, Тик, каждый раз думаю, а вдруг там сидит такой же, как я?.. Это мог бы быть даже ты..." Корран тоже не мог сейчас позволить себе подобную роскошь - ликовать при уничтожении очередного импа или горевать над товарищем. Он даст волю чувствам потом... если это потом вообще наступит. Все, что отвлекает от работы, несет ему смерть.
- Третье звено, на "Девониан" идут четыре перехватчика...
- Оурил все понял, КДП. Оурил сделает.
- За дюзы не беспокойся, - добавил Хорн.
Перехватчики брали в клещи один из десантных ботов. Ганд нацелился на пару, которая в этой игре опрометчиво взяла на себя ведущую роль.
- Оурил использует торпеды.
- Не стесняйся, напарник, валяй! ДИшки вновь перестроились, а если точнее - просто брызнули на все четыре стороны. В наушниках раздалось надсадное кряхтение: Оурил с трудом отказывался от идеи протонных торпед.
- Переходи-ка на лазеры и не мучайся, - посоветовал Хорн. - У этих ребят, похоже, стоят системы оповещения.
Сам Корран оборудовал истребитель такой системой в первый же день. Полдня возни, зато сразу становится ясно, летит в тебя какая пакость или нет. Система реагировала на фиксацию прицела. И если вовремя обратить внимание на мигающий индикатор, можно взломать "замок" еще до пуска торпеды. Парни в перехватчиках свое дело знали. ДИшки - не те птички, сидя в которых, можно рассчитывать на долгую и беззаботную старость. Только очень хороший пилот становится ветераном, а сегодняшние противники были одними из лучших.
Кувыркнувшись через правую плоскость, Кор-ран вывел машину в широкий и плавный вираж, чтобы оказаться позади одного из четверки. Свистун забеспокоился и возвестил, что второму "жмурику" пригляделся хвост коррановского "кресто-крыла", но имперец держался на почтительном расстоянии и только присматривался. Хорн решил им пренебречь. Вместо этого он чуть острее прошел вираж, нежели намеревался.
Свистун вопил все настойчивее.
- Убери тягу.
Пока дроид выполнял приказ, Хорн вдавил правую педаль: машина не слишком прилично задрала зад. Пусть преследователь помучается различными мыслями. А может быть ему, Хорну, так сподручней стрелять?
- Реверс!
Двигатели взвыли, задняя часть "крестокрыла" завершила оборот на сто восемьдесят градусов относительно носа, истребитель завис в пространстве. На долю секунды машина была открыта противнику, но имперец уже начал боевой разворот, упустив удачный момент. Его пушки смотрели туда, где должен был быть "крестокрыл". Хорну оставалось лишь чуть-чуть подправить положение истребителя. Лазерная счетверенка слаженно выбросила огонь: выстрелы пробили дыры в левой панели и колпаке кабины.
Перехватчик описал особо замысловатую спираль, но было ясно, что это - собственно творчество неуправляемой машины.
Планетарные орудия вновь взялись за дело; призрачные столбы превратили поле боя в сцену из кошмара. Один из столбов лизнул борт "Освободителя", на вершине второго корчился "Мои Балле". Прочие корабли, насколько мог судить Корран, не пострадали, ни истребители, ни десантники. Пока Хорн озирался, прямо перед его носом полыхнуло зеленью.
- Оурил подбит!
Корран как раз разворачивался, он увидел, как разваливается на части машина его ведомого.
- Оурил!
Истребитель взорвался. Колпак кабины разлетелся прозрачными брызгами. Потом Корран заметил, что успевшего катапультироваться ганда сносит в сторону. Оурил махнул рукой. Еще теплилась надежда, что это не просто случайный жест, когда обломок плоскости срезал ганду конечность выше локтя. Дальше тело полетело совсем беспорядочно, но больше не шевелилось.
- Контроль-мастер, десятый вне кабины. Повторяю, десятый вне кабины. Пошлите кого-нибудь подобрать его.
- Отказано, Проныра-9. "Освободитель" утверждает, что для спасательных операций у вас слишком жарко.
- Ну, так убеди их!
В их спор вмешался невозмутимый голос Ан-тиллеса: - Проныра-лидер - КДП, у меня третий и восьмой ПЗБ. Нам нужна ваша помощь.
Третий и восьмой? Навара и Эриси! Уже две машины подбиты, а три пилота вот-вот отправятся в мир иной...
- КДП - Проныре-лидеру, как я уже говорил...
- Нам нужна помощь, ситх тебе в... Корран испугался, что командир тоже выбыл из боя, слишком уж неожиданно тот замолчал. Но тактический монитор все еще показывал присутствие Антиллеса. Тот срывал злость на подвернувшихся перехватчиках. Один из "жмуриков" удрал, второго Ведж сумел догнать. Во все стороны полетели ошметки.
К моменту завершения разборки, Ведж исчерпал словарь подцензурных выражений, а контроль-мастер докладывал, что Проныра-лидер был весьма убедителен, что все вс" поняли и вс" будет сделано.
В общий гвалт включился еще один собеседник, голос был незнакомый: - Проныры, говорит контроль. У меня для вас две новости...
- И обе плохие? - сумрачно поинтересовался Антиллес.
- Не угадал. Хорошая новость: спасатели уже на подходе. Плохая: с северного полушария к вам идут две эскадрильи "жмуриков". Расчетное время прибытия - две минуты. Десант уходит в гиперпространство.

Предыдущая страница 15 Следующая страница


Разбойный Эскадрон 16

Корран проводил взглядом разгоняющиеся десантные боты. "Корулаг" уже не было видно, как и бомбардировщиков, удалившихся согласно приказу от греха подальше. М-да, как куда-то дра-пать, так на это мальчики Сальма - всегда готовы, как расхлебывать заваренную ими же кашу, так это - добро пожаловать Антиллес сотоварищи. Жизнь дерьмо. Два выстрела из ионной пушки догнали "Мои Балле", бот мертвым грузом завис в пространстве. Словно не заметивший этого "Эридайн" продолжал движение. "Освободитель" вроде бы направлялся к планете, но нос крейсера был ориентирован на точку выхода, как будто адмирал Рагаб никак не мог определить, куда же ему хочется больше.
Бежать! Спасаться. Рвать когти. Нет смысла торчать здесь... Корран поискал командира. Антиллес нес охрану возле месива из обломков и двух перегрузочных кресел с пилотами.
За спиной истошно заорал астродроид. Корран от неожиданности уронил машину в пике к поверхности атмосферы и только поэтому избежал попадания в оперение. Мимо промелькнула двойка "жмуриков", впрочем, буквально через секунду ведомый перестал существовать, не заметив преследовавший их "крестокрыл".
- Спасибо тебе, незнакомый друг. Ты кто?
- Не уснал? Я есть в глубоком отчаянии. Как ты тумаешь, мне не стоит покончить жизнь ритуальным самоупийством? Да-а?
- Спасибо, Брор.
Джас и пьянка у Коррана как-то не вязались, но потом Хорн сообразил, что тайферрианеп имеет в виду нечто иное.
- Спасибо тебе, у тебя нетурственно получается изопражать пеззашитную приманку. Еще один раунд? Да-а?
Оставшиеся ДИ-перехватчики разделились на пары, очевидно, решив, что идти сомкнутым строем - себе дороже.
- Может пыть, надерем им, скажем, уши, да-а, командир? - предложил Джас.
- Отставить, - с сожалением откликнулся Антиллес. - Лучше прикройте наших, чтобы смогли дожить до спасателей.
- Проныра-9 - Проныре-лидеру, две эскадрильи "жмуриков", а у нас половинный состав. Неправильный расклад.
- Эй, тевятка! Если смошешь управиться с четырьмя, остальными я сам саймусь.
Корран старательно не слушал веселившегося тайферрианпа. На его счастье, Антиллес тоже не был в настроении веселиться.
- Подравняйте строй, мальчики и девочки. Задача - защитить собственные кормовые обводы.
Голос у Веджа был настолько решительный, что у Коррана появилась надежда: может быть, командир знает, о чем говорит.
- Сосредоточьтесь на этом задании, пожалуйста.
- Контроль-мастер - Пронырам. Подлетное время - тридцать секунд. ПЗБ-3 на борту спасателей.
Корран повертел головой. Вон он где: белый треугольник "Запретного" уже подобрался к зависшему посреди обломков тви'лекку и втягивал пилота лучом захвата. Хорн сделал облет потерявшего сознание Оурила.
- "Запретный", десятый здесь.
- Спасибо, Хорн, я засек. Уже лечу. Корран моргнул. Это же голос Селчу, будь я проклят!
- Кэп, это вы?
- Виновен, начальник. К вам подгребает четверка "жмуриков". Займите их чем-нибудь полезным, пока я не доберусь до вас.
- Договорились.
Лишь одно во Вселенной глупее, чем ввязываться в бой с четырьмя ДИ-перехватчиками, имея за душой "крестокрыл". Знаете, что? Вылететь за пилотами в горячую зону на челноке со снятыми пушками. Ладно, глупостью это назовут лишь в том случае, если мы здесь погибнем. В противном случае сочтут за героизм.
- Ладно, кэп, я тоже хочу в герои.
Рычаг тяги вперед, подкормим задыхающиеся двигатели, отобрав энергию у лазеров. Это ослабит пушки, зато позволит птичке носиться, как угорелой. Да и зачем нам лазеры? Лазеры нам не нужны, сегодня у нас любовь к протонным торпедам. Такие они у нас симпатичные, просто дух захватывает. Хотите, у вас тоже захватит? Эй! Вы куда? Передовой "жмурик" шарахнулся в сторону, остальные открыли огонь. А на это мы ответим маневром уклонения...
Его истребитель промчался мимо четверки, два "жмурика" развернулись и погнались следом. Но сначала они описали петлю, и она унесла их выше и дальше, чем было нужно. Парни были так уверены в своем превосходстве, что не стеснялись быть неуклюжими.
Корран вновь сбросил скорость. Один перехватчик вдруг безумно испугался подходящего челнока, так что Корран решил сконцентрироваться на оставшейся тройке. Он кинул на глаза окуляр системы наведения, ловя в сетке прицела первую цель, и стал ждать. Сетка мигнула красным, палец вдавил гашетку, торпеда пошла в перехватчик. Пилот "жмурика" рванул в сторону и вверх, счастливо избежав торпеды с "Запретного", если бы таковая была, но наткнулся на послание Хорна. Круглый кокпит разорвало, осколки шрапнелью разнесло во все стороны.
Костеря себя на чем Галактика стоит за глупое подстегивание удачи, Хорн помчался в погоню за тем перехватчиком, которого спугнул "Запретный". С крутого разворота он вошел в арку петли, описываемой "жмуриком". Тот заметил врага, но слишком поздно. Корран не собирался его упускать.
Свистун предупредил о возвращении двух перехватчиков, но Корран не слушал. Он увлекся ощипыванием ДИшки. Имперец потерял пару-другую сегментов солнечной батареи, но ухитрялся уклоняться. Азартно посвистывая, - у кого только подцепил привычку? - Хорн нагнал "жмурик". Астродроид оглушительно заверещал.
Охотник сам стал добычей. Два имперца пристроились сзади и, похоже, разыгрывали в кости право первого выстрела.
- Проныра-9... эй, кто-нибудь, мне тут помощь нужна... Эй, спасите, пожалуйста, а?
Ответ он услышал, еще не договорив.
- Уже иду, паникер, - хмуро сообщил женский голос. - Слышишь меня? Десятый на подходе, сейчас займусь тобой. Отвали куда-нибудь, птенчик, по моей команде.
Десятый? Но позвольте, десятый - это Оурил Кригг, он сейчас даже собственным голосом говорить не может, не то, что женским... Что происходит?!
- Брысь отсель, крестоперый!
Левая педаль в пол, стержни опустить, бочка с ускорением через левые же стабилизатор. Под брюхом мелькнули ярко-синие полосы. Голова кружилось от неразберихи, и какое-то время Корран Хорн ничего не понимал в этом мире. Ионные пушки? Но планета сзади, а не спереди. И зачем планете стрелять по ДИшкам?
- Свободен, девятый, - удовлетворенно сказала женщина. - Резвись на просторе, конец связи.
Корран задрал голову. И открыл рот.
Такое зрелище увидишь не часто. Сквозь общую заваруху, отстреливая попадающиеся по дороги перехватчики, плотным строем шли тяжелые бомбардировщики. Неуклюжим БТЛ-А4 не хватало грации истребителей, но "костыли" с лихвой компенсировали недостаток огневой мощью. Неторопливые, обстоятельные "коэнсайры" сметали на своем пути все живое. Перехватчики бросились наутек. Кто-то из своих тоже предусмотрительно убрался подальше от греха.
"Костыли" развернулись и повторили заход. Сквозь помехи пробился голос генерала Сальма: - Праздновать будем дома. Они сейчас опомнятся.
- Это "Запретный", я подобрал всех ПЗБ.
- УХОДИ в прыжок, мы догоним. Планетарные пушки вновь ударили по "Мои Балле". Пузатый крейсер начал разваливаться на куски, во все стороны брызнули спасательные капсулы. Разбитый остов продолжало сносить к Черной луне.
- Чтоб он врезался в базу! - пожелал кто-то в эфире.
- Контроль - всем истребителям. Уходите в прыжок.
- "Эридайну" нужна поддержка? Пока он будет собирать урожай, мы можем...
- Отставить, Проныра-лидер, "жмурики" побежали домой. Они не помеха.
- Как знаете, - голос у Веджа был необычно усталый. - Проныра-лидер - всей... - Антиллес запнулся. - Всей эскадрилье, возвращаемся на базу.
- Понял тебя, командир, - Корран в последний раз оглянулся на Черную луну. - Мать безумия, два месяца подготовки, а эскадрилью уполовинили за десять стандартных минут! Кто-то, и нетрудно предположить кто, здесь здорово напортачил, а платить пришлось нам. Ты меня понял, Свистун?

Глава 27

За окном во все стороны на много километров простирались только невысокие холмы, кое-где на них росли деревья, на деревьях не было листьев. Окно кто-то открыл, и тот же теплый ветер, что играл с золотистой травой, щекотал Хорну шею. Если бы Эриси не отмокала в знаменитой продукции своего же семейства, они бы сейчас, взявшись за руки, бродили по холмам и наслаждались всеми прелестями жизни в деревне.
Перед носом на столе появилась внушительных размеров кружка, через край плеснулась зеленая пена. Кружку сжимал не менее гигантский кулак. Корран осторожно поднял взгляд. Запястье также внушало уважение, бицепс с трудом умещался в рукаве пятнистой пехотной форменки. Во второй руке неведомый благодетель держал точно такую же кружку, очевидно, предназначенную для него самого. Отказываться было не только глупо, но и, мягко говоря, просто опасно. Детина мерил пилота сумрачным взглядом.
- Спасибо, - Корран поискал взглядом знаки различия. - Лейтенант.
- Зови меня Пейдж.
Корран ногой подтолкнул ему стул. Пехотинец, не отпуская кружки, ловко поймал предложенное сидение и устроился напротив пилота. Осторожно взял ладонь Коррана, как будто боялся раздавить в своей лапе, неуверенно подержал и отпустил.
- А это что? - Хорн опасливо покосился на кружку.
- Лум, - заявил детина. - Обычно его пьют. В таких количествах?II Корран всерьез начал сомневаться в своих способностях.
Детина доказал свое утверждение о луме, отхлебнув почти половину содержимого кружки-бадьи. Улыбнулся. Не похоже, чтобы для него это было привычным занятием.
- Мы с моими парнями были на "Девониа-не". Там ты со своим ведомым разогнал тех "жмуриков", что хотели подпалить нам кормовые выпуклости.
Корран отважно поднял кружку обеими руками. Лум воспламенил сначала гортань, потом пищевод, и, в конце концов, пожар заполыхал прямо в желудке.
- УХ, ты! - Корран вытер навернувшиеся на глаза слезы. - Без закуски не разобраться. Но придется и ведомому выставить стакан, вот только вернется из заплыва.
Плечистый детина охотно кивнул.
- Как он?
- Оторвало полруки. Хорошо еще, что не глотнул вакуума, зато здорово подмерз.
Лум творил чудеса, устроив в животе летний праздник костров. Но одна только мысль о том, чтобы висеть в легком скафандре, истекая кровью, теряя воздух, посреди пустоты, Коррана приводила в дрожь. Пришлось надолго присосаться к спасительной кружке.
- Бакта сейчас нарасхват, всем пилотам, кто прогулялся по вакууму, прописали купание, хотя остальным не так плохо, как Оурилу. Медики устроили настоящий консилиум, не знают, что делать с протезом. Они никогда не имели дела с гандами, у них нет нужных деталей.
- Вам крепко досталось, - обронил между глотками пехотинец.
- Двое погибли, трое подбиты, один, как оказалось, летал раненый.
- Я слышал о нем. Шиставанен.
- Упрямое животное, - Корран вздохнул и вновь приложился к необъятной кружке.
Шиель даже не собирался докладывать о ранении, не то, что обращаться в лазарет. Если бы Гэ-вин под угрозой орркия не доставил напарника к врачам, никто бы ничего не узнал. В результате треть эскадрильи - в минусе, и им еще повезет, если найдутся истребители на замену.
Пехотинец покрутил головой, кого-то высматривая в толпе, потом наклонился так, что его скуластое невыразительное лицо придвинулось чуть ли не вплотную, и зашептал: - Кре'фей приказал вывести "костыли" из боя. Считай, с этого момента нам был гарантирован гроб.
- Шутишь? - Корран уставился в лицо собеседнику. - Нет, ты не шутишь.
Светлые глаза пехотинца были на редкость серьезны.
- Знаешь, - признался вдруг Корран, - за миг до того, как взорвался "Модаран", я подумал: если пушки молчат, еще не значит, что они будут молчать и дальше.
- Ты не первый, кого посетила гениальная мысль. Так все считали, за исключением разве что Кре'фея, - ощерился Пейдж. - Всем известно, что он хотел отличиться при штурме Черной луны, чтобы ему поручили командовать вторжением сам знаешь куда. Через три недели планета прошла бы через метеорный рой. Я надеялся высадиться под его прикрытием. Мы бы позаботились об артиллерии.
- Ты им говорил? Пейдж кивнул.
- Не позволили? - Хорн поверх кружки рассматривал собеседника..
Новый кивок.
- Почему?
- Смотри.
Десантура снова удостоверилась, что никто на них не смотрит. Потом Пейдж обмакнул палец в кружку, быстро набросал на столешнице звездную карту.
- Единственный спутник планеты - самая удобная точка входа. Такой вот естественный тральщик. Там, - он выразительно задрал палец к потолку, - побоялись рискнуть. Сказали, слишком опасно.
Он вытер ладонью стол.
- А ионные пушки не опасны? - фыркнул Хорн.
- Все шутишь? Мы бы заткнули им глотки. И нашли бы базу тех "жмуриков".
- Ботаны даже не знали, что она там имеется.
- А следовало бы, - пехотинец сделал глоток, поморщился. - Их так раздувает от самодовольства, что скоро лопнут. Мол, никто лучше них не умеет ловить в сети информацию.
- Ну, на этот раз они не слишком усердствовали, - начал Корран и вдруг замолчал. - Или о базе в сети ничего не было.
- Это ты к чему? - детина насторожился.
- В Кор Безе я как-то участвовал в аресте. Девчонка была очень умна, никаких связей с наркоторговцами, у нас вообще на нее долгое время ничего не было. Но на этот раз у нее на складе обнарркилось несколько кило глиттерстима. Девица заявила, что впервые видит наркотик, и обвинила нас. Мы, мол, подбросили. А потом выяснилось, что она и вправду ничего не ведала. Просто один из ее подручных припрятал там свой груз до лучших времен.
- Занятная история. Ну и что?
- Пораскинь мозгами, царица полей. Пейдж честно поразмыслил. Чувствовалось, что это занятие тоже было для него в новинку. Пока он занимался умственным трудом, Корран всерьез взялся за кружку. Наконец, пехотинец ухмыльнулся: - Империя понятия не имела о перехватчиках.
- Во-во. Плюс воскресшие, как по волшебству, силовые щиты. Кто бы там ни заправлял делами, Империи о его фокусах неизвестно.
- Нет информации в Сети - нет ее у бота-нов, - согласился Пейдж.
- Точно.
- Всю Галактику осмотрели, а про инфракрасный и ультрафиолетовый режимы забыли, - Пейдж стукнул кулаком по столешнице. Кружки подпрыгнули. - Если бы нам дали высадиться!
- Хочешь пари? Черную луну рассекретят только, когда никого из нас не останется в живых, - Корран поймал свою кружку и отхлебнул из нее.
- Плохая разведка вредит здоровью, - с сожалением буркнул Пейдж.
- Верно, а значит... - дальше развивать мысль Коррану не дал некстати звякнувший комлинк.
- Хорн слушает.
- Я взял на себя смелость побеспокоить вас, лейтенант, - сообщил механический голос.
- МЗ? Что-то с Оурилом?
- Никак нет, сэр.
- Эриси выпустили из бакты?
- Нет, сэр.
Корран наморщил лоб. Больше причин он придумать не смог.
- Тогда какого же ситха ты...
- Лейтенант, сэр, ваш астродроид попросил соединиться с вами, как только он закончит анализ скорости и направления ветра по вашему требованию.
- Скорости и направления ветра?.. Какого еще ветра? Солнечного, что ли? Либо выпито слишком много, либо он, Корран Хорн, чего-то недопонимает.
- На Борлейас, сэр. Ваш астродроид утверждает, что обнарркил нечто изумительное. Он так и сказал.
- Уже бегу. Конец связи, - Хорн посмотрел на неулыбчивого пехотинца. - Может, я включаю дефлектор после того, как корабль взорвался, но я намерен узнать чуть-чуть больше о мире, с которого мы позорно бежали. А тебя любопытство не гложет?
- На "Модаране" были мои друзья, - мрачно сказал лейтенант Пейдж. - Мне не понравилось наблюдать, как они умирают.
- Тогда пошли со мной. Может быть, сумеем придумать, как заставить импов заплатить подороже за наше отступление.
* * *

Ведж переминался с ноги на ногу перед генеральским столом и размышлял, стоит ли верить собственным ушам. В конце концов, он мог неправильно расслышать генерала. Неправильно? Расслышать? Кореллианин? Антиллес, грузи трюм кому другому...
- И вы вот так просто заявляете, что нам неслыханно повезло, что не удалось взять Борлейас?
- Коммандер!
- Ладно, пусть будет Черная луна, если кому-то от этого легче.
Хортон Сальм, посверкивая лысиной, не торопясь, тянул темно-синий "абракс". Он успел выдуть почти целый бокал прежде, чем указал им на настольную деку.
- По данным разведки "разрушитель" империал-класса "Потрошитель" покинул систему Ве-ньягга и взял курс на Черную луну через шесть часов после начала операции. Вдумайтесь, Антиллес, через шесть часов! "Потрошитель" несет на себе шесть эскадрилий, 181-ю летную дивизию под командованием - угадайте, кого. Вы давно не виделись со своим шурином?
Скорого ответа Сальм не добился. По крайней мере, в первые пять секунд, что свидетельствовало о крайнем замешательстве кореллианина.
- 181-я летная... - пробормотал Ведж ошеломленно. - Через шесть часов... Как так?
Новая встреча с бароном Фелом почему-то не радовала.
- Понятия не имею, - Сальм закинул в глотку остаток "абракса", сморщился. - Снежная королева передвигает войска, а кое-кто из адмиралов не прочь вырваться из ее когтей. Вполне возможно, "Потрошитель" случайно оказался в нужное время в нужном месте. Как думаешь, ком-мандер?
- Может, случайно, а может, Снежная королева угадала, куда мы собираемся бить.
- Или, - Сальм быстро глянул на собеседника поверх бокала, - кто-то ей подсказал...
Нет, все-таки хорошее дело "костылем" не назовут. Сальм удивительно напоминал свои обожаемые БТЛ: редкостно неповоротлив и упорен. Если начнет долбить в одну точку, не успокоится, пока с землей не сравняет.
- Тикхо понятия не имел, куда мы летим, - ощетинился Ведж. - И, в отличие от вас, у него не было пушек, когда он подбирал катапультировавшихся пилотов!
Сальм примиряюще вскинул ладонь: - Помилуйте, коммандер! Я не обвиняю вашего офицера. Я не доверяю ему, что да, то да, но не собираюсь стрелять по миражам. В данном случае Селчу ни при чем.
- Вы проверяли его бортовой журнал, - Ведж отбросил челку со лба.
- Я у всех проверял бортовые журналы. И журнал у связистов тоже. Исходящих сообщений было больше, чем мне бы хотелось, но ничего криминального. Но возможность утечки я не исключаю.
Генерал отставил пустой бокал, поднялся. Постоял, нерешительно покусывая ус. Кажется, собирался с духом.
- Хотите выпить, коммандер Антиллес? - вдруг спросил он; вид у Сальма при этом был такой, будто генерал собирался нырнуть в пасть сар-лакку.
- В подобных ситуациях предпочитаю, чтобы меня называли по имени...
Сальм опять принялся грызть кончик уса. Брезгливо поморщился.
- По имени так по имени. Так что же по поводу выпивки, Ведж?
- Сколько лет "абраксу"? Сальм улыбнулся.
- Понятия не имею. Адъютант раздобыл его на черном рынке, но клянется своей честью и честью всех предков по материнской линии, что "аб-ракс" настоящий. Хотя на бутылке действительно акцизная марка Старой Республики.
Это уже соблазнительнее... Ведж даже облизнулся: - Рискну.
- Устраивайтесь поудобнее, - в тон ему откликнулся Сальм.
Ведж оглянулся. Легко сказать. Жилище генерала было меблировано с той же роскошью, что и его собственное. Столом считался ящик из-под торпед, а под посадочные места Сальм, продемонстрировав сходный образ мыслей, приспособил противоперегрузочные кресла. Разница заключалась лишь в том, что Ведж свинтил, ложемент со старого истребителя, а Сальм ободрал бомбардировщик. Баром генералу служил старый шлем, ради пущей сохранности содержимого - двух бутылок и нескольких бокалов - набитый пенистым пластиком. Роскошествует генерал, решил Ведж. Контрабандную бутылку кореллианского виски Антиллес держал под койкой, а пить приходилось из пластиковых стаканчиков и треснутой кружки, похищенной с камбуза "Эридайна".
Ведж расположился в ложементе, наблюдая, как генерал откупоривает бутылку и наливает в бокал изрядную дозу густого синего напитка.
- Спасибо, что пришли к нам на помощь, - сказал Антиллес, принимая протянутый бокал.
Сальм опустился в соседнее кресло.
- Защитники платят по счетам.
Бокалы звякнули, соприкоснувшись. Тяжеловатый приторный запах "абракса" защекотал носоглотку. Ведж покатал по языку каплю теплого, маслянистого напитка. Огонь побежал по жилам, прогоняя усталость и холод последнего полета.
Сальм сгорбился, нянча в ладонях бокал.
- Я хочу спросить... слушай, коммандер, а что ты собираешься сочинить в рапорте?
Каком еще рапорте? Антиллес насторожился, ожидая подвоха.
- В рапорте, - терпеливо пояснил Сальм, все больше обмякая в кресле. - О том, что я совершил.
- Вы спасли наши за... головы. Если бы я был вашим командиром, наверное, представил бы вас к кореллианскому кресту, но я не...
Сальм взмахнул рукой: - Да я не о том!
- АО чем? - недоумение Веджа возрастало. Генерал опять взялся терзать реденькую растительность на верхней губе.
- Я нарушил прямой приказ, - в конце концов выдавил он с таким отвращением, словно его тошнило уже от звука этих слов. - Я получил приказ выйти из боя и ослушался.
Ну и что? Ведж недоуменно поморгал, пытаясь сообразить, что так смущает собеседника. Мне бы ваши проблемы, генерал!
- Ну, вернулись бы к "Мои Балле", сейчас бы мы пили на ваших поминках. Наверное.
Ведж не стал уточнять, что пить, скорее всего, было бы некому. Разбойный эскадрон остался бы возле Черной луны не в самом лучшем виде.
- Да знаю я! Сейчас. Но тогда я ничего не знал, - Сальм поболтал напиток в бокале. - Мы с Кре'феем часто не ладили... да ты и так это понял. А когда он скомандовал отступление, у меня возникло такое поганое ощущение...
Каждое слово давалось генералу с трудом. Он даже вспотел. Ведж давно перестал подозревать Сальма в попытке вызнать содержание еще не рожденного (в муках, естественно) рапорта. За приглашением выпить явно крылось больше причин. Ведж только никак не мог сообразить, кому и зачем он должен подавать этот рапорт?
- Ощущение, будто меня оплевали, - продолжал тем временем Сальм. - Будто мне не верят.
- Занятное ощущение, правда? Поговорите с Тикхо, он...
Такое жалобное выражение появилось на лице Хортона Сальма, что Ведж не стал продолжать.
- Я повел своих ребят к точке прыжка, но...
Сальм сделал над собой поистине титаническое усилие. Ведж обеспокоенно пришел к выводу, что если так пойдет дальше, то услуги цирюльника генералу на некоторое время не понадобятся. Сальм вытер лысину ладонью.
- Но специально подошел поближе к "Освободителю", чтобы потом заявить, будто из-за его массы я не смог прыгнуть. Я... я не мог уйти. Я не смог вас там бросить.
Сальм умоляюще взглянул на кореллианина, впервые оторвавшись от созерцания "абракса" в своем бокале.
- Записи в бортовых компьютерах не подчистить, правда все равно вылезет.
Во-первых, кто это там сказал, что нельзя взломать бортовой компьютер? Во-вторых... Ведж так и не придумал, что во-вторых, потому что его озарила другая мысль. Собственно, всегалактической проблемы Антиллес не видел. Крейсер закрыл бомбардировщиков Сальма не только от наземных локаторов, но и от выскочивших неведомо откуда "жмуриков". Если бы Ведж получил подобный приказ, он... а что бы он? Послал бы командира подальше, придумал какой-нибудь фокус, чтобы послоняться подольше в непосредственной близости драки, и... Он. А не Сальм. Хортон Сальм верит лишь в тяжелый труд и дисциплину, спорим?
- Ну, лично я так бы и поступил.
- Знаю, - Сальм выбрался из кресла и принялся бегать по комнате; бокал он к большому разочарованию Веджа забыл на столе. - В этом-то и беда, коммандер Антиллес. Я поступил именно так!
- Победителей не судят. Хотя кто тут победитель...
Ведж покачал в ладони бокал. Темно-синяя густая жидкость тяжело плеснулась, оставляя на стекле дорожки. "Абракс" согрелся и, наверное, стал еще вкуснее.
- Да кого это интересует?! Я - не вы. Мои люди - не ваши сумасброды и сорвиголовы, - лицо генерала исказилось от бессильной ярости. - Знаете, почему у меня так мало потерь? Неукоснительное соблюдение приказов и строжайшая дисциплина. Дисциплина и еще раз дисциплина, никакой самодеятельности. Физические упражнения, тренировки, боевые учения...
- Муштра и рутина, - подсказал вежливый Антиллес.
- Если хотите. Все держится на порядке. Да, моим парням не хватает талантов, которыми при-рода так щедро одарила вашу эскадрилью, но мы компенсируем этот, с вашей точки зрения, недостаток тем, что прикрываем друг друга, приглядываем друг за другом.
- И не только друг за другом, - вставил Ведж.
Но Сальм, к счастью, понял по-своему. Не хватало очередного раунда за жизнь и бессмертную душу Тикхо Селчу.
- Да, но при этом я - я - нарушил приказ! Вот ведь как разобрало человека, просто ужас.
- Приказ вышестоящего офицера, - Сальм вдруг успокоился. - Вот так вы в рапорте и напишите.
Зачем? Еще чего не хватало...
- Не хочу, чтобы вам влетело за то, в чем вы не виноваты.
- Но от вас это не зависит, Ведж. Вы можете прощать или не прощать кого-то из своих подчиненных, но я отвечаю лишь перед Акбаром и верховным командованием, - Сальм плеснул в бокал "абракс", залпом выпил, поперхнулся и долго откашливался, наливаясь темной краской. - Не надо радовать адмирала рапортом в вашем обычном стиле из двух-трех слов. Расскажите ему, что и как случилось.
- И притвориться, будто все понимаю? Или не притворяться? - Ведж поставил свой бокал на импровизированный столик; напиток потерял привлекательность. - У противника оказалось больше сил и мощностей, чем мы могли вообразить в худшем ночном кошмаре, а перехватчики свалились нам на головы вообще из ниоткуда. А если бы появился "Потрошитель"? ИЗР-два возражать трудно. А со 181-й летной даже я не стал бы спорить.
- УЖ кто говорил бы, - Сальм вновь откупорил бутылку, налил себе, посмотрел на Веджа; ко-реллианин отрицательно покачал головой. - От КС никто не застрахован.
Сальм выразительно покачал бутылкой. Ведж снова отказался, пить расхотелось окончательно. Даже улыбаться неуклюжей шутке Сальма не хотелось. КС или каньонная слабость. В Альянсе шутили, что после взрыва первой Звезды Смерти имперских офицеров обуял синдром КС. Выражалось это в том, что при виде малых истребителей у больного начинали дрожать поджилки и все валилось из рук. В тяжелых случаях грозила полная дезориентация. Обычно полагалось отвечать, что Империя специально разработала крейсера класса "пиконосец", чтобы сохранить армию в здравом уме и твердой памяти.
Сальм ждал.
- Да раз плюнуть, - сказал Ведж. - Я бы с шестью пилотами стер "колесников" в порошок, чтобы вы смогли пригласить "Потрошитель" на танец и вызвать у него новый приступ КС.
- Я бы с большим удовольствием, коммандер, но наверху возникла куча вопросов о Черной луне, и они хотят получить на них удовлетворительные ответы, прежде чем возобновят хоть какую-то деятельность в этом секторе.
Звякнул зуммер, но Сальм даже не успел ответить, как дверь распахнулась, и в комнату ввалился Корран Хорн собственной персоной в сопровождении непередаваемого аромата дешевого лума и крепкого детины в пятнистом десантном комбинезоне.
- Босс, ты не поверишь!..
Горящий энтузиазмом взор разом угас. Хорн попятился, наткнулся на пехотинца, уже невозмутимо стоящего навытяжку, запаниковал, как хатт на дипломатическом приеме, и, наконец, вспомнил, что нужно делать. Ведж с интересом стал ждать продолжения.
- Прошу прощения, генерал, сэр! - гаркнул пехотинец.
- Вольно, лейтенант, - милостиво кивнул Сальм и повернулся, загораживая стоящие на торпедном ящике бутылку и бокалы и делая незаметный выдох в сторону. - Лейтенант Хорн, соблаговолите объяснить... что СИЕ ЗНАЧИТ?!!
Жалобный взгляд Хорна метался от Веджа к Сальму. Антиллес демонстративно делал вид, что его здесь вообще нет. Спасать ретивого подчиненного пока было рано.

Предыдущая страница 16 Следующая страница


17 Майкл Стекпол

- МЗ сказал, что босс... то есть коммандер Антиллес находится здесь, - промямлил Хорн. - Он только забыл уточнить, что это ваши комнаты, сэр.
Сальм скосил глаз на Веджа. Тот выудил бокал из-за генеральской спины и невозмутимо тянул "абракс", вальяжно закинув ногу на ногу и откровенно наслаждаясь ситуацией.
- Ваши офицеры всегда врываются к вам без доклада?
- Не совсем, - загадочно отозвался Ведж. - Может быть, мне действительно стоит подтянуть дисциплину?
Он поразмыслил над этим вопросом, потом решительно тряхнул головой и поставил бокал.
- Что у вас за неотложные новости. Хорн? Что-нибудь о ребя... пилотах в лазарете?
- Никак нет, сэр, - Хорн, похоже, справлялся с ситуацией.
Его просто распирало от избытка информации. Сейчас взорвется, решил Антиллес.
- Пусть ваша новость окажется достойной, лейтенант.
- Ага, - Корран сглотнул, посмотрел на Саль-ма. - Разрешите обратиться, генерал?
- Не стесняйтесь, лейтенант, продолжайте. Корран вновь расцвел.
- Если нам так понадобилась Черная луна, то считайте, что она у нас в кармане.
- То есть?
Оба младших офицера закивали. Пехотинец даже изобразил некое подобие улыбки. Хорн вообще пританцовывал от нетерпения.
- Свистун... то есть мой астродроид собрал много данных и проанализировал их. Знаете, у нас в КорБезе была одна программка. Мы вычисляли базы контрабандистов.
- Здесь вам не там. Это базы Империи, - открыл новую галактику Сальм. - А не бандитские притоны.
- Прошу прощения, сэр, - в разговор неожиданно вступил пехотинец.
Антиллес окончательно пришел к выводу, что Галактика все-таки сдвинулась по фазе. Сальм приглашает его на выпивку, Хорн сдружился с десантом, пехота снизошла до помощи летунам. Дети-на с непередаваемой грацией выдвинулся на исходные позиции. Если сейчас выяснится, что де-сантура умеет говорить сложными предложениями, он согласится сочинить рапорт, который с него со слезами требует Сальм.
- Прошу прощения, - повторил десантник. - Но дроид отыскал много параллелей с контрабандистскими базами, что определенно дает нам новые возможности. К тому же Свистун со всей определенностью указал в звездном реестре именно Черную луну и предоставил больше данных, чем мы получили от ботанов на брифинге. Черную луну можно взять, сэр.
- Вы хорошо поработали, господа, - успел вставить Ведж, пока вновь побагровевший Сальм не устроил очередной скандал. - А теперь добавьте в сценарий "разрушитель" импе-риал-П.
Господа приуныли.
- Это несколько меняет дело, да?
К изумлению Антиллеса, Сальм не стал орать.
- Может, и нет, - негромко сказал он.
- Нет? - настало время изумиться Веджу. Так что у нас там было насчет родственников?
- Как вы любите говорить: не совсем. Кто еще владеет информацией?
Хорн не задумался ни на секунду.
- Только Пейдж, Свистун, МЗ и я. Мечтатель. Когда дело доходит до слухов и пересудов, астродроиды - хуже бабушек на торговой площади Рилота в базарный день. Сбор информации - их излюбленное занятие, а если один астродроид сказал что-то другому, можно поклясться, что содержание до последнего слова знает вся база.
- Пусть так оно и останется, Хорн, - Сальм тоже пребывал в счастливом неведении о способностях астродроидов. - Хоть одно слово, и вы у меня в одиночку полетите против крепостей сси-руук. Ясно?
- Так точно, сэр.
- Я поражаюсь вашему терпению, генерал, - с наивнейшей улыбкой сказал Ведж.
- Может быть, но пусть знают, что я серьезен, - Сальм сделал широкий жест в сторону ящиков. - Садитесь, господа, и поделитесь вашими сногсшибательными новостями, чтобы мы потом смогли все вместе ворваться к адмиралу Акба-ру и порадовать его. Черная луна - лучший шаг к Корусканту. Не вижу причин отказываться от него.

Глава 28

Киртан Лоор поднял ладонь, чтобы защитить глаза от маленькой локальной песчаной бури, поднятой челноком при посадке. "Сифариум" опускался, его прожектора сражались с плотными сумерками Бор-лейас и проигрывали битву. Пилот не стал глушить двигатель, просто открыл люк и опустил рампу трапа. Киртан отвернулся. Какая честь! На посадочную платформу, отдуваясь и пыхтя, взбирался сам генерал Деррикот.
- Пришли убедиться, действительно ли я отбываю с вашей базы или спрячусь в кустах? Я польщен.
- Ваш визит был не настолько обременителен, как вы вообразили, агент Лоор, - генерал протянул Киртану бутылку. - Небольшой сувенир. На память.
Лоор взял подарок.
- Кореллианский виски, - он посмотрел на этикетку. - Вирренское выдержанное, надо же.
Не менее внимательно он изучил пробку с го-лографической наклейкой.
- Похоже на настоящее. Это так или вы изготовили его, чтобы я избавил вас от некоторых неудобств?
Деррикот почесал лысину, окрркенную венчиком черных волос. Каскетку генерал держал в руке и постоянно обмахивался ею.
- Не верите, откройте и выпейте. Я присоединюсь. Виски что ни на есть настоящий и жутко дорогой. И я не подливал в него яд. Это знак благодарности. Если бы не вы, повстанцы застали бы меня врасплох. Не думаю, правда, что исход драки был бы иным, но с другой стороны - кто знает? Да и ваше решение использовать истребители с "Потрошителя" пришлось как нельзя кстати.
Что-то генерал сегодня чересчур разговорчив и дрркелюбен. Не к добру, решил Киртан Лоор. Или он настолько радуется моему отбытию?
- А вам не кажется, что мое возвращение в Центр Империи поставит под удар ваши... внутренние дела?
Деррикот лишь плечами пожал.
- Я реалист. И понимаю, что не смог бы вечно держать свои действия в секрете. Просто верю, что вы обратите новое знание в свою пользу, а значит, меня не принесут в жертву. Я склоняюсь к мысли, что Исанне Исард посчитает меня достаточно пенным, чтобы просто снять с меня голову в назидание остальным.
Взгляд рыхлого толстяка неожиданно стал очень жестким. Деррикот даже живот подобрал.
- Кроме того, если бы я считал вас угрозой моему благополучию, налет вы бы не пережили.
Достаточно честно. Интересно, с чего бы это?
- Я принимаю подарок, - сказал Киртан весело. - И второго смысла искать не буду.
И отдам на анализ, добавил он мысленно, прежде, чем рискну выпить.
- Надеюсь, и в моем предложении вы не станете искать потаенного смысла, - Деррикот распахнул руки; Лоор испугался, что генерал кинется обнимать его, но пронесло. - Империя мертва. Что заменит ее, я не знаю. Но скоро Центр Империи начнут поджаривать на открытом огне. Повстанцы, наши военачальники, кто угодно, кус сладок, согласны? Старый добрый Борлейас, - он вздохнул, озираясь по сторонам, - его пламень угас. Я буду здесь, когда сгорит Центр Империи. Если вам вдруг понадобится убежище, вспомните, что я - здесь. Мне нужны специалисты. Вы - единственный, кому удалось вскрыть мой пароль.
Киртан посмотрел на челнок, ожидавший его.
- Благодарю, генерал. Я запомню. Надеюсь, мне не придется воспользоваться приглашением, но если я ошибаюсь, я буду знать, где найти вас.
- Приятного путешествия, агент Лоор. Вместо салюта Киртан Лоор поднял бутылку, будто чокался ей с Деррикотом.
- До новых встреч, генерал.
* * *

Антиллес пребывал в необычно приподнятом, можно сказать просто легкомысленном состоянии духа, даже стал насвистывать под нос песенку, чего с ним не случалось с самого Эндора. Чтобы угомониться, Ведж стал смотреть на генерала Сальма. Тот сидел за столом, закрыв глаза; губы генерала беззвучно шевелились, как будто Сальм вновь прогонял заготовленную речь. Целую неделю они с Сальмом изумляли персонал базы, шушукаясь наедине и безжалостно изгоняя любопытных. На восьмой день даже пилоты-бомбардировщики стали странно посматривать на своего командира, а потерявший терпение Разбойный эскадрон единогласно решил, что Ведж сорвал резьбу окончательно.
Но состряпанный двумя заговорщиками план обязан был сработать. Хотя и попахивал авантюрой, был рискован, и слишком многоев нем зависело от точного расчета времени.
Дверь открылась, вошел Акбар. Кивнул офицерам, прошел к креслу во главе овального стола.
- У меня много дел, - заявил он, - но я пришел, потому что желаю знать, какая буря заставила вас плавать в одном бассейне? Что на этот раз вы не поделили?
Сальм открыл глаза, улыбнулся и нажал несколько клавишей портативной деки, перекачивая информацию в голографический проектор. Над столешницей заискрилось звездное небо.
- Мы знаем, как взять Черную луну.
Мои каламари посмотрел на генерала; тот продолжал безмятежно улыбаться. Тогда взгляд ничего не выражающих выпуклых глаз уперся в корел-лианина.
- Не помню, чтобы вам сообщали настоящее название Черной луны.
Ведж решительно замотал черным чубом.
- Точно. Приказы и координаты были стерты из памяти астродроидов сразу после операции, но, к несчастью для слркбы безопасности, один из дроидов моего подразделения сущая находка для шпиона. Пакет программ для расследования уголовных преступлений и судопроизводства помог ему собрать доказательства... - Ведж помолчал. - Что в нашем случае означало еще и звездные карты.
И не будем указывать пальцем на того, кто их прочитал..
Адмирал с неудовольствием пошевелил бахромой тонких щупальцев на нижней губе.
- То есть вы все-таки сумели отыскать того "ледоруба", который залез в компьютеры бомбардировщиков?
Антиллес скромно потупился.
- Вам не приходило в голову, что подобная ситуация неприемлема?
Посмотреть на Антиллеса, так тише и дисциплинированнее пилота не было во всем флоте.
- Нркно ее исправить. Нркно что-то сделать... Ведж с горячностью, удивившей его самого, вызвался сделать все, что угодно, пусть ему только подскажут, что именно, потому что официально дроид в частном владении и флоту не принадлежит.
- Адмирал прав, но... - с чувством вступился за недавнего недруга Сальм, - дроид, о котором так печется коммандер, обеспечил нас ценной информацией, из которой становится ясна причина провала, а так же - каким образом мы можем взять Борлейас.
- И даже больше, сэр! - Ведж ткнул пальцем в звездную россыпь. - Компьютер, выделить эту триаду.
По краям звезды размазались в блеклые пятна, зато три звезды в центре стали крупнее и ярче. Их соединяла тонкая зеленоватая линия. Возле обращенной вниз вершины образовавшегося треугольника появилась стрелка - направление на Корускант.
- Это Мирит, Веньягга и Пирия, - вновь выступил Сальм. - На Веньягге базируется "Потрошитель". На Ягге-два расположен завод по производству кумулятивных снарядов, по прежним имперским стандартам завод маловат, но сейчас они цепляются за любые крохи.
Сальм вооружился указкой и провел прямую линию между Борлейас и самой яркой звездой из тройки.
- Система Мирит. Вскоре после Эндора им-перцы бросили здесь свою базу, а гарнизон перевели на Кореллию. Орд Мирит слишком далеко от ключевых узлов, она не нужна ни Империи, ни нам, тем более, что неподалеку, на Орд Пардрон, уже есть наша база. Тем не менее, в обязанности "Потрошителя" входит охрана и этой системы, - Сальм ткнул в деку, звездное небо сменилось изображением планет. - В первый визит мы выяснили, что мощь генераторов занижена почти вдвое. Не будем упоминать о двух дополнительных эскадрильях, о которых мы узнали, только когда наткнулись на них, - Сальма передернуло от отвращения. - Все данные мы получили от ботанов. Мне неприятно признавать, но Антиллес был прав, а ботаны ошиблись. Информация оказалась недостоверной.
- Мы подняли все старые файлы на Борлейас, - поддакнул Ведж. - Те, о которых ботаны забыли нам рассказать. Так вот, еще до Империи там располагался исследовательский центр "Алде-раан бионике". Помните геотермальные генераторы и космический порт? Станция находится в арктической зоне, под землей. Зимы на Борлейас суровые. Чтобы обнаружить станцию с орбиты, потребуется глубокое сканирование.
- Антиллес опять говорит правду, - подхватил эстафету Сальм. - К тому же, поиск обнарркит наш интерес к планете. В Империи дураков нет.
Мои каламари, несколько ошарашенный союзом застарелых противников, поблагодарил генерала кивком.
- А почему в имперских архивах об этой станции ничего нет? - пожелал знать Акбар.
Сальм посмотрел на Веджа, кореллианин великодушно кивнул: говорите уж. Акбар изумленно моргнул.
- Центр закрыт уже много лет, - доложил генерал. - Мы заподозрили, что нынешний комендант Эвир Деррикот подновил его и использует в своих целях. А товар, в основном, продукты, продает через черный рынок алдераанским беженцам. И чтобы даже самый последний имперский чиновник не углядел в этом попытку помочь врагу, Деррикот либо подчистил, либо подменил архивные записи.
- Хотите сказать, что дефлекторные поля были усилены за счет генераторов станции?
На этот раз промолчал Сальм. И выразительно посмотрел на кореллианина.
- Так точно, - поспешно встрял тот, указав на тонкую красную полоску от военной базы к биостанции. - Это туннель, он идет под землей, но вот тут есть расщелина, здесь имперпам пришлось построить виадук. Простая феррокритовая труба, их слабое звено. Генераторы закопаны слишком глубоко, не продолбишься. Да и какой смысл, если мы хотим все-таки попользоваться их хозяйством?
Сальм одобрительно кивнул. Акбар в задумчивости постукивал по столешнице плавником.
- И если разорвать эту... эту?., цепочку?
- Туннель, - хором подсказали подчиненные.
- Пусть будет туннель. Взорвем его и вернемся к расчетам, что сделали для нас ботаны. Приведем корабли, снимем защиту, как раньше. Займем базу.
Адмирал сделал паузу. Офицеры затаили дыхание. Эти пункты они проходили не один раз.
- А затем появляется "Потрошитель" и стирает базу с лица планеты. Вместе со всем хозяйством и с нами.
Ведж поежился. Ни с самим "Потрошителем", ни со 181-й летной он предпочел бы не встречаться. Сальм бросил на кореллианина сочувственный взгляд.
- Нет, - сказал генерал. - Он опоздает. Мы предпримем налет на Яггу-два. "Освободитель" и "Избавитель" войдут в систему возле седьмой планеты, газового гиганта, выпустят моих Защитников и истребители прикрытия, чтобы мальчикам из 181-й было чем заняться. "Потрошитель" просто обязан будет ввязать в драку, - Сальм взял со стола стакан с водой и осушил его единым глотком. - Даже на максимальной скорости на сближение уйдет часа два. Мы же отведем корабли за седьмую планету, чтобы на "Потрошителе" решили, будто мы, научены горьким опытом, напуганы и не слишком хотим вариться в этом котле. Когда имперец окажется в западне, наши корабли уходят в прыжок. Крейсера пойдут к Орд Мирит, а бомбардировщики вместе с истребителями - на Борлейас. "Потрошитель" не сможет сразу последовать за нами, потому что будет находиться в поле притяжения седьмой планеты.
Сальм опять взял стакан и с удивлением обна-ружил, что тот пуст. Антиллес споро подлил туда воды. Генерал отсалютовал стаканом и надолго присосался к нему. На этот раз он пил не спеша. Автором только что изложенной части плана был Ведж, хотя кореллианин не счел нужным сообщить союзнику, что почерпнул фокус из арсенала контрабандистов.
В образовавшейся паузе Акбар что-то обдумывал.
- И тогда "Потрошитель" пойдет на Борлейас, - сказал он.
- Без поддержки истребителей? - усомнился Сальм.
Ведж тоже поднял голос в поддержку соавтора: - ДИшки в гиперпространстве не летают. Сначала крейсеру придется их подобрать, а на это нужно время. К тому же, импы решат, что обманный маневр мы затеяли ради Орд Мирит.
Акбар смотрел на Сальма ничего не выражающими глазами.
- А почему капитан "Потрошителя" решит, что на Орд Мирит есть что-то пенное?
Сальм еще был занят стаканом, поэтому солировать пришлось Антиллесу: - Несколько знакомых ботанов грызут себе хвосты от нетерпения обелить себя. Пусть вошьют в имперскую сеть информацию, будто на Орд Мирит недавно обнаружили развалины секретной станции, а там... - данные, обладая которыми, можно отыскать флот Катана.
На адмирала сообщение подействовало самым неожиданным образом. Ведж даже встревожился, не хватил ли мои каламари удар. Флот Катана был легендой, но не выдумкой, он действительно существовал, только очень давно, став мифом еще во времена Войны Клонов. Более сотни боевых кораблей без экипажа, объединенных в кластер, ушло в гиперпространство и пропало. Больше их никто не видел. Новая Республика искала Катану, чтобы стать непобедимой. Каждый имперский офицер видел его во снах, потому что тот, у кого в руках будет Катана, станет новым Императором.
- Ни один здравомыслящий офицер не поверит, что Катану можно найти, - решительно заявил Акбар. И вдруг распахнул рот в имитации кривой усмешки. - Но ни один здравомыслящий офицер не откажется от попытки. "Потрошитель" отправится на Орд Мирит или на нем произойдет бунт, и он все равно там окажется. Если не ошибаюсь, от Орд Мирит до Борлейас двенадцать ча-сов хода на крейсерской скорости по гиперпространству, так?
Сальм расправившись со стаканом, поспешил заверить адмирала, что тот не ошибается. - Плюс еще четыре часа от Веньягги до Орд Мирит, и мы получаем шестнадцать часов на штурм Черной луны, - поддакнул Ведж. - Начало рейда на Борлейас будет очень простым. Разбойный эскадрон взорвет виадук. Мы привлекаем к себе внимание, но в нашу автономность никто не поверит. Импы будут ждать массированную атаку. Тем временем лейтенант Пейдж со своими молодцами спустится на планету и через тот же туннель проникнет на базу. Вторая группа займет биостанцию и космопорт. Если все пройдет гладко, пилоты ДИшек не обнарркат смену хозяев, пока не вернутся домой. Как только десантники оказываются на позиции, мы отходим.
- А мои Защитники обеспечат Борлейас такую массу развлечений, что они и думать забудут про Пейджа. Мы получим базу.
Акбар подергивал усиками и задумчиво разглядывал заговорщиков.
- Вы понимаете, насколько важна в этом деле секретность? - наконец подал голос адмирал.
- Так точно, сэр, - кивнул Ведж. - Но у нас есть некоторое преимущество. Деррикот нас не ждет, он считает, что надолго напугал нас. Мы готовим программу для тренажера. Никто ни о чем не догадается, - поспешил успокоить Акбара ко-реллианин. - Парни будут считать, что мы готовимся к налету на другую планету. Но оказавшись на месте, не растеряются.
- Но вам придется скрывать цель операции от собственного помощника, - все же решился Акбар.
- Я знаю, - просто сказал Антиллес. - И он знает. Он не будет участвовать в операции и готов блуждать в потемках.
Сальм промолчал, глядя в сторону.
Мои каламари поднялся, попытался оправить мундир, который топорщился на его теле, не привыкшем к человеческой одежде вообще, не то, что к строгой униформе.
- План мне нравится, - он помолчал. - Но одна маленькая рыбешка способна замутить много прозрачной воды.
Пилоты переглянулись. Ведж приготовился огрызнуться, но оказалось, что адмирал говорил о другом.
- Это касается Разбойного эскадрона, комман-дер, и десантников.
- А что такое? - Ведж в вежливом удивлении приподнял темные брови, лихорадочно вспоминая, не пощипали ли друг другу перышки за эту неделю крылатики с прыгунцами. Вроде бы, на базе царила тишь да благодать.
- Если операции развернуть одновременно, а я вынужден предположить, что противоположная сторона будет так взбудоражена, что просто не успеет достойно подготовиться к встрече, - зажурчал мои каламари, - то между вашим ударом по Черной луне и прибытием основной ударной группы пройдет как минимум четыре стандартных часа.
Ведж, который уже прикидывал время, согласился.
- Система жизнеобеспечения ваших скафандров рассчитана на три стандартных часа...
Антиллес снова кивнул, слегка подрастеряв благодушное расположение духа.
- Вам придется бросить тех, кто не сможет последовать в гиперпрыжок.
От щек отхлынула кровь, но кореллианин в третий раз решительным кивком подтвердил согласие.
- Они погибнут.
- Я знаю, сэр.
- А ваши, э-э, люди? Им это известно? Ведж медленно покачал головой.
- Им еще предстоит порадоваться этой новости. У меня не хватает машин. На задание пойдут добровольцы.
- Очень отважные добровольцы, - пробормотал адмирал, кланяясь в знак признания. - Давайте еще раз обсудим ваш план, господа. Нам необходима гарантия, что улов будет стоить наживки. Я уже сейчас готов подать план операции верховному командованию, но некоторые изменения обеспечат нам больший успех у политиков. А если у нас все получится, то, как утверждал, к сожалению, ныне почивший Ларин Кре'фей, дорога на Корускант все-таки окажется под ногами нашего доблестного воинства.

Глава 29

Корран прикрывал лицо ладонью, лишь время от времени поглядывая одним глазом на голографическое изображение планеты. Если не считать астероидного кольца - остатков размазавшегося по орбите бывшего спутника и океана, в котором, как в тарелке супа лист приправы, плавал южный континент, планета напоминала Борлейас. Свистун убрал стратосферные облака, и без них шарик выглядел очень мирно. Настолько, что совсем не хотелось на нем умирать.
Пришлось сделать усилие, чтобы прислушаться к голосу командира, продолжавшего инструктаж. - Наш объект - туннель. Феррокритовая труба примерно шести метров в диаметре и сорок метров длиной. Собственно, для того, чтобы уничтожить ее, хватит торпеды, но нет особой уверенности, что система наведения сможет выловить цель. Даже если мы сумеем ее зафиксировать, стрелять придется прямой наводкой.
Навара Вен поглаживал кончики лекку.
- Пролететь по расселине и отстреляться по мишени без помощи компьютера? - задумчиво проговорил он. - Невозможно. На такое способен разве что джедай.
- Ну почему же? - живо откликнулся Дарк-лайтер. - Дома в каньоне Нищего я обычно...
Он поперхнулся и умолк, заметив скептически приподнятую бровь Веджа Антиллеса.
- ... охотился на вомп-песчанок, - закончил за юнца командир. - Интересно, почему как только какой-нибудь пилот с Татуина слышит о задании, включающем в себя полет по каньону, я слышу, что это легче легкого, и что песчанки - изумительный объект для охоты?
- Я... я просто хотел сказать, сэр, что размер нашей мишени не такой уж и маленький...
- Да, примерно со среднего хатта плюс-минус метр, - выступил Корран Хорн. - Да и едва ли труба примется скакать, как ошпаренная. Главное - приноровиться.
Интересно, что он такого сказал, что командир вот-вот прыснет? Так и есть, Антиллес не выдержал и выдавил сквозь хохот: - Твои вомпы хоть раз в ответ стреляли, Дар-клайтер?
- Нет, - честно признался ошарашенный Гэвин.
Развеселились и все остальные. Смеялись ребята нервно, но все же - смеялись. Антиллесу с трудом удалось призвать эскадрилью к порядку. Правда, он не очень старался.
- Самый неприятный момент этого дела - подлетное время. Для входа в атмосферу воспользуемся прикрытием. На планете часты метеорные дожди, вот мы и притворимся метеорами. Что значит лететь придется вместе с потоком. Разгон до световой скорости тоже будет долгим. На все про все у нас полчаса. Если пережжем слишком много времени и горючего, уйти из системы не сможем.
Брор Джас элегантно поскреб белесую щетину на подбородке: - То есть рассчитывать притется точнее, да-а. На расселину понатобится примерно треть топлива.
- А может быть, поставить дополнительные баки с горючим? - поддержала тайферрианпа Рисати.
Ведж оглянулся на скучающего МЗ.
- Последняя проверка нашего барахла показала, что их у нас просто нет, а из штаба ответили, что наш заказ задерживается. МЗ, я правильно излагаю твои слова?
- В точности, сэр, - дроид склонил черную голову к плечу, как будто прислушивался к чему-то. - И все-таки запасные баки у нас есть.
- Серьезно? А почему я тогда считал, что ты обозвал наш запрос пустым и тщетным занятием?
- И вы не ошибаетесь, сэр, - дроид тщательно изобразил пожатие плечами. Выглядело это так, будто голова робота подпрыгнула на его шее. - Но вы сумели мне доказать, насколько нам необходимы баки, вы были крайне настойчивы, вот я и украл их.
- Украл? - Ведж ошарашенно воззрился на дроида.
- Ну, не то, чтобы на самом деле я совершил противоправное действие - кражу, сэр. Обме-нял. Я отдал за них шесть штурмовых доспехов, которые мы взяли в качестве трофея на Таласеа. Еще - теплое обмундирование, на Ноквивзоре оно вам не понадобится. Еще некоторые мелкие вещи, которые мы все равно не используем.
Некоторое время комэск задумчиво разглядывал своего интенданта. Остальная эскадрилья, затаив дыхание, ждала продолжения.
- И сколько удалось... обменять?
- Примерно полдюжины.
- А точнее?
- Шесть.
- Всего шесть?!
- Сэр, - наставительно произнес дроид, - когда производишь подобный обмен, встает три возможных варианта выбора. Можно получить желаемое или быстро, или в хорошем состоянии, или дешево. Я выбрал второе. Баки уже доставлены, Зрайи работает с ними. В любой момент баки можно будет отстрелить. А дополнительное топливо даст вам в полтора раза от расчетного подлетного времени. То есть сорок пять минут.
Сорок пять минут прозвучали как вечность. В атмосфере "крестокрылы" чувствовали себя лучше ДИ-истребителей, но тех было больше.
Рисати подняла руку: - В той расселине есть защитные установки?
- Понятия не имею, - качнул головой Ведж. - Лично я предпочитаю думать, что они там есть. Первому придется быть очень осторожным. Да, кстати, первый едва ли получит призовую игру за меткость.
- Вот в это я верю, - Корран чесал в затылке. - А ребята Пейджа не хотят нам подсобить?
- Если и хотят, - хмыкнул в ответ Антил-лес, - то ответ на этот вопрос поставил бы под угрозу операцию.
Хорн преданно ел глазами начальство целую минуту, и Ведж смягчился: - Мне бы очень хотелось, чтобы Пейдж нам помог. Тому, кто отстанет, придется несладко. Ни топлива, ни шанса дожить до широкомасштабного наступления.
- Но это ше самоубийство! - возмутился Брор Джас.
- Нет, - отрезал Антиллес. - Даже думать так не смейте.
Он помолчал, собираясь с мыслями.
- Итак, у нас на шесть машин приходится восемь пилотов. Прости, Оурил, но тебя я допустить не могу.
Ведомый Хорна понуро повесил шишковатую голову. Вместо утраченной конечности роботы-врачи приладили на культю необычное устройств - нелепое сочетание контейнера с бактой и клещей.
- Кригг приносит глубот-чайшие извинения, Кригг не преуспел, - прощелкал ганд.
- Не отчаивайся, я понимаю, что ты чувствуешь, - Ведж опять помолчал; чувствовалось, что мысли командира постоянно убредали куда-то вдаль и возвращались весьма неохотно. - Машина Луй-яйне в полном порядке. Если все трое, кто остался без птичек, захотят присоединиться к рейду, придется тянуть жребий. Кто-нибудь хочет отказаться? Или все хотят лететь?
Все три осиротевших пилота кивнули одновременно.
- МЗ, выбери наугад. Дроид загудел.
- Навара Вен, - изрек он, наконец. Шиель зарычал, Эриси кисло скривила губы.
Ведж улыбнулся.
- Добро пожаловать на борт, мастер Вен. Полетите вместе с мастером Джасом, если, конечно, он вызовется лететь.
Тайферрианец быстро и коротко глянул на соотечественницу, потом церемонно кивнул.
- Мастер Дарклайтер, здесь не каньон Нищего, и наши вомпы вооружены. Я бы хотел, чтобы вы помнили об этом.
- Понимаю, сэр. Будет не до развлечений, - Гэвин безрадостно усмехнулся. - Я в игре.
Антиллес перевел взгляд на блондинку.
- Вы, мистрисс Инр?
- Кто-то же должен слегка разбавить вашу мужскую компанию.
Ведж повернулся к Хорну.
- Мне нужно спрашивать?
- Вам так хочется знать, есть ли у меня желание лететь на занятую противником территорию, на которой надо будет протиснуться сквозь какую-то сточную канаву и сбить торпедой канализационную трубу, пока вокруг будут роиться перехватчики, и если я облажаюсь, то спасти меня будет некому?
Эк загнул! Сам он потерял нить собственных рассркдений где-то на середине, зато командир все выслушал до конца. Помятуя о прошлом успехе, Корран надеялся, что Ведж улыбнется, но Антиллес лишь холодно и спокойно подтвердил: - Вот именно.
Во рту стало кисло. Мальчишка Дарклайтер мог спорить сколько угодно, но правы все же Навара и Джас. Задание выполнить невозможно. Это самоубийство. Кто-нибудь из них не вернется, вопрос только - кто и сколько.
Они все это знали. Знали не хуже него, но все - кажды из них - вызвался не задумываясь. Они не задавали вопроса о выживании, они спрашивали, что нужно сделать, чтобы выполнить задание.
- Ставки ошеломительные, цель сложная, никакого шанса добраться домой... ничего необычного для Разбойного эскадрона.
Ну, улыбнись же ты! Ну, пожалуйста!

Предыдущая страница 17 Следующая страница


Разбойный Эскадрон 18

- Я пойду при одном условии...
- Никаких сделок, мастер Хорн, - жестко оборвал его Ведж.
- Тогда рассматривайте мои слова как тактическое предложение. Я иду первым.
Ведж все-таки выжал улыбку, но какую-то бледную.
- Это место уже занято.
- Вам все равно понадобится ведомый, командир! У остальных есть опыт использования чужой телеметрии, которого нет у меня. И... и кто-то должен прикрывать вас.
Антиллес отвернулся. Что он там разглядывал у себя под ногами, Хорн не знал, он просто терпеливо ждал приговора. И дождался.
- Рад, что вы с нами, мастер Хорн. Шиель, мистрисс Дларит, вы останетесь с капитаном Сел-чу. Сейчас мы идем на тренажер, вы станете потенциальным противником. И задайте нам хорошую трепку. Может быть, тогда мы сумеем вернуться и сказать вам спасибо.

Глава 30

Корран откинул фонарь кабины, ухитрился изобразить улыбку и адресовал ее командиру. Антиллес сидел на краю кабины соседнего тренажера, болтая ногами, и вытирал мокрый лоб. Кто-то из механиков рке успел принести ему попить. Теперь кружка стояла рядом с Веджем и заманчиво дымилась.
- УЛОЖИЛИСЬ, босс, даже есть две секунды в запасе, - радостно доложил Хорн, потянув носом. Каф, как есть каф, горячий и совсем недавно сваренный.
- Последний отрезок - еще тот геморрой из материала заказчика, - согласился коммандер. - Пройти можно только на вертикальном крене, но тогда не получается выровняться для прицельной стрельбы.
Он показал - как. Корран засмотрелся: оживленные жесты, ладони порхают, каждое мгновение грозя опрокинуть кружку с кафом. Но движения уверенные, легкие, без признаков нервозности.
Хорн кивал. Он устал считать, сколько раз за сегодня его размазало по каменной стене, свет в кабине гас, а он оставался сидеть в темноте и выслушивать полнометражную брань разъяренного Антиллеса. Некоторых выражений Хорн не знал и с удовольствием бы пополнил свой словарный запас, но не в такой обстановке. Когда командир успокоился в последний раз, Корран затребовал еще одну попытку. Чтобы пройти поворот без потерь, надо было аккуратно сыграть рычагами. Он сумел, но к тому времени, как выровнял истребитель, цель осталась далеко позади.
То, что он услышал из динамика, заставило бы покраснеть многих клиентов КорБеза. Особенно восхищало то, что командир не прибегал к грязным и похабным выражениям. Фразы были сплошь литературные.
- А если перепрыгнуть этот участок и спикировать на цель? - предложил удрученный Кор-ран и сам себе возразил: - И привлечь внимание бакта-мальчиков.
- Способ простой и приятный, - отозвался Антиллес. - Но нам надо обеспечить данными тех, кто пойдет следом. А мастер Джас и мастер Вен сами будут решать, прыгать им через последний участок или нет.
Как накаркал: из-за тренажеров вывернула сладкая парочка. Впереди, естественно, во всей красе Джас, тви'лекк держит положенную дистанцию, покачивая головными хвостами.
- Я считаю, прыгать не стоит, да-а? - с ходу заявил Брор. - Если, конечно, не сошшем топливо в драке.
Корран подмигнул тайферрианпу.
- He беспокойся, мы займем злых парней делом, пока ты будешь валохаться по каньону.
- Я задание выполню.
Тви'лекк положил ладонь Брору на плечо. Кор-ран позавидовал: Наваре хватало роста, чтобы этот жест не казался нелепым.
- Мы выполним задание, - мягко уточнил Вен.
- Только потому, что даже наши промахи облегчат вам задачу, - хмыкнул Ведж и схватился за заветную кружку. Видимо, подозревал, что желающие выдуть каф на халяву найдутся.
Брор Джас картинно задрал безупречную бровь: кореллиане! Что с них взять, кроме примера, да и тот сомнителен...
- Разумеется, командир, - произнес он вслух и посмотрел почему-то на Хорна. - Даже чистый промах ионизирует воздух и иногда причиняет вред.
Корран хотел вылезти из кабины достойно, но вместо этого мешком перевалился через край и пришел к выводу, что лихие прыжки придется исключить из репертуара. Брор Джас с неописуемым интересом следил за его телодвижениями.
- Когда я в последний раз видел таблицу, - сообщил ему Хорн, - на моем счету импов было больше.
Подошли Рисати Йнр и Гэвин. Блондинка принюхалась, встала в красивую позу и принялась строить глазки командиру. Ее угостили кафом. Хорн позавидовал, подозревая, что сколько бы он ни посылал командиру призывные взоры, сердце начальства останется холодным, и кафа Коррану не видать, как ушей дроида.
- Если бы я не тормозил его, - Дарклайтер с ходу кинулся в спор, - он давно выиграл бы соревнование, Брор!
Тайферрианец отмел его довод небрежным взмахом ладони.
- У Коррана больше всего на одного импа. Если посчитаем сегодняшнее упражнение, я превышу его счет на три очка.
- То есть в результате мы все получаем равный счет? - подскочил Хорн. - Ты и я? Один на один?
Брор свысока рассматривал соперника. При его росте это было нетрудно.
- Только ты и я, - повторил тайферрианец беззлобно. - Один на один. Как всегда.
Прежде, чем Корран успел сжать кулак, Ведж Антиллес спрыгнул на пол и вклинился между противниками.
- Полегче, господа, - негромко сказал Ведж.
Корран не послушался - и получил ощутимый тычок под ребра. Брор благоразумно отступил.
- Позвольте напомнить вам две вещи. Во-первых, лучший счет в туннеле у Гэвина, спросите у техников. А это означает, что вторая двойка летала хуже, чем могло бы. Во-вторых, наша мишень - туннель, а не порхающие вокруг "колесники" и не "жмурики", - Антиллес посмотрел сначала на одного, потом на второго пилота; оба по-прежнему дулись друг на друга. - Я не отговариваю вас от соревнования, потому что это совершенно безнадежно. Ну, и пока вы держите себя в форме и не скучаете, меня ваш спор устраивает. Потому что заскучавший пилот становится самоуверенным, беспечным и затем мертвым. А я не хочу, чтобы кто-то погиб.
Он отобрал у Рисати полупустую кружку. Сейчас командир выглядел гораздо старше своих двадцати семи лет. Корран вдруг почувствовал дыхание смерти. Смерть еще не забрала Антиллеса, но столько раз предъявляла права, что оставила следы своих прикосновений. Ему, должно быть, по ночам снятся кошмары. .. Он видит во сне всех погибших пилотов своей эскадрильи, и, кажется, гораздо чаще, чем ему самому хотелось бы.
Командир с усилием улыбнулся.
- Однажды я сказал, что за первые пять миссий мы лишимся почти всех пилотов. С первыми тремя нам повезло, но Черная луна наверстала упущенное. Не надо думать, что сейчас будет легче.
Корран с трудом унял дрожь в руках. Очередная серия воспоминаний командира явно не поднимет ему настроения. Он принялся было высчитывать, сколько машин выставят против них, но Антиллес заговорил вновь. От недавнего возбуждения не осталось следа.
- Парни, я хочу, чтобы вы знали... Я летал с лучшими пилотами Альянса. Люк, Биггс, Поркинс, Йансон, Тикхо... Не хочу сказать, что мне их сейчас не хватает. Наша цель - не Звезда Смерти, и на кону стоит меньше. А все потому, что тогда мы дрались, чтобы выжить. Но нынешнее задание - такое важное, как и взрыв Звезды, - Ведж по-смотрел на свои руки, вновь поднял голову. - Теперь мы сражаемся за будущее Альянса и всех тех, кто хочет свободы. Задача не первой очередности, но более благородная, что ли.
Корран улыбнулся. Грызущие душу сомнения и предчувствия не испарились, но заткнулись. Как будто речь Веджа заставила их закрыть зубастые рты. В конце концов, Хорн всегда хотел сделать будущее таких людей, как Гил Бастра и его родные, Иелла и ее муж, чуть-чуть светлее. И даже таких как Бустер Террик. И задание не будет хуже из-за того, что станет легче жить преступникам, за которыми они с отцом так часто гонялись. Он никогда не верил в миф о благородном бандите, так любимый преступниками всех мастей. Мол, давайте ограбим богатых и раздадим добро бедным. Но без таких, как Хэн Соло и Миракс Террик, жизнь стала бы много скучнее.
- Задание не из легких, - подытожил Антиллес, - но мы его выполним. Я-то знаю.
- Было бы легкое, - поддакнул Хорн, - не послали бы Разбойный эскадрон.
- А если его не выполнит Распойный эскадрон, - поддержал его Брор Джас, - его никто не выполнит. Да.
- А если бы самомнение было дефлектором, - вздохнул Ведж, - вы были бы неуязвимы. У вас двенадцать часов до вылета. Всем выспаться. Тот, кого я увижу с бутылкой, станет инвалидом посредством этой бутылки. Доступ к Сети вам тоже закрыт, но если хотите оставить письма друзьям и родным, отдайте их МЗ. Он отошлет их, если дело закончится плохо. Все, валите отсюда, увидимся в восемь ноль-ноль по местному времени.
- Мы не опоздаем, командир, - заверил его Корран Хорн, отдавая честь. - Будем нервничать, как ситх при виде лазерного меча, но мы будем готовы.
* * *

Ведж смотрел вслед уходящим пилотам, увидел, как их догнали Эриси и Шиель, - в дверях Гэвин оглянулся и помахал командиру рукой, Ведж махнул в ответ. Подошел Тикхо, стаскивая с себя мокрый комбинезон. От алдераанпа пахло потом и одеколоном. Из всех знакомых Антиллеса только Селчу пользовался одеколоном, и Ведж никак не мог решить, то ли ему предпринять независимое расследование и выяснить, где Тикхо им запасается, то ли спросить напрямик.
- Ну, что скажешь, Тик? Неплохо полетали, - сказал он, потягиваясь; плечи ныли от перенапряжения. - В жизни тебе не удалось бы меня достать. Благодари дополнительный бак, из-за него у меня была не машина, а пожилой песчаный краулер.
Алдераанеп только пожал плечами: - С пятого раза... Знаешь, для этого задания нужен человек, который летает осмотрительно.
- Я летаю осмотрительно.
- Только не в бою.
Он проследил взгляд Антиллеса. Ведж заметил, кивнул на удаляющуюся компанию.
- Они никогда не кажутся тебе детьми?
- Гэвин - да, Оурил - тоже, а остальные... - Тикхо махнул рукой.
- Знаю, но мне всегда кажется, будто с гибелью Императора закончилась целая эпоха. Эти ребята пришли потом. Раньше мы были преступниками, сражающимися с законным правительством, а теперь мы - сами закон, - Ведж помотал головой. - Иногда я думаю, что у них в головах лишь романтика. Альянс - это так романтично. Мы покончили с Императором, уничтожили Звезды Смерти, даже справились с Дар-том Вейдером. Как красиво...
Тикхо вынул из кармана платок и принялся приводить себя в порядок.
- Надеюсь, ты не приходишь к мысли, что ребята не знают, во что ввязались? Помнится, перед самым Эндором я слышал точно такие же рассуждения о новичках, только тогда концом эпохи ты считал взрыв первой Звезды Смерти. Ведж, ты зануда.
- Наверное, - кореллианин поразмыслил над этим. - Тогда я думал об этом, верно. Только тогда было все по-другому. Не та ситуация.
- Точно такая же. Слушай, никому из нас не довелось пережить того, что выпало тебе. Я пришел после Йавина, и для меня Биггс и Поркинс - легенда. И для всех остальных они тоже легенда. Только ты их помнишь как погибших друзей, - Тикхо обнял сникшего Антиллеса за плечи. - Эти ребята тоже теряют друзей. И каждый из них знает, что стоит на кону...
- Не говори мне о ставках, - рассмеялся Ведж. - Ты же знаешь, кореллиане терпеть не могут разговоров о ставках.
- Вот поэтому ты так охотно играешь в са-бакк, - ухмыльнулся Селчу.
- И выигрываю.
Оба покатились со смеху. Поводов для веселья особенно не было, но надо разрядить обстановку. Если можно было бы вывести из ангара птичек и размяться на просторе... Но подобных финтов не оценит начальство. Вытирая слезы с глаз, Ведж все же заметил, что они с Селчу не одни. В отдалении с выражением крайнего неодобрения на липе застыла девица в форме службы безопасности.
- Вам что, лейтенант?
Надо отдать деве должное, она даже в лице не переменилась.
- Прошу прощения за вмешательство, сэр, - отчеканило нежное нимфейное существо с внушительным бластером в поясной кобуре, - я просто хотела напомнить капитану Селчу, что если он не участвует в тренировках, ему запрещено появляться в этом помещении.
- Он со мной, - отрезал Антиллес, чувствуя, как леденеет Тикхо.
- Так точно, сэр.
Понадобилось минуты три, чтобы безупречная маска дала трещину под яростным взглядом Вед-жа. Девчонка оглянулась на дверь, помялась, даже чуть-чуть порозовела кончиком носа.
- Я подожду снаррки.
- Я уже иду, лейтенант, - капитан, казалось, стал меньше ростом.
Ша! Никто никуда не идет. Он старший здесь, и вообще.
- Я принимаю ответственность за капитана Селчу, лейтенант. Можете быть свободны.
- Сэр, мой приказ исходит от генерала Саль-ма.
Крепкая девушка.
- Я знаю. Направьте ему свой протест, - Ведж начал закипать.
- Слушаюсь, сэр.
Он подождал, пока разгневанная девица удалится на порядочное расстояние.
- В чем дело?
Тикхо хмурил белесые брови и не желал отвечать. Ведж посмотрел на девицу, та была уже далеко, но даже отсюда чувствовалось, как бушуют в ней страсти.
- Я что-то не то сделал? Ты, случаем, не крутишь с ней?
- С луны рухнул? Просто хорошая девчонка, не хотелось ее обижать. Представляешь, она даже несколько лет жила на Алдераане, так что мы иногда разговариваем. И ей приходится общаться с двумя унтерами, один из которых следит за мной постоянно, - он попытался отвернуться, но Ведж, вывернувшись из-под его руки, сделал заход с другой стороны. - Ладно! Она интересная, но не в моем положении начинать завязывать новые отношения, - он вздохнул и добавил: - Когда я еще с прежними не разобрался.
Ведж помнил девушку, из-за которой Тикхо перестал спать ночами. Они встретились пару лет назад, почти сразу после Эндора, и Селчу пропал окончательно и бесповоротно. Как всегда, Тикхо со снайперской точностью получил полную корзину неприятностей на свою бедовую голову. Как выяснилось, девушка его мечты работала на интендантскую службу, время изысканно проводила на планетах, где так и шастали имперпы, и выяснить о ней что-либо составляло непосильный труд. А двусмысленный статус Селчу делал знакомство с ней вообще невозможным.
Тем временем алдераанеп уже очнулся от переживаний и упер указательный палец в грудь Антиллесу.
- Ты меняешь тему, - объявил Тикхо безапелляционно, - потому что хочешь избежать разговора, к которому должен был привести твой предыдущий вопрос.
- Мой вопрос? Ты что, мой психолог? - такой поворот вернул Веджа на грешную землю.
- Я твой помощник, твой секретарь и твоя нянька. Колись.
- В чем? Отвяжись от меня, доктор.
- Ты боишься, что становишься слишком старым для той игры, которую мы все всегда почитали делом для молодых.
- А ты - гаморреанец, которого посадили между двумя бочками с лумом. Не знаешь, с какой начать. Во-первых, ты старше меня.
- На девять месяцев, - уточнил Селчу.
- По какой системе отсчета?
- Тоже верно, - Тикхо постучал пальцем по знакам различия на воротнике антиллесовского комбинезона. - Считать можно не только годами, Ведж. Ты - коммандер. Скайуокер добрался до генеральских погон, пока не ушел со службы.
Соло и Калриссиан - генералы. Большинство офицеров, которые были в Альянсе не меньше тебя, на худой конец, уже давным-давно полковники, если не покойники.
- Ты - всего лишь капитан, Тикхо.
- Им и останусь - молитвами Сальма, пару ситхов ему на лысину.
- Не хочу я наверх. Мне и здесь хорошо. Мне нравится командовать эскадрильей.
- Это я заметил, - Селчу помолчал. - Но ты все время спрашиваешь себя, стоило ли отказываться от всех повышений?
- Верно, - Антиллес сунул руки в карманы. - Так я все-таки слишком стар для этой игры?
- Ведж, за последние четыре месяца я летал против каждого из тех детишек, которых ты потащишь на это задание. Я сбил всех. Как и ты, - Тикхо негромко рассмеялся. - Если ты считаешь себя слишком старым, то Республика может подписывать капитуляцию прямо сейчас. Ты - лучшее, что у нас есть. Лучше может быть только эскадрилья, состоящая сплошь из джедаев. Тебе, кажется, неизвестно, но в Галактике орды имперских пилотов, которые не могут уснуть, потому что им снится, как ты садишься им на хвост. Так что перестань хандрить, ты меня понял?

Глава 31

Их догнала Эриси Дларит. - Неплохо поработала! - крикнул ей Корран. - У меня было странное ощущение, когда я пыталась тебя сбить, - парировала Дларит.
- Ключевое слово - пыталась, - хищно ухмыльнулся Брор Джас; гордость Тайферры был свеж, бодр и, в отличие от остальных, не соизволил вспотеть.
Подцепив когтем воротник мокрого насквозь комбинезона, Навара Вен злобно посмотрел на ведущего.
- Что там говорил командир про самомнение и дефлектор? Не забудьте про меня, поделитесь.
- Его самомнения хватит на всю эскадрилью, - вставила Рисати.
- Скажи точнее - Альянс, - поддакнул Гэвин. Брор Джас утомленно улыбнулся.
- Мяуканье подчиненных начинает быть рас-драшительно, - заметил он, поворачиваясь к Хор-ну. - А тебе?
Пару секунд Корран просто стоял с разинутым ртом. Трудно сказать, что больше его удивило: отношение Брора к остальным или то, что Джас посчитал его ровней.
- А я не стал бы называть это мяуканьем, - сказал он. - Да и подчиненными ребят не считаю... Может, у нас с тобой и самый большой счет, но тут вроде как все равны.
Кого он хотел изумить? Правда, Брор озадаченно сдвинул идеальные брови и даже лениво кивнул с непроницаемым видом.
- Прошу прощения, если кто-то принял мои слова на свой адрес, да-а? Я не собирался никого оскорблять. Я высоко пеню и увашаю всех вас. Для меня большая честь лететь с вами завтра. И в дальнейшем.
- В таком случае... - Навара Вен церемонно склонил голову. - УВИДИМСЯ завтра утром.
- Меня подожди, - Рисати продела руку в сгиб его локтя. - Я тоже иду. Надо немного поспать.
Гэвин тут же зевнул и потянулся.
- А я-то хотел написать родителям. Биггс никогда не писал, дядю Хуффа это всегда угнетало.
- Встань пораньше, - предложил ему Хорн. Брор Джас тоже отвесил небрежный поклон.
- Мне тоше слетует написать моей матушке, - он удалился.
- У этого человека есть мать? - изумилась Рисати. - А я думала, что он - продукт клонирования.
- Ошибаешься, собрали в правительственной лаборатории по спецзаказу, - поправила Эриси. - Так вы уходите или нет?
Рисати уволокла Навару, послав на прощание всем воздушный поцелуй. Следом за ними побрел от души зевающий Гэвин.
- Н-ну?
- Н-ну, Корран? - передразнила его Эриси, беря под руку. - Хотела бы я быть с вами завтра.
- Помощь бы нам не помешала, - Корран позволил ей ненавязчиво тянуть себя в сторону комнаты, которую Эриси делила с Рисати. - А, может быть, завтра ты скажешь: как мне повезло, что я никуда не летела.
- Не надо так, - ее голос упал почти что до шепота, а в уголках глаз заблестели слезинки. - Знаешь, что хуже смерти? Пережидать ее в безопасности. Если вы не вернетесь, мне останется лишь ломать голову - может быть, все случилось бы по-другому, будь я с вами?
- Выбери меньшее из зол... Эриси вытерла глаза.
- Не обращай внимания, я такая эгоистка, - она покачала головой. - Слушай, а разве ты не хочешь узнать, как называется планета, на которой ты можешь погибнуть? Я бы просто описалась от любопытства.
- Я как-то не думал об этом. Импы хотят видеть мой труп, я плачу им той же монетой. А где мы начнем бить друг другу морды, мне как-то не важно.
- А мне - важно. Если вы не вернетесь, я хотела бы знать, куда принести цветы на могилу.
Плечи ее задрожали.
- Выше нос, Эриси! Все будет в порядке. Помнишь, командир говорил, что нам не забраться выше тех ребят, что погибли до нас?
- Да, - она хлюпнула носом.
- Ну, так он ошибался. Я придумал способ. Надо лишь жить подольше и летать получше. Он сам говорил, что тогда дрался за выживание. Мы деремся за будущее. И если мы все сделаем правильно, Биггса и всех остальных будут помнить не как величайших героев, а как предшественников величайших, - Хорн расплылся в самоуверенной ухмылке. - И я планирую помотаться по Галактике достаточно долго, чтобы выполнить это пророчество.
А еще Брора Джаса называют самовлюбленным... Себя-то послушай.
Эриси улыбалась, но губы ее еще вздрагивали.
- Надеюсь, получится. Я просто хотела бы знать, где вас будет носить. Тебе, правда, не любопытно? Ни вот на столечко?
- Разве что для мемуаров, - Корран вытер мокрые щеки девушки весьма сомнительной чистоты носовым платком. - Лет через пятьдесят я буду старый и лысый, вот тогда с операции снимут гриф секретности, и я успею вставить еще один эпизод в воспоминания.
- А я все равно поставила бы памятник у тебя на могиле, даже если пришлось бы ждать пятьдесят лет, - Эриси остановилась перед своей дверью, но не спешила доставать карточку-ключ. - Знаешь, Рисати до утра не вернется. Если хочешь, можешь остаться.
- Не стоит, - Хорн ответил быстрее, чем подумал.
- Ты уверен? - разочарование в ее голосе было едва прикрыто натужным весельем. - Представляешь, что можно будет написать в другой главе мемуаров?
- В одну главу не уложимся, - Корран тяжко вздохнул. - Боюсь только, ты не дашь мне заснуть, а вот это меня точно убьет. Я погибну, сияя от счастья, но подозреваю, Антиллес не поймет моего экстаза.
Эриси потупилась, словно девочка.
- Ясно, - выдохнула она.
Я - идиот. Ранкор. Банта и гаморреанец в одном бензобаке. Я говорю "нет" самой пленительной женщине из всех, кого доводилось встречать. Корран кисло улыбнулся. "Точно, я псих.
- Чему ты радуешься?
- Должно быть, музыка навеяла, - Корран потрепал тайферрианку по гладкой щеке. - Считай себя виновной в том, что я вернусь завтра на базу.
Эриси улучила момент и поцеловала Коррана в губы. Ее запах не изменился, такой же тягучий и пряный.
- Не вернешься - умру от расстройства.
- Я этого не переживу.
- Это уж точно, - второй поцелуй был чувственнее и продолжительнее. - Хорошенько выспись, Корран Хорн.
Дверь комнаты закрылась за ней, оставалось топать к себе, скрипя зубами и проклиная собственную дурость. Ладно, хоть не придется объяснять надолго застрявшему у врачей Оурилу, почему его напарник лезет на стену и пытается пробежаться по потолку. Он будет один.
Один... Совсем один.
Корран споткнулся. Еще можно вернуться. Он не слышал щелчка замка, дверь к Эриси приотк-рыта. Почему он медлит? Одиночества он не боялся. После смерти отца он много времени проводил в одиночестве. Он ладил со стариком, тот всегда говорил: мы с тобой пара бант, впряженные в одни грависани. Вместе они могли выполнить любое задание. После его смерти Корран продолжал тащить груз один, только не всегда мог понять, в какую же сторону.
Сомнениями Корран не маялся. Ни в том, что отец одобрил бы его решение присоединиться к Альянсу, хотя Хэл Хорн всегда скептически отзывался о повстанцах. Ни в том, что отец назвал бы миссию на Борлейас глупой и крайне, не нужно опасной, хотя первым бы вызвался выполнить ее.
Он открыл дверь, прислушался. Нет, никого. Значит, можно спокойно зажечь свет, раздеться, потом - в желанный душ, не боясь потревожить соседа. Постоянная необходимость считаться с кем-то еще раздражала до глубины души. В академии он пытался избавиться от замашек маменькиного сынка (вообще-то папенькиного, поправил он сам себя), но, видимо, безуспешно. Луйяйне была права, он слишком высоко задирает нос. Корран содрал остоситхев-ший за день комбинезон... хорошо, что только верхнюю часть, потому что, нагнувшись, чтобы выпростать из штанины ногу, он уткнулся носом в укрытый одеялом симпатичных очертаний холмик на соседней койке. Одеяло пошевелилось, из-под него вынырнула черноволосая взлохмаченная голова и сонно захлопала на Хорна круглыми глазами.
- А ты как сюда попала? - изумился Корран.
Одеяло сползло ниже, у головы обнаружился нежный розовый рот и этот ротик душераздирающе зевнул.
- Меня твой приятель впустил... Получилось: "Меняу".
- Какой еще приятель? - Хорн несколько запоздало вспомнил, что вроде начинал раздеваться.
- Ганд.
- И что ты здесь делаешь? - вопрос остался открытым - то ли попытаться продолжить снимать комбинезон, то ли надеть его обратно.
- Сплю, умник. Вернее, спала, пока тебе не взбрело в голову учинить допрос, - Миракс села, ничуть не заботясь, что одеяло свалилось совсем и все девичьи прелести доступны постороннему взгляду. - Ты забыл направить лампу мне в лицо, начальник.
Корран поспешно приглушил свет в комнате.
- И где ты с ним встретилась?
- С кем? - девица Террик вновь зевнула и попыталась расчесать пятерней всклокоченную шевелюру.
- С Оурилом.
- В лазарете. На "Скате" взбесился насос охладителя, и я наглоталась всякой гадости. А твой дрркок-ганд был там и узнал меня. Меня выписали, но насос все еще чинят, спать мне негде. Ганд все равно должен был остаться в лазарете, вот он и предложил мне свою койку. Ну, а поскольку я подумала, что ты всю ночь будешь миловаться с хозяйкой бакты, вот и согласилась.
- Что ты сделала?
Она посмотрела на него как на слабоумного.
- Согласилась.
- Чуть выше по тексту, пожалуйста.
- Подумала, что ты...
- С чего бы это, а? - Хорн сам удивился, с чего бы это собственная нравственность начала его волновать.
- Я не слепая, я вижу, как вы друг друга взглядами поедаете. А хозяйка бакты даже хатта может научить жадности.
От ее интонации так и веяло чопорным ханжеством, и Коррану это не нравилось. В отличие от того, что представало перед его глазами. Миракс мило потупилась и прикрыла грудь ладошкой, по возможности шире растопырив при этом пальцы.
- Ты наглоталась охладителя...
- Я уже полчаса тебе это рассказываю.
- ... больше, чем думала, - Хорн продолжил допрос.
- С чего ты взял, доктор?
- Я здесь или где?
- Значит, придется признать, что отпрыск Хэла Хорна умнее, чем предполагалось.
- Но ты же думала, что я с ней. Отпрыск Хэла Хорна глупее, чем ты можешь себе представить.
- Все ошибаются. Даже ты, когда пытаешься с ней любезничать.
Корран мучительно улыбнулся.
- Значит, Эриси жадная, а ты - мой ангел-хранитель?
- В Галактике много женщин, Хорн. Эта тебе не подходит.
- А кто подходит? Ты, что ли? - огрызнулся он.
- Мечтать не вредно, КорБез, - отрезала Миракс.

Предыдущая страница 18 Следующая страница


19 Майкл Стекпол

Но взгляд у нее был удивленный. Корран тоже удивился. Он много раз слышал подобные фразы, произносимые с различной степенью горячности, от любого разумного существа, способного говорить на общегалактическом. И не мог сосчитать, сколько раз он в ответ просто пожимал плечами, даже не вдумываясь, что ему говорят на самом деле.
Корран присел на край койки Миракс, вовсе не уверенный, что мистрисс Террик не вытащит сейчас из-под подушки бластер и не пристрелит его.
- Слушай, день был долгий, завтра день будет еще круче. Я не хотел тебя обижать.
- Я знаю, - вздохнула она. - Это я так на тебе отыгрываюсь. Терпеть не могу тайферриан-пев. Цена на бакту ползет вверх, на Тайферре во всем винят ашерн, мол, те устроили набег на завод. Время от времени я зарабатываю на бакте кругленькую сумму, но сейчас у меня просто нет денег на большую закупку. Мне еще надо пополнить запасы провианта, да и ремонт встанет в кредитку.
- Хотел бы я тебе помочь...
- Не сомневаюсь. Если бы я задумала прикончить папашу, я бы послала ему запись нашего разговора. Сынок Хэла Хорна предложил помощь Миракс Террик в нескольких рейсах, это надо же!
- А где-то между орбитами Кореллии и Село-нии, - подхватил Корран, - прах моего старика пытается собраться воедино, чтобы остановить меня.
Он похлопал по одеялу в том месте, где предполагалось быть коленям Миракс.
- Хотя помощь я предложил всерьез.
- Верю. Ладно, если завтра наткнешься на что-нибудь достойное продажи, вспомни обо мне, хорошо?
- Если завтра я окажусь на земле, то единственным предметом экспорта стану я сам и исключительно на Кессель.
- Тогда выкопай там для меня чуть-чуть спайса.
- С удовольствием.
Миракс подтянула колени к груди, обхватила их руками.
Корран из последних сил старался смотреть собеседнице прямо в лицо и не опускать взгляд ниже - к соблазнительным выпуклостям, плохо прикрытым одеялом.
- Все так плохо, да?
- Есть и светлые моменты. Например, импам не известно о нашей атаке, - Корран помолчал и честно сознался, что, пожалуй, это единственный светлый момент.
- Хоть что-то, - Миракс протянула руку и коснулась его медальона. - Это то, что я думаю?
Хотелось бы знать, о чем думает эта непредсказуемая девица? Корран пожалел командира. И как только Ведж ее переносит?
- Я не знаю. Вообще-то это отцовский талисман на удачу, - Корран снял медальон, протянул его Миракс. - Отец носил монетку в кармане, но я вечно все теряю. А ты о чем подумала?
Миракс подставила ладошку под медальон.
- Это джедкред, - сказала она.
- Как?
- Так их отец называет. По виду монетка, а на самом деле памятный медальон. Его чеканили, когда кто-нибудь с Кореллии становился магистром Ордена. Их дарили семье, близким друзьям, учителю, ученикам...
- Откуда ты все это знаешь? - любопытство брало верх над усталостью.
- Дело есть дело. Я вожу не только спайс, красавчик. Обычно я практикуюсь на антиквариате, а такие вещички стоят дорого с тех самых пор, как Император завладел рынком, убив всех джедаев. Как твой отец заполучил медальон?
- Точно не знаю... Деду когда-то в одном расследовании помогали джедаи, - Корран взял медальон, посмотрел на выбитый профиль. - Наверное, этот парень - один из его друзей. Дед говорил, что его лучший друг погиб во время Войны Клонов.
- Надеюсь, тебе талисман принесет больше счастья, чем этому парню.
Корран надел медальон.
- Ты не единственная, кто на это надеется, - он спрятал зевок под ладонью. - Прости, это не из-за тебя.
- Знаю. Уже поздно. - Миракс вновь уютно свернулась на койке.
- Да, очень хочется спать...
- Мне тоже. Корран облизал губы.
- Я просто пойду вон туда и лягу. Желание было искренним только наполовину.
- Сделай милость, - Миракс натянула одеяло до самого подбородка.
Забыв про душ, Корран промаршировал до кровати, сел и сдернул ботинки. Затем наступила очередь комбинезона и - опять неудачно.
- Я думал, ты собиралась уснуть.
Теперь из-под одеяла были видны только обрамленные густыми ресницами невинные детские глазки и чуб черных волос. Все остальное скрывалось под одеялом, хотя Миракс ухитрилась так туго накрутить его на себя, что глаз невольно цеплялся за выпуклости и впадины.
- До сих пор собираюсь. Мне интересно...
- Чего еще? - Корран насторожился.
- Ты не замерзнешь сегодня ночью?
Корран решительно разделся до трусов и поспешно юркнул под одеяло. Вопрос звучал абсолютно нейтрально, но почему-то навевал мысли о двоих в одной постели под одним одеялом... Одиночество и страх улетучатся при одном лишь прикосновении ее рук.
- Миракс, я не замерзну.
За такое геройство впору награду на грудь. Медаль. Кореллианские "кровавые полосы", не иначе. Правда, соотечественники, как всегда, решили быть оригинальными, и этот знак отличия носят вовсе не груди. Хорн смутился.
- Хорошо, - девица не спускала с него глаз. - Я просто спросила.
- Вот и славно, - он выключил свет. В комнате стало темно.
И в этой кромешной тьме прозвучал тоненький голосок примерной девочки: - Корран?
- Что тебе? - зашипел он в ответ.
- Ты уверен, что не замерзнешь?
- Уверен, - его уверенность испарялась как воздух из простреленной капсулы.
- Точно-точно?
- Точно-точно, - сказал он, раскаиваясь в каждой букве этих двух слов.
- Тогда ты не станешь возражать, если я попрошу у тебя одеяло. Ведь не станешь? Ведж всегда отдавал мне свое одеяло, ну, пожа-алуйста...
Хорн расхохотался и швырнул скомканное одеяло наугад в темноту.
- Доброй ночи, мистрисс Террик.
- Спите спокойно, мастер Хорн. Пусть завтра вас всех ждут чистый космос и удачные выстрелы.

Глава 32

Оставалось только прижать большой палец к сенсору деки, которую протягивал ему Зрайи. Верпин не переносил никаких подписей, ни электронных, ни рукописных, и признавал только отпечаток паль-па. Утверждал, что так надежнее. Переубедить его не удавалось, механик был невероятно упрям.
- Спасибо, что так быстро управился. Инсектоид что-то прожужжал в ответ. Ведж ограничился широкой улыбкой, потому что понятия не имел, что ему пытаются сообщить. Было выдвинуто несколько предположений; победило то, в котором говорилось о рукотворных - вернее, ноготворных, поскольку у Зрайи рук в прямом понимании не было, - щитках, притороченных на морды истребителей. При вхождении в атмосферу щитки сгорят, и наблюдатель с земли примет машины за несколько чересчур ярких метеоритов.
- Здорово придумано, Зрайи, - неуверенно сказал Ведж, про себя именовавший щитки не иначе как презервативами.
Инсектоид опять зажужжал. Потом вытащил из сумки на хитиновом брюшке плошку с вязкой зеленой жижей и принялся рисовать на фюзеляже антиллесовского истребителя заковыристые сико-раки.
- Эй, ты что это делаешь?!
Зрайи отмахнулся от командира членистой лапой. Ведж опасливо огляделся: не видит ли кто, чем занят его механик. В ангар, держась за ручки, вошли Миракс и Корран. Девица чмокнула пилота в щеку, тот глуповато ухмыльнулся и побежал к бело-зеленому "крестокрылу". Миракс смотрела Хор-ну в след, кутаясь в форменку. Форменка была странно знакома. Ведж почувствовал укол ревности.
Миракс направилась к нему, походка у нее сделалась легкой, танцующей, под плотной тканью комбинезона бедра так и ходили. Для Веджа всегда оставалось загадкой, как она умудряется передвигаться так, что немедленно оказывается в центре мужского внимания.
Миракс отследила его взгляд.
- Нарываешься на неприятности, братец?
- Прочитай мои мысли, узнаешь.
- Прошу прощения?
- Хорошая куртка... на тебе сидит лучше, чем на Хорне.
Миракс и не подумала покраснеть. Очень странно. И очень жаль.
- Мы всего лишь друзья, братишка. Оурил предложил переночевать у них, мы с Корраном поговорили. Ничего не случилось.
И поэтому наутро одна малышка-контрабандистка так разговорчива? Она даже собственному отцу никогда не объясняла, с кем, куда и зачем направляется. Может быть, ребята не так безнадежны, как кажется?
Ведж краем глаза заметил приближающуюся Эриси.
- Знаешь, Корран не храпит! - вдруг на весь ангар провозгласила Миракс. Значит, тоже увидела тайферрианку. - Мне удалось хоть чуточку отдохнуть!
Вот зараза! Поскольку Ведж лет так двадцать назад твердо запомнил, что милая улыбочка Миракс означает "не лезь - убью гада", от комментариев он воздержался. Не слишком улыбалась перспектива быть битым при всем честном народе. А кулаки у сестренки увесистые, он это тоже надолго запомнил.
- Нам пора, Мири.
Хотелось верить, что голос звучит мркественно хотя бы в первом приближении.
- На тот случай, если я не вернусь, я оставил у МЗ письмо для тебя и Бустера.
В следующую секунду Миракс повисла у него на шее.
- Ты вернешься, Ведж, - шепнула она в перерыве между поцелуями. - Ты разгрыз лучшее, что Империя выставила против тебя, неужели поперхнешься крошками? - она подставила щеку. - Давай. На удачу. Все, беги, крылатик. А я отправлюсь на поиски краски, чтобы твой Т-65 стал еще красивее от новых отметок.
- Пошарь у механиков, - посоветовал он. - У них есть. Вы что-то хотели сказать мне, мист-рисс Дларит?
- Центр управления полетами сообщает, что у вас выключен комлинк, сэр, а вообще-то была дана команда на взлет.
- Наконец-то.
Ведж громко свистнул. Пилоты уставились на него, а в следующую секунду, словно опомнившись, бросились по машинам.
- Жаль, что вы не с нами, мистрисс Дларит.
- Мне жаль еще больше, - отрезала тайфер-рианка. - Да пребудет с вами Великая сила.
Миракс тут же показалось, что предыдущих поцелуев мало, чтобы подманить удачу. Ведж с трудом отбился.
- Спасибо, - он надел шлем. - Не лезьте в неприятности, пока меня нет. Обе.
Зрайи еще не закончил завывать и причитать над его "крестокрылом". Не обращая внимания на механика, Ведж плюхнулся в ложемент. Одной рукой - подключить систему жизнеобеспечения, второй - включить приборы, завести двигатели, закрыть колпак кабины. Опять забыл пристегнуться, успеет потом. Двигатели негромко заныли. Ведж оглянулся.
- Минокк, ты готов?
Астродроид залился трелями. Боится. Отличное настроение для драки.
- Проныра-лидер - ЦУП, прошу разрешения на взлет.
- Диспетчер - Поныре-лидеру, получи свое разрешение и вали отсюда. И не мажьте в бою. Ах да, надо бы еще что-то такое добавить про Великую силу, но я забыл...
- Когда вспомнишь - скажешь, Тикхо. УВИДИМСЯ через десять часов.
- Буду ждать.
Где он там? Ага, есть - прилип к прозрачному пластику диспетчерской. Ведж показал Селчу большой палец, затем плавно повел рычаг репуль-сора вперед. Истребитель мягко подпрыгнул в воздух. Легкое касание левой педали, машина послушно развернулась к воротам ангара. Слегка опустить нос, чтобы видеть получше, втянуть шасси, ладно, поехали.
После полумрака ангара золотистый утренний свет ослепил его. Во все стороны разбегалась саванна. Ведж повел машину почти над самой травой. Вдалеке в долину спускалось стадо диких нер-фов. На раскидистом дереве, торчащем на вершине холма, разместился прайд таопари. Охотиться им было лень, и они просто ждали, когда добыча подойдет поближе.
Тикхо прав. Для этой игры он пока еще годен. Просто играл слишком долго. Когда он вернется, то сбежит на день с базы, чтобы просто пошляться в холмах, поросших длинной травой. Ему нужен один день без войны.
- Эскадрилья в полном сборе, сэр, - отвлек его голос Хорна.
Ведж задрал нос машины.
- Спасибо, что напомнил, девятый. Пошли, парни, негоже заставлять людей ждать.
"Крестокрыл" свечой взмыл в небо, оставляя за собой только след в расступившейся траве и клубящиеся облака, - единственный признак, что он был на этой планете.
А планета без усилий стерла эти следы.
Миракс вдруг пробрала дрожь. Пришлось покрепче запахнуть форменку. Миракс отвернулась от распахнутого зева ангара и нос к носу столкнулась с Эриси Дларит. Теперь понятно, почему ей так холодно! Ведж всегда говорит: замерзла - дыши глубже. Миракс расправила плечи, сунула руки в рукава форменки, так чтобы всем было видно, чье имя написано на нашивке над нагрудным карманом. Взгляд Эриси прожигал не хуже бластера. Значит, тайферрианка по достоинству оценила спектакль.
- Ребята справятся, - невинным голоском маленькой девочки заметила Миракс.
- Я знаю! - раздалось в ответ рассерженное шипение. - Если только твое фиглярство не провалит задание. Корран этой ночью должен был отдохнуть.
- А ночью он чем, по-твоему, занимался? Бегал босиком по росе? Мы просто друзья, сколько раз повторять? - Миракс поразмыслила и добавила. - Наши отцы были знакомы.
- Его отец гонялся за твоим, - уточнила Дларит.
- И поймал, так что спи спокойно, подруга. Между нами ничего нет и быть не может.
- Вот и славно. Позаботься, чтобы так было впредь.
- А вдруг не послушаюсь? Я капризная, - Миракс повела плечами.
Эриси расхохоталась, но глаза у нее были злые.
- Ты преступница, милочка. Ты возишь контрабанду. А я могу сделать так, что до конца своей жизни ты не увидишь и капли бакты. Гарантирую, продавцы даже головы к тебе не повернут, стой ты перед ними хоть на коленях или ползай на животе. Знаешь, в моих силах положить конец твоей блестящей карьере. Здесь и сейчас.
Тайферрианка ласково улыбнулась. Миракс встретилась с Эриси взглядом и пожалела об этом.
- С другой стороны, - продолжала тайферрианка, изучая идеальные по форме ногти, - оставь Хорна в покое и внакладе ты не останешься. Я могу играть против тебя, но могу и наоборот. Дружить со мной крайне полезно, подруга.
Миракс с великим трудом подавила желание выдрать из шевелюры Дларит пару прядей или украсить лицо тайферрианки свежими следами ногтей. Как всегда, Миракс раздирали противоречивые чувства. Папа никогда не колебался, прежде чем выбить обидчику зубы. А отец Веджа всегда говорил, что нужно подождать и подумать. А вдруг собеседнику нерфы нагадили в душу, вот он и бросается на всех и вся? А папа при этом хохотал от души и называл дядю Иаггеда джедаем и пацифистом.
- Я поразмыслю о твоем предложении на досуге, - подбирая слова, произнесла Миракс Тер-рик. - Извини, но сейчас слишком занята для болтовни с тобой, милашка.
- Я тебя не задерживаю, - сладко улыбнулась ей Эриси. - Мы еще поговорим.
Миракс доказала, что тоже умеет улыбаться радушно и весело, но по дороге к "Скату" изобрела сотню пыток, которыми в воображении подвергла тайферрианку. Прежнее состояние духа вернулось на девяносто шестом варианте, но для полного восстановления сил Миракс прогнала еще парочку пыток, а потом оказалось, что она слоняется вокруг "Ската", и действительно пора заняться делом. Миракс тщательно обнюхала весь корабль изнутри. Охладителем нигде не пахло. Впору было плясать от счастья, но мешал осадок в душе.
Странно. С клиентами она обходиться умела. С любыми. С равнодушными, нежелающими платить, капризными, охотно идущими на контакт... Миракс ловко подстраивалась под настроение собеседника или диктовала свои условия. Но там было - дело, здесь - личные отношения. С чего эта Эриси вдруг возомнила, что имеет право распоряжаться жизнью других? Эта зазнайка с Тайферры вздумала угрожать! Кому? Ей, Миракс Террик! Позор. Но если задуматься, предложение о контрактах на бакту, заманчиво, очень заманчиво.
Кого ты обманываешь, подруга? Пытаешься сама себя убедить, что злишься на красотулю с Тайферры, а на самом-то деле дуешься на себя. За то, что никак не можешь почувствовать ненависть.
Миракс понятия не имела, как называется чувство, которое она ощущала. Не любовь, нет, в этом она была совершенно уверена, но и не ненависть. Она хотела ненавидеть Хорна, она специально притащила ему товары с черного рынка, чтобы позлить. Ждала, что он рассердится, и тогда у нее появится веская причина думать о нем плохо. А он сожрал ришкейт чуть ли не с чавканьем. План дал осечку.
Предложение Оурила она приняла не без умысла - чтобы еще раз обновить свою недо-не-нависть. Вообще-то она собиралась напроситься на ночевку к Антиллесу, но тут ганд галантно уступил свою койку. Тогда Миракс приготовилась переспать с Хорном, а на утро возненавидеть его за то, что поддалась на уговоры типа "завтра я, возможно, умру..." Опять не сработало. Вернее, сработало на половину. То есть злилась она порядком - потому что Хорн сумел обойти и ее ловушку, и ее прелести.
Придется неохотно признать правоту миротворца Антиллеса: Корран Хорн - более сложное существо, чем типичный офицер КорБеза. Молодец, подруга! Закрутить веселый романчик с сынком человека, который упек твоего папку на Кес-сель, самое то, что тебе надо. И выслушивать приказы от хозяйки бакты!
- Что? - голос за спиной вывел Миракс из размышлений.
Да, конечно. Если сидишь на корточках перед стойкой шасси, пристальным взором изучая шлиц-шарнир, обязательно привлечешь чье-нибудь внимание. В данном случае - собственного второго пилота.
Лиат Цайв смерил своего капитана подозрительным взглядом и слово в слово прочирикал предыдущую тираду.
- Нет, - отозвалась Миракс, - я не знаю, куда мы летим, потому что пока еще не представляю, что мы везем.
Суллустианин склонил голову набок и вновь осркдающе защебетал.
А они неплохо смотрелись бы в каком-нибудь кабаре на пару с астродроидом Веджа... Когда Веджа попрут из армии, надо будет предложить ему контракт.
- К твоему сведению, я не спала с пилотом, а если бы и спала, то, во-первых, тебе что за дело? А во-вторых, этот парень - не интендант. Ты уже получил список от МЗ? Нет? Вот пойди и получи. Немедленно.
Когда Миракс добралась до рубки, Лиат уже увлеченно квик-квакал в микрофон. Не отрываясь от занятия, он махнул лапкой на висящий над пультом список. Миракс потребовала расценки. Ну, что еще ждать от военных? Куча всяческого барахла, в основном, списанное обмундирование, за которое платят плохо. Ладно, она обещала, она повезет. Но ведь никто не запретит ей заключить пару сделок и для себя.
Ага, вот начались потребительские товары. Миракс сочла эту часть списка более многообещающей.
- Лиат, запроси подтверждение на пункты с пятнадцатого по двадцать пятый включительно.
Суллустианин охотно забормотал в микрофон, потом быстро-быстро закивал, жадно потирая лапки.
- Проклятье! - Миракс стукнула кулаком по подлокотнику кресла. - Скажи дроиду, что мы забираем все, что у него есть. Да, все.
Лиат разразился гневным чириканьем.
- Я знаю, трюм у нас не резиновый. Заключи эксклюзивный контракт. Пообещай все, что тот пожелает. Даже партнерство. Просто сделай, как я прошу! - Миракс выдернула комлинк из гнезда зарядного устройства на пульте. - Закончишь, свяжись со мной. Я пойду поищу этого алдераан-ца. У нас проблема, большая проблема, и если я не смогу ничего предпринять, Ведж и его ребята станут трупами раньше, чем думают!

Глава 33

Как только эскадрилья вынырнула из гиперпространства, Ведж активировал комлинк. Весь предыдущий прыжок он настраивал передатчик так, чтобы сигнал оказался как можно слабее. Не хотелось, чтобы его услышали те, кому его слова вовсе не предназначались. Кодировщику помех Ведж не верил.
- Говорит Проныра-лидер. Небольшая поправка предыдущего плана. Мы не летим на Фенару. Такой системы вообще нет. Мы возвращаемся на Черную луну.
Он ждал протестов, комментариев и вопросов, но в эфире парила мертвая тишина, если не считать чьего-то растерянного "ситхова мать!" - В остальном задание остается без изменений. Мы входим в систему позади спутника Бор-лейас, огибаем его, держась ближе к поверхности, и падаем на ночную сторону. Точка входа не из лучших, зато никто не заметит снизу. Вопросы есть?
Вопросы есть. Первым заговорил Брор Джас: - Хотите сказать, что есть сейчас самое время охоты на "шмуриков", которым удалось спастись бегством в прошлый рас?
Странно, у меня сложилось впечатление, что это мы в прошлый раз спасались бегством...
- Да, что-то вроде того. Кроме них, нас там будут встречать несколько дружественно настроенных товарищей, но водить истребители они не умеют и по ходу дела будут молчать. Наше задание: взорвать туннель и мотать оттуда. Когда я говорил про нехватку топлива, я не шутил, - Ведж набрал код на консоли. - Координаты высланы. Через три часа мы будем на Борлейас, так что используйте время с пользой.
Истребители вновь нырнули в серый туман подпространства. Первым делом Ведж проверил уровень топлива. Учитывая параметры миссии, расстояние от луны до пели и ожидаемый расход, он в полном порядке. На пробеге до Бор-лейас он начнет сжигать топливо из запасного бака. На основном резервуаре он шел сюда от Ноквивзора. На подлете к пели надо будет перекачать остаток из запасного бака и отстрелить его, чтобы не мешал.
Налет позволит десантникам, которые высадятся на планету в другой точке и в другое время, зачистить зону до прибытия бомбардировщиков. Точного времени высадки десантников ему не сообщили, хотя Акбар туманно намекнул, что было очень неплохо, если бы его люди сумели помочь. Ведж понял так, что прибудут они с Пейджем в систему практически одновременно, и единственная реальная помощь, которую он мог оказать, это разогнать местные истребители. Поскольку он все равно не сумеет удержать собственных пилотов от драки с "колесниками", он и не стал волноваться.
* * *

- Капитан, вы обязаны сказать, где они! - Миракс взмахнула рукой с зажатой в ней декой. - Вы должны!
Тикхо в очередной раз увернулся. Он устал считать, сколько раз ему пришлось покачать головой за короткий разговор.
- Это ловушка! Даже ку-па ясно, что это ловушка!! Только пьяный хатт не поймет, что это ловушка!!!
Тикхо опять принялся мотать головой, словно не выспавшийся таунтаун.
- Это невозможно, - сказал он.
- Ага, а те ребята в коридоре говорили, что я не могу поговорить с вами! Невозможно, сказали они. Но я здесь, верно? Или вы страдаете галлюцинациями?
- Галлюцинации не дерутся, - хмыкнул Сел-чу, кивнув на складированных в углу охранников; агенты безопасности были спеленаты их же ремнями. Во рту лежащего сверху наблюдался капитанский носок. - Просто есть разные степени невозможного. Милая барышня, я просто не знаю, где сейчас находится эскадрилья.
- Не знаете? - Миракс разве что не обнюхивала спокойного алдераанца, кончик носа ее подергивался. - Как так не знаете? Вы - помощник Веджа, вы должны знать.
- Приношу глубочайшие извинения, - он был невозмутим.
- Принеси их ситхам! А кто знает?
- МЗ.
- Тащи его сюда.
- Мистрисс Террик, госпожа, я знаю, что вы подруга коммандера Антиллеса, мне известно, как высоко он вас ценит, но...
Миракс зажала ему рот.
- Слушай, если бы я не считала, что ребята отправились прямиком в расставленную ловушку, я бы сидела сейчас в кабаке, а не упражнялась с тобой в красноречии. Тащи сюда своего недо-программированного робота, иначе я разобью твой идеальный нос! Я все объясню, а если тебе не понравятся объяснения, вышибешь меня отсюда и отошлешь дроида обратно. Прошу тебя. Я не хочу, чтобы Ведж погиб. В конце концов, он и твой друг тоже.
Одной рукой Тикхо убрал от своего лица ладонь Миракс, второй вынул из кармана комлинк.
- Капитан Селчу вызывает МЗ. Прошу подойти в мою комнату. Срочно, - он посмотрел на растрепанную девицу. - Сядь, пожалуйста.
Миракс послала алдераанцу воздушный поцелуй, отыскала складной стул, пододвинула его к пустому ящику из-под торпед, который Тикхо использовал вместо стола. Даже для портативной деки на захламленном столе не нашлось места. Тогда Миракс решительно смела со стола инфочипы.
- Голографическая пластина имеется? Селчу покачал головой, собрал разбросанные инфочипы, сложил их на койку, сел рядом с ними.
- У меня богатое воображение. Что там у тебя?
Миракс прикусила великолепными зубками пухлую нижнюю губу.
- Ваш дроид втихаря приторговывает военным барахлом и еще кое-чем с черного рынка. Я взяла у него список и нашла там алдераанские товары. За последние пять лет такие товары могут обогатить кого угодно, а в нашем случае они продавались по очень смешной пене.
Синие глаза Селчу стали щелками.
- Странно, - только и сказал Тикхо.
- Вот именно, - Миракс уперлась локтями в колени. - Лови намек, капитан, ни у одного лота не было закупочной пены. Их продавал не поставщик. Их продавал производитель. Поклясться могу. Ведж мне не говорил, чтобы кто-то из ваших находил в последнее время пропавшее алдераанское сокровище. А тебе?
Селчу подтвердил, что ему - тоже.
- Крутим дальше. Список свежий. И товара у дроида пока нет. А после операции - будет. Сечешь частоту?
- Секу. Ну и что?
- Ничего, если не считать, что среди контрабандистов ходят упорные слухи о новом источнике алдераанского барахла, но пены там такие, что зашибись ранкор. Мое предположение таково - Империя тянет кредитки из экспатриантов с Ал-дераана, а Альянсу завидно. И Разбойный эскадрон летит сейчас именно туда, где лежит товар. Не нужно больших мозгов, чтобы сообразить, что именно такой склад станет первой мишенью Аль-янса, особенно если учесть, сколько кочевников с Алдераана захотят получить сувенир из дома.
- Я бы не отказался, - пробормотал Тикхо. - Плохо дело, верно?
- Я сделала заказ на весь список, так что больше никто не узнает. Так что давай-ка заткнем утечку. Здесь и сейчас.
- Есть шанс, что информация уже ушла.
- Точно, - Миракс вскочила, услышав, как хлопнула дверь, но это всего лишь явился по вызову робот-секретарь.
- Доброе утро, капитан Селчу. Доброе утро, госпожа Террик. Чем могу служить?
Миракс схватила дроида за манипулятор.
- Куда отправился Разбойный эскадрон?
- Боюсь, госпожа Террик, эта информация строго засекречена, - забубнил дроид. - Ни вам, ни тем более капитану Селчу не положено ее знать. Если я передам ее вам, то стану причиной, по каковой задание эскадрильи пилотов-истребителей, более известной как Разбойный эскадрон, подвергнется риску. Согласно пункту...
- Твой список уже подвергает ребят риску, балда!
- Прошу прощения, госпожа Террик, но обсуждать вопросы, касающиеся боевого подразделения, находящегося на секретном задании, с гражданскими лицами, не состоящими в родственных связях с...
Тикхо поднял голову: - Где ты возьмешь товары? Дроид дернулся.
- Если я раскрою источник, вы вмешаетесь в мои действия, капитан. Ни в коем случае.
Миракс недоверчиво смотрела на дроида, потом перевела взгляд на Селчу.
- Ты в это веришь?
- Пытаюсь. Никак не получается.
- Я просто защищаю поставщиков, - с достоинством отозвался робот.
- МЗ, речь идет о жизни и смерти!

Предыдущая страница 19 Следующая страница


Разбойный Эскадрон 20

- Охотно верю, госпожа Террик. Мое дело непременно погибнет...
- МЗ, заткнись, - вмешался Селчу. Дроид странно посмотрел на капитана, склонив к металлическому плечу уродливую голову.
- Я ничего не говорил, сэр.
- У него изменился голос, - прошептала Миракс.
- Я заметил, - Тикхо задумчиво щурился. - Заткнись.
- Это ты мне?
- Прошу прощения, сэр?
- Заткнись.
Манипуляторы дроида безвольно повисли. Миракс коротко взвизгнула и отскочила. Голову робот свесил на грудь, и теперь стала видна светящаяся красная кнопка на его шее.
- Что происходит?
- Точно не знаю, - Селчу обошел МЗ кругом. - Больше всего он мне напоминает дроида в режиме ожидания. Я обнаружил этот фокус, когда вез нашего красавца на Таласеа, и мы наткнулись на твой корабль. МЗ никак не умолкал, нас били "колесники", он меня так достал, что я заорал, чтобы он заткнулся. После третьего крика случилось вот это. И пока мы не нажмем на красную кнопку, можно считать его, - он постучал по корпусу робота, - терминалом с неограниченным доступом к памяти МЗ.
- Находка для шпиона, - хмыкнула Миракс. - Какой идиот так развлекается с военным дроидом?
- Нестандартная модификация, - согласился Селчу. - Но МЗ вообще необычен. Руки не доходили исследовать все его таланты. МЗ, мне требуется название системы, в которой сейчас действует Разбойный эскадрон.
- Система Пирия, планета Борлейас, один спутник, место дислокации форта Империи и различных индустриальных и агротехнических предприятий, в основном, заброшенных, - голос робота опять изменился. - Место расположения плантации алдераанских продуктов высокой ценности в денежном выражении.
- МЗ, - встряла Миракс, - список! Список, который ты мне дал, - сколько людей имеют к нему доступ?
- Вы единственная, госпожа Террик.
- А копия... Нет, постой... Если бы "ледоруб" сделал копию этого списка, ты бы об этом знал?
Дроид пару секунд молчал. Потом: - Невозможно сформулировать ответ. Миракс оглянулась на Тикхо; в круглых глазах девчонки блестели слезы.
- Значит, шанс есть. Мы должны что-то сделать.
- Что именно? Любая передача предупредит Веджа о засаде, а импов - об атаке.
- Полетели. У меня быстрый корабль. Может, успеем раньше Веджа.
- Империя будет счастлива видеть нас. Даже направленную передачу по комлинку можно перехватить. Не пойдет.
Миракс сгребла форменку на груди Тикхо Сел-чу. Если бы ей хватило сил, она бы встряхнула ал-дераанпа, но Тикхо был выше и тяжелее. Не получилось.
- Мы должны что-то сделать! Нельзя же просто сидеть и ждать, когда их убьют!
- Для начала давай не пороть горячку, - Тикхо аккуратно отцепил от себя Миракс и протянул руку к красной кнопке у основания шеи дроида. - Мы все должны сделать правильно, и, кажется, я знаю, что именно.

Глава 34

Висящая прямо по курсу луна, больше напоминающая скатанный в тугой шарик лист плотной бумаги, почти полностью закрывала пресловутую Черную луну, только узкий сине-зеленый с белыми прожилками облаков полумесяц выглядывал из-за темной поверхности... Корран негромко фыркнул себе под нос. Все-таки кореллиане как на подбор - неисправимые романтики. Он с трудом мог представить, что еще несколько дней назад назвал бы Черную луну прекрасной, но вот вам, пожалуйста, любуется на место недавнего позора, а в горле щекочет от восторга. Отвлеченные мысли и чувства не помешали сбросить скорость и по собственному почину, не дожидаясь команды, раскрыть плоскости в боевой режим. Летящий впереди антиллесовский "крестокрыл" тоже расправил крылья и развернулся, начиная падение к бугристой поверхности спутника.
Это был сумасшедший полет, придумать который мог только кореллианин. Ночь мчалась им навстречу, внизу громоздились скалы, едва различимые в свете звезд. Единственный ориентир - голубоватый венчик вокруг дюз ведущего. А из-за края черного диска стремительно накатывался двойной рассвет. Корран искусал себе губы до крови. Пилотам было велено сохранять молчание, даже с собственным дроидом нельзя было поделиться восторгом. Ведж принародно поклялся, что лично расстреляет того, кто ляпнет в эфире хоть слово.
Оставалось любоваться безумными красотами молча, пристроившись сзади и слева от командирского хвоста. Лететь вторым номером было непривычно, хотя в глубинах сознания осторожненько разворачивалось самодовольство. Ведомый у самого Антиллеса... Шлем на сгибе локтя... Слабо светящийся нимб над головой.. . Будет что рассказать...
Забывшись, он чуть было не въехал с разгона в неведомо откуда выросшее препятствие. Сканеры в пассивном режиме гарантировали, что их не обнаружат раньше времени, зато машины ослепли. Перед вылетом Ведж посоветовал как можно быстрее научиться пользоваться глазами; в голосе командира ясно слышались нотки злорадства. Сам Антиллес, судя по всему, не испытывал никаких неудобств. Корран уповал на то, что босс первым обнаружит засаду, если таковая имеется.
Хотя вероятность засады была невелика.
Коррану уже несколько раз хотелось воскликнуть: "Где же были мои глаза?!" Если не считать мифического астероидного поля, все параметры были сняты с Борлейас. А уж если вспомнить, чей мощный интеллект родил базовую идею, впору сгореть со стыда. Оперативник, называется... На спутнике Борлейас, насколько было известно, им-перпы не стали устанавливать датчики, а весь их малый флот базировался на планете. Но чем ситх не шутит, а вдруг им суждено нарваться на непринужденно фланирующий мимо патруль?
Вообще-то, если смотреть с неосвещенной стороны, спутник больше соответствовал кодовому названию планеты. В чернильной пропасти с трудом угадывались гребни кратеров. Выплеснувшаяся в незапамятные времена лава застыла диковинными изваяниями. Это было так красиво, что хотелось рассказать о них Веджу, пусть даже потом придется сказать "прощай!" собственной голове. А заодно добавить, что на такой скорости на такой высоте и в такой темноте не летают. Даже кореллиане.
Когда же на них неожиданно рухнул рассвет, Корран зевнул и чуть было не упустил момент, когда Антиллес, задрав нос машины, по косой рванул прочь от луны. С Борлейас спутник был виден на четверть, что позволило подобраться к исходной точке поближе. Эскадрилья, набрав скорость, позволила планете захватить себя в цепкие объятия притяжения и отключила двигатели. Они падали на терминатор и лишь над самой кромкой атмосферы дрркно свернули на темную сторону.
Через какое-то время начали раскаляться "намордники". Сначала они лишь светились зловещим кровавым огнем, потом приобрели жизнерадостную желтизну, потом стали ослепительно-белыми. Отрывающиеся куски тут же сгорали, пока, наконец, оболочки не вспыхнули, окатив истребители дождем искр. Сквозь пламя было почти ничего не видно, в глазах плавали зеленые пятна, но Корран следил за командиром не отрываясь и на этот раз увидел, как антиллесовская птичка ушла практически в вертикальное пике. Хорн сглотнул и еще больше отжал от себя ручку управления.
Падение было долгим. Все время подмывало взять ручку на себя. Альтиметр словно сбесился, зато сенсоры хранили молчание. Хорошо. Значит, вход чист.
Поглядывая на приборы, Корран чуть-чуть сбросил скорость, чтобы добраться до точки рандеву вовремя. Пора сосать топливо из основного бака. Корран щелкнул тумблером. Ничего не случилось, если не считать того, что на приборной доске замигало красное предупреждение о сбое систем.
- Свистун, ты в курсе, что насос не работает? - осведомился Хорн.
- Фьютъ.
- Так сделай же что-нибудь!
- Фью! Бип. Значит, не можем.
Ладно, тогда просто полетаем с довеском чуть дольше, чем собирались. Плевое дело.
В наушниках коротко протрещали помехи, потом прорезался голос Навары: - Босс, с запада к нам идут двенадцать, повторяю, один-два, "колесников", угловое склонение - десять. Патрульный строй.
В желудке проснулся сегодняшний завтрак. Везучие ублюдки... Хорн медленно раздвинул губы в улыбке. Или, наоборот, очень-очень невезучие.
- Проныра-лидер - второму и третьему звеньям, - голос Антиллеса был вроде бы спокоен, но Корран почувствовал напряжение. - Девятый, не спи - замерзнешь! Самое время порезвиться. Готов?
- Телеметрия пошла. Только после вас, командир, - Корран плотнее сжал ладонь на ручке управления. Истребитель ухнул в крутое пике, повторяя маневр ведущего. - Ну вот, Свистун. Пригнись и наслаждайся. * * * Ну все, прятаться или делать вид, что ты не "крестокрыл", а одиноко летящая птичка, уже поздно. То есть можно активировать сканеры, пока каменные зубы расщелины не пережевали тебя вместе с машиной. Компьютер тут же нарисовал голографическую развертку местности. Ласково поглаживая ручку управления, Ведж гнал истребитель по узкому извилистому каньону. Стремительно приближался выход из ущелья. Антиллес уронил машину на левое крыло, чтобы не пропахать стабилоном по скале. Ведомый не торопился повторять маневр.
- Брось воображать, девятка.
- Слушаюсь, сэр, - голос соотечественника на мгновение сменился помехами. - Босс, а вы в курсе, что за нами гонятся два крайне недружелюбно настроенных парня.
Ну, что на это сказать? Только: - Береги тылы, - посоветовал Ведж.
- Уже.
- Минокк, покажи мне этих страждущих.
К его крайнему изумлению, астродроид даже не чирикнул, выполняя приказ. И что же у нас есть? Два "жмурика". В атмосфере неуклюжие, валкие, но предпочтительно, чтобы они демонстрировали свою дивную грацию кому-нибудь другому. В глазах начало темнеть. Это еще что за печаль?
- Фьюитъ бип!
Надо же, издеваясь над Хрюшкой за гравиком-пенсаторы, сам про них позабыл.
Перехватчики приближались. В зубах начинало свербеть от пронзительного тонкого визга.
- Проныра-лидер - четвертому, у нас тут нежелательное знакомство. Можете помочь?
- Никак нет, комантир, - без заминки отозвался Брор Джас. - Весьма сошалею, но у нас самих тарелки полны деликатесов, а официант несет допавку.
- Приятного аппетита, четвертый.
- Премноко благодарен.
Если обе эскадрильи, что появились в конце прошлой свалки, будут вновь выставлены против Проныр, домой никто не вернется. Антиллес, приди в себя, тебе есть, чем заняться...
"Крестокрылы" по очереди вырвались из каньона на простор рифта. Простор - это сильно сказано, с их размахом крыльев не развернешься. Справа в темноту уходили поросшие травой уступы. Слева метров так на тысячу вверх вздымался полосатый от теней и трещин подъем. На его фоне машина ведомого в предательском лунном свете казалась серым призраком. Впереди разлом опять сужался, а за бутылочным горлышком находилась вожделенная цель.
Мимо прошипел зеленый луч, едва не снеся Антиллесу колпак кабины. Ведж машинально качнул истребитель, Хорн, словно в зеркале, повторил крен. Пижон. Ведж выровнял машину как раз в то мгновение, когда первый "жмурик" спикировал, выбивая выстрелами куски камня перед станцевавшим нечто несуразное ведомым.
Парни, вы ошиблись адресом. Ведж сбросил скорость. Если бы кто-то сказал ему, что в подобных условиях он совершил боевой разворот, Антиллес бы первым поднял хвастуна на смех. Надо же, получилось! И бочка вправо, и рывок в еще один крутой разворот, и кто у кого теперь едет в воздушном мешке? Перехватчик, до самого последнего мгновения считавший, что это он висит на хвосте у Антиллеса, очень удивился. Ведж нажал на гашетку, даже не думая, превратив противника в красивый огненный шар. Здорово! А вне воздуха они взрываются совсем не так. Комета, когда-то бывшая перехватчиком, врезалась в землю.
- Лидер - девятому, как дела?
- Давай, босс, дай им жару! Я следом. Что-то больно бодр ведомый...
- Статус?
- Статус?
- Через пару секунд буду свеж, как молодой буррбруск.
Замысловатым виражом Антиллес вновь направил машину по прежнему курсу - к сужающемуся северному выходу из разлома. Ослепительная белая вспышка испарила глубокие тени, каменный склон разрезали невидимые до того щели. Щиток шлема на миг потемнел. "Крестокрыл" кинуло в сторону, рукоять, вырвавшись из ладони, больно ударила по колену. Ведж поймал ее в самый раз, чтобы увести машину от опасно приблизившейся стены.
- Это что было?
- Топливный бак.
- Еще раз.
- Обломки, - неохотно пояснил Хорн. - Тот неудачник поднял слишком много пыли. Обломки ударили по подвесному баку, и у меня случилась небольшая утечка. Я отстрелил бак. Он взорвался, а парень, что кусал меня за хвост, получил в глаз.
Ведж глянул на индикатор. Запасной бак был полон почти на четверть.
- Уровень топлива?
- Я в порядке.
- А точнее?
- Три четверти бака, - судя по тону, соотечественник раскипятился не на шутку. - Для работы достаточно.
- Ладно...
Один заход, и Хорну придется убираться восвояси. Он уже на пределе. Ведж переключил систему на протонные торпеды.
- Один щелчок попарно.
- Есть попарно. Раз плюнуть.
- Не расслабляйся. Мощность на лобовые щиты.
Круто открепив на правый борт, Ведж повел машину в последний вираж перед целью. Мор-Разбойный эскадрон щась от предвкушения удара по морде, он играл педалями репульсапионного привода; истребитель плавно скользнул вниз. В лобовой щит ударили лазерные заряды, поле проглотило их. С шипением ушли торпеды; они не успели преодолеть и половины расстояния, а Ведж уже знал, что промахнулся, взял слишком высоко. Так и есть, взрывы расцвели дальше по склону. Ведж врубил форсаж. Машина резво подпрыгнула. Полная тяга, рукоять на себя, "крестокрыл" свечой уходит в темное небо.
Далеко внизу он увидел еще два разрыва.
- Ну?
- Промазал, - сокрушенно выдохнул Хорн. - Слишком низко. Там "джаггернаут" мешает прицелиться.
- Я заметил. Похоже, аборигены решили усилить виадук.
- Я заметил, - в тон ему хмыкнул Хорн. - Больше не будут. Как раз в феррокритомешалку я и попал.
- Поздравляю. Если попадешь в любой из перехватчиков, что жаждут нашей крови, будет еще лучше.
- "Жмурики"? Где?!
- Вон.
- Босс, ты что это задумал? Я готов попробовать еще раз.
- Горючки не хватит.
- Сэр, я в полном порядке! Я...
- Ты отправляешься домой, пока еще можешь.
- Нет.
- Хорн, убирайся отсюда.
- Нет!
- Хорн, это - приказ, а не беседа под луной!
Ведж не был джедаем, но чувствовал разочарование и злость ведомого. Знакомые ощущения.... Меня подбили, машина не слушается... уходи, мы сами справимся... извините, что так вышло... А дальше - лишь злость и разочарование на долгие-долгие годы. Ведж мотнул головой, прогоняя наваждение. Не здесь и не сейчас.
- УХОДИ, Корран, я сам справлюсь.
- Как прикажете, сэр, - такого горестного уныния Ведж давно не слышал. - А вы чем займетесь?
Антиллес криво ухмыльнулся.
- Взорву к ситховой матери эту гадину. Понатыкали, понимаешь, всякого дерьма и думают, что этим остановят любого пилота. Хочу напомнить им, что в Разбойный эскадрон середнячков не берут.
А ты что подумал, земляк?

Глава 35

Сколько ни поправляй кепи, сколько ни одергивай китель, а спокойствия и уверенности как не было, так и нет. Да и не имеет он права расслабляться. Задание выполнено лишь наполовину, за голову Антиллеса награды не получить. Киртан Лоор даже представить не мог, что с ним сделает Исард. Хорошего настроения она точно не прибавит.
Киртан вдруг усмехнулся - несмотря ни на что. От нее не дождешься даже нейтрального настроения.
Дверь открылась. Киртан придушил улыбку. Не хватало еще попасться на глаза хозяйке с довольной физиономией.
Йсанне по-прежнему была одета в алый мундир с траурной повязкой на рукаве. Но волосы на этот раз она собрала на затылке, сразу став гораздо старше. Она ничего не сказала, жестом пригласив войти. Но в движении холеной руки было и нетерпение, и злость. На посетителя Исард не смотрела. Тоже дурной признак. Может, лучше было не так спешить к ней на прием?
- Да заходи же ты! Ты не настолько устал. Ее величество изволило пребывать в ярости. Что ж, придется подыгрывать...
Лоор покачал головой, расправил плечи, маскируя усталость. Может быть, действительно, не стоило мчаться сюда прямо с космодрома?
- Прошу прощения, что не прибыл раньше, - ровным голосом сказал он. - Изначальная легенда была изменена и...
- Я знаю, - нетерпеливо оборвала его Исард. - Деньги, которые я запланировала потратить на твое возвращение, пошли на другую операцию.
Что-то слишком легко она отмахивается. Кир-тан привык, что даже секундное опоздание приводит хозяйку в бешенство.
- Надеюсь, ты неплохо провел время на Топ-раве?
- Неплохо?..
Самым быстрым средством передвижения на Топраве были тягловые банты, а единственной доступной энергией - огонь. Планете очень не повезло, что Альянс выбрал ее своим перевалочным пунктом. Наказание не заставило себя ждать. Киртан Лоор без усилия вызвал в памяти картинку - разваливающиеся, когда-то великолепные здания, жалкие хижины из прутьев, обмазанных глиной, чахлые кустики на сухих грядках, унылые оборванные старики, копошащиеся в сухой пыли дети. И рядом со всем этим - имперский гарнизон, по-прежнему размещенный в могучих цитаделях. По ночам крепости были похожи на сверкающие маяки и напоминали обитателям несчастной планеты, что именно те потеряли.
- Ты видел их страдания, да? - жадно спросила Исард. - Тебе понравилось?
- Да, я видел, - Киртан сглотнул царапающий горло комок. - Они ведут жалкое существование.
- А ты видел один из их праздников?
Киртан медленно кивнул. "Праздник" получился на редкость веселый. И поучительный. В его программу входила раздача зерна. Взвод штурмовиков бодро доставил на деревенскую площадь грузовую платформу с мешками. Любой желающий мог получить зерно совершенно бесплатно, всего-то и требовалось, что подползти на животе, не переставая заливаться горькими слезами и причитать, оплакивая Императора. Чем громче вопишь, тем больше достанется. Киртан не сомневался, что многие тамошние жители горевали искренне.
- Эти люди, агент Лоор, были в сговоре с убийцами и государственными преступниками. Им дали понять, что любое действие имеет последствия. Теперь они раскаиваются, что в прошлом не были верны Империи, - в уголках глаз Исард собрались мелкие морщинки. - В своем самомнении и беспечности они посмели поверить, что Империю можно пошатнуть. Им открылась истина, и теперь они положат жизнь, только бы им даровали шанс вернуться в лоно семьи.
- Я видел, - отрывисто сказал Лоор. - Я помню.
Острые черты Снежной королевы на мгновение стали мягче.
- Я не забыла о твоей потрясающей памяти, - хмыкнула Исард.
Еще бы. Иначе не погнала бы меня на Топраву, чтобы преподать урок раскаяния. В горле першило. Киртан приподнял понурую голову.
- Я глубоко сожалею, что не завершил данного мне задания.
- Неужели? - Исард изумленно распахнула разноцветные глаза. - С чего ты взял?
- Разбойный эскадрон еще существует.
- Верно, эскадрилья все еще на ходу, хотя сколько им осталось брыкаться - вопрос спорный. Атака на Борлейас серьезно выбила их из седла. Это ясно из твоего рапорта, - Исард широко улыбнулась, и Киртан с трудом удержался, чтобы не вздрогнуть. - Информация о частном предприятии на Борлейас порадовала меня гораздо больше. Интересно, что бы ты написал в рапорте, если бы согласился на предложение Дерри-кота войти в долю?
- Рад, что вам понравилось, - несколько минут Киртан изучал носки собственных сапог, а когда вновь поднял голову, выражение лица Исард вновь изменилось. Там не было одобрения или удовольствия даже в первом приближении. В животе словно поселился сарлакк. Что я сделал? Что я опять сделал не так?
- Я ждала от тебя большего, агент Лоор. Можешь представить, чего именно?
Он качнул головой: - Не могу.
- Это точно. Не можешь. А знаешь, почему?
- Нет, - покорно сказал он.
- Потому что воображение у тебя атрофировалось до нуля. Я начинаю думать, что Гил Бастра был прав. Кстати, что он там о тебе говорил?
Щекам стало жарко.
- Что я слишком полагаюсь на память и считаю, что запоминание информации может каким-то образом компенсировать недостаток анализа, - не без вызова процитировал Лоор. - Я помню. И пытаюсь измениться.
- А как ты очутился на Борлейас?
- Вы послали меня туда.
- Я послала тебя туда. И что ты решил?
- Что вы провели тот же самый анализ, что и я.
- Ты провел анализ, нашел то, что посчитал подтверждением, и вместо того, чтобы проверить выводы и найти свидетельства, перестал думать. Как ты туп! Если бы я могла предсказать, какая система окажется под ударом повстанцев, разве я послала бы тебя одного? Поверь мне, я не настолько высоко ценю твои военные таланты.
Сарлакк в желудке зашевелился и стал прокладывать себе путь наружу. Борлейас должен был пасть, и только из-за подпольной деятельности Деррикота этого не случилось. Если Снежная королева хотела избавиться от меня, могла бы без лишних хлопот поставить к стенке... Теперь злится. Ну, извините, что не погиб.
- Основная проблема с повстанцами в том, агент Лоор, что их трудно найти. После гибели Императора они разбежались по всей Галактике. А когда их вынуждают убраться с какой-нибудь базы, требуются неимоверные затраты, чтобы разминировать все, что они оставляют после себя, - после паузы Исард заговорила спокойнее. - Твои действия на Таласеа достойны всяческих похвал. Если быне очевидная глупость адмирала Девлия, Разбойный эскадрон покоился бы с миром. Она сложила руки за спиной.
- Борлейас - всего лишь один из нескольких миров, которые дадут повстанцам доступ к самому Центру. Невозможно заткнуть все дыры, да и глупо, если иметь в виду, что восстановление и сохранение Империи возможны лишь при уничтожении Альянса. Именно поэтому я и послала тебя на Борлейас.
Киртан задумался. На Борлейас его интересовала лишь база данных и левые делишки Деррико-та, но если хозяйка все знала заранее, могла бы самостоятельно побеседовать с алчным комендантом. Пометка: госпожа начальница не любит утуждать себя черной работой.
- Вы посылали меня следить за Деррико-том? - он не спрашивал, хотя и облек утверждение в форму вопроса.
Исард почти машинально кивнула.
- Он обладает полезными знаниями, а то, что ты раскопал, доказывает - его дар не зарыт в землю. Получив твой рапорт, я тут же послала за Деррикотом. За Борлейас теперь присматривают мои люди. А генерал, знаешь ли, уже здесь.
То есть я торчал на Топраве, чтобы жаба благополучно допрыгала до Корусканта? Очень мило. Буду иметь в виду.
- Из рапорта становится ясно, что обычному приглашению Деррикот не внял бы, - меланхолично говорила Исард, кончиком острого ноготка рисуя на столешнице абстрактные узоры. - Дополнением к приглашению стал "разрушитель".
А любезные его сердцу лаборатории стали залогом дружеского расположения. Киртан Лоор на мгновение опустил ресницы, надеясь, что водоворот противоречивых и будоражащих мыслей рассосется сам собой. Не случилось. Открыв глаза, он обнарркил, что Снежная королева с брезгливым интересом рассматривает его, словно птица-могильщик - слишком свежее мясо.
- Прошу прощения, госпожа, я не сразу разобрался в задании.
- Оно прежнее. Если время от времени я даю тебе иные поручения, они не должны тебя отвлекать.
- То есть опять гоняться за Пронырами по всей Галактике, - вырвалось у Лоора.
Исард усмехнулась одними губами.
- Нет, ты останешься здесь. Будешь работать с генералом Деррикотом.
Спасибо, что не сотрудничать. Киртан открыл уже рот, чтобы задать вертевшийся на языке вопрос, но передумал. Некоторое время он смотрел на Исанне Исард, потом покорно склонил голову.
- Как пожелаете, госпожа.
- Нет, - отрезала Снежная королева. - Как должно быть.
Она отвернулась и вновь стала разглядывать лежащий у ее ног бескрайний город.
- Нет необходимости бегать за ними, - пробормотала Исанне Исард себе под нос. - Скоро... очень скоро они сами придут ко мне. А мы достойно приготовимся к встрече.

Глава 36

Не засиживайся на одном месте. Не можешь удрать, тогда дерись, только не суйся специально... - не закончив наставлений, Ведж перекатил истребитель через крыло в одинарную бочку; он хотел еще раз взглянуть на бело-зеленый "крестокрыл" ведомого. - У тебя получится. Ты хорошо летаешь.
Корран показал ему большой палец: мол, не трусь, босс. И кто тут кого успокаивает, скажите на милость?
- Подожду, пока не вынырнешь.
- Ладно... еще увидимся, - Ведж вернул машину на прежний курс; планета заполнила колпак кабины.
Еще не догоревшая феррокритомешалка была теперь великолепным ориентиром, можно считать, что первые торпеды они с ведомым потратили не зря. Все равно о факторе внезапности можно забыть. Ведж повел машину вниз по широкой спирали. Вернее сказать - вверх, но Антиллесу некогда было заниматься деталями. На цель он вышел километрах в пяти от нее и на четыре щелчка выше.
Как-то раз Хэн Соло сказал ему, что незаметность и аккуратность - штука хорошая, но если хочешь действительно потрясти зрителя, "без пальбы не обойтись, поверь мне". Ведж поверил и на собственном опыте не раз убеждался в правоте соотечественника. Некоторое время он вел машину параллельно долине и лишь потом начал снижение по глиссаде. Будь что будет... Он хотел не просто потрясти зрителей, он хотел произвести на них неизгладимое впечатление.
Темный ночной воздух рассекли трассы выстрелов; это опомнился "джаггернаут". Минокк жалостливо захныкал, Ведж приказал ему заткнуться и не мешать. Под выстрелы он просто поднырнул. Потом вновь бросил машину вверх, потом в сторону, потом опять вверх. Вниз... в сторону... в другую... вверх... "Крестокрыл" отплясывал бинаррианскую жигу, сводя канониров с ума изысканностью и непредсказуемостью па. Потрудитесь-ка, ребята, это вам не по наземным целям стрелять. Чтобы попасть в истребитель, надо чуть больше проворства. Пусть ваш танк станцует со мной, тогда я поверю.
Ведж был спокоен. Не мешали даже шквалы огня. Ничего общего с пресловутым джедайским трансом его состояние не имело. Ведж восхищался Скайуокером, но мистические таланты друга так и остались выше его понимания. Да и относился он к ним скептически, как и положено честному кореллианину. Безмятежное спокойствие рождалось из уверенности. Он знал - и знал наверняка что уничтожит мишень, и 499 если в Галактике существует что-то, что способно его остановить, то это что-то на данный момент отдыхает.
Один километр до пели. Ведж ни о чем не думал, негромко посвистывая сквозь зубы.
Орудия "Джаггернаута" поджаривали небосклон. Стрелки попались не глупые, догадались уменьшить угол обстрела. И вдруг "крестокрыл" камнем рухнул вниз. То ли имперпы и взаправду решили, будто сбили его, то ли захотели полюбоваться, как его размажет о камни, то ли остолбенели от таких маневров, но "Джаггернаут" замолчал.
Сто метров до поверхности. Ведж активировал репульсоры; их тонкий зуд перекрыл испуганные причитания Минокка. Падающий истребитель замер в пяти метрах от земли, поднимая клубы пыли. Короткие пушечные рыла квадратной передней башни "Джаггернаута" рыскали, нашаривая цель. Прятавшиеся за тушей летающей платформы штурмовики и рабочие были настроены не так оптимистично. В золотисто-оранжевых отблесках горящей мешалки было видно, как они бросились врассыпную.
Да вот он я, вот... Ведж нажал на гашетку. Протонная торпеда разнесла лобовой протектор "Джаггернаута", вторая вгрызлась в броню. Листы обшивки лопнули, по броне зазмеились огненные ручейки. Дефлекторные поля мерцали, проглатывая мелкие обломки и случайные выстрелы, но все равно было видно, как летающая туша вдруг грузно осела на передок, перекувыркнулась через виадук и рухнула на землю с другой стороны.
На фоне огненной стены виадук казался черным плоским силуэтом.
Одной рукой сдерживая рвущуюся в небо машину, Ведж переключил наводящий комплекс на лазерные пушки. Он играл педалями, а со стороны казалось, будто истребитель действительно пританцовывает на месте от нетерпения, обильно поливая огнем разбегающихся солдат, виадук и строительные машины. Одна ферма рухнула, потек, пузырясь, расплавленный феррокрит. Люди метались, как полоумные, спасаясь от свалившегося на их головы разъяренного демона. Ведж не обращал на них внимания; стрелять из пушек по отдельным людям все равно что вынимать занозу из пальца с помощью лазерного меча. Получить результат, разумеется, можно, но есть множество способов полегче. А главное - экономичнее.
И последний гостинец. Антиллес тщательно прицелился, выпустил торпеды, а в следующее мгновение его "крестокрыл" вознес его к темно-фиолетовым небесам. Ведж не видел и не хотел видеть, как обе торпеды в фонтанах искр пронеслись по туннелю, вырвались с другой стороны и взорвались. Взрыв оторвал трубу; он был такой сильный, что погасил пламя. Стены ущелья вздрогнули, вниз посыпались камни. Ударная волна догнала истребитель. Ведж выровнял машину, уже вновь идущую на основных двигателях, и прошелся по широкой дуге над каньоном, кренясь, чтобы лучше видеть. Он позволил себе улыбнуться. От напряжения и усталости улыбка получилась вялой.
- Виадуку хана. Слышишь, Минокк? Теперь поработаем над моими объектами.
Он отстрелил опустевший топливный бак. Машина обрадованно взвыла и прыгнула вверх.
- Говорит Проныра-лидер. Задание выполнено.
- Четвертый - литеру, "колесникам" поотрывали колеса, все Проныры есть целые. К вам идут и Проныры, и "шмурики", - взбудораженный Джас с трудом сделал паузу. - Мы будем у вас раньше их, да-а?
- Пора по домам, Проныры. Этих тихоходов мы просто обгоним, - Ведж уже видел на экране локатора четыре истребителя своей эскадрильи; он шел на сближение с ними. - Девятый выводит всю группу и докладывает о возможных неприятностях. Встречаемся на...
- Никак нет, босс, - от встревоженного голоса Навары Вена улетучилось веселье. - Я проверял. Я не вижу девятого на локаторе... * * * Корран и сам не мог сообразить, на кого же он, собственно, злится. Ну, на Антиллеса, это понятно. На себя самого - разумеется. Размечтался, нерф недовыпасенный, в герои захотелось, видишь ли... В первое мгновение Хорн решил, что плюнет с высокой орбиты на приказ и все равно останется при командире. Романтико-героический порыв продержался не дольше Пешка Ври'сика в первом рейде на Борлейас. Антиллес прав. Вот ведь подлость, Антиллес почему-то всегда оказывается прав! Но топлива действительно маловато. Корран с ненавистью посмотрел на счетчик.
Ну, Хорн, командир дал тебе четкий и недвусмысленный приказ, будь добр его выполнить. Вали отсюда и поработай для Проныр.
- Свистун, поглядывай по сторонам. Мне нужна полная картинка местного дурдома. И дай опенку угрозы.
Астродроид деловито защебетал и выдал на гора длинный список. В потасовке Разбойного эскадрона против Империи на стороне плохих участвовало всего три "колесника", но к месту веселья спешила полностью укомплектованная эскадрилья перехватчиков (опенка агрессивности - одна десятая, добавил Свистун). Непосредственно Хорну перехватчики не угрожали, да и товарищам по эскадрилье пока еще были не очень страшны. Игнорировать их, конечно, не стоит, но ничто не указывает, что они помешают уходу из системы.
Еще два "жмурика" согласованной парой полезли на высокую орбиту.
- Куда это они?

Предыдущая страница 20 Следующая страница


21 Майкл Стекпол

Свистун разукрасил дисплей данными. Интересующая Коррана парочка определенно отправилась проверить, а при случае перехватить крупный объект, осторожно пробирающийся сквозь атмосферу. Для начала Хорн посчитал его метеором. Какой, однако, занятный метеор... Движется упорядоченно и управляется твердой рукой. Кажется, от внимания ДИшек этот факт тоже не ускользнул.
- Свистун, ты думаешь то же, что и мы все? В наушниках презрительно чирикнуло. На дисплее загорелось всего лишь одно слово: - "Девониан".
Корран задрал нос истребителя.
- Вот и я того же мнения. Пейдж, малыш, папочка позаботится о тебе. Одной кружкой ты не отделаешься.
Астродроид насторожился. Корран тоже помнил свое жестокое похмелье. У десантников были крайне нестандартные понятия о размерах "кружечек".
- Я знаю, что делаю, - без особой уверенности сказал Хорн. - Все будет хорошо. Нет, Свистун, не надо высчитывать мои шансы. Я и раньше не спрашивал тебя о шансах, а теперь и подавно не желаю их знать. Если Пейдж со своими гундар-ками не доберется до поверхности, никакой игры не сложится.
Петля завершилась разворотом и пикированием, в результате которого "крестокрыл" под острым углом свалился на перехватчиков. Протонные торпеды отменялись. Нркно было сделать все очень быстро и поджарить противника с первой же попытки. Корран прибавил скорости. Чуть-чуть изменить угол атаки, вдруг получится взять обе пели за раз? Лазеры на одновременную стрельбу, физиономией вжаться в рамку визира. Перекрестия совместились на ведомом, а когда линии позеленели, Хорн нажал на гашетку.
Правая скошенная панель "жмурика" оторвалась, корабль кувыркнулся, сместившись с линии огня, но дело было сделано. Незащищенный дефлектором кокпит лопнул по швам, огонь стремительно сожрал внутренности. Чтобы не столкнуться с горящими обломками, пришлось уйти в сторону, а вернувшись на прежний курс, Корран не нашел лидера двойки. Прежде, чем он успел удивиться внезапному исчезновению перехватчика, хвостовой щит будто фамбаа языком слизнул.
Здорово! Всю жизнь мечтал в такой ситуации встретиться с ситхово ловким имперцем... Отваливая, Хорн восстановил, пусть и не полностью, защитное поле. Интересно, если вырулить по особо заковыристой загогулине, может, удастся подышать в хвост имперпу? Он не видел противника на мониторе. Ладно... Корран по широкой дуге полез вверх.
Зеленая вспышка ударила по глазам. Пока Корран промаргивался, перехватчик вновь исчез. Похоже, все это время он прятался в мертвой зоне. Кто этот шут? Корран немного покувыркался в надежде сбить охотника со следа. Импереп не отставал.
- Свистун, свяжись с нашими добрыми соседями. Пусть шлепаются вниз при первом же удобном случае, потому что этот парень прелесть как хорош, скотина такая.
Астродроид нарисовал на дисплее вопросительный знак.
- Разумеется, я лучше него. Я с ним играю. Пусть расслабится. А теперь восстанови щиты и не задавай глупых вопросов.
Перехватчик просто влюбился в дюзы Корра-на. Хорн подпустил его поближе, а потом скользнул в сторону. Теперь левую педаль в пол, рычаг регулировки стержней на себя. "Крестокрыл" чуть было не протаранил боковую панель перехватчика. Спору нет, "жмурики" маневреннее прочих ДИшек, но широкие панели батарей все равно создают проблемы с открениванием. Тем более, в атмосфере. Пилот собирался повторить фокус и стал великолепной мишенью. Не хватало только жирной надписи поперек кокпита: "Я твой!". Первый выстрел выжег две солидные дыры в панели. "Жмурик" ушел в бочку, Корран выстрелил вторично, но промахнулся.
Бочка с горизонтальным снижением получилась у имперпа просто идеально, учитывая обстоятельства. Пришлось нырять следом. Импереп вел свою подбитую птичку зигзагом, а поврежденная плоскость только помогала ему, делая движения корабля еще больше непредсказуемыми. Хорн на-велся на уже продырявленную панель, подождал, когда перехватчик в очередной раз дернется, и выстрелил. Лазерный луч с хирургической точностью отделил солнечную батарею от кокпита. "Жмурика" закрутило в неконтролируемом плоском штопоре. Коррану не довелось увидеть, разбился ли пилот, но он от всей души пожелал, чтобы им-перпу хватило времени и сообразительности катапультироваться.
Хорн посмотрел на мониторы. Ой, мамочки, Проныры, оказывается, собрались уходить, а он увлекся и не заметил.
- Девятый - лидеру, я все еще здесь! Ледяной ярости Антиллеса хватило бы, чтобы заново заморозить арктические шапки Корус-канта: - Предполагалось, что ты расчищаешь нам путь.
- Виноват, босс, увлекся, - смиренно покаялся Корран. - Я так и собирался поступить, но тут два "жмурика" устроили небольшую пробежку.
- А ты не удержался от соревнования.
- Во славу генерала Кре'фея.
Корран состроил умильное лицо, хотя его никто не мог видеть. Авось, командир поймет намек и простит. Мигающий огонек на консоли отвлек его от благочестивых мыслей. А быстрый взгляд на топливный датчик подтвердил самые дурные предчувствия.
- Босс, у меня проблемы.
- Знаю, - отрезал Антиллес. Откуда?!!
- Получил от твоего дроида ответ на свой запрос, - Ведж как будто подслушал мысли.
Корран покосился через плечо: - Предатель...
- Господа, - вступил в разговор Навара Вен, - я вижу дюжину перехватчиков, они спешат к нам.
- Проныра-4 - Проныре-лидеру. Командир, тавайте останемся, да-а? Их есть всего двенадцать.
- Босс, босс, это Гэвин! Я играю!
Корран даже растрогался. Он был готов расцеловать Брора за предложение, если бы предоставилась такая возможность. И если пы топрыгнул, как сказал бы сам Джас.
- Спасибо, ребята, - пробормотал Хорн.
Народ загомонил разом. Антиллесу героическим усилием голосовых связок удалось переорать эскадрилью: - Молчать! У нас тут не демократия. И не кружок хоровой декламации. Никого не волнует, что нам хочется. У нас есть приказ, и мы его обязаны выполнить, - на мгновение слышались только помехи, потом Ведж заговорил опять, гораздо спокойнее и ровнее. - Хотя никто не сказал, что нам нужно немедленно кидаться на выполнение этих приказов. Время есть. Меняем планы. Мы уходим на солнечную сторону и уводим импов за собой. Хорн, ты сажаешь корабль на ночной стороне. Атмосфера там жидкая, но продержишься. Сможешь спрятаться от импов, мы за тобой вернемся.
- Сделаю все, что в моих силах, командир, - Корран пристроился в строй к остальным "крес-токрылам". - Проныра-9 - Проныре-4, ты скольких стер?
- Шестерых, да-а. А ты?
- Трех, если считать последнего.
- Считаем, девятый, - вмешалось начальство. - Не по правилам, но считаем.
- Спасибо, командир.
- А что там было, девятый? - поинтересовалась Рисати.
- Долго рассказывать, вернемся - объясню. Во рту стало сухо. Простенькое такое слово - "вернемся".
- У меня что-то заело сложение, - торопливо заговорил он, не давая себе даже подумать о дурных предчувствиях. - Кто-нибудь, подсчитайте сбитых импов. И, наверное, стоит добавить тех, что я подцеплю на ночной стороне.
- Эй, девятый, а Гэвин теперь у нас ас, - хмыкнул Навара.
- Чтоб я сомневался! Так держать, малыш.
Над головой нависла луна.
- Добро пожаловать в наш клуб.
- Десять секунд до сигнала, Проныры, - вновь подал голос Антиллес. - Девятый, не изображай из себя, пожалуйста, героя. Нет нужды.
- Нет нужды? Я - Проныра. Я думал, героев без драки не бывает.
- Так и есть, Хорн. Отваливай.
Корран увел машину налево, эскадрилья взяла правее.
- До встречи, друзья.
Если кто-то ему и ответил, то он уже не услышал, эскадрилья ушла за край диска.
Корран сбросил скорость и повел истребитель поближе к лунной поверхности. Комлинк он заглушил, а сенсоры перевел в пассивный режим.
- Вот мы и наедине, Свистун, - сказал он. - Только ты и я, как любит говорить наш друг Джас. Давай отыщем себе норку и тихонечко в нее заползем. Нет, что ты, Свистун, мы не прячемся, мы устраиваем засаду. Командир отлично знал, что импов мы не одурачим. Они придут за нами. Со временем, но явятся. Как миленькие. Никогда не горел желанием умирать в одиночку, так что прихватим-ка с собой кого-нибудь. А лучше двоих или троих, чтобы успокоить мои несчастные растрепанные нервы. Что скажешь, Свистун?

Глава 37

Они грядут... Надвигаются... От расстройства чувств и безысходности тянуло на высокий слог. Они приближаются. Медленно, словно работа с документами, неотвратимо, как повышение налогов.
"Крестокрыл" угнездился в кратере погасшего вулкана. Хорн маялся от безделья, а единственным развлечением было наблюдение за тем, как ползут, разбившись на пары, перехватчики. "Жмурики" обшаривали луну. Всю энергию сенсорных датчиков парни, должно быть, тратили сейчас на то, чтобы смотреть себе под ноги. Подкрадись к ним с тыла звездный крейсер Мои Каламари, импы не заметили бы. Зато без труда отловят рецепторы притаившегося "крестокрыла" - даже в пассивном режиме.
В отличие от хозяина, Свистун трудился в поте лица. Он уже определил количество находящихся в поиске машин - двенадцать. Было больше. Значит, десяток "жмуриков" домой не вернется.
Учитывая, что у Проныр на все про все было не больше четверти стандартного часа, парни здорово поработали.
Корран постучал костяшками по транспарис-тиловому колпаку кабины.
- Свистун, злобные дяди рыскают уже почти полчаса. Ты уже пришел к какому-нибудь разумному решению?
Астродроид глумливо булькнул.
- Эй, я же только спросил!
Корран оживил двигатель и стал перезаряжать лазеры. Заодно проверил торпеды. Оставалось еще две.
- Я готов. Только свистни, я жду.
Хронометр начал обратный отсчет. "Жмурики" рассекали пространство с занудством на-штахов. Скорость у них была постоянной, вектора тоже; можно держать пари, что пилоты поступили точно так же, как любой другой на их месте: запустили программу поиска и поплевывали в фонарь кабины, предоставив все автоматике.
То есть можно узнать, где они окажутся через тридцать пять точка три секунды. Корран сумрачно кивнул своим мыслям. Я стану покойником, нет сомнений, но вы отправитесь к предкам раньше меня. Я имею право на маленький лоскуток от знамени победы.
Хорну вдруг пришло в голову, почему он так зол. Он не хотел умирать. Странно, если бы преобладало обратное желание. Вся логика расчетов и героические размышления на досуге терпели поражение в схватке с исконно кореллианскими эмоциями. Если бы Коррану описали нынешнюю ситуацию и спросили бы его о его ощущениях и чувствах, он бы честно ответил, что перепугался бы до обмоченных штанишек. А злился, чтобы как-то задушить страх.
Он сделал глубокий вдох. Страх и злость... что-то здесь неправильно. Призрачный голос нашептывал, что страх и злость не приведут ни к чему хорошему... А что хорошего в том, что он выскочит отсюда, чтобы погибнуть и забрать с собой побольше импов? Он не знал этих пилотов, не знал, кто они - добровольцы, призывники, наемники или клоны... да и какая, к ситхам, разница? Он будет драться с ними по той же причине, по которой погнался за перехватчиком чуть меньше часа назад.
Я хочу остановить Империю. Я хочу, чтобы она перестала забирать жизни. Я не мститель и не герой. Иногда у меня бывают приступы мании величия, но я хочу защитить своих друзей. Корран усмехнулся. Вот и конец сомнениям. Все-таки верно, что он, сын и внук тех, кто защищал невиновных в КорБезе, закончит жизнь пилотом повстанцев. Жизнь его отца, жизнь его деда были отданы остальным. А теперь защита требуется парням там, внизу, да и лихим бомбардировщикам Сальма она не помешает.
Хронометр остановился на нуле.
Корран нажал на гашетку с такой силой, что судорогой свело пальцы.
Две протонные торпеды снялись с пусковой решетки. Пилот не утруждал себя наведением, снаряды должны были поразить определенную точку в определенное время, и все. Километр, разделявший "крестокрыл" и два "жмурика", торпеды преодолели за половину секунды. Первая пришла прямиком в ближайший перехватчик. Вторая с целью разминулась, но взорвалась на заданном расстоянии и оторвала импу панель солнечной батареи. Перехватчик описал крутую нисходящую спираль и размазался о базальтовый монолит.
Форсаж. "Крестокрыл" выскочил из жерла вулкана, словно сам был торпедой. Перехватчики мгновенно сломали строй, но в погоню не бросились. Странно... Ах да, их сенсоры все еще ориентированы на поверхность.
Корран поприветствовал противника залпом из всех четырех пушек. Скорострельностью его истребитель не страдал, да и заряды на исходе, но полновесная плюха равняется стопроцентному поражению цели. По широкой горизонтальной дуге Корран вышел на ближайших к нему "жмуриков" и сбросил высоту, выйдя из пике в небольшой ложбинке между скалистой стеной и кратером. В последнюю долю секунды он задрал нос, перевалил через гребень и послал два выстрела в брюхо первого "жмурика". Перехватчик оказал Альянсу великую честь, распылившись в мелкую металлическую взвесь.
Победно затрубил Свистун.
- Будь ты проклят! Не пугай меня так! Но ты прав, Хорн ведет в счете против бакта-мальчиков.
Из-за того, что пришлось подергивать машину из стороны в сторону, штопор вышел шедевром высшего пилотажа. Неровная каменная поверхность стремительно бросилась навстречу, но Корран выровнял истребитель и перед самой землей ушел в сторону. Ну, почти классика: полет по квадрату, набор высоты, переворот через крыло, - и он снова мчится прямо в лоб запутавшемуся в его перемещениях перехватчику. Попутно Хорн выполнил бочку, выстрелил, не попал и вновь отвалил. Импереп отделался легким испугом.
На запрос Свистуна Корран лишь мотнул головой: - Нет, не думаю. Чуть-чуть подпалил шкурку, и все.
Разреженная атмосфера луны расцветилась зеленым огнем, это очухавшийся "жмурик" открыл ответный огонь. Свистун вывел на дисплей изображение девяти перехватчиков. Кто-то из новеньких оказался стрелком получше, но дефлекторное поле спасло "крестокрыл", лишь в головных телефонах захрустели помехи да пришлось забирать энергию у лазеров в пользу защиты.
Хорн скосил один глаз на топливный датчик, вторым отслеживал круговерть скальных ветров, "жмуриков" и зеленоватых сполохов. Косоглазие бы не заработать...
- Как говорил мой инструктор, - пробормотал он, - хочешь научить кого-нибудь летать, меняй правила.
Корран набрал высоту, описал петлю, на верхней точке которой вдруг уронил истребитель в пике, направляясь к кратеру очередного вулкана.
- Некоторые любят погорячее! - заорал он, жалея, что не было времени поискать частоту импов. - А вы?!
Астероид вывел на монитор сообщение. Лично он предпочитал среднюю комнатную температуру.
- Да, пригласить их в кальдеру было бы недурно. В закрытом пространстве им хуже, чем мне.
Корран завистливо вздохнул, припоминая разборку, которую Ведж устроил ДИшкам на Рачуке, и на малой тяге спланировал внутрь кратера. Теперь заглушим маршевые совсем и немного поиграем с гравитацией. Жаль, что никак не доходили руки почаще упражняться с репуль-сорами. Взлет, посадка, взлет, посадка, вот и все. Хорн как-то подсмотрел, что проделывает с помощью антигравитационных лифтеров Антиллес, и долго не мог закрыть рот. Ну, чтобы зависнуть точно посередине, его скромных талантов вполне достаточно.
Теперь задерем нос к небесам. Есть немного времени потрепаться со Свистуном. Что он там начирикал, кстати?
- Ты прав, дружище, ты прав. Девять на одного - едва ли честно. Я только не понимаю, по отношению к кому?
"Крестокрыл" встряхнуло, словно невидимая рука сгребла его в гигантский кулак. Истошно заверещал Свистун. Что за?.. Луч захвата! Значит, вот как все кончится...
Астродроид скорбно скулил.
- Это не твоя вина! Ты всего лишь сообщил мне расклад, ты же не уговаривал импов уравнять шансы, - Хорн отчаянно сражался с упирающейся машиной.
Светлая капелька первого перехватчика прочертила ограниченное чернотой звездное небо. Кор-ран переключил системы на запуск торпед.
- Давай, Свистун, очнись! Мне нужны сенсоры. Время напомнить ребятам в черном, что загнанный в угол Проныра не мертв, но смертельно опасен.

Глава 38

Запертый в безмолвии гиперпространства Ведж прокручивал в голове недавние события и раскладывал по полочкам ощущения. Ощущений было немного; если честно, только одно - словно наштах в душу нагадил. Антиллес со вздохом оглянулся через плечо. Наштаха не наблюдалось. Наблюдался Минокк.
- Ты уверен в расчетах?
Восседавший в специальном гнезде астродроид закрутил башкой и умоляюще заблеял. В другое время Веджа обязательно посетила бы мысль о немузыкальности завывания Минокка. Может, сделать голосовую связь односторонней? Все равно приходится читать на отдельном мониторе перевод электронных страданий.
Сейчас голова кореллианина была забита вопросами поважнее, чем проблемы коммуникации с подверженным неврозам астродроидом.
- На сто процентов уверен?
Минокк гневно заверещал, подтверждая прозвище. Ведж опять тяжко вздохнул и покосился на экран. Сплошь непечатные символы.
- Я тоже тебя люблю. А теперь заткнись, пожалуйста, уши вянут.
- Би-и-и-ип!!! - сказал Минокк и умолк. На стандартный поиск Минокк отвел импер-пам два с половиной стандартных же часа. Если за это время Хорн успеет удрать на солнечную сторону, имперпам придется обшаривать и ее. Значит, плюс еще два часа с половиной. А если - нет?.. Ведж посмотрел на хронометр. А если нет, то через полтора часа минимум Коррана отыщут.
В бессильной ярости Ведж ударил кулаком по приборной доске. По кнопке отстрела топливного бака не попал. И то хорошо. В рамках задания помочь лейтенанту он был не в силах. Он и так оттягивал отлет, а в результате Пронырам пришлось отбиваться от жаждущих близкого общения перехватчиков. Пятеро "жмуриков" на базу не вернутся, уже хлеб с маслом, но стычка сожрала практически всю горючку. Оставалось ровно на прыжок и возвращение на базу. И вот теперь "жмурики" охотились на Коррана.
Ведж не собирался один ломать голову над задачей, как вытащить Хорна, он озаботил этим всех пилотов до самого Ноквивзора. За прошедшие три часа Ведж уже успел выстроить и отвергнуть не один план спасательной операции и выяснить, что успех зависит от данных разведки. Когда Проныры приземлятся на Ноквивзоре, бомбардировщики Сальма будут только на подлете к Борлейас, но может быть, Пейдж сумеет передать хоть какие-то новости?
Связаться с десантниками - дохлый номер; можно сунуть нос на канал новостей. О том, что Борлейас подвергся нападению, уже стало известно, может, что-нибудь скажут про Коррана? Пусть МЗ пороется, вдруг откопает хоть что-то.
План был безумный, Акбар ни за что не согласится. О риске им объявили заранее, Корран вызвался добровольцем. О нем будут долго сожалеть, но не станут подвергать опасности пилотов и организовывать спасательный рейд, исход которого, по меньшей мере, сомнителен. Ведж и так знал, что ему скажут: "Не отвлекайтесь на глупости, ком-манд ер".
Глупости!!! Да, Акбар будет прав, и ему не объяснишь, что нельзя оставлять Коррана на произвол судьбы. Слишком много друзей у него отобрали, чтобы не предпринять попытки спасти одного из них. Даже то, что он настаивал на включение Тик-хо в эскадрилью, было точно таким же спасением. Ведж криво усмехнулся. И еще неизвестно, на каком из фронтов пришлось тяжелее.
Заправиться и вылететь обратно можно за полчаса. Нет, за час, техникам нужно время, чтобы вновь установить лазеры на "Запретный". Если Тик будет с ними, то дюжина перехватчиков, рыскающих по Черной луне, не помеха...
/Дюжина? Ведж фыркнул. Держу пари, Корран уполовинит их количество.
Антиллес прикрыл глаза. Ему стало холодно от неожиданной мысли. Он сказал Корран. Не мастер Хорн, не лейтенант, не выскочка и пижон. Корран. Расстояние, на котором он держал Хорна, сократилось в мгновение ока. А он так старательно выстраивал и держал дистанцию между собой и новобранцами, преднамеренно возводил высокую стену. Он убеждал себя, что поступает так ради авторитета. В вольнице Разбойного эскадрона кто-то должен быть в стороне.
Все вранье... Он защищал сам себя от новой боли. Слишком многих он потерял, слишком много боли осталось в сердце, чтобы так вот запросто сблизиться с кем-то no-новой. Когда нет друзей, больно не будет. Он сожалел о смерти Луйяйне, Андуорни и Пешка, но не оплакивал их. Сердце не ныло, как раньше.
Как изрек однажды Хэн Соло, первым заметивши перемену: "Расстояние - броня для сердца". И Ведж согласился, потому что иначе война бы его раздавила. Зачем только Корран погнался за перехватчиком?! А кто его научил быть частью команды, а, умник? Корран сделал свой выбор, потому что ничего иного ему не оставалось. Он поступил в точности так, как поступил бы сам Ведж, как поступил бы любой пилот эскадрильи.
Если прыгать напрямую, можно сократить путь до трех часов, плевать на безопасность... Или прыгнуть на границу системы, а потом совершить внутрисистемный мини-прыжок, таким образом отправная точка останется неизвестной. Я надеюсь.
На консоли мигнул индикатор. Гиперпространство превратилось в систему Ноквивзор.
- Проныра-лидер вызывает МЗ.
- Я слушаю вас, сэр. У меня срочное сообщение для мастера Джаса, сэр.
- Не срочнее моего приказа, МЗ. Скажи Зрайи, что нас надо срочно перезаправить, а на "Запретном" восстановить пушки. Через час, начиная с этой минуты, мы вылетаем обратно.
Разбойный эскадрон - Слушаюсь, сэр.
- И свяжись с разведкой. Мне нужны последние данные с Борлейас.
- Слушаюсь, сэр, - голос дроида звучал как-то взволнованно. - Но, сэр... у нас есть последние данные с Борлейас.
- Дану?
Интересно, слышно ли по комлинку, как колотится о ребра сердце?
- О Корране?
- Так точно, сэр.
- Давай сюда.
- Они в голографическом коде. Ведж хмуро сдвинул брови.
- Перегони в двумерное изображение и высылай.
- А может быть, не стоит? - МЗ!
- Начинаю передачу по вашему запросу, сэр. Монитор показал изображение Коррана Хор-на. Антиллесу пришлось бороться с искушением протереть глаза. Это еще что такое?
- Если вы видите эту запись, командир, - торжественным голосом заговорило бесплотное изображение, - значит, меня подло бросили...

Глава 39

Протонная торпеда ушла и повстречала на своем пути имперский ДИ-перехватчик. Взрыв Корран очень позволил себе полюбоваться на взрыв. Удовольствие портило только полное отсутствие торпед в запасе. Хорн переключился на лазеры и принялся выслеживать очередного врага. Очень мешал луч захвата, ограничивая маневренность корабля, но если изо всех сил жать на педаль, то можно удержать нос истребителя в нужном направлении. А если продержаться еще немного, то...
Силуэт перехватчика плясал в рамке прицела. Да постой же ты хоть немного спокойно, не мельтеши ты, дай выстрелить.
Перехватчик взорвался.
Что-то Корран не помнил, чтобы жал на гашетку. Как странно. Он стал уничтожать врага силой мысли, что ли? Таких способностей он раньше за собой не наблюдал.
Над колпаком кабины полыхнуло красным, еще два заряда превратили третий "жмурик" в огненный шар. Во имя плаща ситхов, что здесь творится?
Астродроид свистел, как спортивный болельщик.
Корран был не способен бороться одновременно со взбесившимся истребителем и свихнувшимся дроидом. Он бросил управление, и "крестокрыл", набирая скорость, начал подниматься. Корран неуверенно переключил комлинк на тактическую частоту эскадрильи.
- ... повторяю, у тебя гипердрайв в норме, ситх тебя побери, кто ты там, - из комлинка полилась флора и фауна Галактики, - чтоб у тебя все плоскости поотпадали?!
- Миракс? - изумление Хорна выходило за рамки приличия.
- Точно, - слышно было, как она отдувается. - Готов лететь или еще позагораешь?
- Хочу домой. Гипердрайв в норме.
- Тогда не забудь врубить его по моему сигналу.
- Свистун, уважь даму.
Корран не позволил себе полюбоваться на вытаскивающий его, словно корнеплод из грядки, корабль. Ему было на что смотреть. Луна Борлейас быстро уменьшалась в размерах, где-то рядом с ней затерялись наиболее упорные перехватчики. Они не сдавались и продолжались стрелять, несмотря на то, что тратили энергию в основном на его щиты. Корран отстреливался наугад, не давая ребятам приблизиться. Один из "колесников" шарахнулся в сторону, попал на прицел стрелку со "Ската" и закончил свое существование.
Свистун завопил как раз в то мгновение, когда Корран пожелал знать имя его спасителя из орудийной башни "Ската". Истребитель рвануло хвостом вперед. Звезды растянулись в линии и почти сразу же вернулись в обычное состояние.
Пирия по-прежнему висела над головой, но уже в виде далекой звезды.
- Корран, заползай ко мне на борт. Трюм раскрыт.
Он не стал переспрашивать, сможет ли пролезть сквозь грузовой люк, и поместится ли он в трюме. Он просто выполнил приказ, попутно выяснив, что размерчик весьма подходящий. На радостях Корран чуть было не открыл колпак раньше времени. Свистун обложил его затейливой трелью. Пришлось опомниться и подождать, когда Миракс загерметизирует трюм и впустит воздух.
Пожалуй, внутри уютнее, чем снаружи. Прошлая поездка на броне "Ската" вспоминалась с легкой дрожью. Если уж путешествовать, то не болтаться, как хатт на привязи.
- Разрешите подняться на борт, капитан Тер-рик?
- Только папе не говори, ладно? Он меня убьет. А если увидит, что в брюхе его обожаемого "Ската" сидит истребитель со знаками различия КорБеза, то сначала убьет меня, а потом сам откинет копыта. Или наоборот.
- В этом наши родители удивительно похожи, - Корран заключил Миракс в объятия. - Твоя тайна умрет вместе со мной.
- Обещаю молчать, как рыба.
Он не отпускал ее, пока не почувствовал, что Миракс слегка отодвинулась.
- Твой отец может жить спокойно. Девушка, которая так стреляет из пушки, способна постоять за себя. Три перехватчика за один раз, ну, ты даешь!
Миракс окончательно высвободилась из его рук и принялась охорашиваться.
- Это не я, это он.
Корран подскочил, как ужаленный, но силуэт, возникший в проеме, ничем не напоминал Бустера Террика. Высокий и гораздо более худой; свет из коридора золотит длинные густые волосы. В рубке отчетливо потянуло запахом дорогого одеколона.
- На "Скате" очень стабильная орудийная платформа, - сказал человек в проеме. - А "жмурики" не значились в списках лучших пилотов Империи.
Корран снял шлем.
- И все равно, впервые вижу, чтобы кто-то так стрелял, капитан.
И совсем не понятно, зачем такой пилот сидит на земле и натаскивает мальков, вместо того, чтобы летать вместе со всеми. Командир велел не спрашивать, Корран удержит свое любопытство, но желание получить ответ на вопрос удержать куда как труднее.
Миракс потрепала Коррана по плечу, задержав руку чуть дольше, чем требовалось. Хорну понравилось ее прикосновение.
- Пошли в рубку. Надо прыгать, чтобы вернуться на Ноквивзор раньше остальных.
- А мы успеем?
- "Скат", конечно, не "Тысячелетний сокол". Бегает не так быстро, хотя выглядит значительно лучше, - Миракс погладила ближайшую переборку. Корран тут же позавидовал той самой переборке. - Но ребят на стандартный час я берусь опередить.
- А как вы вообще здесь оказались? Командир никому не сказал...
Миракс с Селчу перекинулись заговорщицкими ухмылками. Мол, КорБез он и есть КорБез, а опер в любой галактике опер, что с него взять?
- Я забыла тебе сказать, что твоя манера говорить во сне мешала мне спать.
- Для меня это новость.
- Значит, я - джедай. Люблю говорить человеку приятное.
- Миракс обнарркила возможную утечку в системе безопасности, - как всегда спокойно объяснил Тикхо. - Мы прибыли раньше вас и совершили посадку на ночной стороне луны. Сидели там, молчали в тряпочку, как сказал бы Ведж, и отслеживали движение в системе.
Корран позволил отвести себя в рубку и усадить в кресло.
- Как ты понимаешь, не в наших интересах было кричать об этом на всю Галактику. - Миракс очаровательно улыбнулась.
- Точно, - Тикхо уселся в соседнее компенсационное кресло. - Как только Ведж ушел на солнечную сторону, мы перестали его слышать. Зато имперцы трещали, как неугомонные, а у здешнего "верпина" просто талант к раскодированию. Мы прятались до тех пор, пока "жмурики" не устроили поиск, решили, что выскочим и дадим деру, когда они доберутся до вулкана.
Уже устроившаяся за пультом Миракс оглянулась.
- А потом примчался ты, распугал импов, притащил за собой роскошный хвост. Мы сцапали тебя и рванули прочь.
Корран воевал с ремнями безопасности.
- Я думал, мне - каюк.
- Готов поспорить, что именно так твои ребята и подумают, когда доберутся до Ноквивзора, - Селчу перегнулся через подлокотник, застегнул на Корране непослушный привязной ремень. - Их ждет приятный сюрприз.
- Да, они здорово удивятся. - Корран оживился. - У меня есть идея. Кто хочет повеселить-ся?
Миракс весело барабанила по консоли.
- Вытаскивай нас отсюда, Лиат, - приказала она пилоту-суллустианину. - "Скат" входит в историю, как первый корабль, совершающий контрабандную доставку человека из могилы домой. Хочу, чтобы все было в темпе.

Глава 40

Если вы видите эту запись, командир, значит, меня подло бросили на луне Борлейас, - продолжал говорить Корран. - Я знаю, что это решение далось вам нелегко...
На Борлейас? Ведж почувствовал, как у него все плывет перед глазами. А откуда он знает название? Минуточку!
- И хочу, чтобы вы знали, что я не держу на вас зла. А чтобы доказать это, я в честном бою отбил у МЗ несколько бутылок вирренского выдержанного, а ришкейт будет готов ко времени приземления.
- Ур-ра! - гаркнул Дарклайтер.
У Антиллеса заложило уши. Он тряхнул головой.
- Хорн, если ты не умер, то к тому времени, как я приземлюсь, лучше сам удавись.
Корран весело заржал.
- Я тоже вас люблю, командир. Добро пожаловать домой!
Если посмотреть на свет, то покажется, что в стакане плещется не жидкость, а золотисто-рыжий огонь. Неизвестно, что быстрее прогнало ледяной холод, крепко вцепившийся в загривок, - виски или веселящийся вокруг народ. Кому-то удалось уговорить администрацию притушить освещение - для большего интима.

Предыдущая страница 21 Следующая страница


Разбойный Эскадрон 22

Ведж закинул ноги на стол и понял, что ему хорошо. Мать Безумия, как он, оказывается, устал...
Сейчас послание Хорна даже ему казалось веселым. Ведж поискал взглядом соотечественника. Корран пристроился возле блюда с ришкейт, добровольно взяв на себя обязанности по разрезанию и раздаче пирога. Вокруг толкался остальной народ. Пирог шел на "ура".
Шутка удалась. Корран еще не знает, что его ждет расплата, но шутка была хороша, это надо признать. Разумеется, с Йансоном ему не сравниться, но начало неплохое. Хорн, лучше бы тебе быть поосторожнее некоторое время. Дружба с Йансоном кое-чему научила Веджа.
- Не могу поверить, что ты в этом участвовал, - Ведж покосился на Тикхо.
Алдераанец отдавал должное луму, потому что с недоверием относился к кореллианскому виски, но уже успел основательно загрузить баки.
- Ты бы видел свою физиономию, - хохотнул он. - Это было лучшее зрелище за последние две недели. Превзошло самые смелые мои ожидания.
- Зачтется, капитан.
Нет, Веджу определенно было хорошо.
- Знаю, в гневе ты страшен. Поэтому не могу дождаться, когда Коррану прилетит ответная плюха, - Тикхо присосался к кружке. - И да пребудет с тобой Великая сила.
Запах лума дразнил, но зачем ему лум, если в руке имеется стакан вирренского? Ведж опять посмотрел стакан на просвет. Огонь не угас. Тогда Ведж аккуратно отпил небольшой глоток, задержал его на языке. Резкий, отдающий деревянной бочкой аромат заполнил ноздри.
- Тебя можно поздравить, Тик. Три "жмурика"? Ловко.
- Двух можно было сшибить из рогатки, в них даже МЗ попал бы, - отмахнулся Селчу. - С третьим пришлось повозиться, что да, то да.
- И с офицерами безопасности пришлось повозиться, - хмыкнул Ведж. - Думаю, им не понравилось, что их заперли в твоей же комнате.
- Да, когда мы их брали в плен, они от счастья не пели, - подмигнул его помощник. - Проблема в другом. У нас утечка, но пока бы мы объясняли все начальству и службе безопасности, вас бы разорвали в клочья на Борлейас. Пришлось выбирать между двух зол.
- Легче попросить прощения, чем получить разрешение, - согласился Ведж, ухмыляясь. - Я собирался провернуть подобный трюк, чтобы вернуться на Борлейас. Возьмешь на себя проблему с утечкой?
- Как скажешь. Придется много времени провести с МЗ. Он у нас теперь ключевая фигура.
- Тогда пусть этим займется Хорн. Он обожает вынюхивать. Любознательный мальчик.
- Фуй! - реакция соответствовала предложению.
- Что "фуй"?
- Я предполагал, что ты способен на гадости, но не в такой же степени, в самом деле. Может, сразу скормить его сарлакку? Гуманнее.
- Боюсь, подавится. Знаешь, командовать эскадрильей - занятие не для детишек, - философски изрек Ведж, разглядывая стакан на просвет.
Корран покрутил головой, удостоверился, что практически никто не ушел обиженным, и взял курс на начальство - по куску ришкейт в каждой руке. Ведж снял ноги со стола, подозрительно понюхал пирог.
- Пахнет вкусно.
- Миракс пекла, - второй кусок Корран протянул алдераанпу. - На Кореллии это едят во время праздников.
Ведж уже доказывал истинность слов Хорна, уминая пирог.
- А у нас два повода для веселья, - сообщил Антиллес с набитым ртом. - Наконец-то определился лучший из новичков.
- Я? - с надеждой спросил Корран, вдруг оробев.
Ведж мотнул головой. Челка упала на глаза, но обе руки были заняты, поэтому Ведж решил временно плюнуть на регламентированный уставом внешний вид офицера. Тем более в том уставе ничего не говорилось об отношении офицера со стаканом и куском пирога.
- Нет, - злорадно сказал он.
Надежда Коррана умерла, едва родившись. Антиллес поднялся навстречу опоздавшему на вечеринку пилоту. Черные глаза кореллианина весело блестели.
- Мои поздравления, мастер Джас. Тайферрианин неуверенно улыбнулся, словно от растерянности забыл о роли супер-героя.
- Спасипо... я... - он потупился. Подскочившая Миракс сунула ему в руки кусок пирога.
- Хоть одна хорошая новость, - пробормотал Джас.
Ведж оставил на столе и виски, и пирог.
- В чем дело?
- Мой дядя, наш патриарх... - Брор вертел в руке ришкейт, не решаясь откусить. - Мне пришло письмо с Тайферры. Мой дядя есть при смерти. Врачи тают ему недели тве, не больше. Старость даше бакта не лечит.
- Мне жаль, Брор, - Антиллес оглянулся на своего помощника. - Тик, ты мог бы?..
- Без проблем, Ведж, - Селчу тоже встал. - Увольнительную выбить не получится, но если мы вдруг решим послать нашего пилота на родную планету поискать новобранцев, наши ретивые дипломаты не подкопаются. Как только будет готов ваш истребитель, мастер Джас, вы отправляетесь.
- Спасибо.
- Жаль, что твой дядя болен, - к ним сунулся Корран, протягивая сопернику руку. - Жаль, что я проиграл. Но мне понравилось, как ты там управлялся.
- Ты тоше хорошо летал, - к изумлению всех, Брор пожал предложенную руку. - Я дал бы тебе еше один шанс, но не хочу, чтобы кто-то потумал, что в нашей эскадрилье существуют разнокласия, да-а.
- Согласен, - Корран ухватил оставшийся на подносе кусок и сунул его в рот.
Эскадрилья последовала его примеру и вгрызлась в ришкейт. Ведж жевал свой кусок и чувствовал, как медленно гаснет его хорошее настроение. Даже нет, не гаснет - меняет оттенок. Казалось, вот-вот прозвучит команда "по машинам", и надо будет вылетать навстречу Звезде Смерти, даже не представляя, во что обойдется им тот вылет. Тогда они устроили налет на кухню и торопливо подмели все, что нашлось у поваров. Ни времени, ни нужных ингредиентов для ришкейт там не было. Тогда не было даже Разбойного эскадрона, просто их командир Гарвен Дрейс весьма скептически относился к молодым горластым пилотам, вообразившим, что без труда своротят все преграды. Хрюшка, Биггс, Брен, Зев, Сесси, ребята, вы видите? Вот он, Разбойный эскадрон. Не возрожденный. Просто существующий всем назло.
- У меня есть тост, - сказал он, поднимая стакан; подождал, пока остальные торопливо разберут выпивку. - За Разбойный эскадрон, за друзей, которых мы потеряли, за будни и битвы, и пусть наши враги приготовят себе новые подгузники, узнав, что мы вернулись.

ЭПИЛОГ

Киртан в который раз опустился на колено перед голограммой. - Простите, что беспокою вас, моя госпожа, но вы сами сказали, что хотите знать о любых результатах немедленно.
Йсанне Исард нетерпеливо хмурила брови.
- Я видела запрос генерала Деррикота. Ему опять нужны гаморреанцы. Он сдвинулся с мертвой точки?
- Не уверен, - Лоор старался не смотреть на изображение.
- Запрос ты удовлетворил? - это было скорее утверждение, нежели вопрос.
- Да-Она была далеко, она вообще предпочитала не выходить из своей башни. Как-то раз на досуге Киртан подсчитал, что между ее апартаментами и той узкой норой, в которой располагалось его рабочее место, три километра по вертикали. Но, похоже, ее ярость увеличивалась пропорционально расстоянию.
- Простите меня, госпожа, но генерал Деррикот все еще пребывает в расстройстве от потери лабораторий и базы на Борлейас. Он сказал, что вы пообещали ему вернуть их, если он закончит работу вовремя.
- Так и будет, - полупрозрачная тень не спускала с Лоора внимательных глаз. - Так нет никакого прогресса?
- Насколько я знаю, нет, - Киртан осмелился посмотреть в глаза изображению и тут же пожалел об этом.
- Так какого же ситха, Лоор, ты...
- Получена полезная информация от нашего агента из Разбойного эскадрона. Их новая база - Борлейас.
Он не стал уточнять, что от Борлейас до систем Центра - подать рукой.
Исард постучала по нижней губе кончиком ногтя.
- Не то, чтобы я этого не ждала... - пробормотала она.
- Агент так же докладывает, что один из пилотов, Брор Джас, получил увольнительную на Тайферру. Летит с визитом к семье.
Лоор взял со стола портативную деку, сверился с ней. Кабинет был так мал, что Киртану для этого не пришлось даже вставать.
- Нам известен курс корабля. Я осмелился подготовить приказ для крейсера-тральщика. "Черный аспид" сумеет перехватить и уничтожить его.
- Соображаешь, агент.
Исард отвернулась; трудно было судить, куда и на что она смотрит. Наверное, как всегда - на море огней у себя под ногами.
- Подправь немного приказ. Взять Джаса живым. Я умею убеждать пылкие души, на чьей стороне им следует воевать.
- Можно произвести перехват в системе, где активно действуют контрабандисты. Тогда никто не поймет, что нам заранее был известен маршрут.
Правительница Корусканта лукаво глянула на Лоора через плечо.
- Ты действительно так считаешь? Думаешь, твой дружок Хорн не проникнется подозрениями?
Киртан опустил голову. Не для того, чтобы подтвердить правоту хозяйки, просто не хотелось, чтобы она видела его лицо.
- Он станет подозревать, это правда, но и на него найдется удавка.
- Что следует из его досье, - Исард раздвинула губы в улыбке. - Но для этого требуется дополнительная информация, да?
- Да, моя госпожа.
- Ладно, - она сложила за спиной руки. - Я запустила в Сеть информацию, что ты убил Гила Бастру.
Что?!
- И приложила к тем данным известие, что ты здесь, в Центре Империи.
Вот спасибо. Вот удружила... Вот теперь он действительно растерялся. Лоору часто приходилось видеть вспышки гнева у Хорна-младшего. А уж за своими врагами этот парень охотится с таким рвением, что впору бежать в другую галактику. А к врагам Корран Хорн без колебаний относил каждого, кто поднимал руку на офицера КорБеза. Он даже сумел арестовать трандошана, что стрелял в его отца. Киртан доставил себе огромное удовольствие, отпустив этого Босска. Лоор заявил, что Хэл Хорн - случайная жертва, трандо-шан стрелял в контрабандиста, сидевшего рядом с Хэлом, причина в недостаточной расторопности (чьей, Хэла Хорна или Босска, он предоставил решать собеседнику). Ну, а поскольку Босск работает на Империю, имеет лицензию, а Диктат пока что еще не поддерживает Альянс, придется с прискорбием списать Хэла Хорна на досадные, но неизбежные потери.
- Вы хотите сказать, что повстанцы явятся на Корус... Центр Империи?
- Ты глухой? Именно это я и говорю, - ее улыбка проявилась яснее.
Скажем точнее, сюда явится Хорн. И станет искать меня. И чем больше он будет отвлекаться от основного задания, тем легче от него будет отвлечь остальных. А заодно чужими руками избавиться от слишком много знающего подчиненного...
- Я понял, моя госпожа.
- Вот и славно, агент Лоор. И перестань заваливать меня докладами о хандре Деррикота. Мне нужны результаты. Положительные результаты.
- Как прикажете, госпожа. - Последние слова он договорил уже в темноте.
Исард разорвала связь, не дослушав. Киртан сел на пол. Еще немного, и он станет мечтать о возвращении дней, когда они с Хорном грызлись в КорБезе. Они ненавидели друг друга, особенно после случая с Босском, но за рамки не выходили. А теперь Исард стравливает их, как будто ради собственного удовольствия...
Он вдруг понял, что не боится Хорна. Если кореллианину удастся отомстить, это станет освобождением - из ее когтей. Да, если бы Хорн это знал, он придумал бы способ получше... клонировал бы, наверное. С сохранением памяти, так, чтобы можно было убить и заставить вечно пресмыкаться перед Снежной королевой...
- На это ему хватило бы жестокости, - сказал Киртан вслух. - Но он сдержит себя. И в этом его слабость.
Он ухватился за край стола и встал в полный рост.
- А мне сдерживаться не придется. Ни угрызениями совести, ни необходимостью. Я сделаю все, чтобы визит на Корускант был незабываем.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 7)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 8)
  • Глава 14 (Страница 8)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 10)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 11)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 14)
  • Глава 25 (Страница 15)
  • Глава 26 (Страница 15)
  • Глава 27 (Страница 16)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 17)
  • Глава 30 (Страница 18)
  • Глава 31 (Страница 18)
  • Глава 32 (Страница 19)
  • Глава 33 (Страница 19)
  • Глава 34 (Страница 20)
  • Глава 35 (Страница 20)
  • Глава 36 (Страница 20)
  • Глава 37 (Страница 21)
  • Глава 38 (Страница 21)
  • Глава 39 (Страница 21)
  • Глава 40 (Страница 21)
  • ЭПИЛОГ (Страница 22)


Майкл Стекпол

Разбойный Эскадрон

Цикл: "X-wing" - 1

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin