Аарон Олстон - Эскадрилья-Призрак

1 Аарон Олстон

1

Двенадцать "крестокрылов" ворвались в атмосферу. Планета, чей покой они нарушили, когда-то величественная столица Империи, была плотно укрыта периной грозовых облаков, которую то и дело прошивали бело-желтые разряды молний.
Командир эскадрильи (его машина была сплошь черного цвета, если не считать неуместно веселого узора из зеленых и золотистых квадратов) покачал головой, разглядывая бесконечный город, раскинувшийся внизу. За все то время, что он провел здесь, и даже несмотря на ту решающую роль, которую сыграл, отвоевывая планету для Новой Республики, он так и не сумел привыкнуть к искусственным ущельям и горным пикам чудовищных и уродливых зданий. Этот мир предназначался лишь для того, чтобы править и угрожать, потому что производил только солдат да бюрократов и не мог прокормить своих обитателей без поставок продовольствия со всей Галактики.
Не доверяя приборам, командир эскадрильи глянул через колпак кабины на спутников.
- Проныра-3, подтяни хвост. Сейчас на нас будут глазеть.
Выкрашенный в зеленый цвет истребитель занял более точное место в строю.
- Так точно, сэр.
Несмотря на искажения, которые вносила коммуникационная система - надо полагать, из чистой вредности, - голос звучал скорее снисходительно.
- Неправильный ответ. Ты должен был сказать: "Так точно, Ведж", пока мы официально не вернулись на службу, - комэск ухмыльнулся. - Или, может быть: "Так точно, Ваша Непредсказуемость". Или: "Так точно, о зависть всей Кореллии". Или...
Его прервал дружный стон. Потом заговорил помощник - Господа, прекратите жаловаться. Начальство заслужило небольшие каникулы, дайте ему отдохнуть от реальности.
Следующим на очереди был Тикхо Селчу, этого никакие катастрофы или праздники не могли сбить с четкого военного тона.
- Сенсоры регистрируют эскадрилью истребителей, идут на сближение, скорость соответствует "крестокрылам". Сигнал радара позволяет предположить модификацию "инкома Т65".
- Сохраняйте строй, - Ведж переключил комлинк с тактической частоты эскадрильи на общевойсковой канал Новой Республики. - Разбойный эскадрон - приближающимся истребителям, пожалуйста, назовите себя.
Ответивший ему голос был отрывистый, смешливый и очень знакомый.
- Неверные позывные, сэр. Это мы - Разбойный эскадрон. А вы - разбойники с большой дороги. Но через несколько минут мы вспомним про вежливость и назовем себя Красной эскадрильей, чтобы избежать путаницы. Мы - ваш эскорт.
- Хобби? Лейтенант, это ты?
- Вообще-то - капитан... жаль, но наслаждаться званием мне остается всего несколько минут. Ведж, почему жизнь так несправедлива?
Вторую эскадрилью уже можно было видеть без радара, машины набирали высоту. Дюжина "крестокрылов", покрашенных в скучный серый цвет с традиционными красными полосами и эмблемой Разбойного эскадрона. Комэску стало жутко.
- Хобби, не хочешь объяснить, что это за чушь?
- Времени нет, сэр. Вам нужно изменить курс. В штабе решили, что будет нелишним известить всю Галактику о вашем возвращении. Так что все репортеры Сети...
- УВОЛЬ меня!
- Не могу, вы старше по званию... уже нацелили камеры. Ваш новый курс девять-ноль-три, следуйте за мной, и мы доставим вас на место в целости и сохранности. А потом вы будете предоставлены самим себе, - последнюю фразу Дерек "Хобби" Кливиан произнес с сомнением.
И был прав. Ведж уже просчитал координаты и разделил тревогу своего бывшего подчиненного. Он тоже не стал бы оставлять себя один на один над Императорской площадью, круглой, залитой феррокритом и окруженной со всех сторон высотными зданиями так, что, несмотря на размеры, площадь было видно только сверху. И сейчас там толпились зеваки; даже с высоты Ведж разглядел знамена, вымпелы и легкую разноцветную дымку парящего в воздухе конфетти.
В западном секторе площади была воздвигнута трибуна, с севера и юга расчищены охраняемые зоны, очевидно посадочные полосы для обеих эскадрилий.
Пока машины снижались, Ведж вспомнил о существовании комлинка.
- Облетаем парковую "зеленку", отвал на левый борт, возвращаемся через правый разворот на пяти сотнях. Народ жаждет зрелищ, пусть получает сполна.
Кливиан, зараза, подслушивал, потому что отозвался на том же канале: - Красная эскадрилья, то же самое, но в обратном отображении на шести сотнях. Кто выполнит хуже, тот ставит всем выпивку.
Эскадрильи разошлись, обходя площадь по периметру; машины разве что в метре разминулись со стенами небоскребов под восхищенные вопли зевак. Обе группы крестом расчертили пространство над толпой, вновь воссоединившись на начальной позиции, затем начали снижение на посадочные площадки.
Разбойный эскадрон зашел на посадку на северную полосу, его эрзац-версия - на южную. В трех сотнях метрах над землей Ведж приказал выпустить шасси и перейти на репульсоры, и обе группы начали вертикальный спуск на антигравитационных двигателях.
- Знаешь, Хобби, твои ребята на первый взгляд смотрятся неплохо, - снисходительно обронил Ведж. - Жаль, что у тебя не было времени научить их летать.
- Чего?
- Проныры, парадный строй, "три квадрата", пошли.
После секундной сумятицы (прошло довольно много времени с тех пор, как Разбойный эскадрон практиковался в хитростях показухи) Проныры разобрались по звеньям, каждая группа выстроилась в каре. Ведж возглавил все это безобразие, два других звена встали треугольником.
Даже сквозь вой двигателей комэск услышал одобрительные возгласы снизу.
Хобби отреагировал немедленно.
- Красная эскадрилья, тот же маневр, сто восемьдесят относительно Проныр.
Голос Кливиана звучал скорее восхищенно, чем сердито. Ведж оценил перемещения второй эскадрильи. В общем, чисто.
Снизу раздались новые крики. Толпа действительно жаждала зрелищ.
- Хоб, у тебя пятый номер вихляется.
- Мы давно не виделись, Антиллес, но кое-что я все же помню. И ты начал первый, так что не жалуйся. Третье звено "красных", помеха первому звену Проныр!
Тройка истребителей снялась с места, проскользнула под звено Веджа десятью метрами ниже, целя именно на те места, куда Антиллес собирался сажать машины.
- Не дурно, Хобби. Второе звено Проныр, помеха первому "красных".
Зеленый "крестокрыл" с черно-белой оторочкой стабилонов вывел свое звено на сходную позицию под группой Кливиана.
- Ведж, ты минокк паршивый! Второе звено "красных" - помеха третьему Проныр!
- Первое звено Проныр, заменяем второе "красных"...
Эскадрильи перетасовывались над головами собравшихся, пока в десяти метрах над поверхностью Разбойный эскадрон не собрался в прежнем порядке над южной полосой, а Красная эскадрилья - над северной.
- Кливиан, - раздался в эфире невозмутимый голос Селчу. - Не забывай, что я люблю ломин-эль, а Ведж дуреет с вирренского выдержанного.
Обе группы совершили посадку в течение двух минут.
Пилоты выбрались из кокпитов, и их сразу же подхватил водоворот приветствий: дипломаты и политики помогли им забраться на специально установленную платформу. Антиллес исхитрился обменяться рукопожатием с Хобби и Йансоном, прежде чем его вытолкнули вперед; все равно толпа ревела так, что они не услышали бы друг друга

На переднем плане в свете прожекторов уже стояла одна популярная личность - принцесса Органа Соло. В отличие от многих ее высочество была одета просто, в длинное платье белого цвета. Принцесса перехватила взгляд Антиллеса. Легкой улыбкой дала понять, что, как и он, не одобряет публичных собраний. Ведж ей не поверил; слишком часто он становился свидетелем, как легко и просто Лейя Органа лгала ради высших целей таким, как он. Потом ее высочество повернулась к толпе.
Несколькими решительными взмахами руки принцессе удалось снизить уровень гама так, чтобы ее усиленный микрофоном голос был слышен каждому на площади.
- Граждане Новой Республики, представляю вам Разбойный эскадрон! - Органа переждала взрыв эмоций и продолжила: - Прежде чем дать слово коммандеру Антиллесу, мне следует рассказать вам о новом подвиге наших героев. Благодаря их усилиям мы вновь обеспечены бактой и можем без помех и ограничений остановить эпидемию. Благодаря Пронырам...
Ведж перестал ее слушать. Ничего нового для него принцесса Органа не скажет. Несколько недель назад он лично вел Разбойный эскадрон (настоящий, без подделки!) - тех, кто стояли сейчас вместе с ним без знаков различия на летных комбинезонах, - на задание, поддержать которое отказались политики Новой Республики и армейское командование. Проныры подали в отставку и с кучкой добровольцев начали незаконные действия против правительства Тайферры, и в частности - Йсанне Исард, к которой у многих Проныр имелись личные счеты.
Ныне Исард мертва, увольнение Разбойного эскадрона как бы никто не подписал, что означало, что они никогда не становились гражданскими лицами, и, что поскольку миссия завершилась успехом, Республика теперь делала вид, будто всецело одобряла и даже санкционировала действия своих мятежных пилотов.
Только это не объясняло эрзац-эскадрильи с эмблемой Разбойного эскадрона на плоскостях. Ведж пихнул локтем Тикхо Селчу, поменялся с алдераанпем местами, чтобы оказаться рядом с Кливианом.
- Не хочешь рассказать о подделке?
Хобби, не меняя печального выражения, которое навсегда приклеилось к его унылой физиономии, качнул головой.
- Это не подделка. Скорее запасной вариант. По моральным причинам Альянсу нужен Разбойный эскадрон, его визуальное воплощение. А ты вдруг решил поиграть в пиратов. Так что ставка сняла с меня и Уэса обязанности вытирать сопли малолеткам и рассказывать, где у истребителя хвостовое оперение, а где нос, и приказала сколотить временное подразделение.
- Временное.
Хобби скорбно кивнул.
- Мы отыскали кое-кого из прежних твоих ребят, Риеманна, Скотиан, Каритлие, других... плюс несколько новых пилотов из "Наручи" и "Корсара". Ну вот, ты вернулся, они все разойдутся по своим прежним частям, кроме...
- Кроме чего?
- Кроме кого. Меня и Уэса. Если ты не против, мы останемся у тебя. Нам командование обещало - в награду.
- Я подумаю.
Хобби словно получил оплеуху; Ведж улыбнулся.
- Шучу. Добро пожаловать домой, Хоб. А что, "Наручь" уже подписали в строй? Я думал, они до сих пор сосут пустышку и пачкают пеленки.
- Отстал от времени. Первыми у нас были Корсары, потом - Наручи. Только что на службу поставили третий выпуск, Когтей.
- Кто командует?
- Мин Дойнос, хороший пилот, сообразительный...
Круглолицый лейтенант, который стоял по другую сторону от Кливиана, - сохранивший, несмотря на годы, проведенные в Альянсе и Новой Республике, детское выражение лица и состояние души, - ухмыльнулся до ушей.
- ... сообразительный, - подхватил он, - эгоистичный, самовлюбленный, беспечный, наглый, несносный... ну, ты знаешь, Ведж, типичный кореллианин.
- Как честный и допускающий некоторую свободу мысли офицер, я, пожалуй, пропущу намек мимо ушей, - заметил в пространство Антиллес. - Но как представитель и уроженец Кореллии предупреждаю сразу, ты у меня дочирикаешься, Иансон!
Ведж опять покосился на Кливиана.
- Прежде чем твою подделку расформируют, я хочу видеть досье.
- Ладно. А что? Если можно спросить.
- Можно. У меня есть одна идея... пришло в голову после событий на Корусканте и Тайферре.
- Собираешься сколотить еще одну группу? Ведж кивнул.
- И каким это образом? Щелкнешь пальцами, они и появятся?
Антиллес смутился.
- Да нет... думал, если поговорить с начальством, они поймут, что именно они обязаны мне дать. Хобби только головой покачал.
- УЭС, ты был прав. Все кореллиане на один манер, и их не переделаешь. Ой, Ведж!..
- Что?
- Ведж, принцесса...
Антиллес запоздало спохватился, что ее высочество уже в третий раз произнесла его имя и явно призывает его выйти вперед и пообщаться с народом. Ведж всерьез сомневался, что он мог сейчас произнести хоть одно политически корректное слово. Он поспешно натянул официальную улыбку, предназначенную для восторженных почитателей, и подошел к принцессе. Лейя Органа протянула ему руку.
Сегодня ее высочество решила побыть в роли доброго друга, который разделяет все тревоги и горести. Она подарила Веджу почти настоящую улыбку, одну из самых заразительных, какие ему приходилось видеть за последнее время.
- Хорошее представление, - негромко произнесла принцесса не для толпы. - Вы выглядели так, словно несколько недель тренировались в парадном строю.
- Так и было, - не дрогнув ни единым мускулом, ровным голосом подтвердил Ведж. - Освобождение Тайферры - такая малость, раз плюнуть. Много времени не потребовало.
- Ты такой врун... Ладно, поговори с народом, чтобы мы все могли разойтись по домам. * * *

Двенадцать "крестокрылов" ворвались в атмосферу.
Под ними лежал сумрачный мир с запачканным газовыми выбросами и дымом небом. Сотни, тысячи действующих вулканов неутомимо извергали из себя огонь и раскаленные камни. Впереди, прямо по курсу, километрах в четырех, можно было разглядеть вспышки двойных ионных двигателей; ДИ-перехватчик, самая быстрая из легких боевых машин флота Империи, по-прежнему пытался убежать от погони, и ему по-прежнему это удавалось, несмотря на то что двигатели были определенно повреждены. За "жмуриком" тянулся жирный черный шлейф, левый двигатель искрил; правда, подробности были видны только на дисплее визуальных сенсоров, для невооруженного глаза далековато. Если двигатель все же откажет, догнать беглеца будет просто.
Комэск Мин Дойнос переключил комлинк.
- Коготь-лидер - Когтю-8, есть изменения?
- Никак нет, сэр, он сохраняет молчание. Насколько я могу сказать, он вообще не передает никаких сигналов, - "восьмерке" было поручено следить за эфиром. - И я не наблюдаю следов двигателей, только его и наши.
- Отлично.
Перехватчик внезапно сбросил скорость, его затрясло - то ли попал в зону повышенной турбулентности, то ли поймал флаттер. "Жмурик" начал терять высоту, уходя в длинный вираж между двумя огромными вулканами, увенчанными огненными коронами. Мин разглядел оранжевые прожилки кипящей лавы на фоне черных скал - Эскадрилья, слушайте меня. Похоже, у парня проблемы и он собирается потерять нас на бреющем. Не стоит давать ему такую возможность.
Дойнос вывел пилотов по пологой глиссаде к бреши в горах; на дальномере менялись цифры: три километра, два с половиной, два... перехватчик выскочил с другой стороны, "крестокрылы" только вошли в проем.
- Пуск двигателей, сэр! - зазвенел в головных телефонах высокий нервный голос "восьмерки". - Прямо по курсу! Вижу четыре, семь, тринадцать...
- Плоскости - в боевой режим! - успел скомандовать Мин. - Расходимся и...
Его астродроид заверещал, предупреждая пилота об опасности. На приборной доске мигало подтверждение: кто-то впереди зафиксировал его на прицеле, двое.. . нет, уже трое.
Мин резко отвалил на левую плоскость, вломился прямиком в толстый столб черно-серого дыма, взял ручку управления на себя, поднимая машину свечой... Он думал, что изжарится, но сенсорные замки удалось сбить.
Где-то неподалеку раздался взрыв... потом еще один - дальше, кто-то закричал, в эфире заполошенно галдели пилоты.
- Коготь-2, дым, пользуйся дымом, можно зайти сверху...
Нет ответа, В эфире творилось ситх знает что.
- Пятый, пятый, он у тебя на хвосте!
- Не могу стряхнуть, убери его от меня, шестой...
- Не могу... я... я...
- Девятый столкнулся со склоном, его...
Очередной взрыв.
Через несколько секунд, уже набрав достаточно высоты, Мин выбрался из плотных клубов дыма. Его никто не преследовал. Дойнос сверился с приборами, не поверил собственным глазам и сверился еще раз. Радар показывал двадцать три... двадцать четыре... двадцать пять мишеней. Часть ДИшек пустилась в погоню за Когтем-12, остальным больше приглянулся Мин.
Эскадрилью уничтожили за пару-тройку секунд, обгорелые останки "крестокрылов" еще осыпались на израненную поверхность планеты. Мин сообразил: еще через несколько секунд перестанет существовать и "двенадцатый", и он сам, и тогда уничтожение станет абсолютным.
- УХОДИ к поверхности, - трясущиеся губы не слушались. - Ты слышишь меня? УХОДИМ.
- УХОДИМ, поняла вас, пикирую...
Радар подтвердил, что Коготь-12 резко снизилась; Мин последовал собственному приказу, поставив машину практически на нос.
А ведь он еще ни разу не выстрелил. Погибли десять пилотов, а у него по- прежнему полный боекомплект и лазеры не разряжены. Кажется, самое время это изменить.
За "двенадцатым", прижимая ее к земле, гналась целая свора "колесников". Если пилоту повезет добраться до поверхности, изрытой кратерами и бороздами ущелий, она, возможно, останется жива; там ей придется рассчитывать на искусство, а не на скорость, и любой имп, который посмеет сунуться следом, просто потеряет ее из вида. Классическая тактика, опробованная еще у Звезды Смерти. Но до тех пор Коготь-12 остается в пределах досягаемости пушек противника.
В следующую секунду сенсоры подсказали, что ему и о собственной шкуре следует позаботиться. Мин выставил лазеры на попарную стрельбу, чтобы иметь фору, повысив скорость перезагрузки. Остальную энергию он закачал в дефлекторные щиты, а затем открыл огонь, как только компьютер высветил ему цель. Истребитель он пустил в штопор, затрудняя себе прицельную стрельбу, но и у противника жизнь была не веселее.
По большей части выстрелы пришлись куда угодно, но только не в цель. Один раз Мин промахнулся по "колеснику", зато попал в его ведомого. Лазеры прогрызли панель солнечной батареи и отправили ДИшку прямиком в лавовый поток. Еще один выстрел не был столь драматически эффектен, но "колесник" вдруг перестал маневрировать, став легкой мишенью. Дойнос улыбнулся: чистое попадание, он убил пилота, лазерный луч прошел сквозь колпак кабины.
Его действия имели успех. ДИшки брызнули в разные стороны, когда Мин прорядил их строй. Они разлетелись роем рассерженных насекомых, зато теперь стала видна и Коготь-12 и преследующие ее перехватчики. Дойнос продолжал стрелять, взорвав один "жмурик", прежде чем приятели импа сообразили, в чем дело. Ведомый только что уничтоженного имперца, напуганный гибелью напарника, машинально дернулся в сторону и зацепил скальный выступ. Его машина тоже взорвалась.
Мин Дойнос взял ниже, едва не ободрав киль о камни. Теперь с каждой стороны вставали черные стены; скорость была слишком велика, чтобы разобрать детали.
- Лидер - двенадцатому, ты меня слышишь? Ты цела?
- Незначительные повреждения левой нижней плоскости, - отозвалась пилот. - Легкая вибрация, но, как только выберемся из атмосферы, все будет в порядке. Кажется, треснул колпак кабины. Погоня огсгаег... погодите, один осгался! Он пытается зафиксировать меня в прицеле!
Дойнос прибавил скоросгь, стараясь не думать о гом, что если сейчас не заметит какого-нибудь выступа или неожиданного поворота, то даже не успеет понять, чго его убило. Он вылетел из расщелины и чуть было не обнюхал ионные двигагели ДИшки. Выстрелил Мин чисго машинально, увидел, как лазерные лучи сошлись на правом двигагеле перехватчика.
"Жмурик" превратился в шар желто-оранжевого пламени. Мин зажмурился, пролетая сквозь огонь, грохот разрыва оглушил его. Но он прорвался.
Еще один поворот, крутой правый вираж, в результате которого его чуть было не размазало по скале, и он увидел своего пилота. И того, кто ее преследовал, - того самого перехватчика, который завел их в ловушку. Сейчас Мин впервые получил возможность взглянуть на него собственными глазами, а не на экране радара. И разобрать нестандартные красные полосы, горизонтально перечеркивающие панели солнечных батарей. А еще: что никаких искр и дыма нег в помине, двигагели в полном порядке. Обман удался, больше в нем не было надобности.
"Жмурик" подобрался к корме Когтя-12 уже на несколько метров и теперь умело повторял все отчаянные маневры своей жертвы. Эго была демонстрация летного мастерства более высокого уровня, спектакль, исполненный презрения. Перехвагчик мог открыть огонь по беззащитному "креcгокрылу" в любую секунду.
Дойнос выстрелил наудачу. И в го же самое мгновение выстрелил перехватчик.
Мин видел, как лазерные лучи рассекли корпус "жмурика".
Выстрелы импа ударили в задний дефлекторный щит Когтя-12, несмотря на отчаянные попытки пилота... и щит не выдержал. Оба правых двигателя "двенадцатого" воспламенились. Плоскость начала сминаться, деформируясь под давлением воздуха.
Перехватчик сбросил скорость, из дюз посыпались искры, повалил черный дым - на этот раз настоящий, без обмана. Имп взял выше, выскочил из расщелины и исчез из вида "Двенадцатый" заваливался на левый борт. На следующей команде Мин чуть не сорвал голос: - Прыгай! Катапультируйся!
- УХОДИ отсюда! - раздался в ответ такой же крик.
Мин видел, как проснулись ракетные двигатели катапульты, но колпак кабины не открылся. Неуправляемая машина продолжала падать на левую плоскость. Пиропатроны наконец-то сработали, катапульта выбросила кресло с безвольно обмякшей в нем фигурой пилота прямо в стену расщелины. А в следующую секунду Мина пронесло дальше, он успел заметить только взрыв у себя за кормой. Это истребитель следом за пилотом врезался в скалу.
Дойнос заставил себя не оглядываться, вновь вбивая мысли в рамки задания.
Еще несколько минут такого полета, и надо вылезать из расщелины и уходить за пределы атмосферы. Зачем? Мин не видел смысла в том, чтобы оставаться дальше в живых.
За спиной взвизгнул астродроид; Мин вздрогнул, возвращаясь в реальность, посмотрел по сторонам и увидел, что ухитрился подцепить себе на хвост парочку ДИшек.
Можно было остаться и погибнуть. Можно было позорно бежать и доложить о своем провале командованию - в самых жестоких, унизительных подробностях.
Мин предпочитал умереть. Но семьи одиннадцати погибших пилотов имели право знать, как встретили свою судьбу их любимые. Дойнос прибавил мощности двигателям и вписался в следующий вираж, не зацепив скальной поверхности. Он даже не замечал, что плачет.

2

У ординарца было примерно столько же эмоций, сколько у феррокритового бункера. Он смерил низкорослого пилота снисходительным взглядом, а потом без комментариев проводил посетителя в кабинет. Стены внутри были умиротворяющего голубого цвета, меблировка - из гладкого отполированного дерева, обивка - цветов моря, воздух прохладный и неприятно влажный. Немедленно захотелось расстегнуть воротничок, а еще лучше бы вообще избавиться от кителя, но Ведж проявил твердость характера. Сейчас униформа, и только она, придавала ему уверенности и успокаивала больше, чем приглушенный свет, мягкие кресла и уютная обстановка похожей на аквариум комнаты.
Хозяин кабинета поднялся навстречу гостю. Как и прочие его сородичи, для большинства людей адмирал Акбар был прямоходящей, двуногой и весьма разумной рыбой или, если точнее, амфибией, но Антиллес слишком давно был знаком с мои каламари. Поэтому считал адмирала существом более отважным и добрым, чем многие, кто сражался за Республику.
Акбар жестом предложил сесть.
- Прошу вас, коммандер. Слишком влажно для вас? Можно изменить... где-то тут у меня был климат-контроль...
- Не надо, - Ведж опустился в кресло, даже не поморщившись, когда намокшая ткань прилипла к телу. - Спасибо, что отыскали для меня время.
- Жульничества нет, - подслеповато помаргивая, Акбар наклонился к кореллианину; выпуклые круглые глаза мон каламари смотрели в разные стороны. - Я не наблюдаю у вас никаких признаков похмелья. Нужно ли мне предположить, что вы не праздновали должным образом?
Ведж застенчиво улыбнулся.
- Да нет... вполне должным, - он чуть-чуть покраснел. - Говорил до хрипоты, столько надо было рассказать, что в результате мы и двух слов связать не могли.
Акбар понятливо кивнул, Ведж все-таки зарделся.
- Но крепкую выпивку я оставил пилотам помоложе. Адмирал с сомнением смерил взглядом собеседника, которому едва стукнуло двадцать шесть лет.
- Очень мудрое решение, - одобрил мон каламари. - Пилотам помоложе. Я заметил, что не знаю их имен.
- У нас были потери, сэр. Несколько пилотов погибло на Тайферре, но мы уже добрали недостающих. Нам по-прежнему не хватает одного пилота, но вчера нам помогала Арил Нунб.
- Я уверен, вы быстро найдете замену, если воспользуетесь вашими своеобычными талантами, - Акбар уселся поудобнее, одобрительно разглядывая кореллианина. - Что ж, позвольте мне быть нетерпеливым. Что привело вас ко мне, коммандер? В вашей докладной записке я уловил некий намек, хотя вы по- прежнему составляете рапорты так, что их хочется отдать в отдел дешифровки. М- мм.. как там было сказано? "Рекомендации по созданию подразделения нового типа, в частности для поисков военачальника Зсинжа".
Неужели удалось сочинить столь восхитительно бюрократическую фразу? Ведж смущенно поерзал в кресле.
- Совершенно верно.
Военачальник Зсинж, некогда адмирал Империи, в чьем распоряжении находился "звездный разрушитель" суперкласса (восьмикилометровая махина, способная содрать почву планеты до базальтового слоя), - вот кто сейчас беспокоил умы политиков и военных Новой Республики. Его набеги отличались смелой наглостью, поэтому были эффективны. Все боялись, что он может занять центральное место в угасающей Империи, опустевшее после бегства и гибели Исард. И страхи имели под собой основание.
- Мне хотелось бы собрать новую группу пилотов, - Ведж подумал, что забыл что-то сказать, потом вспомнил. - Сэр.
Адмирал приоткрыл рот в имитации улыбки. Мон каламари в общении не пользовались мимикой, но Акбар давно привык к человеческим манерам.
- Разбойного эскадрона вам уже мало?
- Разбойного эскадрона мне мало не будет никогда! Сэр. Но последние несколько лет я постоянно втыкаюсь в одну и ту же слабость нашей армии. Я пытался говорить о ней раньше и хочу попытаться еще раз.
- Детальнее, будьте добры.
- Ага...
Ведж приготовился к длительной дискуссии.
- Помните, когда несколько лет назад был реорганизован Разбойный эскадрон, я взял лучших пилотов, которых сумел перевести из других частей или сманить. Но когда приходилось выбирать между двумя пилотами, равными талантами, я всегда выбирал того, у кого был опыт наземных операций.
- Да, вам понадобились пилоты, которых можно было использовать в качестве десантников.
- Я их получил. И они неплохо поработали, сначала освобождая Корускант от Империи, а потом Тайферру от Исард.
Акбар опять улыбнулся.
- Вы убедительно доказали свою правоту, коммандер. Разбойный эскадрон великолепно выполнял поставленные перед ним задачи.
- Спасибо. Мне придется согласиться...
- Придется?!
- Просто сначала я думал, что Проныр будут использовать в нужное время и в нужном месте: удары с воздуха и из космоса обнаружат слабые места наземных баз, а мы получим нужную тренировку и снаряжение, чтобы спуститься и выполнить необходимые действия. Но все получилось иначе, вот я и подумал, что нам нужна еще одна эскадрилья. Только отбирать в нее надо по другим параметрам. Проныры были и останутся летчиками-истребителями, которых обучили десантным операциям. Теперь я хочу, чтобы было наоборот.
Насколько ему удалось распознать гримасу на маловыразительном лице адмирала, она была призвана означать сомнение. Наверное.
- Исторически наша армия испытывала не слишком много проблем, координируя действия десантников и эскадрилий поддержки, - изрек каламари.
- Не согласен! - с жаром заспорил Антиллес, потом без передышки произнес маленькую заранее заготовленную речь. - Десантники могут сообщить пилотам координаты для нанесения удара, но пилоты все равно не будут иметь понятия о тех местах... то есть они не знакомы с ними так, как наземные группы. Может сложиться ситуация, когда операция пойдет ситху в за..., не так, как задумано, и десанту потребуется отойти, а у них не будет пилота для челнока. Обычно пилоты следуют приказам и действуют по стандартным тактическим схемам... да, я знаю, так и надо! Но новое подразделение могло бы разработать новую тактику. Другие способы обнаружить засаду или...
Кажется, получилось неубедительно, потому что адмирал вдруг закрыл глаза. Ведж растерянно замолчал. Мон каламари приоткрыл веки и с задумчивостью посмотрел на встрепанного кореллианина.
- Что заставило вас так говорить?
- Я долго думал... пока летел сюда, да и на Тайферре нашлось время, - Ведж поймал себя на том, что намотал на палец прядь отросших волос, и опять покраснел.
Надо было куда-то девать руки, а сунуть их в карманы мешали подлокотники кресла и устав.
- Мы планировали, что гарнизон простоит месяца два, но нас попросили оттуда гораздо раньше, но времени мне хватило.
- И вы не слышали новостей?
- Никак нет, сэр. Каких? Адмирал качнул головой.
- Продолжайте, пожалуйста.
- Ну, вообще-то все. Я могу написать официальный запрос... но, по-моему, я могу дать вам такое подразделение, ну, бесплатно, что ли...
Мон каламари отчетливо фыркнул, получилось довольно забавно: серия невнятных щелчков.
- Так уж и даром?
- Ага... то есть так точно, сэр. Смотрите, когда вы распустили поддельный... то есть подставной... в смысле, временный Разбойный эскадрон, его пилоты вернулись в свои прежние части. Верно?
- Верно, - глаза Акбара весело блестели; адмирал наслаждался общением с молодым подчиненным и не скрывал того.
- Значит, их машины вы отдадите нам... ну, Пронырам... ну, настоящим... то есть изначальному Разбойному эскадрону. Так?
- Как это вы обычно говорите: с чего бы? Ваши машины в прекрасной форме, не так ли?
- Ага, да только они больше не ваши. Я хотел сказать, не армейские. И вообще не принадлежат Республике. Когда вы нас выперли, в смысле, сняли с довольствия, их продали капитану Селчу как металлолом. Эти "крестокрылы" - его личная собственность, так что не надо на них жадно поглядывать. Тикхо передал нам истребители во временное пользование по доверенности, там все честно. И мы ими владеем до тех пор, пока он нам разрешает. А если потребует назад, то...
- Какая расчетливость в таком юном возрасте, коммандер. Могли бы подарить машины Новой Республике.
- Обойдетесь.
- По-моему, один из ваших пилотов все время летал на собственной машине. - Так точно, сэр. В общем, Тик был бы рад одолжить свои "крестокрылы" армии с условием, что ими будет пользоваться Разбойный эскадрон и если...

1 Следующая страница


Эскадрилья-Призрак 2

- И если освободившиеся таким образом машины передадут вашему новому подразделению.
- Ага.
- Это шантаж, коммандер. Это неприлично. Кореллианин просиял мальчишеской улыбкой.
- А почти любая нешаблонная тактика считалась неприличной, пока не срабатывала, адмирал. Возьмем, к примеру, Тайферру. Сами видите, если бы...
- Заткнитесь, коммандер, - доброжелательно посоветовал Акбар. - Остается вопрос пилотов. Выпускники академии, их обучение и тренировки стоили Республике сотни тысяч кредиток. Едва ли это называется "даром".
- А мне не нужны новички. Мне нужны ветераны.
- То есть те, в кого вложено еще больше денег?
- Сэр, вы не сечете профиль. Мне нужны те, кто больше никому не нужен. Отбраковка. Те, кому светит трибунал или комиссия. Долботрясы.
Акбар вылупился на младшего по званию так, словно не поверил собственным слуховым мембранам.
- Во имя Великой силы, коммандер, но зачем?!
- Ну, некоторые из них... многие, - Ведж наморщил длинный нос и все-таки решил быть честным. - Почти все, конечно, безнадежны. Я тоже их спишу. Но среди них найдутся просто хорошие люди и нелюди, которые ошиблись на один раз больше, чем следовало, которые знают, что на карьере можно ставить крест, но если им дать всего один шанс...
- Скорее вы получите протонную торпеду в один из двигателей, чем превратите подобное сборище в действующую эскадрилью, коммандер. Торпеда, по крайней мере, может быть выпущена случайно... - Акбар тяжко вздохнул. - Но ваша вдова едва ли утешится таким объяснением.
Ведж несколько опешил, поскольку не предполагал наличие у себя вдовы, потом радостно улыбнулся.
- Без проблем. Я не женат.
- Знаю, что не женаты. Вы поняли, о чем я говорю.
- Так точно, сэр, - покаянно согласился Антиллес.
- А что станется с Разбойным эскадроном?
- Был бы счастлив официально командовать им, но для простоты и чтобы Проныры не простаивали... капитан Селчу более чем подходит для командования, - Ведж замялся. - Вы же сами сняли с него обвинения в убийстве и государственной измене...
Адмирал кашлянул. Коммандер поедал начальство абсолютно честным и преданным взглядом.
- ... так что никто не станет возражать, если он вернется к своим обязанностям без каких-либо ограничений, - не дрогнув, завершил тираду Антиллес. - Лейтенант Хобби Кливиан станет его помощником, а лейтенанта Иансона я бы взял себе в помощь. А как только новое подразделение встанет в строй, надеюсь вернуться к прямому командованию Разбойным эскадроном.
- Вы помешались на этой идее?
- Так точно, - Ведж тщательно обдумал каждое слово, которое собирался произнести. - Со времени битвы при Эндоре из Проныр сделали символ, словно мы были лазерным мечом в руках Республики. Могучий, красивый, сверкающий клинок, чтобы рубить головы любым имперским недобиткам, которые имели наглость встать у нас на пути. Но не во всех сражениях требуется лазерный меч, сэр. Для драки в темном проулке тривиальный и не столь романтичный нож сподручнее.
- Понимаю, - Акбар согласно кивнул. - В просьбе отказано.
Ведж открыл было рот, но слов не было, как и дыхания.
- Если только...
Ведж услышал собственный голос: - Если только?
- Я заключу с вами пари, коммандер. Вы получаете шанс сформировать новую эскадрилью на ваших условиях. Если через три месяца после того, как подразделение встанет в строй, оно докажет свою пригодность - судить буду я, и только я, - то можете делать все, что хотите. Командуйте новой эскадрильей, возвращайтесь к Пронырам, переучивайтесь на пехотинца. Словом, все, что придет в вашу бедовую голову.
- А если я проиграю?
- Примете генеральские погоны и войдете в мой штаб. Ведж совершил над собой героическое усилие, чтобы не скривиться с кислым и несчастным видом.
- То есть я в выигрыше в любом случае...
- Прекратите, коммандер. Вы никого здесь не обманете. Позволь вам делать все, что вам вздумается, так вы будете летать на истребителях, пока вам не стукнет сто лет. Сколько повышений вы отклонили? Два? Три?
- Два, - буркнул Ведж, разглядывая начищенные до зеркального блеска ботинки.
- Проиграете пари, примете повышение.
Ведж горестно вздохнул, но разжалобить начальство не сумел. Ему нужно было летать, иначе он просто никогда в жизни не будет счастлив. Но... но армии нужна новая тактика, новые способы вести военные действия, иначе они покроются мхом и превратятся в ископаемое.
- Я... я принимаю ваши условия, сэр. Акбар коротко рассмеялся: - Коммандер Антиллес, в некотором смысле вы уже проиграли. Вы только что рискнули карьерой ради блага всей армии, а не только своей эскадрильи. Вы уже генерал, просто еще не поняли этого.
- Полагаю, что приму это замечание в том духе, в котором оно было сделано, - огрызнулся кореллианин.
- У меня есть для вас известие, Ведж, - каламари устало вздохнул - Новости, плохие новости, и вам придется пересказать их своим офицерам И я не завидую вашей задаче. * * *

Ведж отыскал ребят на летной палубе крейсера "Дом Один", где должны были отремонтировать и перекрасить машины Разбойного эскадрона. По дороге кореллианин с разочарованием и горечью понаблюдал, как черный, зеленый и золотистый цвета его истребителя исчезают под слоем серой краски, положенной машинам Новой Республики. Младший механик наносил на фюзеляж красные ровные полосы. Цвета, которые отец выбрал для своей технической станции и которых ему так и не довелось увидеть, просуществовали недолго.
Тикхо посмотрел на Антиллеса и нахмурился - и вовсе не из-за действий техников.
- Ну, и что теперь будет?
- Мне оставляют командование объединенного подразделения и новую эскадрилью до возвращения в Разбойный эскадрон. Тик, ты теперь у нас Проныра- лидер, а Хобби будет тебе помогать. Навара, остаешься адъютантом. УЭС, ты мой помощник. Проныры приписываются к соединению, которое выслеживает Зсинжа, новички будут тренироваться на Фолоре...
Тикхо Селчу красиво поморщился. Впрочем, высокий светловолосый и синеглазый уроженец Алдераана все делал красиво, хотя и не всегда об этом догадывался.
- Ах, Фолор! - он картинно закатил глаза. - Центр развлечений Новой Республики, самое привлекательное место в Галактике!
Ведж шутку не поддержал.
- После тренировок новое подразделение так же присоединяется к поискам Зсинжа, - продолжал Антиллес прежним тоном. - Если, конечно, его к тому времени не обнаружат. Если потребуют обстоятельства, обе эскадрильи будут совершать совместные вылеты.
Селчу настороженно посмотрел на комэска, тот не отрывал застывшего взгляда от "крестокрыла", вокруг которого сновали техи. Под глазами кореллианина лежали голубоватые полупрозрачные тени. Тикхо попытался тормознуть развеселившегося Уэса Йансона, но было поздно.
- Жаль! - скорбно провозгласил круглолицый Йансон, снисходительно похлопывая Кливиана по плечу. - Мне горько видеть, что ты застрял с этими летающими ископаемыми, в то время как я буду весело проводить время с коммандером Веджем на самом краю. Хобби смахнул его руку.
- Бомболюк закрой, а?
Антиллес наконец-то набрался смелости.
- Тик, Навара, оставьте нас ненадолго. Оба Проныры ретировались, не задавая лишних вопросов.
- У меня для вас новости, - сообщил Ведж оставшимся. - И вам они не понравятся. Когтей больше нет.
Кливиан недоуменно сдвинул выгоревшие брови.
- Что значит - нет?
- Уничтожены, - лаконично отбарабанил Антиллес. - Засада. Погибли все, кроме лейтенанта Дойноса.
Несчастный Иансон грузно привалился к переборке, будто его не держали ноги. Хобби потрясение качал головой, вид у него был такой, как будто он сунул пальцы в генератор.
- Как?
- Деталей я пока не знаю. Только то, что они преследовали необычный корабль... стандартный ДИ-перехватчик, слишком удалившийся от корабля-матки на необитаемой планете, которую наша разведка признала безопасной. Похоже, парни Кракена поторопились с решением - либо кто-то умело подрезал наши архивы. "Жмурик" вывел Когтей прямиком на засаду, ребят перестреляли, как в тире. Лейтенанта Дойноса сейчас допрашивают. Когда с ним закончат, я попросил, чтобы его перевезли на Фолор. Даже если с него снимут обвинения, ни один из комэсков его не примет... вот я и решил...
- Одиннадцать пилотов, - хрипло перебил его Йансон. - Одиннадцать ребят, которых мы учили, погибли в простой засаде. Хобби, что мы с тобой за идиоты!
Ведж покачал головой.
- Это была не просто засада, УЭС. Скоро мы все выясним, а пока не терзайтесь так. Любого из нас можно обмануть, мы все привыкли принимать слова разведки на веру. Вы поняли меня?
Иансон смотрел в пол и беззвучно шевелил губами. Антиллес взял его за плечо и изо всех сил встряхнул.
- Вы меня поняли?
Оба - и УЭС, и Хобби - одновременно кивнули. Ведж вынул из кармана инфочип, протянул его Йансону.
- Прочитай на досуге, тут параметры поиска и разрешение рыться в личных делах. Завтра я хочу видеть список пилотов, которые отвечают моим требованиям. Затем ты свяжешься с каждым, выяснишь, сколько из них хотят перевестись ко мне в новую эскадрилью. Держу пари, результат будет сто процентов. Тех, кто ответит согласием, отсылай на Фолор, не сообщая подробностей. Там займемся отбором.
Кореллианин посмотрел на подавленного Хобби.
- Как только получишь шанс поговорить с Дойносом, разработай программу для тренажера на основе его последнего задания. С нее и начнем тренировки... да, и отошли копию Пронырам. Так, чтобы с нами ничего подобного не произошло. * * *

- После тщательного обдумывания и всесторонней оценки я думаю, что ваша идея никуда не годится. Какой-то бред, - без тени эмоций объявил генерал Креспин.
Прошло несколько недель, и Ведж стоял в кабинете другого военачальника и вновь готовился отстаивать свое дело. Вот только обстоятельства уже были другими. Ведж был зол. Может, Креспин и был старше по званию, но едва ли больше Антиллеса разбирался в тактике боя небольших подразделений. Ведж не отдавал себе отчета, что в армии Новой Республики вообще нашлось бы считанное количество офицеров, которые понимали в этом вопросе больше него.
С Салъмом и то договориться, наверное, легче... По крайней мере, тот просто наорал бы, а потом махнул рукой и согласился.
В основном сейчас Ведж занимался тем, что старался удержать в узде свой знаменитый норов. Сегодняшняя схватка должна быть холодной, доводы против доводов, факты против фактов. Как только он допустит эмоции, сразу проиграет.
Новый командующий учебной базой Фолор и командир двух эскадрилий РЗ-1 генерал Креспин расхаживал с одной стороны рабочего стола в своем кабинете, Антиллес изображал из себя статую в стойке "смирно" с другой. Креспин был высок, наверное, на голову выше Веджа, и очень худ, а из чувств ему было известно всего два: безразличие и непреклонность. Последний раз летчики виделись на инструктаже перед вылетом на вторую Звезду Смерти, и с тех пор с Креспином произошли некоторые изменения, хотя и не в эмоциональном плане, тут все оставалось по-прежнему. Во-первых, его произвели из полковников в генералы, во-вторых, он стал хромать, а левый глаз заменили фоторецептором. Обычно Креспин носил на нем повязку, чтобы не слишком травмировать своим видом окружающих. Ведж подозревал, что полоса зеркального пластика была с одной стороны проницаема для света, так что генерал не испытывал неудобств по части зрения. Как слышал Антиллес, Креспин был ранен во время бомбардировки, когда Зсинж доказывал Новой Республике, что ему не нравится, когда та устраивает свои военные базы в тех секторах, которые военачальник считал своими.
- Республике не нужны пилоты, плохо приспособленные к военной жизни, - вещал тем временем генерал, не повышая голоса. - Ей не нужны неудачники. Нам необходимы герои. Мужчины и женщины с чистым досье и должными характеристиками. И они должны хорошо выглядеть в новостях и хорошо выглядеть в архивах.
- Со всем должным уважением, генерал, но это прямой курс на темную сторону Силы.
Креспин резко повернул голову, меряя кореллианина яростным взглядом. Ведж мог его понять: он по всем параметрам, начиная с досье и заканчивая внешним видом, не вписывался в милые генеральскому сердцу рамки.
- Вы ведете себя нагло. Объяснитесь. Ведж сделал глубокий вдох. Терпение. Тебе нужен союзник, а не враг.
- Во-первых, с тех пор как был сформирован Альянс, мы не стеснялись принимать к себе дезертиров из Империи...
- Знаю, - отрывисто каркнул Креспин. - Я один из них.
Генерал воинственно выпятил подбородок, словно Антиллес только что покусился на его преданность делу Альянса.
- Так точно. Поэтому вы лучше многих понимаете, что иногда эти люди просто ждали удобного случая, чтобы присоединиться к нам. Как вы, например, - Ведж обезоруживающе улыбнулся, смахнул со лба длинные пряди челки. - Иногда они приходили, когда наша позиция была сильнее, чем положение Империи. Иногда по чисто личным причинам. Нам всегда было на это наплевать, пока они выполняли свои обязанности, помогали и хранили верность.
- И что?
- А то, что все эти дезертиры - отбраковка, генерал. Многие имели пятна на репутации и записи в досье. Иногда - более чем пятна. Вот вам пример. Мы вывезли с Кесселя некоторых преступников из "Черного солнца", высадили их на Корусканте и верили им до тех пор, пока они верили в нас. И вы сейчас скажете, что их вклад в победу нельзя принимать во внимание, что нужно молчать об их участии, а за усилия возблагодарить тех, у кого нет пятен в личных делах, на мундирах и лицах?
- Какая нелепица.
- Во-вторых, генерал, сама идея, что новых пилотов следует отбирать по внешнему виду, чтобы они хорошо выглядели в новостях... сэр, я понимаю ваши доводы и одобряю, - Ведж подавился ложью и с трудом пропихнул ее сквозь зубы, но дальше уже было легче. - Но они подвергают Новую Республику и временное правительство опасности, которую вы, по-моему, проглядели.
- Какую же?
- Если всем нашим пилотам придется выглядеть каким-то особым образом, соответствовать каким-то искусственным стандартам, то чем мы отличаемся от Империи, которая сотни разумных рас поставила на колени, потому что они - не люди, потому что не влезают в человеческие рамки?
- Абсурд! - рявкнул Креспин.
Кажется, незыблемый генерал был потрясен обвинением. Ведж приободрился.
- Разумеется, сэр. Это даже не абсурд, это просто идиотизм.
Антиллес выдержал паузу, но собеседник ею не воспользовался.
- Особенно если вспомнить, сколько у нас служит нелюдей и даже негуманоидов. Но вложите этот аргумент в руки приверженцев Империи, которым приходится мириться с Республикой, и получите протесты на уровне мятежа от каждого народа, чей представитель не сидит в кокпите "крестокрыла" или "ашки".
Креспин скривился, но промолчал.
- И в-третьих, не смотрите на лица. У каждого пилота такая история, что хватит если не на сериал, то на один фильм уж точно наскребем. И, что гораздо важнее, это обыкновенная история. Не каждый станет идентифицировать себя с Корраном Хорном из КорБеза или с Брором Джасом, наследным принцем тайферрианского бактакартеля с несколькими миллионами кредиток на карманные расходы. Но какой-нибудь выходец из среднего слоя, который присоединился к Альянсу, слил свою жизнь в канализацию, а затем вновь поднялся, чтобы все наладить...
- Да-да, - Креспин жестом попросил кореллианина помолчать. - Хорошо, коммандер. Ваши доводы представляются мне серьезными. А страсть и пыл более чем очевидными. Поступайте, как знаете. Но отметьте, я ожидаю, что эксперимент станет подлинным бедствием. И я буду рядом, чтобы убрать помещение, когда это безобразие взорвется вам в лицо.
- Так точно, сэр.
Креспин с подозрением скосил на Веджа здоровый глаз. Антиллес состроил на физиономии выражение глубочайшего понимания момента и серьезности происходящего.
- Со времени вашего пребывания здесь на базе произошли некоторые перемены, - продолжал Креспин. - Может быть, на подлете вы заметили, что все эмиссии строго ограничены, внешние визуальные маяки активируются, только когда корабль, заходящий на посадку, в них нуждается.
- Так точно, сэр.
- Мы нуждаемся в дополнительных мерах безопасности, поскольку рейды Зсинжа становятся все более дерзкими и частыми... а в наших рядах обнаруживаются предатели. Вот ваш же пилот Эриси Дларит, к примеру.
Ведж пережил еще один приступ злости.
- Должен указать, - едва сдерживая ярость, процедил кореллианин, - что Дларит навязали мне по политическим причинам, я ее не выбирал. И поскольку мы с вами разговариваем именно здесь, информация о базе Фолор не ушла к Зсинжу, а осталась у ее нанимателя. Которая теперь мертва.
- Как бы то ни было. Все равно повышенные меры безопасности еще никому не вредили. До тех пор пока мы находимся на пограничной территории, мы уязвимы для ударов, которые так любит Зсинж. Всех ваших пилотов привезут сюда, не ставя в известность о месте назначения. Тех, кого вы забракуете, отправят обратно таким же образом.
Ведж дал себе слово: если когда-нибудь он обидит судьбу настолько, что та сделает его командующим авиабазой, он застрелится на месте. До того, как впадет в маразм.
- Так точно, сэр.
- Хорошо.
Креспин вдруг словно обмяк, погрустнел. Ведж с сочувствием подумал: интересно, сколько молодых и рьяных офицеров регулярно втягивают генерала в споры, радуя дерзкими высказываниями... пусть даже такими вежливыми и хорошо продуманными, как у Антиллеса.
- Можете идти.

3

Вид у тебя - как будто ты схватился в рукопашную с ранкором. - Спасибо, УЭС. Уверен, генерал Креспин оценит сравнение.
Ведж со стоном рухнул в кресло и водрузил ноги на столешницу. Кабинет в прошлой жизни был кладовой, освещение навевало тягостные гнетущие мысли, здесь не было даже голографического экрана, на котором демонстрировались бы красивые виды далеких планет для успокоения нервов. Сиденьем по старой памяти служил старый ложемент из списанного в утиль истребителя, установленный на сваренную из двух металлических рам станину. Стол был секцией переборки, положенной горизонтально на две низкие стойки для инфочипов. Типичная меблировка для базы с недостаточным снабжением. Ведж не жаловался, потому что всю жизнь прожил в подобных условиях. Йансон сидел в похожем кресле возле стены, а по другую сторону импровизированного стола стоял колченогий табурет для посетителей.
- Есть у нас кто-нибудь на сегодня? - поинтересовался Антиллес.
- Сегодня у нас есть пилоты, - эхом откликнулся адъютант. - Если никто не опоздал.
- Давай начинать. Кто первый?
Они уже выработали своеобразный распорядок. Йансон придерживал информацию, позволяя Веджу беседовать с кандидатами без предвзятости. Антиллес хотел иметь возможность консультироваться с собственной интуицией. УЭС уставился на деку.
- Его зовут Кеттч, и он эвок. Ведж снял ноги со стола.
- Нет.
- Да! Очень хочет летать! Ты бы слышал, как он говорит: "Йюб-йюб". Это его боевой клич.
- УЭС, - терпеливо улыбаясь, произнес кореллианин. - Даже если предположить, что он сумел обучиться пилотажу настолько, чтобы соответствовать стандартам летчика-истребителя, никакой эвок не дотянется до педалей.
- А у него специальные протезы, ему сделал медицинский дроид, который проникся к бедняжке симпатией. Командир, ты бы видел, как он рвется в бой.
Ведж обмяк в кресле, прикрыв ладонью глаза.
- Пожалуйста, скажи, что ты шутишь. Прошу тебя.
- Конечно, шучу. Кандидат номер один, женщина с Татуина, Фалинн Сандскиммер.
- Йансон, когда-нибудь ты допрыгаешься.
- Йюб-йюб, коммандер!
- Впускай ее.

* * *

Вечером того же дня Ведж просмотрел список кандидатов почти до конца Женщина с Татуина с великолепными летными талантами, уже признанная асом и спустившая карьеру в мусоросжигатель из-за того, что в ее личном деле было отмечено как "хроническая дерзость". Она физически была не способна сдержать насмешку, граничащую с наглостью, в разговоре со старшими офицерами, к которым не питала уважения. Как и соответствовать уставной дисциплине. Сам не вписывающийся в рамки устава, Антиллес не видел в том никакого преступления. Он все время задавал себе вопрос: насколько подобная запись в досье повлияла бы на судьбу и карьеру несколько лет назад, когда Новая Республика была еще мятежным Альянсом, а ее армия - сборищем вольнодумцев, где дерзкий индивидуализм был скорее нормой, чем исключением.
А еще Веджа интересовало, не было ли причиной для двух понижений в звании мнение Фалинн Сандскиммер о некоем Герое Новой Республики (все три слова с очень большой буквы). Когда ее спросили о Люке Скайуокере, девушка раздраженно ответила: "Вы можете себе представить, каково это - всю жизнь тебя сравнивают с этим фермерским сынком только потому, что ты пилот и родом с Татуина? Хотела бы я никогда в жизни не слышать этого имени!" Именно эта сентенция не вызывала восторга у многих друзей Скайуокера. Ведж, который когда-то числил себя среди них, просто пожал плечами. Он ценил людей по другим критериям, нежели восхищение перед кем бы то ни было. Или отсутствие такового.
Еще один пилот, человек с Этти IV, был отдан под трибунал за воровство. Он выразил уверенность, что обвинения с него снимут, и попросил дать ему шанс показать себя коммандеру Антиллесу. Через минуту после его ухода Ведж заметил, что со стола исчезла голография его покойных родителей. Кореллианин послал за вором Йансона и вычеркнул фамилию кандидата из списка, Третий пилот оказался тальцем. Бывший имперский раб, он научился пилотировать грузовые корабли, поработал на Альянс и перевелся в боевые летчики, когда за год до смерти Императора резко возрос спрос на эту профессию. Его личное дело пестрело записями о психосоматических заболеваниях и возможном срыве, вероятность которого в последнее время увеличилась. Тальц разрывался между присущей его расе миролюбием и вынужденной жестокостью солдата.
Ведж вместе с Йансоном сводил кандидата на тренажер и запустил программу с битвой при Эндоре; там мишеней было особенно много, и даже самый опытный пилот едва справлялся с таким изобилием. Тальц неплохо показал себя, но кривые на биомедицинском мониторе медленно поползли к красной зоне: явный признак, что даже в симулированных условиях кандидат не мог преодолеть стресс. Поэтому оба офицера пожелали тальцу удачного возвращения домой, на Альцок III, и посоветовали обратить внимание на грузовые перевозки.
- Номер четыре на сегодня, - возвестил Йансон, вновь устраиваясь возле стены в тесной каморке, именуемой офисом коммандера Антиллеса. - Лейтенант Мин Дойнос Ведж потер ноющие виски, с сочувствием посмотрел на помощника.
- У тебя был шанс поговорить с ним?
- Нет, он только что прибыл. Но я читал рапорт Хобби. С Мина сняли все подозрения в ошибке или преднамеренных действиях.
- Запускай его.
Йансон пробормотал в комлинк пару фраз, а минутой позже в кабинет вошел длинный нескладный парень в мятом летном комбинезоне стандартного оранжевого цвета Следы возможных эмоций носила только густая спутанная шевелюра; создавалось впечатление, что ее владелец некоторое время изрядно трудился, терзая космы обеими руками. На осунувшемся лице не было ни волнения, ни тревоги, ни любопытства. Пилот щелкнул каблуками, поднес ладонь в салюте к виску, да так и застыл.
- Вольно, - неуверенно сказал Ведж.
Парень опустил руку, но и не подумал расслабиться.
- Садитесь, лейтенант.
- Благодарю вас, сэр.
Дойнос сел так напряженно, что у Антиллеса у самого заныли плечи.
- Насколько я понимаю, командование рассмотрело ситуацию на Граван VII и разрешило вам вернуться к службе. Поздравляю.
- Благодарю вас, сэр, - с прежней интонацией повторил пилот.
Выражение его лица не изменилось. Вернее, на нем не появилось никакого выражения.
Ведж посмотрел на Йансона; УЭС с несколько обалделым видом разглядывал своего ученика.
- Вам известно, чем мы тут заняты, лейтенант?
- Так точно, сэр.
- Интересуетесь в переводе к нам?
- Так точно, сэр.
Энтузиазма в голосе не прибавилось, как и отзвуков боли, которую этот странный парень должен был чувствовать после гибели своих пилотов. Ведж опять проверил реакцию своего помощника: теперь Йансон развалился в убогом кресле, разве что не выпадая из него, закинул ногу на ногу и смотрел на Дойноса с любопытством.
- УЭС рассказывал мне, что до того, как присоединиться в Альянсу, вы служили в нашей армии... то есть в вооруженных силах Кореллии. Снайпером в элитном подразделении.
- Так точно, сэр.
- Не растеряли таланта?
- Так точно... то есть... - Дойнос впервые дал сбой. - Не знаю, сэр. Последние три года у меня не было возможности упражняться в снайперской стрельбе.
Бледные щеки лейтенанта едва заметно порозовели.
- Как вы думаете, сумеете вернуться на прежний уровень?
- Так точно, сэр.
Ни гордости, ни рвения. Абсолютный ноль.
- У вас проблемы?
- Никак нет, сэр. Какова бы ни была моя роль, - механически отбарабанил пилот, - моя задача - уничтожить противника.
- Ну да... Я так понял, что на Кореллии вы были представлены к награде за выдающуюся доблесть и отвагу, что позволяет вам носить кореллианские "кровавые полосы". Вы их не носите. Почему?
На этот раз для ответа понадобилось больше времени.
- Понимаете... это немножко глупо, сэр. С тем же успехом я мог нацепить значок с надписью: "Я - чудесный человек и раздаю деньги нуждающимся". А толку?
- Ясно.
Ведж устал от попыток отловить хотя бы намек на злость, гордость или сожаление - хоть что-нибудь! - на застывшем маской лице пилота. Все тщетно.
- Н-ну что ж... тогда... добро пожаловать в кандидаты, - Антиллес пожал холодную, вялую руку соотечественника.
Последовал обмен салютами, дверь за лейтенантом закрылась.
- А ведь когда-то он носил "кровавые полосы", - сообщил из своего угла Йансон. - Я и не обратил внимания, пока ты о них не заговорил. Это не тот Мин Дойнос, которого я тренировал.
- Интересное замечание. Сколько времени прошло между тем, как Когти вылетели на последнее задание, и тем, как Дойнос вернулся? Он мог побывать в плену?
- Смеешься? Да он не успел бы заскочить в кантину и пропустить стаканчик! Да и не было никаких свидетельств, что он покидал истребитель. Это он... и это не он. Он даже не посмотрел на меня!
- Ладно, поглядим, как пойдут его дела дальше. Малейший признак, что он психанет или что ему потребуется отпуск на успокоение расшатанных нервов, и я его вышвырну.
Йансон тяжко вздохнул.
- Вас понял... * * *

- Сигнал по гиперсвязи, адмирал, сэр!
Адмирал Апвар Тригит снисходительно глянул с высоты своего кресла вниз в вахтенную "яму". Выражение его лица можно было назвать мягким.
- Источник?
- Старший шифровальщик предполагает, что сигнал идет прямиком от Зсинжа с базы "Ранкор".
- Я приму послание у себя, в личной кабине, - адмирал поднялся, отдавая себе отчет, что красиво седеющие волосы, ухоженная бородка и подтянутая спортивная фигура, упакованная в белую с серебром форму, сшитую по его личному заказу, придают ему вид импозантный и привлекательный.
Тригит покинул мостик, не торопясь, почти прогулочным шагом. Да, верно, он служил военачальнику Зсинжу, но старшие офицеры его корабля должны понимать, что он всего лишь одалживает свои услуги, как и услуги "Неуязвимого", и что он сам себе хозяин.
В сферической кабине личной связи адмирал включил пульт, и перед ним тут же появилось трехмерное изображение сидящей фигуры - в черном стандартном командном кресле, несомненно, на мостике "Железного кулака". Зсинж носил белый мундир имперского Гранд адмирала, присвоив себе звание, которым никогда не обладал. И все-таки его власть была так велика, что никому не приходило в голову указывать ему на маленькое несоответствие и называть его самозванцем.
Тригит улыбнулся в аккуратно подстриженные усы при виде столь явного проявления самомнения. Ко всему прочему изображение начальства было в два раза больше человеческого роста.
- Мой господин, вы мечтаете, чтобы я вывихнул шею, глядя на вас.
Адмирал отрегулировал проектор. Ему нравилось уменьшать изображение, но при этом он хранил эмоции про себя, чтобы никто не мог обвинить Тригита в дерзости. Продолжай он служить Империи, то считал бы себя счастливчиком, если бы за подобный фокус с Императором его понизили бы в звании и сослали управлять мусорным контейнеровозом.
Зсинж (дородный, сквозь седеющие волосы проглядывает лысина, на румяном щекастом лице обвислые усы смотрятся странно и нелепо) приободрил собеседника улыбкой.
- Только что прочитал ваш последний рапорт и захотел поздравить с умело проведенной операцией. Поклон позволил Тригиту скрыть усмешку.
- Благодарю. "Ледоруб", который внедрил фальшивые данные о системе Граван, доложил, что эскадрилью "Коготь" списали вчистую.
- Пилот, которому удалось уйти... я все хотел узнать, таков был ваш замысел? Вы специально его отпустили или это получилось случайно? В рапорте ничего не указано.
- О, мы опробовали буквально все, чтобы сбить его. Но ему хватило таланта и опыта, чтобы спастись. В окончательном анализе я посчитал возможным назвать успех операции стопроцентным. Пилот, несомненно, рассказал своему начальству о постигшей эскадрилью прискорбной участи. Теперь они потеряют сон из-за сил, которые уничтожили подразделение их хваленых "крестокрылов" без усилий и потерь со своей стороны. Еще несколько подобных операций, и нас станут бояться. Зсинж опять улыбнулся.
- А что у нас с "ледорубом"? Что, если его поймают и разговорят?

Предыдущая страница 2 Следующая страница


3 Аарон Олстон

- Едва ли. Она уже летит к нам и вскоре окажется на борту "Неуязвимого".
- Устранить было бы дешевле. Ваше предыдущее начальство так бы и поступило.
- Йсанне Исард держала офицеров любого ранга в состоянии страха, - согласился не моргнув глазом Тригит. - И когда они подводили ее или каким-то образом становились помехой на пути, она их устраняла. Поэтому они всегда знали, что в будущем их не ждет ничего хорошего, никакой радужной отставки и пенсии по выслуге лет. Им в буквальном смысле ничего не светило, кроме смерти или побега. Так не получишь ни верности, ни преданности. Я действую иначе.
- Пусть.
- Но пока в нашей беседе не прозвучало ничего, из чего стало бы ясно, почему вы связались со мной, не посчитавшись с затратами.
Улыбка Зсинжа расползлась на все лицо.
- Хотел услышать предварительные результаты по проекту "Моррт".
- А! Что ж, первые несколько тысяч роботов-паразитов класса "моррт" запущены в дело. Уже начали поступать доклады. Естественно, сигналы сконцентрированы на известных центрах населения - имперских, республиканских, независимых. Есть сигналы от неизвестных поселений, а также тех, которые считались брошенными или разрушенными. Как только получим подтверждение, сможем отправиться на поиски.
- Хорошо. Держите меня в курсе ваших любопытных маленьких операций.
- Как всегда, мои господин.
Зсинж не без грации, удивительной для человека подобных размеров, но довольно часто присущей толстякам, кивнул адмиралу, и его изображение растаяло в воздухе.
Тригит вздохнул. Иметь дело с Зсинжем было легче, чем с Исанне Исард, бывшей главой имперской разведки, ныне покойной, спасибо Разбойному эскадрону. В отличие от Снежной королевы Зсинж допускал в других неосмотрительность и прощал им потери - и никогда не убивал своих людей из прихоти. Но желание военачальника быть в курсе любых мелочей, держать руку на пульсе, знать каждую деталь планов и намерений несколько утомляло.
Ах да. Пока Зсниж сохраняет холодную голову и исправно снабжает "Неуязвимый" топливом, боеприпасами, провиантом и информацией, Тригит останется с ним. Так гораздо лучше, чем самому по себе, в одиночестве.
По крайней мере, до тех пор, пока адмирал не накопит столько сил, чтобы сравняться с Зсинжем. * * *

- Есть еще кто?
Йансон уставился на хронометр.
- Уже поздно. Но осталось еще два кандидата.
- На сегодня или вообще?
- Вообще. Ты эксплуататор, тебе только за рабами надзирать, они бы у тебя по струнке ходили и боялись икнуть лишний раз. Ты даже Палпатина заставишь побледнеть, но зато ты так успешно распугал кандидатов, что первый этап можно считать завершенным, - Йансон сунул нос в деку. - Следующим номером нашей программы - Воорт саБинринг, гаморреанец.
- Очень смешно. Один раз ты меня поймал., признаю, но дважды шутка не работает, УЭС.
- Он - гаморреанец, зуб даю.
Антиллес подозрительно воззрился на адъютанта. Если бы Йансон предлагал ему телохранителя, Ведж согласился бы не раздумывая (разве что: "зачем ему телохранитель?"). Но ни один житель Гаморры в жизни не интересовался техникой.
- Невозможно научить гаморреанца летать. Тем более на истребителе. У них гормональный дисбаланс, поэтому они...
- Ты очень начитанный, но он все равно гаморреанец.
- Слушай, я устал, я спать хочу...
- Он - гаморреанец.
- Ладно, поддержим шутку. Пусть войдет.
Йансон забубнил в комлинк. Спустя минуту дверь открылась и втиснулась рослая - метр девяносто - сияющая от восторга гора мышц в летном комбинезоне. От сочетания оранжевой униформы и буро-зеленой бородавчатой шкуры Антиллеса затошнило. Кандидат браво отсалютовал, чуть было не проломив стену локтем.
Йансон заискивающе улыбнулся.
- Йюб-йюб, коммандер!

* * *

Хрюканье пополам с повизгиванием резало кореллианское ухо. Следом раздавался механический голос, исходящий из импланта-переводчика в горле.
- Никак нет, коммандер, я не жил среди своих сородичей с самого детства. Ведж откашлялся.
- Понимаете, для меня все это в новинку. Но мне любопытно, как вы... как вам удалось, н-ну, преодолеть биологию вашего вида?
Хр-рр... уик... уи... хр-р-р...
- Никак. Изменения были произведены без моего вмешательства и желания. В биомедицинской лаборатории "Бинринг".
- Знакомое название. Они производили пищевые продукты для армии. Питательная паста жуткого зеленого цвета и мерзкого вкуса, она еще никак усваиваться не желает. Если штурмовиков кормят только ею, понятно, почему у них такой дурной характер.
Гаморреанец кивнул. Неустойчивый табурет под ним жалобно заскрипел.
- А еще они создавали животных, приспособленных к различным экстремальным условиям для колонистов. И производили другие, менее безопасные эксперименты. Я - один из них. Империя хотела использовать представителей моего вида для шпионажа, а для этого нас надо было научить человеческим методам самоконтроля. В мою биохимию были введены кое-какие коррективы. Теперь я могу достаточно долго по человеческим стандартам сосредоточить внимание на каком-то предмете или теме. Математические способности подтверждены как гениальные. Я не теряю контроль над своим темпераментом.
- Так это Империя поработала? - Ведж никак не мог переключиться. - Сколько там таких, как вы?
- Ни одного. Я - результат единственного успешного эксперимента.
- Не сумели приспособиться?
- В некотором смысле. Остальные объекты совершили самоубийство.
- Почему?
- Если бы я знал, то был бы среди них. Но я уверен, что их гибель связана с одиночеством. Как бы вы себя чувствовали, если бы были единственным мыслящим человеком в Галактике, который вынужден жить среди гаморреанцев, а остальные ваши сородичи были бы кровожадными троглодитами?
От подобной перспективы Веджа передернуло.
- А... а как вы попали в Альянс?
- Один из моих создателей... - ровное течение механического голоса впервые дало сбой. - Он наблюдал, как другие его... дети... убивали себя один за другим... Он заставил меня пройти различные учебные программы, чтобы оценить мои способности. Так он говорил, во всяком случае. На самом деле он учил меня пилотировать различные транспортные средства, как Империи, так и Альянса. Затем он организовал мне побег. Со временем я очутился на Оброа-скай.
- Мир-библиотека, - пробормотал Ведж сам себе.
- Там я узнал еще больше и вынес решение.
- Ваш... э-э... создатель... он не рискнул убежать вместе с вами?
- Он был опечален тем, как продвигается его проект. Он решил последовать за другими своими детьми. Ведж вздрогнул от внезапного озноба.
- Ясно... - кореллианин мотнул головой, прогоняя наваждение. - Ладно, займемся делами. В вашем досье записано, что у вас были проблемы с вашим поведением Вы находились под трибуналом за то, что ударили старшего офицера, несмотря на то что пострадавший намерен снять обвинение при условии, что вас переведут куда подальше из его подразделения. Что вы можете на это сказать?
Гаморреанец ответил не сразу, хотя на клыкастой слюнявой морде не было написано ни единой мысли. Крохотные глазки болезненно помаргивали.
- В Новой Республике есть два типа пилотов, - сказал он, наконец. - Те, которые раньше служили Империи и необоснованно недолюбливают нелюдей по привычке или старой памяти. И те, которым не повезло столкнуться с гаморреанцами.
- Склонен не согласиться.
- Ваш опыт не сравним с моим. А мой опыт говорит, что пилот-гаморреанец незаслуженно терпит обиды от своих сослуживцев. Не шуток или розыгрышей. Порой нежелание сотрудничать. Ложь. Подначивание.
- То есть офицера вы не били?
- Я ударил несколько сослуживцев во время поединков. Мне ни разу не приходилось бить больше одного раза. Вы можете заметить, что обвинение было выдвинуто только через полчаса после инцидента. Никто из тех, кому я наносил удар, не был способен связно говорить в течение получаса. Сэр, это офицер ударил меня, я только заблокировал его руку. А он решил посчитать защиту за нападение. Он хочет снять обвинение, потому что ему не хватает сил в полной мере принять ответственность за то, что он преследует меня.
Антиллес сделал вид, что обдумывает сказанное, хотя на самом деле он просто пытался не запутаться в длинных периодах необычной речи собеседника, к тому же перебиваемому хрюканьем.
- Ладно... какая теперь разница... Тренировки начинаются завтра.
Ведж встал из-за стола, остальные последовали его примеру. Ведж не без внутреннего трепета обменялся с гаморреанцем рукопожатием и отметил, как деликатно и осторожно тот подержал в своей лапе его ладонь.
- Как нам вас называть? Что бы вы хотели?
- Я отзываюсь на имя Воорт. Но многие зовут меня Хрюшкой. На это имя я тоже отзываюсь, поскольку умею не обращать внимания на определенно содержащийся в нем оскорбительный элемент.
Ведж и Йансон обменялись быстрыми взглядами.
- Мы с лейтенантом когда-то знали очень хорошего человека, которого все звали Хрюшкой. В этом прозвище нет оскорбления. Скорее, оно знак чести, которой, как я надеюсь, вы достойны.
После ухода гаморреанца Ведж некоторое время приводил мысли в порядок, потом спросил: - Интересно, что бы о нем сказал Поркинс? Йансон только плечами пожал.
- Узнаем, когда немного полетаем вместе.
- Ну, кто следующий? Минокк? Вомпа-песчанка?
- Ого, ты становишься параноиком! Нет, успокойся, попей водички, оставь в покое кобуру... Следующий у нас человек. Мужского пола. Келл Тайнер со Слуис Ван. По-моему, типичный лидер, каким ты захочешь заменить себя, когда придет время возвращаться к Пронырам. Это если Мин не придет в норму.
- Убедил. Покажи его.
Сразу же стало ясно, что генерал Креспин должен с первого взгляда без памяти влюбиться в нового кандидата Офицер Келл Тайнер заполнил собой кабинет. В нем было более двух метров роста, о столь могучих плечах можно было только мечтать, а от красивого, скульптурно вылепленного лица разом умерли бы все девицы-малолетки. Темные волосы шли в контраст с очень светлыми голубыми глазами; оттенком бледнее - и их обладатель стал бы похож на безумца, а так действовало вполне возбуждающе. Восхищенные поклонницы должны были штабелями складываться под ноги этого красавца. Веджа больше интересовал вопрос, как Тайнер при своих габаритах умещается в кабине "крестокрыла" и не придется ли ради него резать и раздвигать фюзеляж.
От военной выучки кандидата разило имперской Академией или Алдерааном.
- Офицер Тайнер по вашему приказанию прибыл, сэр! Рад с вами познакомиться.
- Аналогично. Позвольте познакомить вас с моим адъютантом, лейтенантом Йансоном.
Келл уже разворачивался, рука поднималась к виску для салюта, когда Ведж закончил фразу, поэтому Антиллес видел только спину кандидата. И эта спина вдруг окаменела. Стойка и салют были безупречны. Может, даже слишком, если судить по вздувшимся под форменкой буграм мышц. Вот только в глаза Йансону Келл явно не смотрел.
- Лейтенант УЭС Йансон, сэр? - уточнил атлет.
Зато круглую физиономию своего помощника Ведж видел отлично, и на ней было написано замешательство пополам с паникой.
- Ну да... УЭС наконец-то вспомнил, что следует откозырять в ответ.
Тайнер вновь повернулся к Антиллесу и уставился в стену поверх его головы.
- Приношу свои извинения, сэр. Я не могу служить в вашей эскадрилье. Я снимаю свою кандидатуру. Можно идти?
Ведж спросил: - Почему?
- Предпочел бы не вдаваться в подробности, сэр.
- Это-то понятно. Теперь отвечайте на вопрос.
Казалось, форменка Тайнера сейчас лопнет по швам. Антиллес сообразил: этот громила может свернуть ему шею за считанные секунды... но отступать было поздно и некуда. Да Ведж и не собирался бежать. Вместо этого он качнулся, так что спинка кресла уперлась в стену.
А затем Тайнер выдавил из себя: - Этот человек убил моего отца. Можно мне идти?
Ведж помотал головой: нет. Йансон открыл рот, судя по всему, от удивления, всмотрелся в кандидата, нахмурился.
- Тайнер... - сказал УЭС. - Это же не ваша фамилия, да?
- Так точно.
- Доран?
- Так точно. Йансон отвернулся. Келл повторил: - Можно идти, сэр?
Он не просил, он почти умолял.
- Подождите в коридоре, - приказал ему Ведж. Тайнер выскочил вон.
- Ну, - спросил Антиллес у адъютанта, - и как мне все это понимать?

4

Йансон нахохлился. До кресла он добирался, похоже, на ощупь, потому что если и видел что-то вокруг себя, то определенно не крохотную конуру, отведенную под кабинет, на базе Фолор.
- Мой первый сбитый... - пробормотал УЭС. - Я никогда не рассказывал тебе, что первым сбитым противником у меня был наш пилот?
- Нет.
- Ну, такими подвигами особо не хвастаешь... Я тогда только проходил подготовку, был стажером у тиерфонских "Желтых асов" вместе с Иском Поркинсом.
- Добрым старым Хрюшкой.
- Тем самым. Тогда даже учебные подразделения могли подписать на боевой вылет, с которым и ветераны не справились бы...
- А сейчас что, иначе?
- Сейчас не в таком обиходе. И ты это знаешь. Короче, мы сидели в засаде на имперский транспорт и его сопровождение. Ребята должны были совершить посадку на временной базе для дозаправки. Мы были на "костылях".
Одно звено должно было разбомбить базу и увести за собой гарнизонных летунов, а остальные - ударить по транспорту. По возможности, взять целым, мы тогда здорово нуждались в еде и горючке.
- Знаю. Так что случилось?
- Первая часть прошла без сучка и задоринки. Но когда прилетел грузовоз, выяснилась неприятная подробность. Эскорта оказалось вдвое больше, чем ждали. И один из наших... дядька с Алдераана, Кисеек Доран, запаниковал и ударился в бега. Нас с Хрюшкой послали вдогон, мы должны были вернуть его... или сбить.
- И ты?
- Ведж, мне пришлось! - Йансона вдруг прорвало. - Если бы мы принялись болтать на стандартной частоте, если бы он влип в радары или сенсоры базы, если бы вылез выше горизонта... хоть одно из трех, и нас раскрыли бы. И, наверное, перебили бы всю эскадрилью. Поркинс пытался прижать его к поверхности, но не сумел, а я... УЭС закрыл лицо руками.
- Я его сбил. Пришлось стрелять из лазерной пушки. Не мог рисковать... ионные орудия, их же засечь - раз плюнуть, такой импульс. Выстрел пришелся в колпак кабины. Вакуум доделал остальное. Эти краденые скафандры... ни ситха не держат...
- По мне, вы с Хрюшкой сделали все, чтобы сохранить ему жизнь.
- Ага, пока я его не убил! - Йансон поднял голову и шмыгнул носом; глаза у него подозрительно блестели. - Я знал, что у него на Алдераане жена и дети, но без подробностей, он же был старше, не особо с нами откровенничал... Думал, они погибли, когда взорвали планету.
Ведж отобрал у помощника деку и изучил досье.
- Тут ничего нет об Алдераане или семье Доран.
- Должно быть, сменили фамилию, - УЭС высморкался. - Подделали записи. Наш тогдашний комэск ездил к ним, почти сразу после того как послал официальную похоронку. Он им сказал, что Кисеек погиб во время сражения... но они уже знали правду, услышали от кого-то. Жена Дорана обвинила "Желтых асов" в смерти своего мужа, а еще в распространении слухов, которые порочат честь их семьи. Может, хотела все исправить, поэтому уехала и поменяла имя.
Ведж вздохнул.
- Ты только погляди... Тайнер был механиком на Слуис Ван, специализировался на легких истребителях. В Альянсе выучился на подрывника. Служил у лейтенанта Пейджа, затем продемонстрировал данные к полетам на тренажерах и получил разрешение тренироваться на настоящих машинах. Встречался когда-нибудь с Пейджем?
- Не-а...
- Хороший человек. И здорово учит своих десантников. УЭС, нам позарез нужен Тайнер... - честность заставила добавить: - ... если сумеем его уговорить.
Иансон издевательски фыркнул - Здорово! Я убил его отца. Он меня ненавидит. Он умеет делать бомбы. Ведж, ты что? Как, по-твоему, закончится эта история?
- Если Тайнер благородный человек, ты вне опасности.
- То есть пока он не дойдет до кипения, а затем у него вышибет из башки пробку, как из бутылки плохого татуинского вина...
- На Татуине нет ни одного хорошего вина.
- Не увиливай. Ты лучше дальше читай. Антиллес послушно уставился на экран деки.
- Во время тренировок разбил "охотника за головами". Потом слишком жестко посадил "крестокрыл", машина восстановлению не подлежит. В обоих случаях заявил, что машина не реагировала на управление?
Йансон кивнул.
- Типичная отговорка. Парень не умеет отвечать за свои неудачи.
Ведж поднял голову. Йансон поежился; он очень не любил, когда Антиллес упирался в него тяжелым взглядом.
- Итак, - нехорошим голосом произнес кореллианин, - когда ты с такой готовностью вписывал Тайнера в кандидаты, каким образом ты собирался убедить меня не обращать внимания на эту маленькую проблему с разбитыми машинами?
- Ведж... ну, Ведж...
- Отвечай на вопрос. Йансон был несчастен.
- Ну, указал бы, что он ведь мог сказать правду. Две аварии еще не показатель. Он - хорош, да что там, просто великолепен на тренажере.
Антиллес опять уткнулся в деку. Йансон, затаив дыхание, ждал.
- Ладно, объяснение я приму, - буркнул Ведж. - Попробуем парня. Если не сработаемся, я его выкину. Если сработаемся, но вы, двое, так и не сумеете уладить свои...
- Вообще-то он нужен тебе больше, чем я, - решился УЭС, но голос у него был усталый. - Одно твое слово, и я переведусь обратно к Пронырам. Можем махнуться с Хобби.
Антиллес сумрачно кивнул.
- Спасибо, УЭС. * * *

Иансон позволил ему вести разговор, все равно в намерения Веджа не входило давать Келлу Тайнеру отвлекаться.
Антиллес в нескольких словах обрисовал ситуацию, затем без паузы, не давая опомниться, задал вопрос в лоб: - Тайнер, вы человек чести?
Пилот онемел. Иансон даже пожалел бедолагу; тот еще не привык к таким хладнокровным лобовым атакам Антиллеса. Потом Тайнер все-таки справился с собой. Он опять высился посреди кабинета воплощением идеального военного.
- Да, - кратко и весомо уронил он.
- Вы считаете, что лейтенант Иансон менее благороден, чем вы?
Пошла вторая торпеда, и на этот раз Тайнеру понадобилось гораздо больше времени на восстановление.
- Никак нет.
Слова прозвучали так, словно Келла пытали.
Ведж подошел к нему вплотную; иначе в тесном кабинете все равно не получалось. Антиллес запрокинул голову, глубоко сунул руки в карманы форменки. Рядом с писаным красавцем Тайнером низкорослый кореллианин смотрелся неказисто.
- Вы дали присягу служить Новой Республике и обязаны понимать, что нам ваши таланты нужны больше, чем вам возможность избежать напоминаний о семейном горе. УЭС Иансон дал точно такую же клятву, хотя и присягал Альянсу, потому что вы в то время еще лепили куличики в песочнице. И он понимает, что нам нужны его таланты и опыт больше, чем ему возможность освободиться от вашего недовольства... или воспоминаний о том, что он совершил поступок, совершать которого не хотел. Вам ясно?
- Так точно, сэр.
- Поэтому я прошу вас остаться. На время. Будем решать проблемы по мере их поступления. Но обязан предупредить, что с вашим досье перевод в любое другое подразделение закроет вам доступ к полетам. Больше летать вы не будете. И, скорее всего, карьеру закончите десантником.
Для Антиллеса не было ничего страшнее, чем лишиться доступа в кабину истребителя, но, кажется, Тайнер считал иначе.
- Десантники мне нравятся, - буркнул он.
- Мне тоже, - холодно согласился кореллианин, - но восстановить честное имя вашего отца вы уже никогда не сумеете. И никогда не докажете Галактике, что имя Доран не переводится как "трусливый пилот".
Впервые за весь разговор Келл Тайнер взглянул Веджу прямо в глаза, и во взгляде кандидата было столько бешенства, что Ведж с трудом подавил горячее желание попятиться.
- Да как ты смеешь...
Ведж не стал орать, но ухитрился скомандовать "смирно" так, что прошло всего три секунды, и Тайнер опять стоял, образцово вытянувшись в струну, и разглядывал стену над головой кореллианина.
- Я смею, - сказал Ведж, - потому что это правда. И спорю на что угодно, что вы с коротких штанишек мечтали стать пилотом и восстановить честь семьи. Вы сделали всего один боевой вылет и уже готовы получить пинок в зад. Я даю вам последний шанс Итак, вы остаетесь или бежите?
Некоторое время Тайнер пытался справиться с собственной челюстью; он так воинственно выпячивал ее, что и Антиллесу, и Йансону стало ясно, что у Келла просто трясутся губы, а он хочет это скрыть.
- Я остаюсь, - едва слышно пролепетал верзила. - Сэр.
- Хорошо. Можете идти.
Когда за кандидатом закрылась дверь, Йансон осторожно выбрался из угла, в который забился несколько минут назад и сидел не дыша, и осмелился негромко присвистнуть.
- Ведж, упаси меня джедай критиковать... но я давно уже не видел такого хладнокровного маневра.
- Когда летаешь в вакууме, иногда вместо крови нужно иметь охладитель, - Антиллес рухнул в кресло.
Он еще ни разу в жизни так не уставал и думал лишь об одном: Интересно, сколько еще пилотов регулярно будут устраивать мне такие вот развлечения? * * *

Келл проверил ремень безопасности с трудом; узкий кокпит был тесноват для широкоплечего алдераанца. Потом щелкнул поочередно четырьмя тумблерами, запускающими фузионные двигатели "крестокрыла". Не настоящей машины, всего лишь ее имитации, тренажерной копии. Но нынешнее поколение симуляторов создавали такое ощущение реальности, что порой требовалось усилие, чтобы вспомнить, где находишься. В них даже встроили гравикомпенсаторы для ощущения состояния невесомости.
На специальных экранах, которые изображали транспаристиловый колпак кабины, можно было разглядеть взлетную полосу, хотя Тайнер помнил, что реально полоса находится на полщелчка выше и гораздо ближе к поверхности луны.
Индикаторы на приборной доске подтвердили, что все четыре двигателя пришли в действие и работают практически нормально.
- Желтый-1, полный запуск, к взлету готов. Первичный и вспомогательный генераторы работают на полную мощность. Диагностика - зеленый.
Крякнул динамик.
- Желтый-2, рапорт идентичен. Готовы лететь.
Тайнер понятия не имел, кто такой Желтый-2; к тому времени как Келл добрался до зала, остальные пилоты их группы уже расселись по капсулам тренажеров и закрыли люки. Интересно, делали ли они за эти несколько минут дополнительные упражнения? Интересно, может, и ему стоило заняться тем же самым?
Голос напарника искажали неизбежные помехи, но он определенно принадлежал мужчине, хотя и был высоковат, по мнению Тайнера. А необычное произношение предполагало, что общегалактический для Желтого-2 - не родной язык.
- Желтый-3, все в норме. Готов к взлету.
Тут никаких сомнений, механический звук импланта в сопровождении похрюкивания - гаморреанец со смешным прозвищем Хрюк. Келлу не терпелось взглянуть на него в деле; гаморреанец был единственным из стажеров, который размахом плеч посрамил Тайнера, а значит, чувствовал себя в стандартном кокпите еще неуютнее алдераанца.
- Желтый-4, все в норме. К взлету готова.
Женский голос. Тайнер видел нескольких девушек среди кандидатов, но свист и потрескивание эфира помешали опознать.
Следующим прозвучал голос, которого Келл желал бы никогда не слышать: никаких помех, никакого хруста. Тайнер закаменел.
- Старт в течение минуты, - сообщил лейтенант Иансон. - На повестке дня неопознанный корабль, "колесники" и "жмурики" в качестве заслона. Вступить в бой и удержать их в десяти щелчках от базы. Ваша задача заключается в том, чтобы отгонять незваных гостей столько, сколько нам нужно для эвакуации. Вы проигрываете - мы умираем. Протокол тренировки один-семь-девять. Конец связи.
Келл попытался расслабить плечи, потом переключил комлинк на прямую связь с ведомым.
- Первый - второму, что такое протокол один-семь-девять?
- Мы не знать, Первый.
- Мы? Кто это - мы?
- Желтый-2, Первый.
Келл открыл рот, собираясь внести ясность, но тут хронометр дощелкал до десяти секунд, и Тайнер решил придержать любознательность.
Через пять секунд он активировал репульсоры, почувствовал, как "машина" всплыла на несколько метров вверх. Еще через четыре секунды - толкнул вперед ручку управления, убедившись, что нос истребителя нацелен в аккурат на выход из туннеля. А потом дал мощность двигателям. Визуальная проверка показала, что остальные члены его группы поступили точно так же.
"Крестокрыл" прорвал магнитное защитное поле, перекрывающее выход из пещеры, и вырвался в открытый космос...
Прямиком на группу из четырех ДИ-бомбардировщиков, "лохи" уже подошли так близко, что их было видно невооруженным глазом.
Келл ушел вправо, спешно перекачивая дефлекторный щит вперед, выцедил одну ДИшку и нажал на гашетку раньше, чем рамка прицела зеленым цветом подтвердила захват цели. А потом выписал широкую дугу, которая увела его от лунной поверхности. Блик на плоскостях подсказал, что сзади что-то взорвалось, а в результате короткого совещания с астродроидом на мониторе появилась фраза; ПОДТВЕРЖДЕНИЕ - ОДИН СБИТЫЙ Из интеркома потекло паническое верещание; Келл не разобрал слов.
- Тихо! - рявкнул он. - Плоскости - в боевой режим! Разведка ошиблась, импы уже взяли базу! Второй, держись за мной, мы займемся первоначальной целью. Третий, Четвертый, облетите базу и сообщите о повреждениях.

Предыдущая страница 3 Следующая страница


Эскадрилья-Призрак 4

Он услышал в ответ унылые подтверждения, увидел, как ведомый сместился назад, в левую заднюю четверть. Затем вновь взялся за комлинк.
- Диспетчер, как слышите меня? Желтый-1 вызывает КДП.
Ответа не было.
Сенсоры показывали три оставшиеся ДИшки внизу; "лохи" скребли брюхом по поверхности... две ДИшки, как только Желтый-2 доказал, что стрелять он умеет. Но впереди и выше в четырех щелчках - еще тридцать шесть. Три эскадрильи в полном составе. Импы разделились, не приближаясь к противнику.
В наушниках прозвучал голос "четверки": - Первый, взлетные туннели разрушены, все туннели. Их разбомбили.
- Даже центральную трубу? Грузовой вход? Что с грузовым?
- Стометровый завал, сэр. Оттуда никому не выйти, - даже помехи не могли скрыть, как расстроена Желтый-4.
Келл хотел успокоить девушку, сказать: "Да что с тобой? Это же тренажер. Никто не умер".
Но у него были дела поважнее. Инструктор выдал ему прямой и недвусмысленный приказ., а потом изменил параметры миссии и свел все на нет. Что же ему теперь делать? И что за ситхов протокол упоминался перед вылетом?
- Группа, задание отменяется, - сообщил Келл остальным. - Статус - отступление. Третий, Четвертый, догоняйте нас, будем пробиваться.
Вторая пара ответила согласием, как раз когда дальномер показал два щелчка до цели. Значит, враг уже в досягаемости пушек... а Желтый-3 и Желтый-4 - в пределах досягаемости пушек противника.
И можно либо в спешке готовиться к переезду и по дороге поймать несколько шальных выстрелов с дальнего расстояния, либо оттянуть на себя часть нападающих, а потом развернуться, надеясь, что соратники в свою очередь отвлекут противника. Второй способ - потенциальное самоубийство. Келл сказал: - Желтый-2, пошли отсюда Ответом ему был жуткий переливчатый вопль, от которого у Тайнера волосы встали дыбом. Машина напарника шла в прямой таран на приближающуюся эскадрилью. Имперцы открыли огонь, зеленые иглы лазерных зарядов ложились в опасной близости от "крестокрылов".
- Желтый-2, вернись в строй... Желтый-2... Келл выругался. Может, у "двойки" неполадки со связью? Это было бы вполне в духе этого грязного упражнения.
- Ладно, Второй, командуй, я прикрою.
Келл бросился догонять разогнавшегося напарника. А тот уже купался в море зеленой плазмы. Часть зарядов растекалась по дефлекторным щитам. "Двойка" исполняла, пожалуй, самый опасный и самый действенный маневр, но не с одним противником, а с целой эскадрильей... ставка двенадцать к одному, вероятнее всего Желтому-2 - конец, взорвут наглеца.
Время сменить расклад... Келл сбросил высоту относительно поверхности луны, так чтобы случайно не зацепить собственного напарника, замкнул пушки на попарную стрельбу и принялся играть педалями, заводя нос истребителя левее линии собственного курса, потом правее и, как только рамка прицела прихватила ДИшку и позеленела, выстрелил. Кокпит наполнился музыкой подтвержденного попадания.
Далекие вспышки тоже свидетельствовали о том, что им с напарником удалось потрепать противника. Астродроид вывел на монитор счет: один подбитый и одно попадание у Тайнера, два попадания - у Желтого-2. В следующее мгновение на них накатилась волна "лохов", накрыла и прошла мимо...
Значит, пора разворачиваться и бить гадов по тылам, пробивая защиту, если таковая у бомб"ров имеется, или сразу хватать их за хвост, если нет. Проклятье, сейчас же не он командует, он всего лишь ведомый у сбрендившего пилота, который сидит во втором "крестокрыле"! Келл отыскал "двойку" - и визуально, и на радаре; та катилась в "бочку" с явным намерением уйти в правую плоскую петлю. Келл последовал за напарником.
Желтый-2 решился на очередную лобовую атаку, но выбранные им ДИ- истребители выстраивались в каре.
- Отвали, Второй! Там ловушка, следуй за мной, я принимаю командование...
Никто ему не ответил, "двойка" только увеличила скорость. Эфир содрогнулся от еще одного боевого клича.
Келл скрипнул зубами. Ладно! Давай-ка выясним, сумею ли я спасти сумасшедшего, не считаясь с его желаниями... Тайнер позволил напарнику сократить расстояние между ними. Потом переключил систему наведения на протонную торпеду.
"Двойка" направлялась прямиком в левый нижний угол плоского квадрата, образованного ДИ-истребителями. Все четыре "колесника" открыли огонь.
Келл задрал нос машины, поймав верхнего левого импа в прицел. Красный цвет рамки - есть захват мишени, - Тайнер нажал на гашетку. На таком расстоянии у "колесника" было достаточно времени, чтобы уклониться или сбить торпеду... но если бы он так поступил, ему пришлось бы прервать атаку. Келл уронил "крестокрыл" на правую плоскость, взял в прицел верхний правый "колесник" и повторил фокус.
Обе ДИшки принялись вертеться, словно брошенные в воду рыбы-песочники, им было уже не до стрельбы. Но оставшиеся продолжали обрабатывать Желтого-2. Келл сменил позицию, чтобы заняться противником вплотную, выбрав себе для разминки "колесник" в нижнем правом углу. Должно быть, у этого в машине стояла система оповещения, потому что имп начал маневр уклонения еще до того, как Тайнер прицелился.
В головных телефонах уверенно переговаривалась вторая пара.
- Все, Третий, ты взорвал его, валяй дальше, я прикрою...
- Понял вас, Четвертый, один из них садится мне на хвост...
- Он мой.
Затем на глаза Келлу вдруг попался "крестокрыл" напарника - и взорвался, превратившись в желто-оранжевый клубок раскаленного газа.
Тайнеру словно дали под дых. Он знал, что настоящий Желтый-2 даже не ранен, вероятно, вылезает сейчас из тренажера, ругаясь на чем стоит свет... но инструктор-то обвинит Келла в потере ведомого. Даже если ведомый не желал, чтобы ему помогали.
Келл вновь переключил систему наведения; мишень в ту же секунду перестала дергаться из стороны в сторону, вероятно решив, что вырвалась из торпедного захвата и теперь вне опасности. Но как только рамка стала зеленой, а не желтой, Тайнер открыл огонь. Лазерные лучи располосовали "колесник", левый стабилизатор начисто срезало с пилона, фюзеляж распался на три части. ДИшка не взорвалась, просто пыхнула во все стороны мгновенно замерзшим воздухом, а обломки улетели в сторону нарисованной компьютером поверхности Фолора.
Келл остался один на один с тремя противниками... нет, с двумя, одна из торпед наконец-то догнала свою несчастную мишень и превратила ее в облако мелкой пыли. Второму "колеснику" повезло больше, теперь неудавшийся объект торпедной атаки вместе с приятелем нацелились на дюзы самого Тайнера.
Келл навалился на ручку управления, выполняя самый острый из виражей из репертуара "инкома Т65". Вне атмосферы "крестокрылы" проигрывали Дишкам в маневренности, но в случае несыгранной пары - а сейчас был именно такой случай - преимущество исчезало.
Тайнер был в самой верхней точке петли, он уже видел поверхность луны и своих преследователей, когда со стороны Фолора одновременно прилетели красный лазерный луч и протонная торпеда. Первый снял одного импа, вторая - второго. Келл не поверил собственным глазам, сверился с сенсорами и присвистнул.
- Неплохо стреляете, ребята! Механический голос Хрюка: - Благодарю вас, сэр. "Колесники" отходят. Будем преследовать?
ДИшки действительно собрались восвояси. Но тогда почему колпак кабины не потемнел, означая конец тренировки?
Тайнер обдумывал положение достаточно долго, чтобы за это время привести в порядок и дыхание, и расшалившиеся нервы.
- Нет, они возвращаются на корабль-носитель. Что значит - сейчас примчится подмога. Кто-нибудь получал сигнал от диспетчерской?
- Никак нет, сэр.
- Нет.
- Значит, придется признать базу Фолор потерянной, а мы - единственные, кто уцелел. УХОДИМ.
Он повел машину в свечу, затем активировал навигационные программы.
Побывай они под настоящей атакой и не сумей Фолор вывести транспортники, он обязан был бы отвести все оставшиеся истребители в безопасное место и оттуда связаться с флотом Новой Республики. Келл быстро рассчитал короткий прыжок в незанятую точку пространства, где можно было отдышаться и проложить более хитрый курс для возвращения к своим.
Остальные послушно пристроились сзади. Как только компьютер выдал решение, а луна оказалась далеко позади, чтобы не помешать разбегу, Келл передал координаты прыжка - Ладно, по моей команде. Три, два, один... пошли!
В реальности звезды должны были раствориться в белесом сиянии гиперпространственного туннеля. Сейчас они просто погасли. Колпак кабины откинулся, по глазам ударил резкий искусственный свет и заставил болезненно сморщиться.
Йансон собрал всех четырех пилотов за одним столом в тренажерном зале, и Келл получил, наконец, возможность увидеть напарника.
Несмотря на вполне человеческий торс и конечности, Желтый-2 человеком не был. Ростом он не уступал Тайнеру, но был невероятно тощ и покрыт коротким бурым мехом. Вместо лица - звериная морда. Крупные темные глаза, плоский широкий нос и пасть, полная острых белых зубов, довершали картину. Если не считать явно разумного взгляда, облик Желтого-2 больше наводил на мысль о диком хищнике в диких лесах, чем о существе, достаточно развитом, чтобы управлять истребителем. Его роскошная грива вызвала бы муки зависти у любого человека, мужского или женского пола, без разницы. Когда Келл Тайнер подошел к столу, Желтый-2 как раз вытряхивал это богатство из-под эластичной ленты. Водопад шелковистых темных кудрей обрушился ему на спину.
Придавив желание взять красавца за те самые кудри и оттаскать как следует за самоуправство, алдераанец протянул напарнику руку.
- Келл Тайнер.
Ладонь ему пожали почти по-человечески.
- Мы - офицер таквааш Хохасс Эквеш.
- Мы? Королевских кровей, что ли?
Что ж, по крайней мере, это могло объяснить поведение в бою...
- Нет, совместное...
- Биографии подождут, - перебил нечеловека лейтенант Йансон. - Мы тут вроде как результаты тренировки обсуждаем, не забыли?
От его замечания у Келла привычно окаменел загривок.
- Так точно, сэр, - процедил алдераанец.
- Славненько. Тогда начнем. Четвертый, у вас два сбитых противника и хорошие показатели при разведке. "Тройка", три попадания плюс очко за инициативу и двойную проверку расчетов прыжка, сделанного господином Тайнером.
- Тройную проверку, сэр, - скромно потупился Желтый-3. - Я взял на себя смелость произвести еще один расчет в уме.
Келл изумленно уставился на гаморреанца, - Ты проверил мои расчеты? Хрюк кивнул.
- Они были такие некрасивые, зато функциональные и абсолютно верные.
- Хрюк, вы с коммандером найдете общий язык, босс тоже обожает соревноваться в математике с компьютером, - сообщил Йансон просветлевшему пятачком гаморреанцу. - Далее... Желтый-2, у вас нет ни одного сбитого, а есть два случая неподчинения приказу. Один из них мы считать не будем, потому что мастер Тайнер передал вам командование, хотя и несколько запоздало. К тому же из-за плохой тактики вы ухитрились погибнуть.
Выдерживая паузу, лейтенант рассматривал экран деки. Келл понял: это чтобы не встречаться с ним взглядом.
- Желтый-1, весьма впечатляюще. Пять сбитых машин, если бы все происходило в действительности, вас бы уже считали асом. Особенно красиво получился выстрел, когда ваши плоскости находились еще в закрытом полетном режиме. Я сохраню запись для инструкторов. Хороший выбор команд при внезапном изменении параметров миссии. Так что - почти идеально. Йансон посмотрел на пилотов.
- А теперь баллы. Высший счет для этого упражнения - две тысячи плюс бонусы за исключительно хорошее поведение. Желтый-4 - тысяча триста пятьдесят. Желтый-3 - тысяча двести. Желтый-2 - две тысячи три. Желтый-1 - ноль.
- Это как это так? - взорвался Тайнер. - Вы что, переставили цифры?
Йансон в конце концов остановил на нем взгляд. Кивнул.
- Верно, это перестановка. Но никакой ошибки. Вы слышали, как перед тренировкой я зачитывал протокол один-семь-девять?
- Слышал, только понятия не имею, что это значит! Лейтенант улыбнулся.
- Хрюк, мне показалось, что я слышал, как вы по частному каналу объясняли напарнику значение этого протокола. Будьте добры, проинформируйте теперь командира учебной группы.
Гаморреанец откашлялся; имплант превратил этот звук в резкий, действующий на нервы хруст.
- Протокол касается подсчета очков, - забубнил Хрюк. - Для того чтобы поощрить пилотов к сотрудничеству, особенно если стажеры еще не знакомы друг с другом, напарники получают баллы друг друга.
- Это... - Келл сорвался на фальцет, закашлялся, отдышался и попробовал еще раз, но от злости голос все равно звенел - Это нечестно. Мне что, теперь позор на всю жизнь? Ноль за то, что вы сами назвали почти идеальным полетом?
- Конечно, нечестно, - Йансон закрыл деку и сунул в карман. - Обсудите этот вопрос с напарником, который получил заработанные вами очки. А сейчас можете идти. Рекомендую вам всей компанией посетить "ПроСтой". До конца дня вы свободны, но не забывайте про приказ: не обсуждать ваши действия и параметры упражнения с другими стажерами, пока они не пройдут тренировку. Всем ясно?
Выслушав нестройный хор подтверждений, Йансон указал пилотам на дверь.

5

До указанного заведения нужно было пройти по широкому, вырезанному в толще скалы коридору, потом спуститься по трясущемуся, щелкающему, поскрипывающему эскалатору, пересечь небольшую площадку, и вот они уже стоят перед входом в кантину со странным названием "Простой". Келл всю дорогу жег яростным взглядом ходящие ходуном под тканью комбинезона лопатки напарника. Наверное, все же подействовало, потому что на пороге забегаловки длинномордый нечеловек оглянулся.
- Мы просить прощения, офицер Тайнер.
- Зачем? - сердито буркнул еще не остывший Келл. - Зачем ты устроил там всю эту ерунду?
- Мы не знаем.
- Он не знает! Слушай, когда устраиваешь мятеж, обычно помнишь, по какой, собственно, причине!
- Все не просто...
Чужак задумался, бормоча что-то себе под нос, словно обсуждал сам с собой неведомые проблемы, а в результате все четыре пилота успели зайти внутрь кантины.
Когда-то, когда база Фолор еще была действующей горняцкой колонией, это большое просторное помещение использовали под общую столовую. Противоположную от входа стену видно не было, но вовсе не из-за габаритов зала. Скорее обвинять в этом следовало отсутствие освещения, свет давали только несколько голографических проекторов и неоновая вывеска.
Келл предложил занять стол на четверых возле стены, но Хрюк указал на соседний; тот был много больше размером - Скоро к нам присоединятся другие, - пояснил гаморреанец; механический голос легко перекрывал общий шум.
Келл был вынужден согласиться.
Когда все расселись, он вновь вернулся к прерванной беседе.
- Ну так что?
Желтый-4 рассмеялась, и Келл впервые обратил на нее внимание.
По стандартам "ПроСтоя" у их столика было довольно много света, потому что над ним на стене висела сине-зеленая реклама "абракса", так что Тайнеру удалось хорошо рассмотреть девушку... и поразиться.
Если бы ему предложить написать портрет идеальной женщины, Келл без колебаний предложил бы Желтого-4. Она была высока и сухощава, светлые волосы (вероятно, при нормальном освещении она окажется блондинкой) были завязаны в длинный хвост. Одной улыбкой она сумела бы превратить идеальную маску военной бесстрастности в необычайно красивое и живое лицо. А она сейчас улыбалась.
Неожиданный дискомфорт и неловкость удалось замаскировать рычанием: - И что смешного?
Келл вдруг выяснил, что во рту у него сухо, как на Татуине.
Девушка примирительно протянула руку.
- Прости. Меня зовут Тирия Саркин. Просто ты такой взъерошенный и сумбурный, что мне стало весело, - голос у нее был гортанный и низкий, а говорила девушка с таким густым акцентом, что трудно было не обратить внимания.
Но она становилась только очаровательнее.
Келл все-таки пожал ей руку и ухмыльнулся - неуверенно и немного угрюмо.
- Когда будет у тебя вакуум вместо. счета, станет не до смеха.
- Наверное. Ну, прости, пожалуйста.
- Мы ответим, - вдруг сказал длинномордый. - Но сначала: мы - Кроха. Для друзей, когда не злятся они на нас Келл нахмурился.
- Кроха?
- Правильно. Мы - крошка, если сравнить с брат и сестра от нас. Никто из них не помещаться в кокпите. Итак. Ты спрашиваешь: почему не помним? Мы вспоминаем. Раньше не могли, мы сделали то, чего мы не совершали. Это пилот.
Тирия спросила: - Какой еще пилот?
- Мы.
Келл чуть не сполз со стула, помешала столешница, в которую он уткнулся лбом и тут же пожалел об этом, потому что прилип к темной, неопознанной субстанции, в которой был испачкан стол. Тайнер освободил лицо и принялся яростно соскабливать с кожи остатки.
- Я ничего не понял, - пожаловался он. Тирия сказал: - Кажется, я поняла. Кроха, ты говоришь о многих организмах или многих разумах?
Heчеловек широко осклабился, радуясь, что хоть до кого-то дошло.
- Разумы.
- У тебя несколько сознаний, и одно из них - пилот.
- Да! Да.
Келл скептически фыркнул.
- Твой пилот должен мне две тысячи триста очков и заслуживает взбучку.
Кроха с сомнением вздохнул, - Мы знаем. Нам жаль. Наш пилот заслужил много взбучек. И переводов из многих подразделений. Мы думаем, скоро последняя. Коммандер возьмет нас за шкирку и пнет, вот увидите.
К несказанной радости Келла, необходимость отвечать отпала, так как явился официант, и это был самый необычный официант из всех, каких встречал Тайнер. О своем прибытии он известил поскрипыванием и позвякиванием Это был дроид серии ЗПО, и он очень отличался от прочих роботов-секретарей. Те, как правило, носили золотистый или серебристый корпус; этот же был составлен из самых различных частей. Хотя серебристых было больше.
Келл сказал: - Я буду...
- Ждите, - перебил его дроид приятным, но твердым голосом, мелодичным, как у прочих моделей роботов-секретарей. - Я не вижу, чтобы вы были старше остальных по званию или возрасту, я перейду к более древнему протоколу. Дама заказывает первой. Моя госпожа?
Тирия улыбнулась.
- Лум. Только свежий.
Келл сделал еще одну попытку: - Я буду...
- Ждите. Вы мне докучаете, уже два раза. Заказывать будете последним, хотя я исправно выполню ваш заказ. Будете докучать еше, будете пить то, что я вам принесу. И вас стошнит, - робот повернулся к гаморреанцу. - Мой господин?
- Порцию чарбианского бренди и стакан холодной воды.
- Здорово звучит, - Кроха облизнулся. - Нам то же самое. Мне.
Настал и на улице Тайнера праздник. Келл выдержал значительную паузу, чтобы убедиться, что дроид ждет, когда он заговорит.
- Кореллианский виски. И влажную салфетку. Пожалуйста.
Дроид отвесил поклон и, поскрипывая, удалился. Келл горько вздохнул.
- Сегодня не мой день. Здесь даже официанты тираны. На этот раз улыбка Тирии была адресована ему, у алдераанца потеплело на душе.
- Это же Пискля. Ты привыкнешь к нему. У него доброе сердце или то, что у роботов заменяет этот орган.
- А почему дорогостоящий робот разносит напитки в каменном мешке?
- Пискля делает то, что хочет. Несколько лет назад ему предоставили гражданские права. Заезд роботов-беглецов помнишь?
Келл нахмурился.
- Нет.
Тирия придвинулась поближе, чтобы ее было лучше слышно.
- Пискля - знаменитость среди дроидов и даже среди пилотов. Он был на "Быстроходном IV", когда Дарт Вейдер захватил в плен ее высочество Органу. Все люди на борту были убиты, а Пискля вместе с дроидами оказался на Кесселе. Ему поручили инвентаризацию тамошних складов, а он в один прекрасный день организовал для дроидов экскурсию на имперский транспорт, который пришел за грузом спайса Чтобы не вызвать подозрений, они забрались на борт по одному, вот только обратно не выходили. А затем транспорт взлетел и - фьють!
- Как это "фьють"? Я думал, дроидам запрещено пилотировать космические корабли. Подавление всех программ на базовом уровне.
- Так и есть, если не считать некоторых моделей. Нельзя сказать, чтобы Пискля пилотировал корабль. Он просто перепрограммировал автопилот, а тот на бреющем увел грузовик на пару сотен щелчков от порта, из зоны действия ионных батарей, затем выскочил на орбиту и ушел в прыжок из системы. Но Пискля совершенно позабыл об одной детали, - Тирия по-детски хихикнула. - Он забыл, что к западу от порта сплошные каньоны, скалы, ущелья и горные хребты. А программа была задано четко: бреющий полет.
Келл раньше остальных сообразил, в чем дело, и захохотал.
- Здорово же им досталось!
Тирия нарисовала пальцем в воздухе ломаную линию.
- И вот этот кореллианский тяжелый бочонок скачет вверх-вниз, а изнутри несется "уй!", "ай!", "уй!", "ай!" и "ой, мама!!!" Кроха и Хрюк тоже засмеялись. Смех незадачливого напарника с раздвоенным (или сколько их там у него?) сознанием напоминал почти животное поскуливание, гаморреанец приятно похрюкивал. Очевидно, программа импланта не позволяла переводить подобные звуки.
- Как бы то ни было, - продолжила Тирия, когда слушатели угомонились, - они выбрались, и Пискля явился в Альянс с грузовиком спайса и ценной информацией о Кесселе. О тех, кого осудили или сослали в тамошний гарнизон, какие туда идут грузы и какая там оборона. Поэтому Пискля получил свободу. Из него даже вынули блокиратор. И вот теперь он зарабатывает себе на жизнь, как все мы.
Келл кивнул.
- Хамя тем, кого обслуживает?
- Ты понял, о чем я.
Кроха подергал Тайнера за рукав.
- Итак. Ты не освободил нас от темы. Мы не отпустим тебя, пока ты так не сделать. Ты прощаешь нам нашу ошибку?
- Конечно. Просто скажи своему пилоту, что если он еще раз выкинет подобное коленце, я выщипаю у него всю шерсть.
- Мы сделаем. Он заслуживает.
Вернулся Пискля с подносом, заставленным напитками, и влажным полотенцем. Келл продолжил приводить себя в порядок. Тирия оглянулась на двери кантины.
- Прибыла вторая волна.
Остальные тоже решили посмотреть. Сквозь толпу пробирались два человека в летных комбинезонах в сопровождении астродроида. Парочка выглядела странно и носила убедительные следы того, что в жизни им приходилось несладко. Первый мог бы считаться даже красивым, если бы не длинный уродливый шрам, который перечеркивал левую щеку и через переносицу задевал правую бровь. У того, что был выше ростом и старше, левую часть лица закрывала металлическая маска.
Отмеченный шрамом громко воззвал: - Есть тут счастливчики, пережившие шутку лейтенанта Йансона?
Келл изобразил безрадостный смешок и помахал парочке рукой.
- Что, только что спаслись?
Пилот с протезом кивнул. Кроме жутковатой полумаски, у него были тонкие черты лица, холодный голубой глаз и полоска безупречно подстриженных усиков плюс бородка на тот манер, который предпочитали старшие офицеры постимперского флота.
- Тон Фанан, - представился он. - А это Лоран и его Р2 Пшик. Остальные из нашей группы все еще спорят с лейтенантом по поводу способа подсчитывать очки. По-моему, подозревают, что им грозит вылет отсюда.
Он уселся, откинулся на спинку стула, переплел тонкие пальцы за головой и блаженно расслабился, полуприкрыв единственный глаз. Второй, искусственный, продолжал смотреть не мигая.
- Я кое-как сбил один "колесник", а получил за три ДИшки Лорана. Похоже, мне здесь нравится.
Келл представил новичкам компанию, присмотрелся к парню со шрамом. У того было знакомое лицо, знакомая манера держаться, поворачивать голову, смотреть на остальных...
- Лоран? Гарик Лоран? - уточнил он. - Мордашка?
Фанан выпрямился, тоже всмотрелся в лицо своего напарника, которому явно не мешало подобное повышенное внимание к своей особе. Тирия сделала то же самое. Хрюк и Кроха смотрели, скорее, вопросительно.
Пилот со шрамом раскланялся.
- К вашим услугам.
- А я думал, ты умер! Семь или восемь лет назад... У нас столько говорили о тебе.
- Мы просим прощения, - перебил бессвязный лепет алдераанца Кроха. - Мы обязаны знать этого человека, но мы не знать.
- Может, и не должен, это людские дела, - успокоил напарника Тайнер. - Это Мордашка. Самый известный актер детских фильмов Империи. "Черный банта", "Флейты джунглей"... а когда он снимался в "Победе или смерти", добровольцы так и поперли валом в армию. Никогда их не видел?
Два нечеловека покачали головами. Тон Фанан, очевидно, слышал о Лоране, потому что хулигански ухмылялся, выслушивая неожиданные откровения.
Тирия тоже была наслышана о Мордашке; рот у нее медленно приоткрывался, глаза округлялись. В конце концов девушка восхищенно пролепетала: - Я была влюблена в тебя, когда мне было двенадцать... Пилот со шрамом отмахнулся.
- Да ладно вам. Меня взяли в актеры именно для того, чтобы в меня все влюблялись.
- А что с тобой случилось? Болтали, что тебя застрелили какие-то ненормальные из Альянса. Бывший актер пожал плечами.
- Чуть не убили, - он улыбнулся. - Я как раз пытался перейти к более взрослым ролям, - он опять просиял знаменитой улыбкой. - Подростков... Так вот, какие-то ребята, которых вышибли из Альянса, меня похитили. Хотели устроить показательную казнь в назидание тем, кто помогает Империи на гражданке.
Голос у него был мелодичный, умело контролируемый, как раз такой, каким, по мнению Келла, должен говорить актер.
- Думали, что моя ранняя гибель нанесет удар по морали Империи.
- А ударили по маленьким глупым девчонкам, - вставила Тирия.
- Но сначала ребята решили показать мне, что такое Империя на самом деле. Много чего рассказывали об армии и разведке. А потом, когда были готовы начать свое, вернее, мое жертвоприношение, ввалились спасатели, попортили мне внешность... Случайное попадание из лазерного карабина. Обе стороны перебили друг друга, в живых остались только два имперских десантника и я. Я спрятался, я всех боялся. Решил: пусть меня не найдут, пока я не приду в себя. Тела моего не обнаружили, посчитали меня мертвым, а пропаганда раструбила, что Альянс одобрил действия фанатиков и вообще воюет с детьми.
Тирия почему-то была счастлива.
- Но где же ты был все это время?
- У меня куча родственников, прятался у них. Я вырос на Пантоломине, но семья наша родом с Лоррда, и когда я решил вернуться к цивилизации, мои родители послали меня сюда. С Лоррда легко сделать шаг до Альянса. Родители очень неплохо распорядились моими деньгами, так что нужды я никогда не испытывал.
- Можешь ответить на один вопрос? Не хочешь, не отвечай... - Тирия расстроенно покачала головой. - У тебя непереносимость бакты? Почему ты не избавишься от шрама?
- Просто не хочу. Маленькое напоминание о прошлой жизни.
Привлекая к себе внимание, Тон Фанан поднял руку.
- Это у меня аллергия на бакту. Все это, - он картинно обвел себя пальцем, - на двадцать процентов механика и электроника, и продолжаю набирать счет, - киборг улыбнулся Тирии. - Но каждая живая клетка моего тела жаждет поближе познакомиться с этой милой барышней.
Понравился ли Тирии подход или нет, сказать было невозможно.
- У нас что, - спросила она, - подразделение, в котором единственную женщину будет преследовать каждый лихач, которому больше нечем заняться?
Фанан ловко перехватил ее руку, в его голосе появились мелодраматические нотки.
- Я только встретил тебя, а уже полюбил на всю жизнь. И думаю, что люблю тебя не за облик, хотя он ошеломителен, не за тело, достойное кинозвезд, не за голос, который распаляет мое желание. Нет, я люблю тебя, потому что, по слухам, ты училась на джедая, а мне так необходимы могущественные друзья.
Девушка вырвала у него свою руку.
- Слухи врут. А манеры у тебя, как у вомпы! Келл сказал: - Ты, правда, училась на джедая?
- Нет. Просто умею чуть-чуть направлять Великую силу. Я годами тренировалась - и никаких успехов, - Тирия криво усмехнулась. - Сила слаба во мне.
Келл был доволен, потому что его лоб наконец-то был уже близок к своему обычному состоянию. Он сложил полотенце и, окрыленный успехом, пододвинулся к девушке.
- А со Скайуокером ты знакома? Тирия кивнула.
- Он дал мне несколько уроков. Много уроков. И был весьма мил, когда объяснял, что не видит прогресса и больше не нуждается в моих услугах как ученика. И что на моей давней мечте можно ставить крест.
- Знаешь, чтобы я сделал, если бы умел хотя бы вот столечко, - он показал пальцами, сколько, - направлять Великую силу?
Девушка покачала головой.
- Во время дальних полетов чесал бы то место на спине, куда никак не могу дотянуться...
Тирия вскочила так быстро, что опрокинула кружку с лумом.

Предыдущая страница 4 Следующая страница


5 Аарон Олстон

- Давай, веселись!
- Ты что? Думаешь, Скайуокер так не делает?
- У меня нет времени, - процедила девушка, выбираясь из-за стола.
Кажется, она была в ярости.
Тон Фанан извернулся, чтобы посмотреть ей вслед.
- Можно я пойду с тобой? - крикнул он в спину Тирии.
- Нет!
Блондинка даже не оглянулась.
- Можно помочь тебе?
- Нет!
- Что я могу для тебя сделать?
- Застрелись!
И Тирия выскочила за дверь.
Фанан вернулся в прежнюю позу.
- Уже пробовал пару раз, - вздохнул он печально. - Стрелялся. Случайно. Совсем невесело.
Келл сердито сверкнул на него глазами.
- Ну спасибо, парни! Вот удружили. Пилот со шрамом, извиняясь, пожал плечами. Фанан вообще не стал отвечать. Он огляделся, помахал кому-то рукой.
- Официант! Эй, официант! Слушай ты, ведро с болтами! Нам нужны твои услуги, и немедленно.
Келл перестал дуться и расплылся в широкой радостной ухмылке.
- Фанан, ты только что подписал себе приговор. * * *

На следующей тренировке им пришлось выпутываться из засады на вулканической планете. Келл едва унес ноги; машина хромала на все четыре плоскости, но он, по крайней мере, остался жив. Тайнер вылез из тренажера и услышал последние новости: Кроху опять взорвали, а одного из стажеров, лейтенанта Мина Дойноса, вообще не пустили в тренажерный зал. Келл мучился вопросами и любопытством.
Очередной учебный "вылет" вновь свел таквааша и Келла, В этом упражнении "крестокрылы" и ДИ-перехватчики сошлись в астероидном поле. Первым было вменено в задачу защищать космическую станцию, а вторым - отыскать ее и уничтожить.
В восьми щелчках от зоны сражения Кроха выдал боевой вопль и, азартно сопя, попер вперед, обогнав ведущего.
Келл ждал этого момента и готовился к нему, он тут же навелся на хвост напарника. Рамка покраснела, компьютер прогудел, сигнализируя о захвате мишени. Почти в ту же секунду он услышал голос лейтенанта Йансона: - Зеленый- 5, чем это вы занимаетесь? Келл вздрогнул и мысленно обругал сам себя.
- Не мешайте мне, просто - не мешайте. Пронзительный боевой клич оборвался, затем Кроха нормальным голосом произнес: - Шестой - Пятому, ты будешь стрелять в нас?
- Никак нет, Шестой.
- Тогда что ты делаешь?
- Привлекаю к себе внимание. Удалось?
- Да, Пятый.
- Тогда возвращайся в строй. Немедленно. Я - ведущий, ты - ведомый. Как слышишь меня?
- Хорошо слышим, Пятый.
Кроха послушно сбросил скорость.
Он вообще был паинькой, пока шел бой. Когда же на счету у напарников было по одному сбитому "жмурику", Кроха опять взялся за старое. С диким воем он погнался за двумя перехватчиками.
- Принимай командование, я прикрою, - торопливо отбарабанил Тайнер, занимая место ведомого.
Ведущая ДИшка сделала попытку оторваться и зайти "шестерке" в хвост, Келл не дремал и с легкостью взорвал потенциальную угрозу. Чтобы догнать Кроху, ему понадобилась стандартная минута, и за это времени таквааш превратил в обломки второй перехватчик.
Келл активировал связь.
- Пятый - Шестому.
Вопли стихли, последовала пауза, заполненная невнятным бормотанием, потом Кроха ответил: - Шестой слушает.
- Просто проверка. Постарайся сдерживать своего пилота, когда не нуждаешься в нем; он такой шумный.
- Мы поняли тебя, Пятый.
- Хорошо. Продолжай в том же духе, я прикрою. * * *

Улыбки судьбы хватило только на двух "жмуриков", затем удача повернулась к Келлу спиной. Из-за кувыркающегося по соседству астероида вынырнул ДИ- перехватчик, выстрелил, не глядя, и от Тайнера остался только дым, воспоминание и потемневший колпак кабины. Келл восхитился скорости и даже некоторой небрежности, с которой противник разделался с ним, но унывать он не стал. Он вынудил Кроху ответить ему, а это - шаг вперед.
Колпак кабины открылся. За ним Тайнера ждало немилосердное сияние ламп и - Йансон.
В животе похолодело, понадобилось некоторое усилие, чтобы встать, а не остаться сидеть в ненадежном укрытии капсулы тренажера. Головой Келл понимал, что он в безопасности, что Йансон ничего с ним не сделает, но все равно панически боялся каждой встречи с лейтенантом. Тайнер стиснул зубы и выбрался наружу.
Йансон разглядывал деку.
- Более-менее средний счет на этот раз, Тайнер, - сообщил лейтенант. - Но некоторая неортодоксальная тактика в...
Он помолчал, подыскивая нужное слово.
- ... в личных отношениях; получилось неплохо. В следующий раз обратите внимание на соотношение потерь и успехов, а так все нормально. Вопросы есть?
- Только один, сэр. Кто меня взорвал, программа или живой пилот?
Йансон криво ухмыльнулся.
- Что мне нравится в летчиках? - спросил он и сам себе ответил: - Самомнение. Никак не могут привыкнуть к мысли, что стандартная компьютерная программа лучше них, - он замолчал, глядя, как на скулах стажера расцветают два кирпично-красных пятна - Да нет, ты прав. Живой пилот. Ты даже слышал о нем, наверное. Его зовут Ведж Антиллес. Босс любит время от времени посиживать в тренажере и разминать пальцы. Так он себя лучше чувствует. Еще вопросы есть? Вольно. * * *

Тренировки делали свое дело, собирая урожай неудачников. Список стажеров стремительно сокращался.
Через день исчез Чедгар, жертва собственной паранойи. Он считал, что старшие офицеры строят козни против него день и ночь. Куаррену по имени Триогор Сллус было отказано двумя днями позже за то, что он ударил мон каламари. Кандидатку звали Йесмин Акбар, и, по слухам, она была племянницей легендарного адмирала. Ванна, человека славного, но не слишком выдающегося "ледоруба", поймали на подчистке результатов; на следующий день его койка опустела Многие исчезали без объяснений, и Келл Тайнер все время задавал себе вопрос: а не упустили ли эти ребята свой последний шанс летать? А еще он спрашивал себя: а не станет ли он следующим?
Посиделки в "ПроСтое" стали традиционными, и на одной из них алдераанец обсудил терзавшие его вопросы с другими стажерами.
- Когда мне пришло приглашение, я думал, что я - единственный, у кого на шее затягивается петля. Но, похоже, мы все ходим в термальных башмаках по тонкому льду. Я ошибаюсь?
Большая часть народа помрачнела. Собственно, все, кроме Тона Фанана, который продолжал ухмыляться.
- У меня проблема, никак не могу договориться с удачей во время боя. В отличие от вас я видел... Тирия фыркнула.
- Бахвал!
- В пяти вылетах меня дважды сбивали, а три раза я приземлился успешно. Счет не слишком хороший. Добавьте сюда расходы на новые протезы и импланты и поймете, что я - лишняя трата денег и сил для любого командира.
Темные большие глаза таквааша Крохи были печальны.
- Мы знаем, почему мы здесь. Мы потеряли себя, не видим следов. Но лейтенант Иансон говорить: нам лучше, и спасибо Келлу.
Тайнер растерянно улыбнулся. Он почему-то не думал, что лейтенант станет рассказывать другим о его успехах.
- Ты того стоишь. Когда-нибудь научишься переключаться между своими личностями, словно это каналы голографического проектора. Вот чего я не понимаю, так это - что здесь делают Тирия и Мордашка. Ребята, вы не похожи на неудачников...
В здоровом глазу Фанана вспыхнул огонь.
- То есть остальные похожи?
- Особенно ты.
Тон даже не подумал обидеться. Он вообще никогда и ни на кого не обижался.
- Просто уточнял, - сказал он. Мордашка раскачивался на стуле.
- Я купил себе место в армии, - Гарик улыбнулся, разглядывая потолок. - Так сказал мой первый командир, и он прав. Я приобрел на собственные деньги "ашку" при несколько необычных обстоятельствах и начал тренироваться. Сделал два боевых вылета с полковником... то есть теперь с генералом Креспином, это тогда он был полковником И с его группой "Кометы". Пришлось сделать выбор - или катапультироваться, или слопать протонную торпеду. В следующий раз я замахнулся уже на "крестокрыл", так, ради разнообразия... и где очутился? На базе, которой правит Креспин. Кто тут говорил об удаче?
Он помолчал.
- Генерал считает меня дилетантом, который столько добра принес Империи, что и не компенсировать. Может быть, он прав... но, когда он сообщил мне, что я не стою и выеденного яйца, я огрызнулся. Вот такой я идиот. Я сказал, что просто беру пример с него. Карьера - просто блеск! Я катился под горку... пока не подвернулась эта возможность, - Мордашка в своеобразной вальяжной манере пожал плечами.
- Так ты - богатенький мальчик?
- Ну, не настолько, чтобы все время покупать себе новый истребитель, нет, - Гарик вдруг застенчиво улыбнулся, сразу став прежним солнечным мальчиком, каким Тайнер запомнил его по фильмам. - Я надеюсь когда-нибудь стать настоящим пилотом. Так что, если я опять потеряю машину, платить будет Альянс, а не я.
Компания посмеялась и посмотрела на Тирию, та заерзала на стуле.
- Я не хочу об этом говорить, - заявила она.
- Вполне честно, - отозвался Мордашка - Тогда скажи-ка нам вот что. Причина, по которой ты здесь оказалась, вписывается в рамки того, о чем мы говорим? Это тоже твой последний шанс?
Блондинка промолчала, но после некоторого раздумья кивнула.
- Интересно, - заметил Лоран. - Не знаю, видел ли еще кто-нибудь, но недавно я оказался свидетелем, как один из квартирмейстеров доставил лейтенанту Дойносу футляр, на котором, по-моему, даже не нужно лепить ярлык "снайперская винтовка", и так ясно...
Комлинк Келла коротко звякнул. Алдераанец потянулся за ним, и тут у всех остальных комлинки повели себя точно так же. Келл отгородился от народа широким плечом и с замиранием нажал кнопку приема.
- Офицер Тайнер слушает.
Голос был женский, безличный и, как заподозрил Келл, записанный.
- Требуется ваше немедленное присутствие в инструктажной для пилотов- истребителей. Повторяю, требуется ваше присутствие...
Келл растерянно оглянулся: остальные комлинки исполняли ту же песню.
Тайнер обвел товарищей взглядом.
- Кажется, эскадрилья укомплектована, - сказал он.

6

Зал для инструктажа был устроен в виде традиционного амфитеатра, и был он весь белый. Меблировка - скудная и стандартная; длинные изогнутые столы, длинные изогнутые скамейки вдоль них, возвышение в центре, стол напротив и голографический проектор.
Тирия присела на самый краешек скамейки. Фанан взял было курс на соседнее с ней свободное место, но Келл с нетипичной для себя неуклюжестью оттолкнул киборга с дороги и сел возле девушки.
- Ой, прости, Тон! Это был ты? А я и не заметил... Фанан безмятежно улыбнулся. Он не обиделся.
- Видимо, тебе нужны оптические усилители, - предположил он. - Я мог бы организовать тебе потерю глаза, и тогда ты спокойно вставишь имплант.
- Спасибо, обойдусь как-нибудь.
Десять пилотов вольготно расположились в амфитеатре, рассчитанном на шестьдесят персон. Затем в зал вошел Ведж Антиллес в сопровождении адъютанта. Дверь за ними закрылась. Келл почувствовал щелчок в ушах; значит, активировался герметичный замок.
Йансон выбрал себе стул у возвышения. Антиллес встал в центре зала и заговорил без преамбулы.
- Поздравляю всех, кто пережил первичную отбраковку. Из сорока трех кандидатов осталось десять. Вообще-то мы надеялись, что вас будет двенадцать, чтобы получился полный комплект, но вышло так, что десять нам подошли, остальные тридцать три - нет.
Ведж мельком глянул на экран персональной деки, которую он положил на стол, чтобы она не мешала ему держать руки в карманах старого комбинезона.
- Так, теперь о том, зачем мы здесь. Вас десять плюс лейтенант Йансон и я, получается новая эскадрилья, но это вы знаете. А вот то, что делать мы будем кое-что новое, вам не известно. Один раз мне уже пришлось участвовать в создании подразделения, куда отбирали пилотов, обладающих талантами диверсантов. На этот раз все наоборот. Мне нужны диверсанты, умеющие летать.
Антиллес обвел взглядом притихших пилотов, каким-то образом ухитрившись посмотреть каждому в глаза - У вас есть и другие таланты, о которых упоминается в ваших досье, им вы тоже обязаны назначением. Нам придется не только и не столько летать, но и много времени проводить на земле. Саботаж, вторжение, перевороты, полный набор.
Тон Фанан поднял руку. Ведж кивнул.
- Заказные убийства? - лаконично поинтересовался киборг.
Ведж помедлил с ответом.
- Если вы способны отыскать способ уничтожить одним точным ударом имперскую базу так, чтобы наш противник не назвал это убийством, я хочу проконсультироваться с вами после окончания нашей встречи. Помимо этого, ни одному члену подразделения под моим командованием никогда не будет отдан приказ подойти 91 к кому-нибудь на улице и зарезать его. Или застрелить неугодного политика.
- Это здорово. Я просто хотел знать. Собственно, против убийства я ничего не имею...
- А я имею, - холодно отрезал Антиллес, помолчал и продолжил прежним голосом: - Наше обозначение на данный момент - Серая эскадрилья. Постоянное название выберете сами. Как только мне скажут подходящее и я решу его принять, автор получит трехдневную увольнительную на Комменор. Итак, состав эскадрильи. Собственно, друг с другом вы уже знакомы. Из-за нехватки пилотов мы с лейтенантом Йансоном будем летать вместе с вами. Так уж случилось, что Йансон и дня не может прожить без общения с ручным оружием и прочими орудийными системами. Все, кто жаждет потренироваться в стрельбе, должен обратиться к нему. Следующий по званию - лейтенант Мин Дойнос.
Келл оглянулся туда, где в стороне от остальных неподвижно сидел долговязый кореллианин; лицо у Дойноса тоже было неподвижное.
- Мин не только хороший пилот, но еще и снайпер. Остальные в одинаковом звании, поэтому я рискну произвести еще один эксперимент и рассортирую вас просто по количеству набранных на тренажере баллов. Итак, первый среди равных Келл Тайнер. Кроме того, когда под рукой не окажется техперсонала, он - наш механик и подрывник. Он служил в десантной группе, которая помогла в прошлом году взять Борлейас, и там отличился.
Тирия посмотрела на Тайнера круглыми глазами.
- Правда? - прошептала она. Келл пожал плечами.
- Я устанавливал заряды, пока мои приятели отстреливали тех, кто был не согласен с моими действиями, - неохотно пояснил он. - Кому-то показалось, что это достойно награды.
Антиллес кашлянул, напоминая о своем присутствии.
- Следующий - Гарик Лоран...
Мордашка не дал ему договорить, вскочил и отвесил шутовской поклон; кто- то от неожиданности засмеялся и зааплодировал. Ведж жестом велел неугомонному пилоту сесть на место и продолжил: - Он знаком с техникой грима и маскировки, говорит на нескольких языках, кроме общегалактического...
- И не забудьте выдающиеся актерские данные! - выкрикнул с места Лоран.
Ведж доброжелательно кивнул.
- А также кулинарные способности, - добавил он, - которыми офицер Лоран сегодня будет удивлять персонал на кухне. Там есть гора клубней, которые нужно начистить к ужину. Вам есть что добавить, офицер Лоран?
- Э-э-э... никак нет, сэр.
- Фалинн Сандскиммер много знает о наземном транспорте, а еще - о "костылях".
Все посмотрели на темноволосую загорелую женщину с Татуина. Ее некрасивое лицо было злым и решительным. При других обстоятельствах ее, наверное, можно было назвать симпатичной, но не сейчас.
- И опять же, когда рядом нет ни одного механика, ФалИнн отвечает за наши машины и поставки. Келл тут же поднял руку.
- Мастер Тайнер?
- Раз уж зашла речь о поставках... у нас есть каптенармус? Я хотел бы поговорить с ним о запасных частях к "крестокрылам".
- Пока нет, но я подыскиваю подходящую кандидатуру. Я дам вам знать, - Веджу опять пришлось посмотреть на деку, чтобы вспомнить, о чем идет речь; вопрос ремонта истребителей волновал его не меньше остальных пилотов. - Тон Фанан - наш врач.
Трое или четверо расхохотались. Киборг кровожадно ухмыльнулся.
Мордашка поинтересовался: - Санитар?
Тон покачал головой.
- Нет. Когда-то ко мне обращались - "доктор Фанан". Хирург широкой практики с соответствующей лицензией, позволяющей выпотрошить тебя, завязать узелком прямую кишку и зашить обратно.
Тирия нагнулась к киборгу; для этого ей пришлось опереться на колено Келла, и Тайнеру вдруг стало жарко.
- А почему ты все бросил? - шепотом поинтересовалась блондинка.
Тон Фанан подарил ей улыбку возбужденного близостью противоположного пола маркота и жарко зашептал в ответ: - Потому что мне неинтересно латать тех, к кому я равнодушен, зато просто обожаю убивать тех, кого ненавижу.
Тирия отпрянула, словно ее ударило током.
Антиллес тем временем указал на женщину-каламари, которая сидела в первом ряду.
- Йесмин Акбар, специалист по связи. Мон каламари церемонно поклонилась.
- Воорт саБинринг, он же Хрюк, рукопашный бой. Кроме того, если нам понадобится ввести своего челове... прости, пожалуйста, Хрюк, гаморреанца под видом телохранителя, то на многих мирах у нас не возникнет проблем. Хохасс Эквеш, Кроха, обладает исключительной физической силой, так что не стоит задирать его, предварительно не подумав. Он в три раза сильнее человека тех же размеров. Эурсск Три'аг, которого большинство из вас привыкло называть Зубрилой, наш "ледоруб".
Ботан оскалился, со стороны могло показаться, что он собирается вцепиться комэску в горло. Келл не слишком много знал о Зубриле; тот не спешил заводить себе друзей среди кандидатов.
- Тирия Саркин, - назвал Ведж последнюю фамилию. - На Топраве она служила в корпусе антарианских егерей, и как разведчику ей нет цены.
Келл чуть было не присвистнул. Он никогда не слышал об антарианских егерях, но о планете Топрава знал: именно ребята оттуда раздобыли информацию, которая привела к уничтожению первой Звезды Смерти. Правда, возмездие последовало быстро. Экспедиционный корпус Империи вчистую разгромил тамошние силы обороны, сжег дотла города, а жителей разогнал по пустошам - тех, кто уцелел. Келл слышал, что выжившим приходится выклянчивать себе еду у гарнизона.
Ведж отключил деку.
- Теперь кто с кем летает и кого как звать. Ко мне в полете или бою следует обращаться Серый-лидер или Серый-1, я отзываюсь на оба позывных, чтобы не вносить путаницу. Мистрисс Акбар, вы - мой ведомый, ваш позывной - Серый-2.
Мои каламари еще раз кивнула.
- Большая честь, сэр, - без тени улыбки, торжественно произнесла она.
- Фалинн, вы номер третий. Зубрила - четвертый.
Ни женщина с Татуина, ни ботан со вздыбленной гривой не казались обрадованными назначением, хотя Тайнер заподозрил, что они не стали бы петь от радости при любом раскладе.
- Келл, вы - пятый. Угадаете, кто номер шесть, с первого раза или с третьего?
- Кроха, сэр?
- Со временем станете гением, мастер Тайнер Пилоты заржали. Антиллес подождал, когда стихнет веселье.
- Тон Фанан - седьмой, Мордашка - восьмой. Мне хотелось сосредоточить весь сарказм эскадрильи в одной паре, чтобы все остальные не страдали понапрасну. Лейтенант Дойнос, вы - девятый, ваш напарник - Тирия, номер десять. Лейтенант Йансон - одиннадцатый и будет летать в паре с Хрюком, двенадцатым. Когда эскадрилья действует группами по четыре машины, я командую первым звеном, Тайнер - вторым, Йансон - третьим. Есть вопросы по организации?
Таковых не оказалось.
- Хорошо, тогда все свободны на сегодняшний день, кроме мастера Тайнера, который сейчас пойдет вместе с механиками осматривать первую партию "крестокрылов". Через пятнадцать минут я жду вас в нашем ангаре. И советую не опаздывать, мастер Тайнер, потому что тренировки на настоящих машинах начинаются завтра.
Ведж улыбался, пережидая восторженные вопли и одобрительный свист пилотов, а Келл тем временем думал, что, несмотря на разницу в росте и силе (наверное, он мог вышибить из кореллианина дух одним ударом), ему действительно лучше не опаздывать.
Ведж был краток: - Все вон. * * *

Он подождал, когда за последним из пилотов закроется дверь.
- Что думаешь?
Йансон потянулся, разминая затекшие плечи, похрустел пальцами.
- В общем, не самый плохой расклад... если сумеем удержать их от влипания в неприятности. Некоторые из них в этом вопросе дадут тебе сто очков вперед.
- Как твои отношения с Тайнером?
Удар пришелся ниже пояса; УЭС обмяк, скривился.
- Пока прилично. Но каждый раз, как он видит меня, то начинает метать злобные взгляды и превращается в комок нервов и дрожащих от напряжения мышц. Порой он меня пугает. Мне не нравится таскать с собой бластер, я предпочитаю весело проводить время среди друзей и приятелей.
Ведж обдумал слова ординарца, привычно накручивая на палец прядь длинной челки.
- Сможешь еще продержаться?
- Думаю, да.
- Ладно. Знаешь, я буду признателен, если ты выкопаешь откуда-нибудь нам каптенармуса. Если понадоблюсь, я - в ангаре с новыми истребителями, а потом начну ублажать нашего высокого гостя. x x x

Тирия вышла в коридор в состоянии шока. Келл спросил: - В чем дело?
- Он назвал меня последней, - пробормотала в ответ девушка, хотя, кажется, даже не слышала вопроса. - Опять я последняя... самый плохой пилот в эскадрилье...
- Да нет, ты всего лишь десятая из сорока трех. Тирия гневно сверкнула глазами.
- Отбраковка не считается, Келл.
- Ладно, давай посмотрим с другой точки. Ты - самый плохой пилот в эскадрилье самого Веджа Антиллеса Ты только вслушайся в это имя! Ты - худшая из элиты... элиты, Тирия! А завтра можешь стать девятой, а еще когда-нибудь восьмой...
Ее лицо смягчилось.
- Да... может быть. Но позволь задать тебе один вопрос, Келл. Ты когда- нибудь был худшим из всех?
Тайнер тщательно поразмыслил.
- Нет.
- Не думаю. x x x

Ангар прозвали "крестоперым", потому что на базе Фолор имелась всего одна эскадрилья "инкомов Т65" и ангар был отдан им в безраздельное владение. А посему производил удручающее впечатление. Он был практически пуст. Но даже если бы Серая эскадрилья была обеспечена машинами в полном комплекте, все равно оставалось бы много места. Ангар был рассчитан на тридцать шесть истребителей, а сейчас в нем обитало всего девять "машин".
Самой большой из них была "Нарра", эль-челнок, приписанный к эскадрилье. В отличие от своих собратьев он не был украден у Империи или захвачен в бою. Его экспроприировали у имперского капитана, который решил распроститься с флотом и некоторое время поправлял свои дела контрабандой. Поэтому "Нарра" была счастливой обладательницей дополнительных трюмовых помещений, нигде не афишируемых и спрятанных за панелями.
Остальные восемь машин принадлежали к гордому племени "крестокрылов". Четыре из них видели немало боев и принадлежали Веджу Антиллесу, Уэсу Йансону, Мину Дойносу и Мордашке. А по соседству с ветеранами разной степени потрепанности примостились четыре новеньких, с иголочки истребителя. Широкая улыбка Келла Тайнера отразилась в сверкающем, не знавшем ни царапин, ни вмятин, ни ожогов боку одного из них. Спящие в своих гнездах позади пилотских кабин астродроиды казались сторожами.
- Как я их ненавижу! - с чувством сообщил стоящий рядом с Тайнером человек.
Келл ошарашенно оглянулся. Куббер Дайне, старший механик эскадрильи, был несколько ниже среднего роста и гораздо больше среднего веса, поэтому комбинезон распирало в швах. Когда комбинезон начинал свою жизнь, он был веселенького оранжевого цвета, но столько раз подвергался стирке и, несмотря на это, так был заляпан, что никто не поручился бы угадать, какой была его первоначальная окраска Хозяин одежки был ей под стать. Широкую плоскую физиономию старшего механика казалось соорудили из куска рубленого мяса и богато задекорировали волосами, поэтому если кто-то замечал, что крохотные темные глазки, утонувшие в складках кожи, смотрят на мир на редкость интеллигентно, то не верил.
- Вы ненавидите "крестокрылы"? - изумился Келл, - Нет-нет-нет! Терпеть не могу новенькие "крестокрылы", с завода... Они такие сладенькие, чистенькие, точно девочки-малолетки. Но приподними панели, и что ты там видишь?
Келл представил и покраснел.
- Заводские дефекты, - наставительно пояснил Куббер, - которые только и ждут удобного случая, чтобы проявить себя. Ошибки сборки, которые никто не заметил. А хуже всего, что в "Инкоме" все время вносят улучшения и даже не думают их документировать или хотя бы протестировать эти свои новинки!
- Или испросить вашего разрешения на них, - подмазался Тайнер.

Предыдущая страница 5 Следующая страница


Эскадрилья-Призрак 6

В куске сырого мяса образовалась щель от уха до уха.
- О, дитя соображает! Лады, сосунок. Давай распотрошим этих девственниц и глянем, что с ними не так.
Через несколько минут Келл убедился, что старший механик прав на все сто процентов. Направляющие ложементов, по которым их отодвигали от пульта, приспосабливая под рост пилотов, были сделаны не из металла, как привык Тайнер, а почему-то из пластика Келл понятия не имел, сколько времени продержатся хрупкие полозья под большим весом. Тайнер сделал пометку, сменить. На одной из машин не работал замок колпака кабины. Инерционные компенсаторы, проекторы антигравитации, которые спасали пилота от перегрузок во время маневрирования, были меньше, чем раньше, и не имели связи с бортовым компьютером. Еще на одной машине обнаружился неизвестной породы модуль в кормовой части., но Келл так и не сумел отыскать проводов или еще чего-нибудь, что связывало бы модуль с внутренностями истребителя.
Поэтому когда в ангар прибыл Антиллес и спросил: "Ну как?", Тайнер вылез из разобранной машины и доложил: - Просто ужас.
Куббер выпростался из соседнего истребителя.
- Ничего хуже не видел, - подтвердил он.
Его помощники, облепившие два других "крестокрыла", прокричали с безопасного расстояния свое мнение в самых подробных и неприятных выражениях. Но близко не подходили - на всякий случай.
Некоторое время Ведж в упор разглядывал Куббера и Келла с плохо скрытым непониманием, с которым нормальные люди воспринимают декларации межпланетного общества небесных механиков. Потом подавил вздох.
- Будут они завтра готовы или нет?
Куббер с сомнением принялся ожесточенно чесаться.
- Ну, две штуки сделаем, сэр. Тайнер подпел: - Если первичная диагностика пойдет хорошо, то три. Куббер сказал: - А если на испытаниях экструдера системы охлаждения произойдет чудо, то теоретически и все четыре, сэр. Может быть.
Тайнер чуть было не заржал, испортив картину. Конструкция "крестокрыла" не предусматривала никакого экструдера.
Антиллес погрустнел.
- Ладно, сделайте, что сможете. Келл отсалютовал.
- Будет сделано, сэр!
- А когда отыщете среди непосильных забот время, - со странным выражением добавил Ведж, - закрасьте красные полосы на всех машинах, исключая мою и лейтенанта Иансона. Замените на серые.
- Будет сделано! - Келл был сама услужливость.
Когда командир убыл к своему личному "крестокрылу", стоящему в стороне от других, Тайнер повернулся к толстячку-механику.
- Что скажете? Один час или два? Куббер что-то высчитывал на пальцах.
- Один. Если только не займемся покраской. А мы не займемся. Ты играешь в сабакк, сынок?
- Немного. И не слишком хорошо, сэр.
Куббер гулко похлопал себя по объемистому животу.
- Я что, похож на дурака? "И не слишком хорошо, сэр"! - передразнил он. - Моя шестилетняя дочь врет лучше тебя.
- Ну, я не часто вру. И не слишком хорошо, сэр. Старший механик фыркнул и ввинтился под капот двигателя. * * *

Весь следующий час Ведж Антиллес слонялся без дела по ангару и доводил механиков до нервного срыва. Он не вмешивался в работу, не задавал вопросов, он просто периодически останавливался неподалеку, саркастически хмыкал и шел дальше. Техники платили комэску тем, что деланными громкими голосами повествовали о страшных и необычайных поломках и том, как в результате неполадок пилоты теряли свои молодые и буйные головы. Работа была давно окончена, но Куббер не мог распустить команду, пока здесь был Антиллес, а тот не уходил и только весело подмигивал старшему механику, проходя мимо.
Когда напряжение доросло до критической точки, с дальнего конца входного туннеля раздался характерный звук: басовитое негромкое гудение поля. Затем откатились тяжелые створки ворот. В проеме были видны пыльная лунная поверхность, гребни кратеров, силуэты геоде-зиков, близкая кромка горизонта и звезды.
Одна из звезд стремительно увеличивалась в размерах. Метров за сто до входа в туннель объект приобрел вполне узнаваемые очертания.
- Кореллианский транспортник, - предположил Келл. - ИТ-1300.
- Не просто какой-нибудь ИТ-1300, - невнятно пробурчал Куббер; из двигателя торчала только его задняя часть. - Это "Тысячелетний сокол".
Келл присмотрелся.
- Вы уверены?
- О да. Я год просидел на Хоте и каждый день ходил мимо этой кучи ржавчины и перегоревшей изоляции. Вот только обслуживать ее мне не дали, потому что Соло выходит из себя, если кто-то другой хоть пальцем прикоснется к его драгоценной девочке. А его косматый приятель ненавидит всех, кто не нравится Соло. Один раз эта парочка выказала твоему комэску, сынок, высшую степень расположения - доверили прикрутить гайку. Всегда можно узнать эту птичку по специфическому рисунку коррозии.
В ушах негромко щелкнуло, когда фрахтовик прорвал тонкую пленку защитного щита, который пропускал транспортные средства, одновременно удерживая внутри базы воздух. "Сокол" грациозно проплыл к самой просторной полосе, развернулся, чтобы смотреть в сторону выхода, и выпустил шасси. И только после этого пошел на посадку, изумив окружающих мастерством пилота.
Антиллес уже стоял рядом и ждал, когда опустится трап. Еще через несколько минут вниз по рампе прошагал генерал Соло; Келл даже не сразу узнал его. Он привык видеть генерала в новостях, но вместо человека, который себя чувствовал неуютно, затянутого в мундир, сейчас видел лихого контрабандиста в застиранной свободной рубахе, жилете и штанах военного образца с кореллианскими "кровавыми полосами". А еще на физиономии Соло цвела широчайшая довольная ухмылка.
Генерал облапил Антиллеса, отвесил ему дружеский хлопок по плечу, от которого комэск едва устоял на ногах. Потом, обняв, поволок Веджа к выходу в коридор. До Тайнера долетели обрывки фраз: "... пошло оно все к ситхам... дипломатия эта, чтоб ее... Зсинж..." Начальство скрылось из глаз.
Куббер стукнул Келла кулаком промеж лопаток.
- Тебя коснулась слава, сосунок. Можешь рассказывать своим отпрыскам: "Я видел как-то раз, как Хэн Соло выходил из своего корабля. Он не обратил на меня ни малейшего внимания". Пошли, хватит на сегодня.
- Ага...
Но спешить Келл не хотел и стал свидетелем еще одного великого момента. По трапу спустился антропоид потрясающего роста, от макушки до пяток поросший рыже-бурой шерстью. Знаменитый вуки постоял, озираясь и нюхая воздух, а потом запрокинул голову и оглушительно взревел. Без угрозы, но басовито и основательно - оповещая о своем присутствии и объявляя эту часть ангара своей территорией. Затем вуки недобро глянул на притихших механиков и потопал на выход.
Келл тряхнул головой и посмотрел на вверенный его заботам "крестокрыл". В ушах еще звенело, но быстрый торопливый топоток Тайнер услышал. Алдераанец крутанулся на каблуках, озираясь по сторонам в поисках источника странного звука Больше всего было похоже на то, будто насекомое размером с небольшого дроида-полотера пробежало через ангар. Но ничего подобного в поле зрения не обнаружилось, а звук неожиданно оборвался.
Куббер уже распустил команду на отдых и махал Келлу рукой.
- Пошли, детка. Забыл о сабакке?
- Ага, - только и сумел сказать Тайнер, приглаживая вставшие дыбом волосы.
Потом закрыл кожух "крестокрыла" и поспешил за старшим механиком. * * *

- Как долетел?
- Скучно, а ты что подумал? Да пошло оно все к ситхам! Но гораздо веселее, чем вся эта дипломатия, чтоб ее... Прости, малой, упустил, когда ты вернулся с Тайферры, но меня опять услали ловить Зсинжа, Они миновали арку и вышли в центральный коридор, куда выходили двери почти всех ангаров базы.
- Охота закончилась, что ли? Я почему-то считал, что ты - на "Мон Ремонде", а "Сокол" - на консервации, ждет твоего возвращения.
Хэн ухмыльнулся - той особой разбойной улыбкой, которую он приберегал для друзей и врагов и о которой напрочь забывал на официальных приемах, а уж жаждущим заснять ее журналистам и репортерам вообще ничего не перепадало.
- Я сбежал, - признался Соло. - "Мон Ремонду" затаскали по дипломатическим миссиям, никакого успеха в поисках Зсинжа нет и не предвидится. Скучища, ремонт и протокольные процедуры.
Последнее слово он произнес с особой ненавистью.
- Ты же знаешь, как я отношусь к процедурам.
- И ты ударился в бега.
Хэн испустил душераздирающий вздох.
- Официально я лично доставил вашему здешнему начальству последние приказы. Неофициально - у меня инспекционная поездка по базам Альянса с целью сравнения и оценки азартных игр, - ненадолго он вновь стал серьезным. - В приказах ничего интересного, на Корусканте толкут воду в ступе, хотят выяснить, не прослушивает ли их каналы Зсинж или еще кто другой.
- То есть, если патрули и засады, устроенные по старым приказам, имеют успех и проваливаются при новых, ты по колено увяз в хумбабовом дерьме.
- Ловишь суть, малой. Завтра мне уже нужно валить на новое задание, и на отдых у меня всего одна ночь. Ну, и что ты можешь мне предложить?
- Ничего, - недрогнувшим голосом отозвался Ведж. - На Фолоре нет ни одной женщины, а поскольку начальство по окончании войны постановило податься в монахи, на базе нет еще и выпивки, строго запрещены азартные игры и просмотр трансляций с Комменора. Поэтому у нас самый высокий процент самоубийств, но правила не обойти. Зато, если хочешь, полный набор выступлений политиков с Корусканта...
Во время его речи на лице Хэна усиливался ужас, а по завершении Соло пришел в ярость. Антиллеса вмяли спиной в стену и даже слегка приподняли над полом. В грудь ему словно дуло пистолета уперся палец.
- Ты... ты...
Ведж захихикал. Хэн двинул его кулаком в ухо, Антиллес увернулся.
- Попался! - радостно заявил он. - Ты поверил каждому слову! Пошли, познакомлю тебя с генералом Креспином, а потом у нас на очереди "ПроСтой", там самый обширный запас кореллианского бренди. Посмотрим, сумеем ли мы его значительно уменьшить.
- Не надо было тебя слушать.
- Да, не надо было.
- Даже Лейя наконец-то сообразила, что ты врунишка.
- Ну, она права - Она всегда права. Но если проболтаешься ей, что я такое сказал...
- Меня взорвут за пару секунд. Я знаю.

7

Миновав взлетный туннель, четыре "крестокрыла" выскочили за пределы защитного колпака. - Держитесь рядом, - предупредил группу Келл Тайнер. - И не зевайте. За нами приглядывают.
Приглядывал за ними коммандер Антиллес, чей истребитель уже занял позицию в половине щелчка над их строем.
Кроха, Тон Фанан и Мордашка быстренько разобрались по местам. Ребята держали марку, но, к сожалению, это обстоятельство никак не уменьшало напряжения, которое охватило Келла в ту же секунду, как он завел двигатели. Йансона нигде видно не было; значит, дело не в лейтенанте. Почему-то Келлу всегда становилось трудно дышать, когда надо было отвечать за что-нибудь (а еще хуже - за кого-нибудь) или отдавать приказы. На тренажере он таких трудностей не испытывал, но сейчас Тайнер сидел в кабине настоящего "крестокрыла", и настоящий, но неуклюжий маневр или сбитый прицел мог стоить жизни ему или его ведомому.
Келл ежился в кресле, пытаясь размять плечи и обрести хоть какой-то контроль над собой. Может быть, Ведж... э-э... коммандер Антиллес не станет прислушиваться к затрудненному сопению в комлинке и спишет все на помехи? Или просто не обратит внимания? Может быть, никто не станет просматривать записи с датчиков, которые иногда в тайне от стажеров подсоединяют к ложементам? Может быть, никто не заметит, что у Келла Тайнера проблемы?
Аллераанец проверил выведенные на дисплей навигационного компьютера данные, очень простенькие данные, поскольку от стажеров не требовалось совершать гиперпространственный прыжок, и даже путешествие вокруг Фолора на повестке дня не стояло. Келл передал цифры остальным, затем развернул машину на юг. Визуальное сканирование показало, что остальные пилоты его группы разобрались с порядковыми номерами, а сенсоры подтвердили, что Антиллес по- прежнему занимает все ту же позицию, а прямо по курсу на экране радара мигает еще одна метка, несомненно имеющая отношение к цели задания.
В наушниках раздался голос Веджа: - Господа, вам предстоит простой и незамысловатый полет. Сигнал на ваших радарах не является вашей мишенью. Это всего лишь лейтенант Иансон на "Нарре", а вот то, что он за собой тащит, - вот это уже мишень. Забег начинают Пятый и Шестой, через тридцать секунд за ними следуют Седьмой и Восьмой. С заданием справится даже школьник: за два щелчка - готовность, за полтора - выстрел, немедленно выйти из боя и вернуться на базу. В ваших комлинках стоит регулятор, первая пара не сможет поболтать со второй и наоборот. Так что обмениваться впечатлениями будете в душевой. Если услышите команду "отбой", прерываете атаку и ждете нового приказа; вероятнее всего, это означает, что кто-то из вас, торопыг, целится в "Happy". Вопросы есть?
Келл сказал: "Никак нет, сэр" и услышал, как Кроха повторил те же слова.
- Тогда доброй охоты.
Келл наблюдал, как стремительно бегут цифры на дальномере, затем отметка на радаре раздвоилась, за челноком словно тянулся длинный шлейф. Совсем скоро Тайнер увидел и саму "Happy", серебристый треугольник на фоне какой-то из гор Фолора, и мишень - парус из отражающей ткани. Когда сверток раскроется полностью, то станет размером с эль-челнок; пока же он болтался сзади, постоянно меняя форму, очертания и размеры.
Теперь Тайнер сообразил, почему о простоте задания командир сообщил таким загадочным голосом. С расстояния в полтора щелчка попасть в цель будет ой как непросто. Келл вздохнул.
- Выставь торпеду на взрыв за десять метров до цели, - приказал алдераанец своему астродроиду. - Потом свяжись с Р2 Шестого, пусть сделает то же самое.
Новенький, опрятный дроид Р5 чирикнул в знак согласия. Келл не стал давать ему имя, эта привилегия принадлежала пилоту, которому и машина, и дроид достанутся в постоянное пользование.
На двух щелчках от мишени он произнес фразу, от которой у него по- прежнему по-детски щекотало в носу: - Плоскости - в боевой режим.
Он даже сразу нашел соответствующий рычажок на верхнем дополнительном пульте и порадовался, когда плоскости истребителя раскрылись, образовав косой крест, прославивший "инком Т65" на всю Галактику.
Как только они зафиксировались в этом положении, погас дисплей системы наведения, словно только и ждал этой минуты. Келл видел цель на радаре - очень ясно и чисто, - но не имел ни малейшей возможности навестись на нее.
- Р5, что случилось?
Астродроид смущенно засвистел в ответ, а на основном мониторе появился перевод.
НЕИЗВЕСТНО.
- Шестой, у меня нет прицела!
- Пятый, у нас отказ орудийных систем. Поправка: у нас сбой всех систем.
- Проклятье...
В животе было так холодно, словно вместо желудка Келлу вживили рефрижераторный модуль, особо восприимчивый к остроте ситуации. Тайнер направил машину прямиком на мишень, время от времени подправляя курс и скорость, чтобы держать буксир в поле зрения. За оставшиеся секунды он пожалел, что у него всего одна пара глаз. Смотреть и на сенсоры, и вперед, и на приборы одновременно никак не получалось, а Келл больше всего боялся впилить торпеду в бок "Нарре".
Дальномер показал полтора щелчка. Келл выстрелил, увидел, как торпеда проскочила мимо цели, машинально отметил, что промазал метров на сорок, а то и больше. Пока он отваливал в сторону и выписывал крутую петлю, чтобы взять курс обратно на базу, торпеда продолжала свой полет и в конце концов врезалась в горный склон, расцветив его короткой, но ослепительной вспышкой.
- Не слишком хорошо, Пятый, - сухо сообщил АНтиллес. - Седьмой, Восьмой, ваша очередь.
- Седьмой вас понял.
- Восьмой понял.
Келл нахмурился. Почему он опять слышит вторую пару? Похоже, пока они с Крохой изображали из себя редчайших в Галактике идиотов, Антиллес развлекался с электроникой.
- Р5, можешь дать их телеметрию? Седьмого и Восьмого, я хотел сказать.
Астродроид охотно засвистел, а мгновением позже на основном дисплее появилось двойное изображение далекой теперь мишени; оба сигнала были похожи, но не 109 идентичны, поэтому в стереоскопическую картинку не склады вались.
- Седьмой, рекомендуется запустить свечки на расширенную зону взрыва. Дурацкая мишень.
- Разумно. Ладно, напарник, плоскости в боевой режим.
- Только после вас.
Через секунду двойное изображение потеряло цвет. Тайнер кисло усмехнулся. Сейчас парням предстоит пережить минуты разочарования.
- Восьмой, у меня что-то случилось с орудийными системами! Какой-то сбой. ..
- Седьмой, у меня отказ системы наведения!
- А торпеды?
- Порядок.
- Я передаю тебе данные с моего компьютера... погоди-ка, только прицел зафиксирую... есть!
- Стреляю, Седьмой. Есть взрыв... похоже, попадание. Но сенсоры пока молчат.
- Зато мои показывают чистое попадание. Хорошо стреляешь, "восьмерка".
- Я только на гашетку нажал, всю работу сделал ты. Мне понравилось.
Опять раздался голос Антиллеса: - Мои поздравления, господа. Сейчас самое время уступить место в песочнице другим детишкам. Никому не рассказывайте, что происходит во время упражнения. Это приказ.
- Так точно, сэр.
- Конец связи.
Келл скрипнул зубами. Опять из-за фантазии одного чересчур умного кореллианина он выглядит беспомощным рохлей. Сначала пришлось потеть, чтобы перешибить нулевой счет на тренажерах, потом поднапрячься и вылезти на самый верх списка - и все начинать сначала. x x x

Очертаниями и формами "мальчик для битья" напоминал человеческую фигуру, но только если раскормить человека до такой степени, что черты лица исчезли под складками жира, а потом насадить на гибкий шест и установить в спортзале базы Фолор. Келл мотнул головой; вот чего ему не хотелось, так это чтобы с ним обошлись подобным образом. Как и не хотелось испытать на собственном организме все, что приходилось выносить манекену.
Начал Тайнер с простенькой комбинации, атаковав голову чучела и деформировав ее в лепешку. Специальная набивка под эластичной оболочкой манекена вскоре начнет восстанавливать прежнюю форму, но пока что голова носила следы кулаков. Следующим на очереди был удар ребром ладони в основание черепа; тут фокус заключался в том, чтобы сохранять нужную дистанцию, чтобы в тот момент, когда противник согнется, привести свое колено в соприкосновение (желательно ощутимое) с его ребрами. В обоих случаях Келл услышал характерный треск внутри чучела; "болван" был сконструирован так, чтобы создавать полную иллюзию реальности. Под кулаками ощущалось живое тело.
Тайнер танцевал вокруг манекена, нанося удар за ударом. Правый хук чуть было не снес кукле голову. Здорово... Правда, не так здорово, как было бы, если б вместо манекена здесь оказался Антиллес или лейтенант Йансон.
Тайнер не был лучшим бойцом в округе и знал это. Его инструктором была женщина на голову его ниже, а по весу - вдвое меньше, и, несмотря на это, она могла бросить своего ученика на ковер в любой момент, когда захотела бы, и приложить так, как ему никогда не снилось. Но Келл был большой, быстрый и тренированный, поэтому считал, что входит в десятку лучших бойцов в вооруженных силах Альянса. Не то чтобы он раздувался от гордости по этому поводу, просто знал.
Жаль только, что на Фолоре это знание ему никак не могло помочь. Тайнер крутанулся, ботинок с разворота врезался манекену в поясницу. Куклу чуть не сорвало с шеста, но она снова выпрямилась.
Келл разозлился. Если все его таланты были отточены так же, как и рукопашный бой, то задачи казались столь же жизнерадостными и неистребимыми, как этот манекен. Тайнер вымотался, он уже не мог придумать, какую связку, какой удар еще опробовать на упрямой кукле, а та стояла прямо, неподвижная, целехонькая, даже следов на ней через некоторое время не оставалось.
- Ты разозлился на манекен? Или просто злой по жизни?
Келл развернулся. На гимнастической скамье сидел Кроха и с живым любопытством наблюдал за действиями разгоряченного напарника; темные глаза нечеловека были распахнуты шире обычного. Мех таквааша находился в беспорядке, топорщился в самых неожиданных местах, и с него текло. Явно недавно побывал в душевой кабине.
- Э-э... наверно, злой по жизни, - вздохнул Келл.
- А нам кажется: ты по жизни умный. Умеешь не видеть, когда хочешь. Иначе напал бы на нас.
Тайнер улыбнулся. Логику напарника он пока еще не постиг, а уж подходы в разговоре и вовсе сбивали с толку.
- Наверное, ты прав. Эта голова, - алдераанец постучал себя пальцем по лбу, - работает лучше, когда мозги надежно заперты.
- Да. Нашему пилоту тоже так гораздо лучше. Ты заметил? Иногда можно до него достучаться. Это хорошо.
- Я рад.
- Но у тебя другой разум. Мы беспокоимся.
- Мы - в смысле ты?
Кроха покачал головой; он уже успел завязать гриву в хвост на макушке, и теперь тот раскачивался, роняя капли воды.
- Мы - в смысле эскадрилья. Тех, кто согласился беспокоиться, вот так.
Келл поднял с пола полотенце, повесил себе на шею. Сел рядом с такваашем.
- Не просек.
- У тебя в голове - дурной ум, - охотно пояснил Кроха. - Думаешь, мы не видеть? Ты проигрываешь, он говорит с тобой. Орет за неудачи.
Алдераанец отвернулся и стал смотреть на манекен; тот уже восстановился и издевался, плевать эта кукла хотела на все проблемы.
- Да что тут плохого? - пробормотал Келл. - Обычный анализ ошибок. Их полезно признавать.
- И хранить их? Днями. Неделями. Пусть жрут. У тебя внутри сидит зверь, хочет прогрызть путь на свободу.
- Назовем его мотивацией.
- Нет. Другое слово. Ты думаешь неправильные мысли. Зверь - враг. Мы - друг. Мы хотеть застрелить твоего врага, В голосе таквааша прозвучала такая горечь, что Келл не мог не посмотреть на напарника.
- Не смеши, - неуверенно пробормотал Тайнер.
- Фалинн и Зубрила провалили задание тоже, где они? В кафтерии. Едят. Смеются. Ждут завтрашнего задания. Все вместе сделали осаду Мина Дойноса, делают так, чтобы он улыбнулся.
- Щекочут, что ли?
- Нет. Словами. А где ты? В спортивном зале. Наказываешь себя и манекен.
- А Тирия там?
Кроха удивленно моргнул круглыми блестящими глазами.
ИЗ - Да.
- Давно они там?
- Нет.
- Ладно, я еще не ел. Сейчас скоренько приму душ и присоединюсь к ребятам. Ты со мной?
- Мы думаем, ты не услышал наших слов.
- Да все я слышал! Давай, через пару минут в кантине. Направляясь в душевую, Келл услышал за спиной долгий тяжелый вздох. * * *

Кроха не обманул. Самый длинный стол в офицерском кафтерии оккупировала Серая эскадрилья. Фалинн и Йесмин зажали между собой Дойноса, видимо, чтобы кореллианин не пустился в бега. Народ покатывался от хохота; Кроха помахал Тайнеру, заметив напарника еще в дверях, и указал на свободное место рядом с собой, но Келл уселся возле гаморреанца, потому что так он оказывался напротив Тона Фанана - и Тирии.
Ораторствовал Мордашка.
- ... и вот я абсолютно голый, дверь заперта, и я бегаю по коридорам в поисках полотенца, тряпки, хоть чего-нибудь, чтобы прикрыть срам, заворачиваю за угол и врезаюсь прямиком в адъютанта нашего комэска. А у него чувство юмора, как у вуки с чесоткой. Поэтому я салютую так, как еще ни разу в жизни, и рапортую: "Майор, сэр, с прискорбием вынужден сообщить о частичной успешной работе личного маскировочного устройства".
Громовой хохот перекрыл все остальные звуки. У Мина Дойноса, который перемешивал каф в своей кружке, дернулся уголок рта, что с некоторой натяжкой можно было признать за улыбку.
Фалинн спросила: - А он что?
- Оказалось, нормальный мужик. Продержал меня в стойке "смирно", придирчиво осмотрел с головы до ног, откозырял в ответ и говорит: "М-да, неудачный проект. Предлагаю вам пойти и прикрыть дефекты конструкции. Они невелики, но вполне очевидны". Я так и поступил.
Фалинн захихикала, затем спросила: - А лейтенант что? Мордашка пожал плечами.
- А у нас с ней одинаковый взгляд на жизнь. Наверное, поэтому мы с ней так быстро сошлись и так же быстро разбежались. На следующий день мою одежду обнаружили перед входным лотком кухонного процессора. Сверху лежала записка. "Не могу жить под грузом вины. Вспоминайте обо мне каждый раз, когда глотаете еду". И именем моим, зараза такая, подписалась. Что касается моих нудистских пробежек, все списали на любовь к шуткам. А в благодарность я целый месяц чистил всей эскадрилье ботинки.
Фанан проикался.
- Итак, лейтенант?
Мин Дойнос поднял голову, оторвавшись, наконец, от созерцания кружки.
- Мы не на службе, - неохотно сказал он. - Меня можно звать по имени.
- Хорошо. Итак, Мин, а у вас на Кореллии в армии вытворяют подобные фокусы? Дойнос кивнул.
- Давняя и благородная традиция. Когда-нибудь расскажу о дохлой гуррыси, которую забыли похоронить. Зубрила чихнул, понюхал воздух.
- Розыгр-р-рыши, - пренебрежительно фыркнул он, расчесывая всклокоченные бакенбарды. - Пустая тр-рата вр-р-ремени.
Пилоты недоуменно посмотрели на него.
Мордашка сказал: - Разве ты никогда не влезал в чьи-нибудь файлы, не подчищал их просто ради удовольствия? Или чтобы ребята выглядели глупо?
- Р-р-разумеется, нет.
- Тогда ты разительно отличаешься от всех моих знакомых "ледорубов".
Ботан хищно улыбнулся.
- Я лучше.
Фалинн мгновенно потеряла к нему интерес и вновь насела на Дойноса.
- Говорят, ты снайпер. Лейтенант застенчиво кивнул.
- А тебе приходилось?., ну, ты знаешь... то есть... не отвечай, если я лезу не в свое дело...
- Приходилось ли мне хладнокровно убивать? - уточнил кореллианин. - Не давая противнику и шанса? Фалинн с серьезным видом кивнула - Да Три раза. Я об этом не думаю. Если бы думал, наверное, до сих пор стрелял бы. Но лучше мертвый враг, чем мертвые невинные люди, - Дойнос взглянул на хронометр. - Кстати о стрельбе, мне пора тренироваться.
На базе был тир, предназначенный для стрельбы из ручного оружия, но для снайперской винтовки галерея была слишком короткой. Дойнос на пару с Иансоном оборудовали себе стрельбище в холмах, развесили там мишени. Работать приходилось в скафандрах, но им нравилось.
- Десятый, ты со мной? Тирия кивнула - Одного я тебя не отпущу, будь уверен.
- А можно мне? - спросила Иесмин. - Командир был очень доброжелателен ко мне, он сказал, что мне нужно потренироваться в обращении со скафандром.
Дойнос не возражал, он коротко кивнул сослуживцам и ушел вместе с мон каламари. Тирия осталась.
- Приоткрылся, - вынес заключение Тон Фанан. - Люблю смотреть, как рушатся барьеры. Просто мягкой кисточкой по пузу. По-моему, надо подарить ему игрушечного банту на день рождения. Он будет с ним спать.
- Заткнись, а? - попросила Фалинн. - Ему лучше. Он разговаривал, немного, но все же. Он даже один раз улыбнулся.
- Остальные икали от смеха, едва представили голого Мордашку.
Фалинн ожгла киборга яростным взглядом.
- Тон, ты бы умер за Мина Дойноса? Фанан хмыкнул.
- Когда-нибудь - может быть.
- А он за тебя?
- Понятия не имею.
- Он отдал бы за тебя жизнь. Как и за любого из нас Он хотел погибнуть вместе со своими пилотами, но кто-то должен был вернуться и все рассказать, вот он и не позволил себе умереть. И, насколько я понимаю, поэтому Мин лучше тебя. Скажи мне, Тон, на что это похоже - постоянно высмеивать тех, кто лучше тебя?

Предыдущая страница 6 Следующая страница


7 Аарон Олстон

Она поднялась, не дожидаясь ответа, и решительно вышла из кафтерия.
Фанан проводил ее взглядом.
- Я бы сказал, наш пустынный цветочек неровно дышит к лейтенанту, - он посмотрел на Мордашку. - Хочешь пари? Ставлю три к одному.
- Не выйдет, я на твоей стороне. Зубрила задумчиво скреб когтем пластиковую столешницу.
- Я поспор-р-рю. В человеческой психологии мне нет р-р-равных. Фалинн слишком независима и пр-р-рактична для возвышенных вздохов в адр-р-рес лейтенанта. Она пр-р-росто реагир-р-рует на боль р-р-ранено-го животного. Инстинкт, пр-рисуший человеческим женщинам. Она хочет нянчиться с ним, пока не исцелит, как с детенышем.
Фанан ухмыльнулся.
- Двадцать кредиток?
- Пятьдесят.
- По рукам.
Келл слушал вполуха, все это время не отрывая взгляда от Тирии.
- А ты на что поставишь? Блондинка пожала плечами.
- Может, они оба правы. Некоторые женщины видят мужчин, чья жизнь разбита, чувствуют неодолимое желание справиться с его проблемами, а потом влюбляются в них.
- Эмоциональный дистресс в качестве приманки? Эй, Тирия, у меня дурные воспоминая о детстве, что скажешь?
Тон Фанан поморщился.
- Какая жуткая фраза. Почему не я ее придумал? Тирия встала из-за стола, снисходительно улыбнулась.
- Валите, мальчики, играйте в машинки. А остальным не мешало бы почитать учебники. У нас скоро тренировки по гиперпространственной навигации. Как у вас дела с расчетами?
- Так себе, - обиженно буркнул Тайнер. - Это Хрюк у нас гений.
- Хрюк, - согласился гаморреанец.
- Верно, - Тирия пошла было прочь, но остановилась и бросила через плечо: - Вот поэтому я ставлю на то, что Ведж запретит ему помогать нам.
Мордашка приуныл.
- Знаете, а ведь она права, господа, Фанан тоже был хмур.
- Ненавижу, когда так получается, - вздохнул он. x x x

Файл был озаглавлен "Результаты и анализ сбора информации по проекту "Моррт"". Автором значилась Тара Петотель, "ледоруб", в недавнее время оказавшая ценные услуги. Полученные от нее данные стоили жизни одиннадцати пилотам эскадрильи "Коготь".
Адмирал Тригит вывел текст на экран, внимательно изучил, перелистал на начало и прочитал еще раз. Потом подозвал к себе адъютанта.
- Готовьте ДИ-эскадрильи, - с любезной улыбкой распорядился он. - Полная диагностика систем вооружения и дефлекторных щитов... и передайте на "Ночной гость", пусть приготовятся взять на борт новые мины "эмпион". Разместим их на незанятых системах, наиболее близких к Комменору. Похоже, повстанцы опять обосновались на Фолоре... и я считаю, что самое время выкурить их оттуда.

8

За завтраком Келл все же собрался с духом. - По-моему, я влюбился в тебя. Они опять сидели в офицерском кафетерии, но на этот раз заняли стол на двоих. Было слишком рано, поэтому из эскадрильи присутствовал только Мордашка, но он не рискнул навязать свое общество. В углу расправлялся с завтраком еще один стажер, но из "ашек". Келл встал за несколько часов до подъема, потому что свидетели были ему не нужны, а поговорить с Тирией очень хотелось.
В глазах блондинки мелькнуло нечто напоминающее раздражение.
- Нет, - твердо сказала Тирия. - Не влюбился. Келл замотал головой.
- Ты думаешь, я шучу, как Фанан? Но это не так.
- Я уверена, что ты и не думал шутить. Просто ошибаешься.
Тайнер неуверенно засмеялся.
- Ну ты даешь! Как я могу ошибаться? Любовь есть любовь. А ты несешь чушь...
Тирия без энтузиазма ткнула ложкой клейкую комковатую массу дивного зеленого цвета у себя на тарелке, затем решительно отодвинула еду.
- Ладно, послушаем причины.
- Какие тебе понадобились причины? - Келл почесал в затылке. - Почему я тебя люблю?
- Почему ты думаешь, будто любишь.
Тайнер запаниковал. Тирия реагировала на признание не совсем так, как он предполагал. Вернее, совсем не так. Келл приготовился к благодарности, отказу, смущению, к "давай-поговорим-об-этом-позднее", но не хладнокровному предложению разбора полетов.
Пришлось пару раз хорошенько провентилировать легкие, чтобы успокоить расшалившиеся нервы и провести в порядок мысли.
- Ну, если тебе нужен сухой остаток... Ты - все, что мне необходимо в девушке. Ты умная, талантливая, отважная... красивая. Я обратил на тебя внимание с самого первого упражнения на тренажере.
- Да ты со мной и двух слов не сказал.
- Ну...
- Тебе известно, что у. меня нет семьи?
- Н-ну... да.
Мордашка как-то раз мимоходом упомянул, что все ее родня погибла на Топраве, а сама она скрывалась в пустоши, пока ее не вывезла республиканская разведка вместе с другими беженцами.
- А теперь я хочу знать вот что, - безжалостно продолжала Тирия. - Тебя привлекает отсутствие семьи, потому что тогда твою жизнь не будут осложнять теща, тесть и прочие новоявленные родственнички, или ты хочешь ввести меня в лоно собственной семьи, чтобы я вновь пела от счастья?
Келл отодвинулся.
- Ты что? С чего ты взяла?
- Не ждал, что я скажу что-нибудь такое, да?
- Не ждал.
- Что доказывает правильность моего утверждения, будто ты меня не знаешь. Ты просто решил, что я соответствую твоей концепции идеальной партнерши, вот и воспылал любовью. Мы стали бы безупречной парой. Я высокая, тебе не придется сгибаться пополам, чтобы поцеловать меня, и мы неплохо смотрелись бы на голографиях. Я - пилот, так что мы могли бы стать напарниками. Полагаю, что, пока ты служил в десанте, твоя идеальная подруга тоже была десантником. Верно?
Легкая изморозь в районе желудка превратилась в солидный кусок льда.
- Ты ошибаешься. Ты все неправильно говоришь.
- Тогда скажи мне, - поинтересовалась Тирия, - сколько времени ты думал обо мне вчера?
- Чего?
- Простой вопрос. Сколько времени? Шесть стандартных часов? Один? Десять минут? Келл, только дай мне правдивый ответ. Включи честность.
Тайнер честно обмозговал ее слова, а когда сформулировал ответ, на сердце у него стало тягостно.
- Примерно пятнадцать минут. Тирия невесело усмехнулась.
- Не слишком много для безнадежно влюбленного мечтателя, а?
Келл упер взгляд в столешницу и молчал. Вместо него заговорила Тирия, и голос у нее был ласковый и безжалостный одновременно.
- Самое роскошное в воображаемых возлюбленных то, что им не требуется много времени. За ними легко ухаживать. Не то что реальные люди. Я польщена, что ты возомнил, будто влюблен в мой образ. Но это - не я, Келл.
Она встала и просто ушла.
А он остался сидеть и с жалким видом пялиться в полупустую чашку и тарелку с зеленой жижей. Ответов он не искал, просто прятал глаза.
Она была права. Тирия была воплощением его идеала, но насколько настоящая Тирия совпадала с его фантазиями? Келл не знал.
Мимо профланировал Мордашка - Подстрелила она тебя.
- Взорвала. Одним выстрелом.
- Не грусти. Может, это был пробный заход? * * *

Испытания в тот день не закончились.
Келл забыл деку в шкафчике и был отправлен за ней. Всего-то дел: ввести персональный код и распахнуть дверцу...
... и заорать от ужаса, когда изнутри выпрыгнул спутанный клубок извивающихся склизких щупальцев. От неожиданности Келл не успел увернуться, поэтому тварь приземлилась ему на грудь и обвилась вокруг.
Тайнер заорал вторично, оторвал от себя липкое создание и швырнул на феррокритовый пол. Потом от души пнул, а пока тварь летела кувырком, сунул руку в шкафчик, выдернул из кобуры бластер и прицелился в обидчика.
Тот лежал на полу - безобидное творение из пружинок и обрезков шланга, перепачканных в машинном масле.
В углу кто-то захихикал, потом смешок раздался с другой стороны, потом - еще с одной, пока в конце концов не заржала вся раздевалка. Келл огляделся по сторонам Из проходов между шкафчиками выглядывал народ и быстро прятался, когда на них падал тяжелый взгляд Тайнера, Мордашка был единственным, кто не побежал в укрытие.
- Шутка, - сказал он.
- Очень смешно. Ха-ха, - Келл вытер взмокший лоб и вернул бластер в шкафчик. - Всю жизнь мечтал, чтобы меня выставили из армии за стрельбу в раздевалке.
- Ну, может, шутник переключится на меня? - обнадежил алдераанца Мордашка. - Вот тогда будет весело. Я уничтожу его психологически. Заставлю опасаться за свой здравый смысл. Он расплатится за свое остроумие волей к жизни.
- Мне уже легче, - Келл отыскал деку и сунул ее в карман. - Если, конечно, не ты автор розыгрыша.
- Верно, - Мордашка беспечно пожал плечами. - Но ведь этого ты знать не можешь. * * *

Большая часть пилотов собралась на завтрак много позже.
- Я сгораю от любопытства, - объявил Тон Фанан. - Коммандер, лейтенант, кого из старослужащих можно назвать величайшим пилотом в Галактике?
Ведж с Йансоном переглянулись.
- Ну, - сказал Антиллес. - Я не в курсе. Вообще-то вы старше меня.
- Прошу прощения. Я имел в виду ваше поколение пилотов.
Ведж вновь взялся за еду.
- Все зависит от точки зрения, - спас положение Иансон. - По какому критерию будем вести отбор в величайшие? Хочу сразу сказать, что видел много пилотов исключительного дарования. Скайуокер, например. С другой стороны, боевого опыта у него - фелинкс наплакал, по сбитым противникам он вообще всем уступает. Знаю таких, которые на голову выше всех самых известных, но закончили они тем, что попали на прицел к какому-нибудь импу.
Ведж упрямо размазывал завтрак по тарелке.
- Так что, если считать по сбитым противникам и выживаемости, есть только один пилот, который ухитрился пережить налеты на две Звезды Смерти. Позвольте его вам представить, господа. Ведж Антиллес.
Фалинн саркастически фыркнула. Все посмотрели на нее.
- Что смешного, Сандскиммер? - полюбопытствовал Йансон.
- Только без обид, сэр, - ядовитый тон голоса служил доказательством, что желание никого не обидеть в параметры задания не входило. - Но полеты - занятие молодых. Уверена, что в свое время коммандер Антиллес был хорош. Когда-то давным-давно, он, возможно, даже был лучшим из всех. И я признаю, что он - великолепный учитель и инструктор. Но, коммандер, сколько вам? Сорок?
Ведж растерянно захлопал ресницами.
- Двадцать шесть стандартных.
- Вот-вот! Рефлексы притупились. Спасает только опыт.
- Сандскиммер... - осторожно начал УЭС. Ведж сказал: - От подобной кошмарной участи вас отделяет всего шесть лет.
- Если я проживу столько времени, уверена, что сумею найти способ стать полезной обществу. Вы же сумели.
Антиллес единым текучим движением оказался на ногах.
- Пошли.
- Я не поела, сэр.
- Вы молоды и здоровы. Можете позволить себе разок пропустить кормежку, - Ведж протянул руку и отодвинул от Фалинн поднос с едой. - Пошли.
Сандскиммер неохотно встала, раздраженно одернула форменку.
- Куда?
- Пойдем полетаем. Маленькое соревнование. Если кишка не тонка.
- Эй, погодите! Это нечестно! На "крестокрылах" вы имеете все преимущества, я же не закончила обучение...
- Что скажете о тягачах? Слабо?
- Никак нет, сэр!
- Пошли.
Народ потянулся было следом, но Йансон испортил всем веселье.
- Заканчивайте завтрак и бегом в инструктажную, - распорядился он. - Я пока налажу трансляцию, - УЭС радостно потер руки. - Занимательно начинается день! * * *

На базе отыскался старый, не занятый военной техникой ангар, а в нем - машины, которыми пользовались здешние шахтеры, когда луна Комменора еще принадлежала им. Гарнизон этот паноптикум не волновал, но все тягачи были на ходу.
Среди них нашлись три машины на репульсационном движке - три громоздких чудовища, способные уволочь по четыре "крестокрыла" зараз. На кузовах еще сохранилась краска незабываемого серого оттенка, хотя под слоем пыли и грязи ее было сложно разглядеть. Для полного счастья у всех трех были открытые кабины.
Примитивные бортовые процессоры никто и не подумал перепрограммировать, машины, погрузившиеся в механический сон много лет назад, только и ждали, что кому-то понадобятся вновь. Ведж и Фалинн придирчиво выслушали пение всех трех двигателей, отбраковали тот, который, по их мнению, был хуже, и бросили монетку, решая, кому достанется машина поприличнее. Победила Фалинн.
Несколько минут спустя упакованные в скафандры пилоты вывели тягачи из ангара и неторопливо направились к гаморреанскому корытцу.
На картах и в официальных записях эта геологическая аномалия Фолора значилась как Каньон (в честь пилотов, погибших в рукотворном каньоне Звезды Смерти) и возникла в те давние времена, когда поверхность луны еще не остыла, а тектонические плиты не успокоились. А в результате получился неплохой полигон для пилотов, которые желали попрактиковаться в экстремальном маневрировании и прицельном бомбометании одновременно.
На уступе перед первым спуском спорщики придержали скакунов.
- Проверка связи, - сказал Ведж в микрофон. - Как меня слышно?
- Нормально.
- Уэс?
- Тута! Я сбросил сигнальный огонь в четырех щелчках выше по корытцу. Это и есть ваша цель.
- Ты готова, Сандскиммер?
- Я была готова в ту секунду, когда застегнула скафандр.
- Пошли.
Команду он отдал негромко и мягко, но с места взял так, будто увидел противника и скомандовал: "в атаку!" - Шулер!
Фалинн отстала на долю секунды. Задолго до того как тягачи добрались до дна расщелины, она уже почти поравнялась с кореллианином А потом даже решилась на обгон.
Ведж скорее почувствовал, чем услышал, крепкий удар, но с курса не сошел. Он ухмыльнулся. Только самый зеленый пилот не предвидел бы подобный трюк и не подготовился к нему. Его тягач сместился левее, перекрывая дорогу Фалинн. Нос колымаги все еще на несколько метров был впереди машины соперницы; Ведж отжимал татуинку, пока борт не задел скальную стену корытца. Неожиданное препятствие затормозило Фалинн, а Ведж проскользнул вперед.
- Не сдавайся так быстро, Сандскиммер. Я - древний старец. Может, я уже утомился.
От ответных проклятий комлинк начал плавиться. x x x

Стажеры собрались в инструктажной вокруг голографического проектора, на который поступала информация с сенсоров йансоновского "крестокрыла". Сам же лейтенант болтался над тягачами на высоте пятидесяти метров и комментировал гонку. Келл Тайнер предположил, что Йансон летит на антигравитационных двигателях, с отключенными маршевыми, время от времени пуская в ход маневровые, иначе ему ни за что не удержаться рядом с медленно ползущими механическими чудовищами.
Мин Дойнос заметил: - А она неплохо управляется с этим корытом. Наверное, у себя на Татуине считалась лихачкой.
Говорил он скорее аналитически, чем восхищенно, но это было самое длинное заявление, которое Келл слышал от замкнутого кореллианина.
Тайнер покачал головой.
- Я обслуживал эти драндулеты. Это вам не гоночные скиммеры. Антигравитацинное поле тянется вперед на несколько метров. Ребятам придется постараться, чтобы тягачи не задели поверхность днищем. Если Фалинн этого не знает, ее подбросит... о, вот об этом я и говорю!
Передок тягача Сандскиммер приподнялся метра на два, тяжелая фура неуклюже воспарила над каменным выступом, потеряв контакт. Ведж немедленно воспользовался нежданным подарком судьбы и вырвался вперед.
Дойнос неуверенно изрек: - Она его обгонит.
Келл, не глядя, выгреб из кармана пригоршню монет.
- Десять кредиток.
- Идет.
Монеты из запасов Дойноса тоже оказались на столе.

Остальные пилоты уже рылись в карманах, на свет появлялась наличность, кредитные карты, мелкие драгоценные безделушки, даже конфеты. * * *

Теперь они шли друг за другом, Фалинн обнюхивала коммандера сугубо сзади. Когда бы она ни предпринимала попытку протиснуться вперед, Ведж пересекал трассы, блокируя ей дорогу. Богатство и цветистость высказываний в эфире были доказательством успеха Кореллии.
Вечно так длиться не могло. Татуинка скользнула правее, Антиллес повторил прежний фокус, слишком поздно заметив, что впереди из серой пыли высовывается валун. Нос его машины задрался вверх, Фалинн не растерялась и сумела оказаться впереди, пока Ведж уговаривал свой тягач, что на поверхности ему будет гораздо удобнее.
Против всеобщего ожидания из динамиков раздались не ругательства, а смех.
- Неплохо, Сандскиммер. Доказала, что и молодежь может выучить один урок за один раз.
- Это лучше, чем глотать лунную пыль, как последний дурак, сэр.
Впереди расселина забирала налево. Ближе к правой стене возвышалась куча камней, поверхность между ней и стеной ущелья медленно поднималась. Слева от каирна простиралось ровное широкое пространство.
Фалинн не стала испытывать судьбу, она сделала выбор в пользу простора, Ведж взял правее, накренив машину, чтобы поместиться между стеной и кучей. Пока он там протискивался, репульсоры вышибли камни из каирна, те градом осыпали тягач Фалинн. Сандскиммер рефлекторно бросила машину в сторону, и на вираже Антиллес легко обогнал соперницу, пройдя ее по внешнему радиусу. Он был в нескольких метрах впереди, когда они вышли из поворота.
- Совершенно очевидно, что честно вам не выиграть, сэр. Что произойдет, когда мы доберемся до финиша? Вы меня застрелите?
- Подумываю об этом, - весело согласился Ведж. - А что? Нельзя?
Финиш уже был виден - далекий красный огонь. Справа дно расщелины было гладкое и ровное, чего нельзя было сказать о центре.
Фалинн сместилась правее. Ведж безрассудно ушел в противоположную сторону, к наиболее тяжелому участку. Машины шли почти рядом. Антиллес видел, как Фалинн повернула к нему голову; за щитком светофильтра невозможно было разобрать выражение лица, но и так было ясно, о чем лихорадочно соображает Сандскиммер. Девушка жаждала знать, в чем суть ловкого плана: отстать на самом быстром отрезке финишной прямой?
Пока кореллианина трясло на камешках, Фалинн вырвалась вперед, а Антиллесу еще предстояло одолеть могучую сыпуху. Ведж, насвистывая сквозь зубы, направил машину прямиком на самый большой из валунов. Маневр вознес тяжелый тягач на несколько метров вверх.
Многие сказали бы, что все вышло случайно, но попробовали бы они посадить неуклюжее корыто в несколько тонн в намеченную точку пространства. В данном случае - на машину противника.
Вес его тягача придавил Фалинн к земле, сведя на нет усилия ее антигравитационного двигателя, в то время как его собственные швырнули кореллианина вперед. Штурвал чуть не вырвало из рук, но Ведж удержал машину. Он даже сумел ее выровнять, когда тягач сполз с препятствия... а секундой позже позади остался и красный сигнальный огонь.
- Вы... вы...
- Все верно, Сандскиммер, я выиграл.
- Вы сжульничали!
Ведж опять рассмеялся, сбросил скорость и развернул тягач.
- Фалинн, обдумайте вот что. Когда лазер импа пробьет колпак кабины и попадет в вас, его энергия перегреет воду, входящую, как известно, в состав даже тех, кто родом с Татуина. И ткани вашего тела в буквальном смысле взорвутся. Если от машины еще что-то останется, механикам придется мыть кабину из шланга. И блевать они будут без передышки. И когда это произойдет, станете ли вы жаловаться на жульничество пилота ДИ-истребителя?
- Нет, сэр, - буркнула татуинка, пристраиваясь за ним следом.
- А что вы тогда скажете?
- Ничего я не скажу. Я мертвая буду.
- Так что вы должны сделать, чтобы не позволять плохим мальчикам дурить вас?
- Наверное, научиться жульничать, сэр.
- Мои поздравления, Сандскиммер. Вы только что доказали, что у некоторых представителей нынешней молодежи хватает мозгов, чтобы запомнить два урока в один день. * * *

Тем же днем Ведж объявил: - У меня для вас две хорошие новости. Привезли еще четыре машины, и ребята Куббера были настолько добры, что не стали тянуть время и признали их годными.
Он переждал бурные аплодисменты.
- К тому же у нас теперь новое название С легкой руки Тирии Саркин мы теперь - Призрачная эскадрилья.
Кто-то одобрительно присвистнул, кто-то заулюлюкал. Недовольство выразил только Мордашка.
- Что есть призрак? - полюбопытствовал Кроха.
- Мне о них в детстве рассказывали, - пояснила Тирия. - Темные существа, которые приходят за тобой по ночам. Вот я и подумала: это же мы. Для Империи, для врага мы - фантомы, которые прячутся у них под кроватями, чудовища из грузового отсека.
Кроха плотоядно облизнулся, зажмурившись, и продемонстрировал пасть в отличном рабочем состоянии.
- Нам нравится.
- Итак, Тирия выиграла три дня увольнительной, - подытожил Антиллес. - Но не сегодня, потому что нам предстоит тренировка. И на этот раз всем составом. Вторая новость: у нас есть каптенармус. Прошу вас.
Пилоты повернулись к двери. Каптенармус только что обретшей имя эскадрильи возвестил о своем прибытии ритмичным поскрипыванием и металлическим лязгом.
- Нам хана, - загрустил Тайнер. На возвышение поднялся Пискля, робот- официант из "ПроСтоя", и повернулся к шокированному собранию.
- Позвольте начать с того, что я польщен предложением привнести мой многолетний опыт в обучение молодых пилотов. Я жду, что мои таланты помогут многим из вас остаться в живых.
- Кроме тех из нас, кто предпочтет умереть, - пробормотал Тон Фанан.
Пискля невозмутимо продолжал: - Так же я рад вновь служить прекрасному офицеру по фамилии Антиллес. Такая жалость, что произошло с предыдущим. Уверен, что мы все постараемся предотвратить повторение столь ужасной судьбы.
Ведж не знал, смеяться ему или рыдать. В армии были в курсе, что командир "Быстроходного IV", погибший от перелома шеи, который ему обеспечил Дарт Вейдер, хотя и носил ту же фамилию, но родственником и даже соплеменником Веджу не приходился. Но многие этого не знали, из-за чего постоянно возникала путаница, - В общении с вами, - вещал тем временем дроид, - я буду отвечать вежливостью на вежливость, грубостью на грубость, некомпетентностью на некомпетентность. Я уже передал вашим астродроидам и на ваши персональные деки бланки заявок. Пожалуйста, заполните их и следите за правописанием и орфографией. Благодарю вас Пискля отвесил поклон коммандеру и отошел в сторону, чтобы сесть на стул рядом с лейтенантом Йансоном Ведж проигрывал сражение с самим собой, губы у него все время пытались расплыться в ухмылке, неподобающей серьезному и вдумчивому офицеру.
- Спасибо, Пискля. УЭС?

Предыдущая страница 7 Следующая страница


Эскадрилья-Призрак 8

Йансон подскочил мячиком, по дороге исхитрившись ткнуть пальцем в нужную клавишу на пульте. Ожил голографический проектор, над столом развернулся кусок звездного неба. Лейтенант, наморщив лоб, некоторое время изумленно разглядывал картинку, потом облегченно указал на группу звезд.
- Вот Комменор. Мы вот здесь. Вот Кореллия и другие центральные системы. Чуть дальше, и мы доберемся до границы с Внешними территориями. Вот эта звезда носит прозвище Депрессия за необычайной красоты необитаемые безликие планеты, что крутятся вокруг нее. Это и есть наша цель. Каждый из вас проведет один час наедине с астродроидом и попытается высчитать трехпрыжковый курс до Депрессии и обратно, но уже в два этапа. УСЛОВИЯ: обычные требования безопасности, нас должно увидеть как можно меньше внешних наблюдателей, а проследить вообще никто не должен. Как только закончите работу, передайте то, что у вас получится, в диспетчерскую. Мы выберем лучший расчет, тот, который позволит нам сжечь меньше топлива и будет самым элегантным... а потом мы полетим и проверим, как вы общаетесь с гиперпространством. А заодно ваши математические способности. Вопросы?
Не нашлось. Пилоты сидели пришибленные.
- Хорошо. С нетерпением ждем вас в ангаре через три часа.
Стажеры уныло поплелись на выход, где уже толкалась толпа астродроидов. У Мордашки был несчастный вид.
- Поверить не могу! - сетовал Лоран. - Я думал, увольнительная у меня уже в кармане...
- А ты какое название предложил? - полюбопытствовала Тирия.
- Ну, для начала "Глупышки". Блондинка покачала головой.
- Пришлось бы раскрашивать машины в цветочек.
- Затем был Разбойный эскадрон.
- Место занято.
- Знаю, но идея неплоха, согласись. К тому же мечтать - не вредно. Затем было "Время обеда"...
- Я так понимаю, что к тому времени ты здорово хотел есть.
- А как ты догадалась? * * *

Призраки справились за два с небольшим часа и вскоре уже огибали Комменор, готовясь проскочить мимо планеты и ее гравитационного поля, чтобы выйти на нужный вектор первого прыжка. Курс предложил Хрюк. Фолор всего лишь секунду назад скрылся за диском Комменора, когда коммандера вызвала Йесмин Акбар.
- Призрак-2 - Призрак-лидеру, я перехватила передачу на имперских частотах.
Келл Тайнер знал, что каламари поставила на свой "крестокрыл" улучшенную систему сенсоров, чтобы без помех исполнять задачу специалиста по связи. Еще бы не знать: по ее просьбе он сам этим занимался.
Следующим в динамике был голос Антиллеса: - Эскадрилья, отставить маневр. Полет по кругу, диаметр пятьдесят щелчков. Двойка, они передают открытым текстом?
- Никак нет, сэр, шифром. Я работаю над ним. Но это не все. Передача узконаправленная, источник расположен практически на нашем векторе. Два варианта: либо они ждут именно нас, либо пользуются Комменором, чтобы сигнал нельзя было перехватить на Фолоре.
- Понял тебя. Я сообщу на базу. Призраки, займитесь пока чем-нибудь полезным для общества.
Тайнер только зубами скрипнул. Еще одна проверка! Ответственное, очень трудное упражнение, а тут и предупреждение базы, и взлом шифра без специального оборудование... все так и было задумано. Антиллес и не собирался никуда лететь! Комэск возжелал выяснить, могут ли его птенчики придумать себе занятие без его указки.
Первым, разумеется, высказался Мордашка.
- У меня идея, Двенадцатый. Запроси астродроид "двойки" информацию о полученном сигнале. Проанализируй длину волны, посмотрим, сумеешь ты вычислить скорость источника.
- С удовольствием, - ответил искаженный имплантом-транслятором и комлинком голос гаморреанца.
У Келла окончательно испортилось настроение. Опять Мордашка прыгнул через его голову, продемонстрировав наличие мозгов в на первый взгляд безмозглой голове. Если Келл ничего не предпримет, второе звено достанется Лорану, как пить дать. Придется как-то отреагировать или сделать что-то полезное. И каким- то образом научиться быстро соображать.
Комменор находится на границе центральных секторов. Правительство торгует и ладит и с Новой Республикой, и с Империей, и даже с независимыми военачальниками. Сигнал шел на имперской частоте, значит, входящие в систему корабли (или корабли) едва ли несут республиканские регалии. И значит, они либо извещают о своем прибытии, либо делают официальный запрос.
- Пятый - Четвертому.
- Слушаю тебя.
- Ты пробовал взламывать "лед" официальных систем Комменора?
Зубрила не сразу, но ответил-таки: - Да. Так, для тр-ренир-р-ровки.
- Хорошо. Можешь сейчас к ним влезть? В том смысле - со своего бортового компьютера?
- Даже не вспотею. Список кодов всегда пр-р-ри мне.
- Здорово. Запускай процесс, нам нужно кое-что там отыскать.
Было слышно, как ботан заурчал.
- Вхожу в систему, - мурлыкал он. - Сейчас станцуем... а что мы, собственно, ищем?
Хороший вопрос. Келл поразмыслил.
- Во-первых, любые новые передвижения правительственных войск. Во-вторых, не освобождают ли кому-нибудь из кораблей док. Рассортируй по классу, приоритет у военных и оборудованных гипердрайвом челноков. И про завтрашний день тоже не забудь. Не забронирован ли какой-нибудь отель целиком, из тех, что подешевле, просто на случай, если там захочет отдохнуть и развлечься экипаж крейсера. А еще мне нужны астрономические данные из обсерваторий об участке неба, откуда идет сигнал.
- Четвер-р-ртый - Пятый, а завтр-р-рак в постель тебе не подать?
- Пятый - Четвертому, было бы неплохо, но только после всего остального.
- Четвер-ртый - Пятому, несколько минут назад пр-рошло р-р-распоряжение выслать пр-р-равитель-ственный эль-челнок с наблюдателем. Он везет р-р-раз- решение гостям выполнять военные маневр-р-ры над фолор-р-ром.
- Спасибо, - Келл вызвал Антиллеса. - Босс, получается, что самая вероятная цель - наша база.
- Я слышал тебя. Когда в следующий раз захочешь пошептаться с кем-нибудь, отключай общую частоту.
- Четвертый - Пятому, тут еще кое-что. Орбитальный док номер триста один приказано очистить для приема частной яхты "Неуязвимый".
Келл нахмурился.
- Странное название для яхты, больше подходит "звездному разрушителю".
- Лидер - Четвертому и Пятому. Это и есть "звездный разрушитель". Его командир сдернул из флота после гибели Исард. Неплохая работа, парни. Возвращаемся на Фолор и готовим Тригиту горячую встречу, которую адмирал запомнит надолго. Следуйте за мной. * * *

Разглядывая пятнистую каменную шкуру Фолора за транспаристиловым иллюминатором, адмирал Тригит улыбался. Уродливый кусок камня, изрезанный трещинами и покрытый ледяной коркой. Повстанцы обожают пользоваться подобными шедеврами природы. Что ж, он отучит их от вредной привычки.
Рядом бесшумно, словно из воздуха, возник адъютант.
- Сэр, мы перехватили сигнал низкочастотного маяка и закодированную передачу на частоте Альянса с противоположной стороны луны.
Тригит кивнул.
- Запеленгуйте сигнал, затем проложите курс к его источнику. За тысячу километров до цели выпускайте ДИ-истребители. Будут сопровождать нас до отмены приказа.
- Слушаюсь, сэр. * * *

От рыка генерала Креспина в ушах звенело не только у Антиллеса, но и у всей эскадрильи.
- Они идут самым очевидным курсом и через несколько минут будут здесь. Транспорты под загрузкой. Четыре "ашки" из Желтой эскадрильи будут их сопровождать. Синяя эскадрилья, Серая эскадрилья, оставайтесь на своих местах, чтобы задержать противника.
- Призрак-лидер вас понял, - невозмутимо отозвался Ведж.
В следующую секунду эфир заполнили накладывающиеся друг на друга подтверждения пилотов транспортников и других истребителей.
Призраки мерзли на ледяном плато между двумя грядами холмов в десяти километрах от базы.
Келл решил воздержаться еще от одной и уже совершенно не обязательной проверки систем вооружения и дефлекторных генераторов. Правая нога у него никак не хотела стоять спокойно, ее сводило судорогой. Ни расслабить конечность, ни размять ее возможности не было. Тайнер переключил комлинк на частоту эскадрильи и пригасил сигнал, чтобы его нельзя было перехватить вне долины.
- Командир, это Пятый. А разве нам не нужно быть там?
- Где?
- Ну, возле базы...
- Зачем?
- Вступить в бой, задержать, пока транспорты не взлетят...
- Ответ отрицательный, - голос у Антиллеса был ровный и идеально выдержанный. - А почему вы шепчете?
- Но они же там все сровняют с землей!
- Вполне возможно, Пятый. Даже наверняка.
- Сэр, я не понимаю!
- Что верно, то верно, Пятый.
Келл заткнулся. Он очень живо вообразил, как остальные Призраки (а особенно Иансон!) хихикают, услышав умозаключение командира. Чтобы не позориться дальше, он вернул комлинк в режим ожидания и стал ждать, медленно плавясь от возбуждения. * * *

- Никаких следов мер обороны, адмирал, сэр! До цели оставалось одна сотня щелчков.
- Придется выманить вомп из норок, - благожелательно отозвался Тригит. - Выпускайте бомбардировщиков и эскорт истребителей.
Мимо иллюминатора промелькнули ДИшки, проскочили кормовую надстройку и начали снижение к поверхности луны. Они даже качнули плоскостями, приветствуя начальство.
Тригит по-прежнему улыбался. Он ценил умение привлечь к себе внимание и организовать массовое зрелище. Командир этих ДИшек заслужил маленькое поощрение. Надо будет подумать об этом.
- Продолжайте держать меня в курсе. * * *

- Всем эскадрильям, всем кораблям, говорит база Фолор. Мы под обстрелом! Повторяю: многочисленные сигналы бомбардировщиков и истребителей, - вновь зазвучал в головных телефонах отрывистый, нервный голос Креспина.
Келл посмотрел на западные холмы. Если доклад верен, то сейчас их осветят яркие вспышки... но там было темно.
- Всем готовым транспортам! - надрывался тем временем генерал. - Желтая эскадрилья! Взлет! Удачи, и да прибудет с вами Великая сила...
Келл захихикал. Ему наконец-то открылась истина. * * *

- Мы в зоне бомбометания, адмирал.
Тригит посмотрел на экран. База Фолор располагалась на широкой ледяной равнине между двумя горными кряжами. Когда-то ровная поверхность теперь была щедро усыпана кратерами, один или два купола (на таком расстоянии трудно было разобрать) горели. Без сомнений, склады горючего или химических материалов. В ином случае едва ли бы они смогли так долго гореть в вакууме. Правда, пожар и так не затянется. Какой идиотизм - выносить такие склады на поверхность.
- Есть какие-нибудь переговоры?
- Никак нет, сэр. Маяк по-прежнему действует, кодированные сигналы стали оживленнее, но на наши приветствия мятежники не реагируют.
- Произвести бомбометание.
Почему из головы никак не идут эти склады с горючим? Ах да! В комменорских записях о заброшенной шахте упоминаются строения на поверхности. А на голографической развертке местности нет практически никаких зданий. Очевидно, повстанцы снесли их и разобрали завалы, чтобы базу было сложнее отыскать. Целесообразно, но трудоемко. Господа из Альянса с их вечно неукомплектованным штатом обычно не утруждают себя подобной работой. Да и какой смысл выметать мусор, но оставлять склады с горючим?
От пульта поднял голову оператор радарной установки.
- Сэр, вижу запуск крупного корабля. Судя по конфигурации и характеристике движения, средний транспорт.
Тригит недоверчиво уставился на небольшой экран в подлокотнике своего кресла.
- Где?
- На противоположной стороне Фолора, сэр. Только что вышел из-за горизонта.
Адмирал почувствовал неприятное щекотание, словно по мостику прогулялся неожиданный сквознячок.
- Лейтенант Петотель, - он с трудом сохранял спокойствие.
Его новенький, но уже любимый аналитик повернула к нему красивое личико. Волосы у грациозной девочки были черные, брови полумесяцем, а правую щеку украшала родинка. Глядя на нее, адмирал ощущал приятное возбуждение. Порой даже испытывал некоторые сложности.
- Сэр? - спросила лейтенант.
- Вызовите на экран карту, которую нам предоставили с Комменора, - Сделано, сэр.
- Укажите на ней координаты рудника, подходящего для базы повстанцев.
- Слушаюсь, сэр.
- Где они?
- Они... - аналитик несколько раз хлопнула густыми ресницами. - Они в другом полушарии, сэр. На той же широте, но на сто восемьдесят градусов в другую сторону.
Тригит в сердцах стукнул кулаком по подлокотнику кресла. Он купился на детский фокус. Повстанцы установили маяк и несколько геодезиков подальше от настоящей базы. Они даже не поленились и загрузили здания горючими материалами. И, услышав сигнал маяка, никто на "Неуязвимом" даже не соизволил сверить координаты.
- Штурман, проложите курс по координатам, которые вам даст лейтенант Петотель. Доставьте нас туда как можно быстрее. Радисты, передать новые координаты всем эскадрильям, они пойдут впереди в качестве щита.
Не было смысла подбирать ДИшки и оставлять "разрушитель" беззащитным на случай засады.
- Так точно, сэр.
Тригит наблюдал через иллюминатор за ДИшками; те развернулись и умчались на север через полюс. Горизонт накренился - это "Неуязвимый" последовал за истребителями. Адмирал не почувствовал крена, инерционные и гравитационные компенсаторы его корабля были в полном порядке.
А вот раздражение Тригит чувствовал. Что ж, если не удалось накрыть базу Фолор единым ударом, обрушив на головы повстанцам тонны скальной породы, он будет действовать последовательно, он уничтожит базу, сотрет ее в порошок так, что на веки вечные она будет потеряна для врага. Частичная, но победа. * * *

Истерика у Креспина прошла, как только поступило сообщение о том, что противник, разбомбив макет, направляется к базе. Сейчас генерал говорил спокойным, чуть механическим голосом пилота, находящегося на самом привычном для себя месте - в кабине своего истребителя. Ведж не удивился; насколько он знал умудренного жизнью и возрастом генерала, Креспин лично поведет в бой Синюю эскадрилью. И именно его боевой опыт даст соплякам-стажерам шанс, и, возможно - мечтать-то не запрещено? - они выберутся отсюда живыми.
- Подтверждаю смену курса противником, - чеканил генерал. - "Борлейас", "Яркая туманность", к взлету готовы?
Ответа обоих капитанов транспортных кораблей Ведж слышать не мог, но секундой позже вновь заговорил Креспин.
- "Яркая туманность" подтверждает готовность к старту, они уйдут раньше, чем ДИшки доберутся сюда. На "Борлейас" по-прежнему барахлит инициализатор ионных двигателей. Синяя эскадрилья, Серая эска... м-мм, я хотел сказать Призрачная эскадрилья, наша задача - купить ребятам немного времени. И будем надеяться, что они с пользой им распорядятся. Коммандер Антиллес, предложения есть?
- Ага... то есть так точно, сэр. Если мне не изменяет память, а география Фолора кардинально не менялась, прямой полет через полюс от подделки до настоящей базы заведет импов в гаморреанское корытце... я хотел сказать, в...
- Я знаю, как вы называете Каньон. Вы совершенно правы, Призрак-лидер.
- Можно высчитать точку перехвата в самом вероятном месте. Выслать разведчиков, пусть засядут чуть севернее, тогда мы получим подтверждение атаки, пусть сидят смирно, не хлопают плоскостями... то есть сканируют местность, сэр. Когда "колесники" хлебнут из корытца, выскакиваем мы всей толпой и перемалываем в муку. А разведчики могут зайти либо с тыла, либо ударить по "Неуязвимому", тут уж как получится. Пусть помучаются.
Креспин героически пережил манеру Антиллеса изъясняться и даже одобрил план.
- С вас - два разведчика, я тоже пошлю двоих.
- Призрак-5, Призрак-6, проваливайте отсюда. Пройдете по корытцу в обход, гости могли раскидать сенсорные пакеты.
- Пятый вас понял, - Келл активировал репульсоры и развернул машину.
- Шестой понял. Вернулся голос Креспина: - Синий-9, Синий-10, присоединяйтесь к ним. Образ действий тот же. Мы передадим вам координаты наиболее вероятной точки перехвата, как только они у нас будут.
Келл услышал подтверждения от "ашек", затем дал полную мощность на маршевые двигатели и рванул к ближайшему холму, за которым раскрывался вход в гаморреанское корытце.

9

До расщелины они добрались раньше "ашек"; "крестокрылы" уже входили в корытце, когда Тайнер заметил поддержку из Синей эскадрильи.
Никто не говорил: "крестокрыл" или "ашка". Никто не произнес заветной фразы: "кто первым доберется до назначенного места, тот и победил". Негласное соревнование существовало всегда, и все о нем знали. Как и о том, что "ашки" быстрее "крестокрылов".
На первой прямой Синий-9 и Синий-10 догнали Призраков и обошли без труда; один из пилотов с небрежным изяществом покачал плоскостями. Празднуйте- празднуйте, синеглазки... Келл демонстративно отвернулся. Тешьте себя мнением, что уже выиграли. С пеленок.
К тому времени, как впереди замаячил выход с первой длинной - в несколько километров - прямой, "ашек" уже и след простыл. Дальше должны были идти сплошные зигзаги трещин и извилины расселин. Келл бодро поставил машину на правую плоскость, буркнул напарнику: "Не отставай!" и завернул за каменный выступ. Стены каньона подступали так близко, что можно было разобрать сеточку мелких трещин.
Кроха ответил боевым кличем. Судя по всему, проснулся его безумный пилот, но вперед таквааш не попер, держался сзади, как положено благовоспитанному ведомому, и демонстрировал превосходное владение машиной, чтобы товарищи по эскадрилье могли им гордиться.
После нескольких минут обтирания углов и выступов Келл увидел впереди вспышки ионных двигателей. А еще некоторое время спустя полюбовался на шустриков РЗ-1, которые с каждым поворотом и виражом становились все ближе.
Еще один поворот, и Келл чуть было не протаранил "ашку". Машины шарахнулись друг от друга, пилот РЗ-1 машинально попытался очистить пространство, а поскольку он и так уже закладывал левый вираж, маневр вынес его над краем расщелины. Келл кренил истребитель, пока в поле зрения не оказалась кабина соседа. Тогда он весело помахал ему, продолжил "бочку" и шмыгнул за следующий поворот.
Несколько мучительных минут полета по узкому каменному лабиринту (за время которого Келл Тайнер пропотел на несколько простуд вперед) "ашек" опять видно не было. Келл помнил, что очень скоро после того, как гаморреанское корытце повернет на северо-запад, они окажутся в широком распадке, где бомб"ры с "костылей" любят упражняться в меткости. Места там предостаточно, чтобы "ашки" получили преимущество. Если бы можно было набросать побольше камней или каким-нибудь образом продержаться впереди до следующего узкого участка, то выигрыш останется за "крестокрылами"...
Короткая прямая дала время на размышления. Здесь и сейчас Келл не чувствовал ни страха, ни напряжения, хотя малейший просчет, и его ровным слоем размажет по стенке. Существовал только он и его истребитель против скорости и препятствий. Если он ошибется, если погибнет, Кроха уловит намек, сбросит скорость и доберется до места живым. Или туда доберутся "ашки". От Келла никто не зависел, именно так, как ему всегда нравилось.
Астродроид по прозвищу Тринадцатый, не так давно отданный Тайнеру в распоряжение, настороженно загудел. Своим именем этот Р2Д2 был обязан странному программному сбою. На просьбу назвать любой номер он неизменно выбирал число тринадцать. Келл попросил Зубрилу прочистить астродроиду мозги, но стал звать его Тринадцатым. Кажется, тому нравилось, как будто Р2 считал себя тринадцатым пилотом эскадрильи.
Келл глянул на навигационно-плановый дисплей. Теперь там был нарисован разрез корытца, его координаты, координаты "ашек", входящих ДИ-истребителей, "звездного разрушителя" и точек, где ДИшки теоретически пересекут корытце и где Келлу сотоварищи предполагалось подглядывать за врагом. Вторая точка располагалась на карнизе корытца на несколько километров к северо-западу от точки перехвата.
Если Тайнер все правильно понял и высчитал, то у них будет всего несколько минут на то, чтобы поднять переполох и предупредить своих. А значит, обеим эскадрильям придется быть в пути, пройдя тем же курсом, что только что сам Келл. Вот только скорость у ребят будет гораздо выше.
Первую дугу, которая выводила их к нужному месту, они прошли успешно.
- Шестой, веди нас. Я следую за тобой.
Кроха восторженно проревел непереводимый ответ и бросился вперед. Тайнер сосредоточился на действиях напарника, стараясь угадать их и повторяя с той же точностью, с какой Кроха до этого летел позади него.
А затем они вырвались на полигон; дно его было изрыто воронками. "Крестокрылы" выровнялись и прибавили скорость. Келл рискнул оглянуться: никаких следов "ашек". Они уже прошли половину дистанции, а те все еще не появились.
Келл почувствовал укол вины. А вдруг они с Крохой летели слишком хорошо? А вдруг "ашки", не желая выглядеть неумехами, перехитрили сами себя и разбились о стены расщелины? Он уже собирался запросить вторую пару, но перед тем, как они с напарником приготовились войти в сужающееся продолжение корытца, у входа на полигон мелькнули огни Синих.
А еще через несколько минут, сохраняя солидное преимущество, Кроха отрубил маршевые двигатели и перешел на антиграв. Келл сделал то же самое, после чего они оба развернулись на север и всплыли над зазубренным, изрезанным трещинами утесом, перевалили через него и сели метрах в двадцати ниже по склону.
- Глуши мотор, - сказал Келл. - Отключай все, кроме системы жизнеобеспечения, связи и видеосенсоров. Никакого света в кабине. Скажи своему астродроиду, пусть отключит внешние огни.
По фонарю кабины скользнула треугольная тень, и две запоздавшие "ашки" устроились на уступе. Келл вызвал их на общей флотской частоте.
- Рад, что вы смогли к нам присоединиться. Мы уж вас заждались, вы подежурите, пока мы соснем минутку-другую?
- Еще чего? - донеслось в ответ; голос был женский. - С кем мы говорим?
- Келл Тайнер, Призрак-5. Справа от меня Хохасс Эквеш, также известный как Кроха, Призрак-6.
Обе "ашки" заглушили двигатели. Хорошо, что не пришлось напоминать.
- Дорсет Коннайр, Синий-9. А симпатяга по левому борту от меня - Тетенго Hoop, Синий-10. Как вам удалось выжать такую скорость из подержанных жестянок? Здорово получилось.
- Спасибо.
Келл решил не вступать в дискуссию.
- Конечно, вам и это не помогло бы, но Тетенго вспомнил, что что-то там забыл на базе. Пришлось возвращаться.
Подал голос второй пилот: - Не хотел идти в бой с пустым желудком.
Келл добродушно фыркнул. Пристрастие пилотов "ашек" к скорости давно вошло в легенду, так же как и презрение, которое они испытывали к любому транспортному средству, которое хотя бы на одну НГСС было медленнее их.
- Только никому не рассказывайте, - посоветовал алдераанец. - Мы же не хотим, чтобы всем стало известно, что Синему звену можно накрутить хвост.
Синий-9 раздраженно запыхтела.
- Не напрашивайся, Призрак, месть будет страшна...
- Вы сенсоры ориентировали? Синий-9 сказала: - Естественно. Синий-10 сказал: - Ой...
- Что ж ты, "десятка"... поторопись. Несколько секунд они не разговаривали, потом Синий-10 сказал: - Сделано.
Келл сверился с сенсорами, но противника не заметил.
Он затребовал еще раз координаты, секундой позже по радару поползли яркие огоньки. Келл скормил данные Тринадцатому и получил в ответ точную карту местности с координатами точки, в которой "колесники" должны были пересечь корытце. И точное время прибытия, если противник не изменит скорость. ' Келл вызвал соседей.
- Кто-нибудь еще делал расчет?
- Синий-9.
- Я покажу тебе мой, если ты покажешь мне свой.
Расчеты не были идентичны, но в двух пунктах они совпадали, поэтому Келл зашифровал их и отправил на базу Фолор; если повезет, импы не перехватят сигнал или не посчитают его слишком важным.
Он ждал, положив руки на пульт управления. Четыре минуты до того, как ДИшки доберутся до гаморреанского корытца. Это были очень длинные четыре минуты.
- Вижу "звездный разрушитель".
Тайнер проверил показания сенсоров, увидел мощное "эхо" от крупного корабля, который шел следом за "колесниками", отстав от них на несколько минут.
- Сигнал слишком сильный. Значит, дефлекторные шиты они уже подняли. Командир этого корыта - парень осторожный. Эй, Синие братья, как по-вашему, можем мы что-нибудь сотворить с этим монстром?
- Синий-9 - Призраку-5, не думаю. Правда, можно размазаться по его морде, словно мошки о гравицикл. Возможно, это потрясет импов до глубины их нежных душ.
- Очаровательно. Дамы вперед.
Может, действительно не связываться с "разрушителем"? Мысль была трусливая, Келл подумал, что надо бы ее прогнать, и не смог. Если "Неуязвимый" вмешается в драку между ДИшками и республиканскими истребителями, погибнет куча народа... если "разрушитель" доберется до базы прежде, чем поднимется последний транспорт, тот уже никогда не взлетит. Мышцы как нарочно решили, что пора собраться в тугие узлы.
Но как уговорить "звездный разрушитель" хотя бы на время свернуть с намеченного курса, если импы взяли след? Непосредственной угрозой? Две "ашки" и два "крестокрыла" - импы перепугаются до потери пульса. М-да. Скорее надорвут животы от хохота, Может, изобразить из себя подарок на капитанский день рождения?
150 - Призрак-5 - Синим. Наши асгродроиды только-только с завода, никакого понятия об истории. Может, у кого-то из ваших завалялись старые шифровальные коды? Снятые с употребления.
- Синий-10 - Призраку-5, у меня полная решетка.
- Здорово! Теперь слушай внимательно... * * *

На последнем отрезке гаморреанского корытца Веджу даже в голову не пришло проверять, каким строем идет оставшаяся у него девятка пилотов. Он и так знал: сомкнутая формация, один за другим. Иногда строй растягивался, когда это требовалось для маневра, но всегда собирался обратно, поэтому "ашки" генерала Креспина томились позади.
Впереди уже был виден изгиб, который отмечал точку их выхода - место, где шесть ДИ-эскадрилий в любое мгновение могли пройти над корытцем, если у Тайнера не хромает математика. Ведж все время поглядывал наверх, поэтому сразу заметил первую из мишеней.
- Плоскости в боевой режим, - приказал он и сам последовал собственному распоряжению. - Сначала бейте по перехватчикам, если они там есть, потом по бомбардировщикам, если это возможно. Следуйте за...
- Ситх подер-р-ри этих Синих!
Кажется, это бы Зубрила. Ведж оглянулся. "Ашки", плюнув на ненужную больше секретность, выскочили из корытца и, наконец-то набрав столь обожаемую ими скорость, рванули из расщелины быстрее, чем могли себе позволить "крестокрылы".
- Первый - Четвертому, воздержитесь от личных комментариев. Призраки, эти скаковые купа нацелились на "колесников" и "лохов", так что мы вольны задать жару "жмурикам". Пошли.
Он выжал и маршевые и антигравитационные двигатели, одновременно взяв на себя ручку управления.
"Крестокрыл" подскочил над краем расщелины на какие-то несколько метров, но репульсоры отреагировали на близость скальной стены и выбросили машину наверх круче и быстрее обычного. Ведж порадовался, что ведомый не отстал от него, Йесмин воспользовалась тем же фокусом, что и он.
Впереди и выше, менее чем в двух щелчках, четким строем шли шесть ДИ- эскадрилий полной комплектации. Трое на одного. Ведж хмуро оценил противника Плохо.
Ладно, чтобы победить, сначала, как минимум, нужно ввязаться в драку. Антиллес сосредоточился на перехватчиках. Он не успел даже толком прицелиться, а рамка уже стала красной, и Ведж выстрелил, даже не думая. Краем глаза заметил голубоватые сполохи; еще четверо его подопечных запустили торпеды. Первым залпом Призраки смели сразу четыре перехватчика.
Почти прямо по курсу еще несколько ДИшек растворились в ослепительной вспышке взрыва, когда по ним ударили "ашки" Креспина. Затем все шесть эскадрилий развернулись, разбираясь на двойки, и спикировали на невесть откуда выскочившего противника Стрелять импы начали еще раньше.

Предыдущая страница 8 Следующая страница


9 Аарон Олстон

- Призрак-2, держись поближе ко мне.
Ведж по спирали начал набирать высоту, уходя в сторону от основной массы сыплющихся на них сверху "колесников".
- Первый, на нас заходят трое.
- Ну так сделай с ними что-нибудь.
Ведж усилил передний дефлектор.
ДИ-истребители стреляли, как заведенные. Ведж давно запретил себе оценивать противника иначе как с точки зрения боевых данных, но сейчас не сдержался, пробурчал: "Мазилы..." От недостатка у "колесников" меткоста хотелось то ли смеяться, то ли рыдать. Антиллес шел на сближение с тремя ДИшками, время от времени вспоминая про тангаж, чтобы не представлять для противника интересную мишень, переключился все-таки на одновременную стрельбу сразу из всех четырех пушек, подождал, пока левый "колесник" ни окажется в плотном захвате, и нажал на гашетку.
Выстрел слушил практически всю броню с правого борта ДИшки, разбитая шестиугольная панель солнечной батареи спланировала к лунной поверхности. "Колесник" занесло, он подергался немного, словно пилот все еше старался сохранить контроль над машиной, затем взорвался.
Ведж увидел, как четыре красных лазерных луча сошлись на второй машине, прорезали кабину насквозь. Поначалу показалось, что ничего не произошло. На вид целая машина кувыркнулась и отвесно рухнула к Фолору.
Да, им попались сопливые мальки. Новички. Третий пилот запаниковал, начал разворот в попытке сбежать и в результате превратился в великолепную мишень для обоих Призраков. Залп сразу двух "крестокрылов" в одно мгновение превратил ДИшку в расплавленные металл и пластик. Двойные ионные двигатели даже не успели взорваться.
Ведж вместе с Иесмин сделали небольшой круг в поисках перехватчиков; Антиллес надеялся, что те окажутся противником посерьезнее. В общем гомоне, заполонившем эфир, выкриках, советах, приказах, вдруг вычленился голос Хрюка: "Двенадцатый - Седьмому, рекомендую пикировать... давай. Восьмой, рекомендую стрелять... давай..." Ведж нахмурился. Гаморреанцу нужно было сейчас вести бой, а не изображать из себя наземного координатора. Ладно, в няньках у Хрюка ходит Йансон, а уж УЭС сумеет проследить за своим подопечным Чем забивать себе голову, лучше обратить внимание на заунывные причитания астродроида и тактический монитор, который демонстрирует целую россыпь мишеней в зоне досягаемости пушек. Антиллес выровнял дефлекторные поля, вызвал ведомого, разрешил ей стрелять, когда вздумается, и выстрелил наудачу сам.
А затем услышал по комлинку фразу, которую меньше всего ожидал здесь услышать.
- Хэн, ты не мог бы умаслить эту кучу металлолома, чтобы она летела чуть- чуть быстрее? * * *

Адмирал. Тригит не любил голограммы, он по старинке предпочитал графический режим монитора. Но как бы то ни было, сейчас адмирал был недоволен, он хмурил брови. Соотношение три к одному изменилось, мятежники оказали столь яростное сопротивление, что из семидесяти двух ДИшек у Тригита оставалось пятьдесят одна. Противник потерял две машины.
Ничего, это ненадолго. Численное преимущество всегда приносит плоды. Но потери от этого не становятся меньше.
- Адмирал, новая цель, обозначение Фолор-3, примерно сорок щелчков к западу, медленно перемещается в западном направлении.
- Идентифицируйте ее, прошу вас.
- Больше всего напоминает двух "крестокрылов" и корабль неизвестного типа Мы перехватили их переговоры.
- Пропустите через декодер и дайте мне знать, если отыщется что-нибудь интересное. Если они идут прочь отсюда, значит, опасности не представляют.
- Их уже декодировали, сэр. Они пользуются старым шифром, который мы раскололи еще две недели назад.
- Тогда проиграйте запись. С самого начала, пожалуйста Голоса смешивались с механическим гудением, звук то и дело пропадал, сигнал был не очень чистый.
- Хэн, ты не мог бы умаслить эту кучу металлолома, чтобы она летела чуть- чуть быстрее?
- Хэн не может сейчас подойти в рубку, - ответил женский голос. - Он по самые уши закопался в то, что осталось от основного маршевого двигателя. У нас работают только репульсоры.
- Ваше высочество, на антигравитационных двигателях вам с Фолора не уйти. Если не отремонтируетесь за две-три минуты, лучше спрячьтесь куда-нибудь. Мы постараемся вернуться за вами.
- Вы меня так приободрили, Проныра-2. Адмирал Тригит резко выпрямился.
- Гравиакустик, неопознанный корабль подходит под параметры "Тысячелетнего сокола"?
- Сэр, он вообще ни подо что не подходит! Это просто какая-то штука неведомой формы с колеблющейся конфигурацией щитов, которую мы никак не можем четко зафиксировать. От подобных дефлекторов толку мало, они ничего не защищают. Э-э... записи свидетельствуют, что "Тысячелетний сокол" со времени гибели Императора сменил три узнаваемых набора параметров...
- Да-да, постоянно переоборудуется...
Тригит вытер вспотевший лоб платком. Хэн Соло и Лейя Органа? Что они делают здесь, да еще под охраной Разбойного эскадрона? Почему? Адмирал находился под впечатлением, что данные супругам поручения развели их в разные рукава Галактики, а "Тысячелетний сокол" вообще стоит на приколе.
Но кто другой это мог быть? База к нынешнему моменту уже эвакуирована или попросту брошена, так почему же здешние стажеры так яростно сопротивляются?
He потому ли, что они прикрывают отлет ее высочества? Ведь она - самый пламенный оратор и энергичный политический деятель Новой Республики, не так ли?
- Рулевой, идем на сближение с целью, означенной как Фолор-3. Мы собираемся захватить в плен нескольких весьма важных особ.
Он улыбнулся, выслушав одобрительные возгласы вахтенных, и вернулся в кресло. * * *

- Вы меня так приободрили, Проныра-2.
Ведж сообразил, что рот у него совершенно неподобающим образом приоткрыт, и поспешно его захлопнул Что здесь понадобилось Разбойному эскадрону и за каким ситхом Проныры изображают из себя почетный караул для ее аддераанского высочества? И что забыла здесь Органа? Решила выбраться с инспекционной поездкой? И когда это "Тысячелетний сокол" успел прибыть на Фолор, если Хэн только что улетел на нем отсюда? И почему Проныры не нашли даже минуты, чтобы позубоскалить над тем, как их бравый командир вытирает сопли новичкам? Чушь какая.
Астродроид Шибер трудолюбиво выводил информацию на экран и даже попискивал от натуги. "Тысячелетний сокол" вел переговоры, используя код "дерра-114", который, если Ведж не страдал старческим маразмом во цвете лет, был запрещен несколько недель назад, когда стало известно, что "ледорубы" Зсинжа его раскусили. Антиллес еще мог поверить в забывчивость Хэна, но вот то, что его знаменитому соплеменнику изменила не менее прославленная кореллианская подозрительность, - никак. Говорить на "дерре-114" все равно что не использовать шифр вообще.
На записях эфирного трепа и во время самих разговоров голоса пилотов Новой Республики довольно часто звучат грязно - частично голос, частично шипение и скрежет помех. Давно прошло время, когда пилоты просто не могли позволить себе хорошее оборудование, но правительство все равно экономило деньги на армии, объясняя собственную скупость тем, что противнику так сложнее опознать голоса. Называлось еще несколько причин. Антиллес соглашался с ними в той части, где говорилось, что чем больше дополнительных частот, тем сложнее заглушить сигнал. И жизнь имперских следователей, в чью задачу входило опознать личности пилотов (привет из тех времен, когда Новая Республика еще называлась Альянсом), действительно не была сладкой.
Но вот в чем Ведж был уверен на все сто процентов - голос Проныры-2 не принадлежал Тикхо Селчу. Да, говорил, несомненно, алдераанец, но вот почему-то на ум скорее приходила мысль о Келле Тайнере.
- Босс, это Второй, "Неуязвимый" меняет курс.
Экран радара подтвердил правоту Йесмин; имперский "разрушитель" величественно разворачивался на запад, прочь от сражения. Ведж широко ухмыльнулся.
- Призраки, это командир. Нам дают дополнительное время. Не растратьте подарок впустую.
Впереди, там, где драка кипела жарче всего, по меньшей мере двадцать ДИшек схлестнулись с вдвое меньшим числом истребителей Новой Республики. Ведж щелкнул тумблером, переключая пушки на попарную стрельбу.
- Пошли, Второй. Стреляй без команды.
Двигатели взвыли, "крестокрылы" нырнули в самую гущу сражения. Палец на гашетке уже онемел от непрерывной стрельбы, от зеленых и алых сполохов рябило в глазах. Ведж все время ждал попадания - лазерные лучи облизывали его машину со всех сторон, - но Шибер молчал. Значит, пока их даже не зацепили.
- Мазилы...
Динамик постепенно раскалялся от криков.
- Синий-3 сбит, повторяю, сбит...
- Кто-нибудь, снимите этого минокка с меня!..
- Двенадцатый - Призраку-4, уйди в сторону, сейчас же. Третий, твоя мишень будет в доступе пушек через...
- Синий-3 - Синему-4, я все еще здесь, ты что?
- Тогда кто вон то облако обломков?
Ведж сгоряча проскочил зону битвы насквозь, уверенный, что попал, как минимум, в один "колесник", и равно уверенный, что на его счет можно записать еще и перехватчик. Плюс один или два подранка. Кореллианин покрутил головой, озираясь по сторонам; хотелось верить, что Йесмин цела и по-прежнему рядом с ним.
- Лидер - "двойке", как ты там?
- Есть попадание, босс Машина плохо слушается руля.
- Твой астродроид может подштопать?
- Думаю, да. Хотя он визжит как резаный, когда я делаю попытку маневрировать. Он говорит, что могут лопнуть какие-то тяги. Командир, у "крестокрылов" есть тяги?
- Никогда не видел. Может, он имел в виду расчалки?
Ведж прикусил губу. Если астродроид Йесмин не ошибается, а они вернутся в бой, то Призрак-2 очень скоро потеряет маневренность и станет легкой добычей даже для тех мальков, которых выставил против них противник.
- Выходи из боя, - распорядился Антиллес. - Возвращайся на базу, маневрируй только двигателем. Как доберешься, оповести меня, хорошо?
- Так точно, сэр, - даже в хрипе несовершенного комлинка можно было услышать смирение как обычно сдержанной каламари.
Ему она могла не рассказывать... Ведж знал, что сейчас чувствует его ведомый. Он даже мог предположить, какими словами Йесмин клянет сейчас себя за то, что подвела эскадрилью и своего напарника. Восемь лет назад он сам чувствовал себя точно так же, когда получил приказ прервать атаку на первую Звезду Смерти. Но сейчас у него не было времени играть в психоаналитика и офицера, отвечающего за мораль и боевой дух подразделения.
Ведж подождал, когда Иесмин сложит плоскости в крейсерский режим и начнет долгое осторожное снижение к базе. Затем кореллианин заложил крутой вираж и вновь влез в общую потасовку.
Количество ДИшек (если верить радару) стремительно уменьшалось, но и "ашки" с "крестокрылами" начали выплачивать свою дань. Если в скором времени "Борлейас" не взлетит, и Синяя эскадрилья, и Призрачная полягут здесь до единого. * * *

"Ашки" тли обтекатель к обтекателю с такой аккуратностью, что Тайнер потел от зависти. Он всю жизнь пребывал в незыблемой уверенности, что пилоты скоростных РЗ-1 уступают в ловкости "крестокрылам", но представители Синей эскадрильи успешно доказывали ошибочность его мнения. Келл Тайнер пересмотрел свое мнение о генерале Креспине как об инструкторе и перевел его из разряда "33" (заноза в заду) в разряд "ЗЗХУ" (заноза в заду, но хороший учитель).
Призраки неторопливо сопровождали Синих с унизительной скоростью - примерно как если бы средний человек бежал бегом, максимум, что можно выжать из репульсационных двигателей. И несмотря на то что курс был проложен строго по прямой, обе двойки старались не удаляться от гаморреанского корытца дальше, чем на километр.
Келл сверился с приборами: общая потасовка на экране радара больше напоминала рой светляков, и только "Неуязвимый" был отмечен ярким четким треугольником. Расстояние между ними и "разрушителем" сокращалось так стремительно, что впору было испугаться. Их четверка уже находилась в зоне досягаемости тяжелых орудий имперца Келл успокаивал себя тем, что из пушек такого калибра по истребителям не стреляют.
- Кроха, есть что-нибудь с Фолора?
- Никак нет.
Тайнер вернулся на кодировку "дерра-114".
- Ваше высочество, нас догоняют. Я могу дать вам две минуты, потом нам придется вас бросить. В ответ раздались чуть ли не рыдания: - Продержитесь еще немного, Проныра-2! Мы почти на месте!
Келл хмыкнул. Едва ли они с Синим-9 сорвали бы бешеные аплодисменты на профессиональной сцене, но экипажу "Неуязвимого" сейчас было не до тонкостей. Кажется, там ничего не заметили. Может быть, если ему повезет и он переживет последствия своей гениальной идеи, то попросит Мордашку дать несколько уроков актерского мастерства.
- Шестой - Пятому. "Борлейас" стартовал.
- "Сокол", простите, но вы теперь сами по себе. Идите к поверхности и ищите укрытие. Встретимся с вами в... э-э... новом "ПроСтое".
- Понял вас, Проныра-2, да пребудет с вами Великая сила. Конец связи.
Еще раньше астродроидам был дан наказ после условленной связи снять дополнительную накачку энергии в дефлекторные щиты и транспондеры "крестокрылов". Сигнал на радарах "Неуязвимого" только что должен был измениться - группа истребителей таинственным образом превратится в две машины. И "ашки" станут самими собой, а не тем странной конфигурации кораблем, который, как надеялись заговорщики, внесет смуту в умы гравиакустиков "Неуязвимого". * * *

Гравиакустик был сконфужен.
- Сигнал изменился. По-моему, нас пытаются глушить. Они определенно ушли в то ответвление каньона, больше некуда.
- Рулевой, измените курс строго на юг. Когда доберемся до следующих координат, - Тригит отстучал одним пальцем расположение точки, где их новый курс пересекался с расщелиной, - зависаем Установку захвата - в полную готовность. Мы выудим их из ущелья, как йавинский удильщик рыбу.
- Оперативная группа - адмиралу. Истребители противника выходят из боя. Впереди замечен еще один транспорт, он покидает гравитационное поле Фолора, - Пустите по следу перехватчики, а пока идет преследование, высчитайте предполагаемый курс, если противник все-таки сумеет выпрыгнуть из системы.
- Сэр, у нас не осталось перехватчиков, они все в бою.
Тригит поднял голову.
- Подождите... Был же еще один транспорт?
- Так точно, сэр.
У адмирала неприятно засосало под ложечкой.
- Рулевой, самый полный вперед! Я хочу оказаться над каньоном немедленно.
- Есть самый полный вперед, сэр. * * * В головных телефонах хрипел голос Иансона: - "Борлейас" докладывает, что они уже разгоняются и через пару минут будут готовы к прыжку.
Следующим заговорил Креспин. Ведж обрадовался, услышав его. За это время Антиллес не стал относиться к генералу теплее, но хорошо, что старый пилот по- прежнему находится среди живых.
- Синяя эскадрилья, Призрачная эскадрилья, выйти из боя и перегруппироваться. Встречаемся в точке рандеву.
- Вас понял, удачи вам, - Антиллес, который еще не успел как следует отдышаться, закончив в очередной раз ломиться будто обезумевший таунтаун сквозь энергетический мини-шторм, повел машину по минной дуге. - Призраки, вы слышали глас начальства. УХОДИМ. Следуйте за мной.
Оставшиеся в живых имперские пилоты (уменьшившись в количестве вдвое и так и не дождавшиеся помощи корабля-матки) позволили им уйти. Только двое оказались настолько глупы или безрассудны, что бросились в погоню. Йансон с Хрюком на пару тут же наказали зарвавшихся торопыг.
Ведж повел эскадрилью на юг, держа курс на базу. Пересчитав своих пилотов, он спохватился.
- Призрак-5, Призрак-6, вы слышите меня?
- Слышим, босс. Уже летим. Слишком заняты, чтобы высчитать подлетное время. * * *

"Полный стоп" корабль совершил, когда основная установка захвата оказалась над узкой расщелиной, и тут же подал голос гравиакустик.
- Вижу четыре цели. Параметрам пели Фолор-3 ни одна не соответствует.
Тригит хмуро воззрился на офицера - Как это понимать? А кто они?
- Два "инкома" и два "додонна/блиссекс". Никаких следов кореллианского грузовика.
Никаких следов "Тысячелетнего сокола". Адмирал Тригит опустил веки.
Дважды. Сегодня его одурачили дважды. Благо если бы это были его собственные детишки, сообразительные и без малейшего чувства стыда. Нет, тем маленьким сит-хам не удавалось провернуть подобный фокус. Адмирал потер лоб, чтобы унять внезапную боль.
- Забудьте про установку захвата, - беззлобно сказал он. - Максимальный огонь из тяжелых орудий. Я хочу, чтобы они умерли. x x x

Келл как раз договаривал последнюю фразу, когда практически над его головой навис "звездный разрушитель". Затем в игру вступили турболазеры "Неуязвимого" - словно на однообразно серую поверхность Фолора опустились колонны чистейшего зеленого огня.
Первый залп испарил скальную стену расщелины менее чем в сотне метров прямо по курсу. Пространство вокруг превратилось в ослепительный свет, Келл инстинктивно зажмурился, чтобы уберечь глаза; все равно ни зрение, ни приборы помочь ничем не могли, лететь приходилось по памяти. Тайнер успешно пустил под правой плоскостью один из разрывов - только для того, чтобы с разгона влететь в следующий. По фонарю кабины замолотила щебенка.
- Шестой, мы влипли.
- Пятый, давай мы поведем.
У Крохи был новый голос, не тот вежливый, деликатный, хотя и малограмотный, каким таквааш говорил в обычных ситуациях, и не маловнятный, режущий уши визг, который испускало его второе "я".
Мимо проскользнул "крестокрыл" напарника, Келл с трудом различил его.
- Синие, следуйте за нами, - продолжал Кроха. - Мы знаем, где легче.
Келл не стал противиться, пристроился позади. Синие тоже. Как только они выскакивали из одного облака пыли, огня и раскаленных камней, как влетали в другое. Каменная шрапнель барабанила по обшивке. То, что некогда было льдом и скалами, висело плотными облаками горячего газа Келл смотрел только на летящий впереди "крестокрыл", повторял все маневры напарника и каким-то чудом оставался в живых и не распадался на части.
После особо крутого правого виража рукотворная преисподняя осталась позади. Тяжелые орудия "звездного разрушителя" крошили скалистые уступы над головой, но до дна не добирались. Кроха спустился к самой поверхности и сбросил скорость с безумной до всего лишь граничащей с ней.
- Шикарно вышло, Шестой. А кто это был?
- Учащийся. Кто запоминает, кто учится для испытаний.
- Скажи ему, что он только что заработал зачет.
Келл вывел на основной дисплей диагностику и приятно удивился. Минимальные повреждения обоих левых плоскостей и утечка, хотя и очень неторопливая, воздуха из кабины.
- Синий-9, Синий-10, ваш статус?
- Нас разжевали и выплюнули, но до своих доберемся.
- Хорошо. Есть предложение сэкономить топливо и время. Выскакиваем из корытца и дуем напрямик.
- Нам подходит.
Попутно Келл выяснил, что руки трясутся, а сердце молотит, как боевые барабаны тви'лекков. Он только что вынудил имперский "звездный разрушитель" на глупую бесцельную погоню и пережил попытку возмездия. Убиться можно... Нет, лучше отпраздновать.
Он переключил комлинк на широкую частоту.
- Внимание, "Неуязвимый"! - возвестил он. - К вашему сведению, вы только что стали жертвой эскадрильи "Время обеда"!
- И "Глупышек"! - поддакнул Кроха, - Считайте себя униженными. И добро пожаловать на Фолор! Конец связи.

10

Десять "крестокрылов" и принадлежащий эскадрилье эль-челнок "Нарра" уже выстроились, чтобы начать разбег, когда Келл с Крохой наконец-то добрались до места. Опоздавшие пристроились рядом с Фананом и Мордашкой, и Антиллес повел своих пилотов прочь от разоренного Фолора.
Чтобы хоть чем-то занять время и слегка отвлечь народ, Ведж болтал без передышки. Келл был благодарен командиру за это, хотя и заподозрил, что комэск и сам пытается успокоиться. Тайнер вслушался.
- ... имею удовольствие доложить, что потерь у нас нет. Тон Фанан сообщил о легком ранении, но, к счастью, наш медик находился с ним в одной кабине. Машинам повезло чуть меньше, их вы не уберегли, хотя ничего критического... Для боевого крещения с превосходящими силами противника результат просто блестящий...
- Восьмой - командиру, - встрял Гарик Лоран, у которого тоже не все в порядке было с голосом. - А как дела у Синих?
- Гораздо хуже, - сознался Антиллес. - Пятерых потеряли, остальные - основательно потрепаны. Да, детишки, все дружно поздравили Мордашку, он сегодня подбил двоих, теперь у него на счету шестеро. Слышишь, Лоран, ты теперь ас.
- А приз дадут?
- Не-а, но кто-нибудь поставит тебе выпивку. А еще мне нужно подать на представление к награде Призрака-5 и Призрака-6 за оригинальную тактику, которой они отвлекали от нас внимание "Неуязвимого"...
- Спасибо, сэр! - с чувством сказал Тайнер.
- Охлади реактор. Вам обоим еще светит взыскание за фокус с вещанием на открытой частоте. Келл немного приуныл.
- О чем вы оба думали? - возжелало знать начальство. - И чем?
- Э-э... м-мм... э-э... по-моему, ни о чем, сэр. У меня ни одной мысли не было. Это все из-за адреналина, сэр. Не думал, что выживу.
- Вот я и подумал, что награда и наказание уравновешивают друг друга, так что намерен...
Эскадрилья дружно затаила дыхание в предвкушении.
- ... вколотить медали вам в черепушки.
- Благодарю вас, сэр! - с энтузиазмом гаркнул Келл, обрадованный, что комэск сменил гнев на милость. - Э-э... а кто пилотирует "Happy"?
- Привет, детка, это Куббер. И от Пискли тебе тоже привет.
- Только что вспомнил, - сказал Антиллес. - Имейте в виду, что вы должны Пискле банку машинного масла Вместо того чтобы на первом же транспорте убраться подальше с того камешка, наш каптенармус отважно совершил набег на ваши комнаты и шкафчики и упаковал все, что, по его мнению, представляет для вас ценность. Так что почти все ваши шмотки сейчас на борту "Нарры".
Сквозь хор благодарностей, коротких радостных возгласов и посвистов пробился механический голос: - Заверяю вас, мои поступки продиктованы чистым эгоизмом. В противном случае меня похоронило бы под заявками на возмещение убытков и возвращение утраченного имущества. А я - слишком занятой дроид, чтобы тратить время на всякие пустяки.
- Пятый - боссу, а куда мы летим?
Серебристо-серый неровный кружок фолора с выщербленными краями сейчас был не больше монетки. Истребители по широкой дуге шли в облет Комменора.
- Да все туда же, на Депрессию. Насколько я помню, вы не завершили упражнение по навигации... Эскадрилья дружно застонала.
- А там соединимся с остальными, - командир то ли не захотел скрывать, то ли просто плохо скрыл злорадство.
- Так они туда же летят? Какое совпадение!
- Ровным счетом никакого, Пятый. Докладывая о прибытии "Неуязвимого", я упомянул генералу Кракену о нашей тренировке и сказал, что Депрессия - самое приличное место для рекогносцировки. Эвакотранспорты ушли в прямой прыжок, а мы пойдем, как намечалось раньше, потому что самое время чему-нибудь научиться. Да, кстати, совсем из головы вылетело: мне нужно получить от вас данные по расходу и остаткам топлива. * * *

Связь была дурной, голограмму то и дело рябило, но злобная радость на лице военачальника Зсинжа была вполне читаема - Итак?
Тригит тоже не стал прятать сумрачного настроения.
- У меня для вас как хорошие новости, так и плохие. Хорошая: базы Фолор больше не существует. И разрушения там такие значительные, что едва ли мятежники станут ее восстанавливать.
- Так это же здорово! И?
- Из-за непредвиденных обстоятельств и нескольких блестящих ходов со стороны противника им удалось эвакуироваться без значительных потерь. Чего нельзя сказать про нас Полностью уничтожены двадцать шесть машин различных типов, еще одиннадцать серьезно повреждены. Я уже переслал вам соответствующий запрос на..
- Апвар, друг мой! Тебя с такой легкостью обыграли, а ты ждешь, что я пришлю тебе новые истребители?
- Разумеется, - не моргнув глазом, откликнулся адмирал. - Я не прошу лишнего, когда во славу вашего имени одерживаю победы. Я прошу возместить потери лишь в тех редких случаях, когда проигрываю. Так что не думаю, что вы вправе жаловаться, мой господин.
Тригит, в конце концов, позволил себе улыбнуться.
- Кроме того, я уже предпринял некоторые шаги, чтобы захватить кое-кого из беглецов. Если мне улыбнется удача, в ближайшем будущем вас ждут хорошие новости.
Зсинж вздохнул; голографическое изображение' опять дрогнуло и пошло полосами.
- Что ж, ладно, - проворчал военачальник. - Я дам вам знать, когда будет готова замена А пока что держите меня...
- ... в курсе дела. Как обычно, сэр. Зсинж подарил адмиралу ледяную улыбку и отключился. * * *

До прыжка оставалось совсем немного. Ведж переключил комлинк на закрытый канал.
- Уэс...
- Тута!
- А чем там Хрюк занимался?
- Не уверен, найду ли нужные слова для описания, босс. По моему скромному мнению, изображал тактико-аналитический компьютер. Ну, летал там вдобавок, стрелял в кого-то, один раз даже попал.
- Хорошо попал?
- Еще бы. Слушай, босс, я впервые такое дело видел. Он держал в голове расположение всех Призраков и их непосредственного противника, И делал ценные предложения в самое нужное время Без него нам столько ДИ-шек в век не положить, вот что я тебе скажу.
- Никогда не слышал, чтобы кто-нибудь этим занимался.
- Ну, Ведж, он же не человек. Если вдуматься, он даже не совсем гаморреанец.
- А что скажешь обо всей эскадрилье?
- Ну, не Разбойный эскадрон, конечно, но ребята славные. А что?
- Они какие-то... другие. Даешь им нормальное задание, они выполняют его ситх знает как. Стоит забыть об инструкции, они начинают выкидывать фокусы.
- И это жалоба человека, который утопил инфочип с инструкциями в нужнике! Командование до сих пор не верит, что случайно.
- Я с ними не справляюсь...
- Эй, ты же сам их отбирал!
- Я... я их отбирал?! А ты чем на собеседованиях занимался?
- Спал. - Предатель, - Ведж стукнул по клавише (комлинк щелкнул, возвещая окончание разговора) и вернулся на частоту эскадрильи. - Ладно, Призраки, тридцать секунд до прыжка, * * *

Во время первого этапа Келл Тайнер пытался успокоиться и утихомирить разыгравшиеся нервы.
Он даже порадоваться не мог как следует. Да и чему радоваться? Первый настоящий боевой вылет, а он и не настрелял никого толком... Зато спас "Борлейас", а может, и кое-кого из ребят от смерти.
Сам Антиллес впечатлился... по крайней мере, командир был в большей степени обрадован, чем рассержен. Келл не совсем представлял, как комэск выполнит угрозу, но верил в его способности. По флоту и среди пилотов ходили слухи о разносторонних способностях Веджа Антиллеса, Прыжок оказался затяжной, а мысли о недавней победе как-то слишком быстро закончились. Да и гораздо приятнее было тратить время на размышления о Тирии.

Предыдущая страница 9 Следующая страница


Эскадрилья-Призрак 10

Как бы убедить ее, что она ошибается на его счет? Во-первых, очевидно, придется думать о ней почаще в течение дня, чтобы в следующий раз правильно ответить на вопрос. Что еще?
Келл подошел к решению проблемы с точки зрения логики. Или, вернее, с нескольких точек зрения все той же логики, а в результате где-то на задворках темного и пустого чердака, который он с гордостью именовал собственным мозгом, забрезжил ответ. Причем совсем не тот, которого он ждал и на который надеялся. И ответ ему не понравился. Келл выставил заслон и попробовал отвертеться. Но мысль упрямо лезла на передний план и в конце концов потребовала, чтобы на нее обратили внимание.
Тирия не ошибалась. Ты ее не любишь.
Келл попытался заглушить предательский голос. Ты-то кто такой? Один из Крохиныхразумов?
Ты ее не любишь. Вспомни Туатару Аон. Помнишь, когда тебе было пятнадцать? Ну и где разница?
На Слуис Ван все восхищались Туатарой Лон. Низкорослая, отличающаяся роскошными формами, ядовитая и скорая на язык актриса была неподражаема в ролях безбашенных девиц со странным образом жизни или девушек-полицейских, которым обманом приходится выпутываться из любых ситуаций. Целых три года Келл грезил о ней, пересмотрел все комедии и драмы с ее участием, он ночей не спал из-за ее красоты, представлял себя рядом с ней. В фантазиях он постоянно спасал предмет своего обожания от различных напастей галактического масштаба или разрешал проблемы, грозящие счастью его идеала.
А потом он узнал, что актриса счастливо живет с мужем, имеет двоих детей и ждет третьего. Обнаружив, что его вышибли из соревнования, в котором он не участвовал вовсе, юный поклонник был подавлен, разбит и погружен в уныние. Он бродил, предаваясь хандре, вокруг дома актрисы и чуть было не вылетел с только что найденной работы в авторемонтной мастерской. Боль утихла сама собой, вытесненная новыми армейскими заботами.
И вот теперь когда-то обожаемый образ вернулся. Келл пытался думать о Тирии и видел рядом с ней Туатару. Сомнений нет: он влюбляется в голограммы, смутные образы женщин, которых на самом деле не существует в природе.
Тирия была права. Не любишь ты ее.
Знаю. Заткнись. Просто заткни пасть и уйди. Келл вздохнул, признавая поражение.
И тут пронзительно запищал астродроид. Тайнер вздрогнул, выкарабкиваясь из болезненных объятий прошлого, и увидел, что хронометр показывает одну стандартную секунду - время прибытия в необитаемую систему Ксобоме. Первая остановка. Келл покрутил головой по сторонам, ничего интереснее серо-белого тумана гиперпространства не увидел. Стены туннеля, сплетенные из света и тьмы, находились в бесконечном завораживающем движении. Пока все нормально, а топлива, хоть и с трудом, хватит на оставшиеся два этапа.
За двадцать семь секунд до выхода из прыжка свет стал распадаться на отдельные полосы, словно кто-то непрерывно палил из бластера, а затем туннель вдруг превратился в неподвижное звездное небо. А в следующий миг звезды стерло ослепительной вспышкой.
Приборы и дисплеи погасли, вторая вспышка заставила машину вздрогнуть. Взорвался основной монитор. Келл закрыл лицо руками и лишь потом сообразил, что у него вот-вот загорятся ноги. Но дыма в кабине было немного, только искрила приборная панель.
Тайнер с проклятьями хлопал себя по коленям, сбивая и гася искры. Потемневший было лобовой иллюминатор вернулся в нормальное состояние, как и звездное небо за ним. Одна из звезд была крупнее остальных. Если никто ничего не напутал, это должна быть Ксобоме, вот только прибыла эскадрилья в систему, немного промазав. Предполагалось, что они выйдут из гиперпространства внутри системы. В половине щелчка или около того справа по борту висел еще один "крестокрыл" и медленно отдрейфовывал куда-то в сторону. Разглядеть лицо пилота Тайнер не сумел, но если ближе других истребителей нет, значит, это Кроха.
Приборы оживать не желали. Но это еще полбеды. Когда работает система жизнеобеспечения, слышно легкое шипение воздуха, А его Келл сейчас не слышал. Он с трудом извернулся в тесной кабине, чтобы полюбоваться, чем там сзади занимается астродроид. Кажется, тот пытался перегрузить самого себя.
Келл стянул с рук перчатки, сунулся под приборную доску, нащупал задвижку и снял всю панель. Тут же обнаружился источник дыма - горели провода, О точной настройке машины можно забыть.
Впрочем, система перезапуска была не тронута, поэтому панель тут же водрузили на место. Следующее гимнастическое упражнение: протянуть правую руку через левое плечо, открыть небольшую панельку и нажать красную кнопку под ней. И все это в условиях тесной кабины. Келл давил на кнопку, пока не услышал радующий сердце звук - знакомый стон и всхлипывания истребителя, который пытается возродиться к активной жизни.
На вспомогательном дисплее немедленно появились слова: Р2-Д609 К РАБОТЕ ГОТОВ. ЧЕМ МОГУ СЛУЖИТЬ?
Келл нахмурился.
- Р2-Д609, как тебя зовут? Астродроид раздраженно чирикнул. Я - Р2-Д609.
- Назови любое число. ТРИНАДЦАТЬ.
- Проклятье. Похоже, буфер обновления у бортмеханика смыло начисто, и он вернулся к программам, вшитым на более глубоком уровне еще на заводе.
А еще похоже, что пострадали они от ионной бомбы или чего-то в том же роде. Насколько подсказывал опыт, такие повреждения истребителю мог нанести выстрел из ионного орудия, вот только досталось им куда крепче, да и не умеют пушки выдергивать корабли из гиперпространства.
Ожила панель комлинка.
- ... просто дрейфует. Один двигатель у меня еще жив, пытаюсь дотянуть до...
- Давай, Третий. Кто еще в норме?
- Пятый, - не очень уверенно отозвался Тайнер. - Только у меня холодная перезагрузка как раз в процессе.
- Четвер-ртый.
- Одиннадцатый.
- Хрюк.
- Одиннадцатый - Двенадцатому, это ты хрюкаешь?
- Хрюк.
- У тебя что, транслятор перегорел? - перехватил инициативу Антиллес. - Один раз - да, два - нет.
173 - Хрюк.
- Ты не ранен? С горлом все в порядке?
- Хрюк-хрюк. Хрюк.
- Ты меня успокоил. Оставайся на месте.
- Сэр?
- Кто говорит?
- Сэр, фонарь не отвечает...
Келл с трудом вспомнил, что так, кажется, зовут астродроида, принадлежащего Мину Дойносу.
- Девятый, это ты? - обеспокоенно спросил Антиллес.
- Сэр, Фонарь не отвечает...
- Я уже понял, Девятый. Ты пел?
- Так точно, сэр, но Фонарь...
- Не отвечает. Я уяснил. Пусть некоторое время побудет в таком виде.
- Так точно, сэр.
Келл продолжал хмуриться. Что-то не то у Мина с голосом... как будто это совсем не его голос. Или он ранен, а может быть, он контужен? Мог Дойнос головой удариться или еще что?
* **

В течение нескольких минут отрапортовали остальные, кроме Крохи, Фанана и Зубрилы. Практически все доложили об отказе электроники, как правило незначительном и тривиальном, хотя кое у кого отключились астродроиды и не действовали двигатели.
И все пожаловались на стертую память бортовых компьютеров и бортмехаников - от конфигурации машин до содержания пилотских дек. Обнулились даже наручные хронометры. И это значило, что курс, проложенный до Депрессии, теперь никто не знает. Даже возвращение на Комменор стало невозможным.
Ведж упорно перебирал возможности. На поиски безопасного места для посадки в другой системе не хватит топлива, "крестокрылы" и так высосали баки досуха.
Зато баки "Нарры" полны... и что? В принципе, можно перекачать топливо в истребители, но в нынешних условиях на это уйдет несколько часов. А если, как он и подозревает, за ними гонятся, подобная тактика - верная смерть.
А еще можно сбросить груз челнока, освободив трюм, пересадить туда пилотов, и убраться отсюда подальше и уже оттуда запросить помощь. Откуда- нибудь, где безопасно... то есть купить себе жизнь ценой двенадцати истребителей, восемь из которых совсем новые. Эскадрилье конец.
С другой стороны, если "Нарра" может активировать установку захвата и, взяв обездвиженные машины на буксир, оттащить их в относительно безопасное место, где их можно будет починить... то "Нарра" выжрет все свое топливо. Зато оставшиеся прикроют отход и позаботятся о погоне.
В конце концов Ведж решился.
- Ладно, Призраки. Судя по докладам, неподалеку есть планета со спутниками. Я процентов на девяносто уверен, что это Ксобоме-б, внешний камешек системы, атмосфера там есть и достаточно тепло, чтобы не замерзнуть во время ремонта. Плюс астероидный пояс, самая необходимая штука, если за тобой гоняются. А я могу поспорить на свою нашивку за Эндор, что на нас открыта охота. Перебираемся туда, "Нарра" потащит неисправные машины на буксире.
- Босс, она мощность потеряет... да и не получится быстро.
- Знаю, Йансон, но, если мы хотим сохранить эскадрилью, выхода у нас нет. Как только окажемся на месте, займемся ремонтом, В первую очередь - те машины, которые не в строю. Что значит... Пятый, как ты там?
Скафандр в норме? Сумеешь выдержать несколько секунд жесткого вакуума, пока будешь трюхать до шлюза "Нарры"?
- Диагностика не работает, сэр, но, по-моему, я справлюсь.
- Хорошо бы. Вы с Куббером натягиваете скафандры и делаете все, что можно. Я считаю, что преследователи нас скоро нагонят, так что работайте быстро, а не как обычно. Все, кроме четвертого, Шестого и Седьмого, идут на Ксобоме-6 своим ходом. Садимся и латаем те дыры, которые можно заштопать. Все остальные остаются на орбите. Я буду здесь с поврежденными истребителями, пока "Нарра" их всех не перетаскает вниз. Выполняйте. * * *

Тайнер, который к тому времени уже запустил двигатели, подвел машину поближе к соседу. Оказывается, он ошибся; теперь было ясно, что в кабине сидит Хрюк.
- Подрывник.
Келл вздрогнул. Эти позывные вместо привычного уже "Призрак-5" предназначались только для наземных операций. Значит, и говорить с ним мог только один человек. Проверка панели комлинка подтвердила догадку.
- Да, диспетчер.
- Как ты думаешь, чем это нам наподдали?
- Я о таком никогда не слышал, - честно признался Тайнер. - Но думаю, что мог бы собрать такую же игрушку... а потом получить патент на нее и жить безбедно всю оставшуюся жизнь.
- Опиши, - Антиллес был непривычно краток.
- Нужны четыре компонента. Нет, даже пять. Во-первых, стандартный ионный излучатель, вероятно выставленный на один мощный импульс. Во-вторых, электромагнитный генератор с тем же спектром. Третье: сенсор для того, чтобы засечь гиперпространственную аномалию... например, корабли, выходящие из прыжка. Четвертое: гравитационный импульсный генератор вроде тех, что стоят на тральщиках. Ну, и комлинк, а еще лучше гиперпространственный передатчик, все что угодно, лишь бы передавало сигнал.
- То есть получается мина, которая заметила наш вход в систему, запустила гравипроектор, чтобы выдернуть нас раньше времени, а затем долбанула электромагнитным импульсом?
- И ионным, - добавил Тайнер.
- Не грузи мне вакуум. Расход энергии такой, что на практике не выполнимо. А если ты входишь в систему с одного края, а мина - на другом? Взрыв есть, вреда нет.
- Я думал об этом, сэр. И если бы я думал как маньяк, а не как профессиональный подрывник, то подкинул бы подарок туда, где народ появится вероятнее всего.
- Поясни.
Далеко впереди белая искорка начала обретать округлые очертания.
- Сэр, - чувствуя себя дураком, Келл Тайнер принялся втолковывать коммандеру Антиллесу азы навигации. - Курс прокладывают, как правило, от точки убытия до центра системы назначения, то есть солнца системы. Просто и безопасно... Сэр, ну вы же сами нас этому учили...
Он выдержал вопросительную паузу, Антиллес безжалостно молчал. Келл сделал над собой усилие.
- Выставляете расстояние, так чтобы оказаться в реальном пространстве, не задевая гравитационных колодцев, - Тайнер вытер холодную испарину со лба, запустив пальцы под щиток светофильтра, - Или влетаете прямиком в систему, цепляетесь за гравитационную тень и вываливаетесь из прыжка до того, как окажетесь слишком близко к опасному участку. Правильно? - с надеждой спросил Келл.
- Абсолютно, - смилостивился комэск.
- То есть каждый дурак... простите, сэр... знает, что практически любой курс проложен к солнцу системы. А если уже было известно, что с Комменора мы пойдем сюда...
- Так, - процедил Антиллес, - и мину размещают у нас на пути, но чуть ближе, так чтобы наверняка То есть кто-то знал или подозревал о курсе на Ксобоме.
- А раз между этими системами нет товарообмена, - подхватил Тайнер, - сюрприз оставлен теми, кто разбомбил нашу базу. Они знали, что мы сбежим, а еще они знали - или подозревали, - что кое-кто из нас будет бежать в сторону Ксобоме.
- Верно. Имеет смысл, спасибо, подрывник. Конец связи. * * *

Не то чтобы у Келла вообще не было опыта работы в невесомости и вакууме, просто его было мало. На Слуис Ван однажды довелось ремонтировать внешнюю обшивку крейсера, а у лейтенанта Пейджа - пройти тренировку по минированию корабля на орбите.
Негусто. И совсем невесело.
Вообще-то специально для этого придумали громоздкие, неуклюжие скафандры, оснащенные встроенными ракетными двигателями и, самое главное, утеплителем. Но эта роскошь существовала где-то в ином мире, а не на орбите Ксобоме. Куббер забрал из ангара на Фолоре вполне сносные скафандры, но забыл прихватить необходимые для работе на холоде инструменты и оборудование, поэтому согревались механики в основном проклятиями в адрес обледенелых гаечных ключей, а из кокпита сквозь транспаристил колпака кабины на них скалился Зубрила.
И все же... Можно было поднять голову и без помех полюбоваться на бесконечную россыпь звезд. Из атмосферы такого никогда не увидишь, а сидя в кабине истребителя - не оценишь. А еще можно было взглянуть себе под ноги и посмотреть на неторопливо проворачивающуюся там Ксобоме-6, на обледенелых, обдуваемых всеми ветрами равнинах которой Призрачная эскадрилья пыталась починить машины. А еще можно было вообразить, как Призраки поглядывают наверх и завидуют Келлу Тайнеру, которому тепло и уютно в скафандре. Ну, почти.
Келл плавал напротив вскрытого левого дорсального двигателя и не понимал, что с ним такое. Внутренняя диагностика утверждала, что двигатель в норме, но тот на сигналы с панели управления не реагировал. Решению этой загадки Тайнер посвятил последние полчаса.
- А может, реле перегорели?
С другой стороны "крестокрыла" парил Куббер; даже сквозь защитный светофильтр шлема было видно, как старший механик мотает головой.
- Все одновременно и одинаково? Нет, тут поломка где-то дальше по линии.. .
- Тогда лезь в грузовой люк и срасти кабели, а я посмотрю.
Куббер раздраженно дернул плечом.
- Лады...
Ракетный ранец потащил толстяка-кореллианина вдоль беспомощно зависшего истребителя.
- Келл?..
Голос был негромкий, призрачный и наводил на мысли о привидениях, потому что донесся вовсе не из шлемофона.
У Тайнера пересохло во рту. Хорошо еще, что прежде, чем поинтересоваться: "кто здесь?", он сообразил отключить основной микрофон.
- Это я... Мин.
- А как...
Келл расслабился. Честнее было назвать это состояние "обмяк", но Тайнер предпочитал считать себя сильным и не подверженным обморокам. Дойнос, похоже, сумел пробиться по персональному комлинку, который Келл обычно таскал в нагрудном кармане. В результате пришлось заняться гимнастикой: изогнуть шею так, чтобы подбородок уперся в грудь. Интересное занятие в жестком креплении шлема - Мин, вызови меня на нашей частоте.
- Нет-нет... не хочу, чтобы знали... Мне нужна твоя помощь.
- Валяй.
- Фонарь до сих пор молчит, мне нужно его оживить.
- Мин, у нас тут и без тебя забот по горло. Астродроид подождет.
- Пожалуйста, Келл...
Мин, кажется, был готов плакать от отчаяния. Келл озадаченно сдвинул брови. И голос у Дойноса по-прежнему был какой-то больной.
- А что он делает?
- Ничего! Не отвечает на команду горячей перезагрузки, и холодная ничего не дает. Я только впустую щелкаю тумблером. Келл, а он может... умереть?
- Ему просто требуется небольшой ремонт. Прекрати дергаться.
А он-то перепугался! Наверняка у астродроида накрылся силовой конвертер или сбой в программах; дроид не станет перегружаться, пока не доберется до источника питания.
- Сделай вот что... у тебя есть блок-ограничитель? Свой или одолжи у соседей. Долгое молчание, затем: - Да, нашел.
- Отлично, вставляй. В астродроид, я хотел сказать.
Мин над шуткой не засмеялся. Даже не сказал, что она глупая.
Вместо этого: - Да, вставил, но ничего не случилось.
- И не должно. А теперь выключи его.
- Ага,.. ага... никаких перемен. Келл горько вздохнул.
- А теперь включи.
- Ниче... эй, получилось!
Тайнер улыбнулся. Так и есть, сбой в программе, маленький электронный тромб смыло, и теперь бедолагу Фонаря можно перезагружать.
- Ив следующий раз вызывай меня в случае крайней необходимости. Только если вдруг обнаружишь, что у дроида смыло память, не паникуй и не отвлекай меня, ладно? У всех наших бортмехаников сейчас амнезия.
- Ага... ага... Спасибо, Келл. Конец связи. * * *

Наконец-то Куббер решился на окончательный доклад начальству.
- Зубриле и Крохе подвижность мы вернули и даже за рекордное время, но с птичкой Фанана дела плохи, сэр. Требуется полный перезапуск всех систем.
Тона Фанана было видно сквозь фонарь кабины; лицо у киборга было белее снега. Тон утверждал, что раны перевязал. Врал, конечно; в узком тесном кокпите себе и первую помощь сложно оказать, не то что как следует позаботиться, поскольку аптечка все равно находится в небольшом трюме. И двигался Тон с трудом, ионное излучение должно было повредить и кибернетические импланты.
- Хорошо, - обреченно буркнул Антиллес. - Поднимай Фанана на борт. Не забудь медпакет. Пока остаемся при мнении, что бомба подала сигнал своим хозяевам, кто бы они ни были. То есть ждем их с минуты на минуту. Если послание ушло через гиперпространство и предназначалось "Неуязвимому", то часа через два он будет здесь. Можем уйти в слепой прыжок, но я бы не советовал - ни в нынешнем нашем состоянии, ни вообще. Топлива у нас - фелинкс наплакал, разведку производить не на чем. Есть у кого умные мысли?
Куббер, бочонком порхающий вокруг фанановского "крестокрыла", прижал щиток шлема к транспаристилу фонаря и заговорил. Не по комлинку, не на частоте эскадрильи. Келл смотрел, как двигаются губы механика, как искажаются черты мясистого потного лица. Кажется, кореллианин кричал. Должен был, если хотел, чтобы звук его голоса прошел сквозь щиток и фонарь. Тон услышит. Потом Келл увидел, как Фанан апатично кивнул.
- Восьмой - боссу, - заговорил Мордашка. - Давайте бросим машину Седьмого на орбите, пусть его найдут, а когда потащат в трюм, мы выскочим и возьмем всех гадов в плен...
Келл приготовился услышать что-нибудь новенькое из бездонного запаса кореллианских ругательств, но изучение фольклора пришлось отложить.
- Весьма вам благодарен, Восьмой, - предельно спокойно ответил Антиллес. - Я просил умные мысли. Кто еще желает высказаться?
- Сэр, я серьезно! Я много думал об этом.
- Хорошо. Теперь пошагово.
- Сейчас, сэр... Вот. Оставляем истребитель на орбите и включаем аварийный сигнал. Набросаем еще обломков, пусть решат, что взорвали кого-то еще. А среди мусора посадим кого-нибудь из нас в скафандре с винтовкой Мина Дойноса для усиления огневой мощи.
- Пилота втягивают внутрь, а он открывает стрельбу.
- Совершенно верно, сэр.
- И противник поступит так, даже если сенсоры покажут, что внутри скафандра живой человек?
- Э-э... об этом я как-то не подумал...
На замках кабины стал образовываться иней, зашипел воздух. Келл видел, как Фанан то и дело проверяет, целы ли заплаты на комбинезоне, там где его порвало осколками.
- Следующий план? Тайнер включил микрофон.
- Сэр, подождите минуточку. Можно же выдрать из "Нарры" тот дополнительный отсек, челнок раньше принадлежал контрабандистам, значит, должен иметь защиту от сканирования. Туда засовываем нашего диверсанта. Подсоединим батареи, пусть себе летает меж звезд.
В разговор немедленно вмешался Пискля, талантливо доказав, что роботам посильно раздражение.
- Куббер, у нас на эль-челноке имеются дополнительные емкости, а ты мне ничего не сказал?! Я бы мог взять с собой больше оборудования, припасов...
- Продолжайте, мастер Тайнер, - переорал дроида Ведж.
- Да я, собственно, уже все сказал...
- А что мы будем делать, если у противника не окажется установки захвата? Или они не заинтересуются нашим подарком?
- Удостоверимся, что диверсант умеет играть в компьютерные игры, и дадим ему с собой деку.
- Не смешно, мастер Тайнер.
- А если запихать к нему какой-нибудь движитель? - влез приободренный поддержкой Мордашка. - Ракеты от кресла-катапульты, а?
- И какой в этом смысл? - возразил Антиллес. - Вам известно, куда именно нацелить отсек перед тем, как запустить ракеты? Миллион к одному, что наш гипотетический диверсант промахнется и пальнет в открытый космос вместо мишени. На такую ставку обратит внимание даже кореллианин.
Келл сказал: - Поставим ракеты с одного конца, астродроида с другого. Дроид будет поставлять визуальные данные на деку. Тогда рулить можно с деки, а дроид передаст команду на ракетный двигатель. Шансы повышаются, а?
- Это безумие, мастер Тайнер.
- Со всем моим уважением, никак нет, сэр. Где-то на уровне отчаянной попытки, но никак не безумие. Вы же взорвали реактор Звезды Смерти торпедой...
- Не я, а...
- И раз уж все равно об этом зашла речь, то снайперка не годится, она может замерзнуть. Тем более что мы можем вооружить диверсанта штучкой поубедительнее.
- Такой как?..
- Ну если все равно оснащать укрытие аккумулятором, то можно снять генераторы с машины Тона. А их мощности хватит на одну из наших лазерных пушек. Свинтим все напрямую, всех дел. Тогда несколько выстрелов - и берегись, переборки, я уж молчу о штурмовиках.
- Длина лазерной пушки - девять метров, мастер Тайнер.
- А мы снимем с нее кожух и бликогаситель, сэр. Обдерем систему компьютерного наведения, синхронизаторы тоже не нужны, диагностику снимаем, так что вобьем ее в метра полтора... ну, два.
Фонарь кабины отодвинулся, киборг выбрался наружу; его тут же начало сносить в сторону от истребителя. Тон забыл опустить поляризующий светофильтр, и по его липу было видно, что холод уже начал делать свое дело. Келл с Куббером подхватили Фанана под руки и поспешили к аварийному люку "Нарры".
Антиллесу потребовалось довольно много времени на ответ.
- Это самая бредовая идея из всех, какие мне доводилось слышать за последнее время.
Мордашка сказал: - Пусть так, сэр, но мы же ответили на все ваши возражения. У нас все получится.
- Положим, вы правы и у нас будет один пилот с намеком на пушку, которая в любой момент может дать сбой. И вот он в ангаре "звездного разрушителя". Что дальше?
- Босс, это Одиннадцатый, есть пара идей. Если диверсант сумеет подключиться к компьютеру, то сможет и передать сигнал бедствия нашим. А остальные пока спрячутся и будут ждать спасения. А вдруг придет не "Неуязвимый"? Вдруг явится корабль поддержки - с ним мы запросто справимся.
- И ты туда же, УЭС?
- Так точно, сэр. По мне, этот план немного получше смерти от удушья и голода посреди пустого пространства. Да и есть в нем этакая свежесть и привлекательность новизны. Импам даже в голову не придет, что мы выкинем нечто подобное. Только сумасшедшие могут опробовать такое.
- Верно, - Антиллес горько вздохнул. - Куббер, твое профессиональное мнение, сумеешь провернуть такой монтаж? У тебя час или два на все про все.
Механик как раз закрывал шлюз челнока.
- Если малыш поможет... да, сэр.
- Время нас ждать не будет, господа Действуйте, И да пребудет с вами Великая сила, она вам определенно понадобится.
У Мордашки заметно повеселел голос.
- У меня где-то завалялось немного Силы. Келл, Куббер, могу одолжить под проценты... Ой, пусто. Может, в трюме?
- Восьмой?
- Да, босс?
- Заткни хлебало. x x x

Спустя минут пять на частном канале имел место следующий диалог.
- Уэс?
- Тута!
- Опять они так...
- Точно.
- Я еще не дотянул до тридцатого дня рождения, а постоянно чувствую себя консервативным старцем, которому суждено опекать юных головорезов.
- Очень точно подмечено.
- Спасибо за моральную поддержку! Йансон.

11

Еще пришлось попросить Писклю и Тона Фанана потерпеть тесноту крохотного шлюза (к счастью, и робот, и киборг не отличались объемистыми фигурами и широкими плечами), а затем стравить из челнока воздух и открыть грузовой люк. Иначе дополнительный отсек было не извлечь. Как только его выволокли наружу, стало ясно, что гениальный план Мордашки обречен на провал.
- Маленький, - безапелляционно заявил механик. - А скафандр со всеми баллонами, ранцем и соплами - большой. Он сюда не влезет. А укорачивать скафандр я не рекомендую.

Предыдущая страница 10 Следующая страница


11 Аарон Олстон

- Значит, нашему добровольцу придется обойтись обычным летным комбинезоном, - вздохнул Тайнер. - Емкость герметичная, номер пройдет.
- Не пройдет, - не согласился Куббер. - Герметиком ты таможенных нюхачей дурачить будешь, а вакуум не обманешь. А нам еще дырки сверлить для кабелей и ракетных двигателей.
- Значит, посадим диверсанта в ящик в самый последний момент.
Кореллианин замотал круглой коротко остриженной головой.
- А если погоня не станет спешить, наш парень замерзнет насмерть. Ничего не получится, малыш.
При звуке еще одного голоса, мощного, механического, спорщики вздрогнули.
- Получится. Келл заулыбался.
- Хрюк! Тебе опять сделали голос!
- Зубрила и его дека перезапустили вокодер импланта, - подтвердил гаморреанец. - Я чувствую себя гораздо лучше. - И я - тот доброволец.
- С чего бы?
- Исходя из физических данных, Келл. Слой жира в моем теле гораздо толще. Люди находят эту особенность отвратительной, и, когда вокруг жарко, я их понимаю. Но моя толщина не позволяет мне голодать и уберегает от холода. В обычном летном комбинезоне я способен прожить полтора часа в вакууме после катапультации, а не несколько минут, как вы. К тому же мой противоперегрузочный костюм не поврежден.
Келл присвистнул.
- Ну, поскольку лучше у нас никого нет, Хрюк, думаю: ты - наш человек!
- Ваш гаморреанец. * * *

Порождение бурной пилотской фантазии и рук механиков окрестили "Лунатиком", и пока Тайнер с Куббером довинчивали последние гайки, Зубрила и Хрюк программировали доморощенное летательное средство. Время от времени до Келла долетали обрывки их разговора. Парням приходилось трудиться, не вылезая из кабин, переговаривались они по комлинку.
- Какую систему наведения мы используем? - это Хрюк.
- Визуальное р-р-распознавание, думаю. За базовый элемент возьмем звездное небо, оно будет статично. Может, огр-р-раничимся звездами опр-р- ределенной светимости, чем меньше пар-р-раметров, тем лучше. Если кор-р-рабль будет р-р-распознаваем, Р2 сам достр-р-роит детали. В пр-р-ротивном случае будешь целиться во все, что, по твоему мнению, является гр-р-рузовым люком, и молиться.
- Молиться?
- Ну да. О чем-нибудь пр-р-росить богов. В данном случае будешь клянчить у них безопасность своей шкур-р-ры. Ты знаешь каких-нибудь богов?
- Нет.
- Попр-роси у командир-р-ра, у кор-р-реллиан богов много.
- А что, если разбалансировка или сбой двигателя собьет меня с курса?
- Раз ты так беспокоишься, добавим пр-рограмму корректир-р-ровки. По гр- р-рубым прикидкам... на глазок... ввести и откор-ректировать... вообще-то за то вр-р-ремя, котор-р-рое у тебя будет, ты успеешь трижды все откорректировать... так, теперь угол гор-р-ризонтальной наводки...
- Чересчур грубо. Ведет к ошибке.
- Да. Эй, Тайнер-р-р!
- Слушаю тебя, Зубрила.
- А можно пр-р-рипаять к нашему гр-ро... кор-р-раблю масс-детектор-р-р? Что-нибудь, что высчитывало бы баланс, центр-р тяжести, ну сам понимаешь. Мы тут улучшаем пар-р-раметры полета, Келл тщательно обдумал вопрос. На "крестокрылах" такая система, разумеется, была, и работала она, пользуясь инерционным компенсатором. По-другому еще никому не удавалось определить масс- характеристики истребителя несколько раз в секунду.
- Нет. Никакой возможности. К тому же Хрюку придется тогда сидеть неподвижно и не будет време... Его даже не дослушали.
- Забудь. Спасибо.
Еще через час "Лунатик" обрел окончательную форму. Зубрила не зря называл его гробом, потому что именно на гроб он и был похож, только оснащенный с одного торца Мулькой, астродроидом Тона Фанана. Дроида намертво примотали металлическими полосами, которые отрезали от ящиков из трюма "Нарры", а для верности еще и болтами прикрепили. Астродроид пищал от возмущения насилием. С другого торца тем же самым способом прикрепили бак с топливом и ракетные двигатели от кресла-катапульты все того же Фанана. Еще одно сопло вывели спереди и сделали вид, что это маневровый двигатель. В контейнере просверлили дыру и сквозь нее провели кабель - от разъемов астродроида к персональной деке. Другой кабель сквозь вторую дыру шел от силовой пары внутрь "Лунатика"; на данный момент его еще не подключили.
Когда гаморреанца запихнут внутрь, на поясе у него будет висеть новалдековский генератор, также выдранный из фанановского истребителя. Вот к нему и присоединят свободный конец кабеля, а силовую пару воткнут в цилиндр примерно в сто восемьдесят сантиметров длиной - все, что осталось от лазерной пушки.
- Ну вот, прочь сомнения, - возвестил Куббер, - а это - самая неэлегантная колымага, над которой я имел удовольствие работать. Не считая самого первого дистиллятора, который я собрал собственными руками.
- Проверка показывает, что все в норме.
- Тогда буди командира, малыш. x x x

Только очень опытный и закаленный пилот мог заснуть в такой ситуации. Ведж себя к этой категории не относил, но тем не менее спал самым бессовестным образом. Вернее, дремал, досыта насмотревшись на вращение звездного неба вокруг астероида, на который посадил истребитель. Во сне его преследовала мысль, что все остальные, кроме Йансона да еще, может быть, Мина Дойноса, маются неизвестностью и нервничают. Если они проживут достаточно долго, то научатся сохранять энергию, урывками ухватывая минуты сна, где и когда только можно.
Истребители, отремонтированные во время короткой остановки на поверхности, сейчас расселись на самых больших астероидах, окружающих планету. "Нарра" ждала, готовая сняться с места, Хрюк стоял в переходнике воздушного шлюза. "Крестокрыл" Тона Фанана, каменная мелочь и "Лунатик" лениво болтались на низкой орбите. Истребитель непрерывно передавал сигнал бедствия; мольбу о помощи изобразил Мордашка. Ведж прослушал запись и восхитился. Не знай он, что это фальшивка, то и сам поверил бы, что раненый и напуганный пилот просит забрать его отсюда.
Щелкнул комлинк. Они ничем не рисковали; ни один корабль, входящий в систему, не сумел бы их засечь. Собственно, они даже друг друга не слишком хорошо слышали.
- Пятый вызывает "Happy".
- "Нарра" слушает...
- Куббер, а разве машина Седьмого не имела обозначения 3-ОА, когда поступила к нам?
- Верно.
- Помнишь, у нее в кормовой части была прицеплена какая-то штука. Прямоугольная такая, без окошечек, вообще без всего?
- Нет. У "крестокрылов" нет никаких штучек без окошек, ни квадратных, ни прямоугольных.
- У этого была Примерно двадцать пять сантиметров в длину, может, шесть в ширину и четыре в высоту. И покрашена в стандартный серый по спецификации.
- Говорю тебе, малыш, нет у "крестокрылов" ничего подобного. Хотя погоди- ка...
Последовало продолжительное молчание, затем заговорил Пискля: - Офицер Тайнер, на нижней части кожуха главного двигателя "Нарры" тоже прикреплен описываемый вами предмет. Я обратил внимание, потому что в спецификации на челнок эль-класса ничего подобного не указано. Я видел данный предмет много- много раз, когда загружал в трюм личные веши пилотов.
- Куббер, я обслуживал "Happy"! He было там этой штуки!
- Знаю, детка. Тут что-то очень не то.
К этому времени Ведж уже окончательно проснулся и собирался было потребовать, чтобы кто-нибудь из пилотов смотался к "Нарре" и глянул, в чем там дело, но его перебила Йесмин: - Второй - эскадрилье, слышу переговоры на имперской частоте. Зашифровано.
Ведж все-таки заговорил, но произнес совсем не то, что собирался минуту назад.
- "Нарра", это Призрак-лидер, размещайте посылку, потом убирайтесь на один из камешков и глушите двигатели. Эскадрилья, сохраняем радиомолчание. Хрюк, удачи тебе.
Он наблюдал за челноком, дрейфующим в нескольких метрах от импровизированной посудины. Шлюз "Нарры" открылся, оттуда вывалился гаморреанец, который из-за громоздкого пояса казался толще обычного. Но ни груз, ни дрын в человеческий рост (Антиллес отка-192 зывался опознавать в этой штуковине милую его сердцу лазерную пушку; в таком виде она оскорбляла его чувства) не помешали Хрюку уверенно добраться до "гроба". Толчок от их стыковки сбил "Лунатика" с прежнего курса, но, пока гаморреанеп аккуратно упаковывал себя внутрь, дрейф прекратился, посудина вернулась на место.
И осталась висеть возле искореженного "крестокрыла", удерживаемая лучом захвата с "Нарры".
Ведж понял, что задержал дыхание, и осторожно выдохнул.
Теперь их судьба находилась в лапах гаморреанца. * * *

Освещение было скудное: от экрана небольшой портативной деки. Хрюк похлопал себя по животу, удостоверившись, что оружие (его табельный бластер и еще один, одолженный у Зубрилы) по-прежнему на месте, за поясом, что кристалл инфочипа с программой, написанной тем же Зубрилой для компьютеров "Неуязвимого", все еще в кармане и что легкий скафандр, в быту называемый летным комбинезоном, не подтекает. Затем дело дошло до собственно персональной деки.
- Статус? - хрюкнул Воорт; его комлинк был настроен на стандартный канал.
В НОРМЕ. ВЫСЧИТЫВАЮ ШАНСЫ СТАТЬ НЕ В НОРМЕ.
- Я вытащу тебя отсюда живым, Мулька.
В ответ астродроид напечатал: ЗАМЕЧЕНО ДВИЖЕНИЕ.
Дисплей разделился: текст снизу, графика сверху. Изображение было грубым и монохромным, звездный фон медленно смещался. Хрюк предположил, что его импровизированный кораблик вращается по длинной оси.
Одна из белых точек увеличивалась в размерах. Похоже, астродроиду пришлось покрутить "головой", чтобы смотреть в одну сторону.
Появился следующий текст: ТАМ ЗАСЕКУТ, ЧТО Я ОПЕРАБЕЛЕН.
- Ну и что? Импы не считают астродроидов опасными. Серия Р2 предназначена для ремонта в глубоком вакууме, так что многие из вас выживают во время катапультации.
Белая точка все росла, приобретая очертания. Воорт уже сейчас мог с уверенностью заявить, что диверсию на "Неуязвимый" придется отменить. Их гость не обладал ни грандиозными размерами, ни простотой линий "звездного разрушителя". К ним шел кореллианский корвет, длинный, узкий, с громоздким машинным отделением и палубной надстройкой, которая больше всего напоминала острие древнего боевого топора.
Даже на расстоянии и в плохом разрешении Хрюк разобрал, как на носу корабля появились две светлые вертикальные полосы; это открылись створы. Темные фигурки, вывалившиеся оттуда, были ни на что не похожи. Хрюк предположил, что это должны быть ДИ-истребители.
Через очень короткое время он в этом убедился. Два "колесника" облетели "крестокрыл" Тона Фанана и накиданные вокруг обломки так близко, что Воорт вообразил, будто ощущает их кильватерный след. Истребители заложили петлю и вернулись, сбросили скорость, чтобы получше рассмотреть находку.
ОНИ ПОСЫЛАЮТ МНЕ ЗАПРОС.
- Отвечай честно, но пользуйся только теми данными, что у тебя в блоке обновления. Ты не знаешь, что случилось с твоим пилотом и каким образом ты очутился здесь, - Хрюк увеличил изображение корвета; особенно его заинтересовал открытый створ. - Расстояние до цели?
ТРИСТА СТАНДАРТНЫХ МЕТРОВ.
- Сумеем добраться?
КОРАБЛЬ ИДЕТ ПРЯМО НА НАС, КУРС НЕ МЕНЯЕТСЯ. ЕСЛИ НЕ НАДЕЛАЕМ ОШИБОК, СУМЕЕМ.
Хрюк сделал глубокий вдох, вызвал программу наведения, над которой они с Зубрилой столько трудились. Затем совместил рамку прицела с раскрытым створом летной палубы и нажал на "ввод".
Он почувствовал, как стенка "Лунатика" наподдала ему по спине, когда сработали ракеты. Ощущение было такое, будто он находился в турболифте; внезапно вновь появился вес, а изображение корвета стало быстро увеличиваться. УЖ лучше бы он действительно сидел в кабинке лифта; она, по крайней мере, не пытается вытрясти из пассажира всю душу, корректируя курс. И не встает вверх ногами!
Воорт услышал истошный визг перепуганного Мульки, а затем произошло столкновение. Хрюк приложился макушкой, потом его бросило назад.
Мулька вопил не переставая; звук его голоса изменился. Кажется, они уже находились в атмосфере. Хрюк расстегнул комбинезон и выудил один из бластеров, а затем изо всех сил пнул люк "Лунатика". Его ослепил яркий свет.
Ждать, когда глаза привыкнут, он не мог. Гаморреанец выкарабкался из металлического ящика.
Он лежал на спине на настиле палубы, а над ним располагался небольшой ангар, заполненный в основном распялками с ДИ-истребителями. Как раз под правым рядом кронштейнов Хрюк и лежал. Впереди был распахнутый створ, звездное небо и горбушка Ксобоме-6. Пленки магнитного колпака Воорт, естественно, не видел, но если бы его там не было, то и Хрюка тоже здесь не было, он уже глотал бы вакуум.
К реальности его вернул звук выстрела и разряд, ударивший в ближайшую распялку. Хрюк вздрогнул, перекатился на живот, волоча за собой лазерную пушку и пытаясь прицелиться из бластера.
Впереди смотреть было не на что, зато по мосткам наверху к выходу во весь дух мчался механик. А еще два человека - но уже не в классических мешковатых и промасленных комбинезонах, а в белой штурмброне - целились в незваного гостя из карабинов.
Хрюк выстрелил наугад, попал в стену и нырнул под ближайшие ДИшки; сзади, весело громыхая по металлической решетке настила, волочился "Лунатик". Он был на удивление легкий, и только секунду спустя Воорт сообразил, что Мулька вырвался на свободу, а металлическая лента, которой астродроид был принайтован к кораблю, порвана и погнута, Гаморреанец прохрипел ругательство, над которым глубоко задумался, подбирая аналоги, его имплант-переводчик. Хрюк все еще был привязан к "Лунатику" силовым кабелем от генератора. Он изо всех сил дернул за кабель, тот не поддался. Второй штурмовик выжег в борту "Лунатика" огромную дыру.
Хрюк укрылся под ДИ-истребителями. Сомнительное укрытие: солдаты его не видели, но и он не видел солдат.
Он почувствовал, как изменилось атмосферное давление, затем со спины на него накатила волна горячего воздуха. Что-то больно ужалило ногу, что-то происходило у него за спиной, сразу за створом, но не было времени оглянуться.
Тактика? Штурмовики разделятся, и каждый пойдет в свою сторону по мосткам. Хрюк привстал и уперся плечом в стабилизатор ДИшки.
Истребитель не дрогнул, зато сломались захваты, удерживающие его на распялке. ДИшка развернулась, и в поле зрения попал один из солдат. Штурмовик выстрелил, заряд разнес солнечную батарею, которую Хрюк держал перед собой, словно щит. Гаморреанец выстрелил в ответ, увидел, как на белой кирасе появилось черное грязное пятно. Штурмовик, подергиваясь, точно кукла, рухнул на мостки.
Хрюк продолжал налегать на стабилизатор, разворачивая машину дальше и не забывая отстреливаться, пока не увидел и второго солдата. Этому досталось сразу два выстрела; штурмовик ударился спиной о переборку, потом его отбросило вперед, животом на поручни.
Мгновение передышки. Механики успешно сбежали через дверь и заперли ее за собой. Был еще открытый створ шлюза, вот и все пути из ангара - Мулька!
Раздраженное чириканье и лихой посвист из дальнего угла убедили, что астродроид жив и здоров, только не одобряет приема.
Тактика? Если бы он командовал кораблем, то закрыл бы внутреннюю дверь и отключил магнитное поле. Воздух из ангара выдует наружу вместе с диверсантом, если только незваный гость не умрет раньше от удушья. Значит, с этим нужно что-нибудь сделать. * * *

Ведж видел, как обе ДИшки развернулись, отслеживая передвижение "Лунатика", но только один из них выполнил маневр достаточно быстро. Правда, имп все равно не попал, и импровизированный кораблик с гаморреанцем на борту на полной скорости влетел в раскрытый створ ангара.
Антиллес закрыл приоткрытый рот.
- Будь я проклят, - пробормотал он, активируя комлинк. - Получилось... Призраки, заводи шарманки, целимся в "колесников", только лазеры, с места не двигаемся.
Он переключил канал.
- Пилоты ДИ-истребителей, внимание! С вами говорит Ведж Антиллес, вооруженные силы Новой Республики. Вы у нас под прицелом. Сдавайтесь, или мы вас уничтожим.
Обе ДИшки прекратили дрейф. Одна рванула обратно к корвету, вторая развернулась к бесхозному истребителю, судя по всему, посчитав ее за источник звука, и расстреляла его. Ведж скривился.
- Любители, - с отвращением произнес он. - Огонь!
Не у всей эскадрильи был нормальный обзор, но и тех, у кого он был, хватило с лихвой. Спасающаяся бегством ДИшка получила попадание от двух счетверенок. Второй досталось от трех. Взорвались обе. * * *

Лазерный пистолет вновь был спрятан за пояс С пушкой наперевес Хрюк карабкался по распялкам, крепко цепляясь за висящие на них истребители. Он боялся разжать руки; если стравят воздух, совсем не хотелось лететь в космос вместе с ним.
До потолка оставалось чуть больше метра Если Хрюк правильно помнил расположение отсеков на кореллианских корветах, то над летной палубой и ангаром должны находиться офицерские и гостевые каюты, а над ними - ходовая рубка и капитанский мостик. Интересно, сумеет ли лазерная пушка в ее нынешнем состоянии пробить сразу две палубы? Если да, то он уж придумает, как забраться наверх. И окажется на мостике еще до того, как все поймут, что на них надвигается. Или кто.
Воорт перехватил орудие поудобнее, наставил на потолок, отвернулся, пряча глаза, и нажал на гашетку.
Вспышка была ослепительная, Хрюк не учел, что она может отразиться от колпака кабины соседнего истрeбителя, да и бликогаситель с нее свинтили. Грохот тоже был ошеломительный, как-то раньше не приходило в голову, что лазерная пушка производит столько шума. Плюс визг металла. Сверху (и частично на голову стрелку) градом посыпались раскаленные, плавящиеся на лету обломки. Комбинезон в нескольких местах прожгло.
На боль Хрюк наплевал. В конце концов, разве он не гаморреанец? Смаргивая навернувшиеся слезы, Воорт забрался на металлический брус, к которому крепились кронштейны, и прыгнул в образовавшуюся дыру...
... прямиком на мостик. Повсюду вокруг него лежали на полу, прятались за опрокинутыми стульями, бежали к выходу, тянули руки к кобуре матросы вахтенной смены.
А где же офицерские каюты?
Ладно, теперь уже не важно.
Хрюк угрожающе выставил вперед клыки.
- Ни с места! - заорал он во всю глотку. - Одно движение, и я стреляю!
И направил еще теплое дуло пушки на лобовой иллюминатор.
Кажется, вид разговаривающего гаморреанца подействовал на вахту угнетающе. Все переглянулись, затем посмотрели на офицера с нашивками флотского лейтенанта Империи. Лейтенант хмуро кивнул и поднял руки.
И только когда с потолка начали падать хлопья пепла, Хрюк увидел то, что осталось от еще одного офицера. * * *

- Капитан республиканского корвета "Ночной гость" Воорт саБинринг приветствует Призрачную эскадрилью. Добро пожаловать на борт!
Ведж не удержался и хихикнул.
- Какая стремительная карьера!
- Временное повышение, сэр. Я командую этим кораблем, поэтому подумал, что капитанское звание будет самым подходящим.
- Ты немного запутался в званиях, но сейчас это не важно. Разрешите подняться на борт, капитан, сэр?
- Подняться на борт разрешаю. И, пожалуйста, поспешите.

12

Погода внизу удручала, но они все-таки сумели посадить корвет на ледяную равнину Ксобоме-б, чтобы как следует исследовать неожиданный подарок судьбы. Йесмин Акбар осталась на орбите - сторожить и в случае опасности вовремя предупредить.
Ведж не уходил с мостика, собирая информацию, пока остальная эскадрилья занималась полезными делами. Антиллес видел их через иллюминаторы: серые плоские тени Призраков уныло скользили среди раскачивающихся под ударами ураганного ветра машин. Транспаристил заметало снегом. От дыры, выплавленной в полу, Ведж старательно держался как можно дальше. Объект, который припекло к потолку над дырой, - труп человека, которого не так давно звали Зурелом Дарилльяном, - свалился во время посадки в ангар к ДИшкам. Сейчас с ним возилась Фалинн Сандскиммер, невозмутимо отнесшаяся к жутковатому виду останков.
Пискля только что вернулся из предварительного инспекционного тура по корвету и никак не мог успокоиться.
- Тут все так чисто, очень чисто, сэр! Должно быть, капитан - поборник чистоты.
Ведж злобно оскалился.
- Обычно это явный признак больного ума... Что скажешь о структурных модификациях?
- По сравнению со стандартным корветом, коммандер, - покладисто переключился на новую тему робот-секретарь, - корабль подвергся серьезной перестройке. Если помните, на "Быстроходном IV" были роскошные каюты, на "Ночном госте" эта палуба полностью уничтожена. Видимо, для дополнительного пространства, чтобы вместить четыре ДИ-истребителя. Нос расширен, броня на бортах облегчена, аппаратуру, которая обычно размещена там, куда-то перенесли. Верхний отсек переделан в гараж для скиммеров. Лабораторий нет, там как раз каюты.
Антиллес рассеянно кивнул.
- Никогда не был на "Быстроходном", но ты прав. Но на модификацию не похоже. Изменения сделали на верфи.
- Согласен с вами, коммандер.
Ссутулившийся над орудийным пультом Иансон со стоном распрямил спину.
- Глянь-ка, босс! Эти чудики зачем-то сняли один из турболазеров и заменили его установкой захвата.
- Почти на всех кораблях такого размера есть буксир.
Иансон ухмыльнулся.
- Не дошло, - констатировал он скорбно. - Я говорю о настоящей установке захвата, а не тривиальном буксире. Таком, какой ставят на фрегаты и боевые корыта размером поболе нашего.
В беседу внес свою лепту Зубрила, которому поручили центральный бортовой компьютер. Причем сделал это ботан более чем оригинально.
- О коммандер-р-р! - в благостном ликовании возопил он, хищно улыбаясь монитору.
Плотоядная ухмылка Зубрилы почему-то навеяла мысли о недавно пожранном обеде Веджа слегка затошнило.
- Да?
- Хр-рюк так быстро добр-р-рался до мостика... это так мило! Импам не хватило вр-р-ремени стер-р-реть память, отключить или активир-р-ровать систему самоуничтожения.
Кореллианин запоздало сообразил, что речь идет о компьютере.
- У меня пр-р-росто слюнки текут, когда я смотр-р-рю на такой приз, - ботан облизнулся. - Это же пр-р-роизведение искусства! Истинная р-р-роскошь на таком-то кор-р-рыте! И все свеженькое, тепленькое, ни р-р-разу как следует не опр-р-робованное!
У Антиллеса зародились нехорошие предчувствия.
- То есть на связь со своими они практически не выходили? - торопливо спросил Ведж, чтобы прогнать наваждение.
Ботан помотал головой.
- То есть тот, кто их послал, кто бы он ни был, даже не подозревает, что ребята вляпались в неприятности?
- В точку, босс. Я вытащил пар-р-раметры их задания, текущие приказы, р- р-расписание - все.
- Поведай мне.
- Кор-р-рабль принадлежит Зсинжу...
- Нашел чем удивить.
- Нашел! Но вр-р-ременно он придан адмир-р-ралу Апвар-ру Тр-ригиту. С заданием минир-р-ровать опр-р-ределенные системы. С типом мин я не знаком, какой-то "эмпион".
- Спросишь о них у Тайнера. Сегодня я заставил его придумать одну такую.
- Как скажете. Ну вот, предполагалось р-р-размес-тить мины, отслеживать поступающие от них сигналы, докладывать адмир-р-ралу Тр-ригиту о р-р- результатах.
- Дальше.
- В летном листе - посещение нескольких неприсоединившихся планет, поигр- р-рывание мышцой во славу Зсинжа, а еще встречи с кор-р-раблями-заправщи-ками. Судя по р-р-расписанию, ребята как р-р-раз закончили р-разбр-р-расывать мины.
- Покажи-ка.
Зубрила вывел список на монитор. Ведж читал названия планет и все больше хмурился.
- Виамарр IV, Ксартун, Белту, М2398, Тодириум, Обинипор, Фенион... Координаты определить можешь?
- Тут я вас опер-редил.
- Со мной всегда так, - со вздохом согласился Ведж, разглядывая звездную карту, выстроенную Зубрилой.
Все системы находились как раз на границе зоны, контролируемой Новой Республикой.
- И Тригит не знает, что мы захватили корабль, - мечтательно произнес Антиллес.
Ботан опять замотал роскошными светлыми бакенбардами.
- Ну как он может, сэр-р-р? Никакой возможности. И Йансон, и Зубрила, и даже Пискля озадаченно следили за кореллианином, который, весело насвистывая, уставился в иллюминатор. Ведж не стал им говорить, что в голове у него шел процесс формирования первого пункта очередного гениального плана, * * *

Переругиваясь и проклиная крепкий морозец, сбивающий с ног ветер и непреклонность начальства, Куббер с Келлом все-таки добрались до "Нарры". Пискля не соврал: возле центральной дюзы был аккуратно прикреплен плоский параллелепипед указанных Тайнером размеров. Только не серый, а черный, в цвет внешней брони челнока Механики переглянулись.
- Этой штуке тут не место, - вынес безапелляционный вердикт Куббер. - Оторвем.
- А можно я сначала ее исследую?
- Зачем?
- Требование второй профессии.
- Ах да Ну, тогда я во-он там тебя подожду, вон за той скалой, ладно?
Келл рассеянно кивнул, выуживая из спасенного Писклей набора, необходимого для взрывных работ, тестер. Оставалось лишь надеяться, что на таком холоде он будет работать. Очень хотелось снять перчатки, но на морозе пальцы обязательно потеряют чувствительность. Келл осторожно провел щупом тестера по таинственному довеску, не отрывая взгляда от маленького голографического дисплея.
А там разворачивалась картина хитроумно переплетенных проводов; иногда распознавались компоненты комлинка, но ничего даже отдаленно похожего на детонатор или собственно саму взрывчатку Келл. не нашел. Хотя обнаружил непонятную арматуру.
Тайнер махнул рукой старшему механику, опасливо выглядывающему из-за заиндевелого скального выступа. Потом спрятал инструменты, взялся за ящичек и потянул. Ничего не произошло. Келл дернул изо всех сил и в следующую секунду оказался в сугробе, нежно прижимая к груди неопознанный предмет с четырьмя гибкими механическими ножками с клешневыми захватами, в полметра длиной каждая. Сейчас все четыре жутковатые на вид конечности безвольно болтались.
- По-моему, этот зверь сдох, - глубокомысленно изрек Куббер, наблюдая, как его помощник барахтается в снегу.
- Хочешь, поспорим, что та бомба, которая выскоблила мозги нашим дроидам, и с этой штукой поступила точно так же? - предложил Тайнер, отряхиваясь.
- Никаких пари. Пошли туда, где тепло, и выясним наверняка. * * *

Йесмин оставалась на орбите, Фалинн и Кроха сторожили пленных офицеров и матросов, которых заперли в кормовой кают-компании, остальные устроили военный совет в капитанской каюте.
- Во-первых, - сказал Ведж, - мне хочется поблагодарить тех, кто помог нам выкрутиться. Воорт, Мордашка, Келл... вы здорово придумали.
Народ с удовольствием поаплодировал. Хрюк застеснялся.
- А можно мне оставить корабль себе? - поинтересовался он.
- В личное пользование - нет. Если хочешь продолжать им командовать, то ответ, вероятно, будет "да". Гаморреанец перепугался.
- Я же пошутил...
- Ну, твой вопрос мог считаться шуткой только в Империи или на кореллианском флоте, да и на многих других мирах тоже, но в армии Новой Республики он вполне уместен. А все потому, что наши традиции глубоко уходят корнями в пиратское прошлое Альянса, - не моргнув, отбарабанил Антиллес. - Все еще интересно?

Предыдущая страница 11 Следующая страница


Эскадрилья-Призрак 12

Хрюк молча кивнул, сумев изобразить на зеленовато-бурой слюнявой физиономии смесь удивления и смятения.
- Тогда первым делом подай прошение нашему командованию. Затем необходимо заполнить официальный запрос на перевод из летного состава на флот. Мне ничего не останется, как подписать его, а матросики всенепременно примут тебя с распростертыми объятиями. Они просто обожают офицеров, чьими стараниями мы пополняем наш флот.
Ведж обвел взглядом притихших пилотов. Все сидели с вытянутыми лицами, только Йансон запихивал себе в рот кулак.
- Затем тебя наскоро введут в курс флотских традиций и прочитают лекцию о том, как обращаться с боевыми кораблями, - продолжил Антиллес - Ну, и произведут в лейтенанты... и практически сразу в капитаны. Поскольку опыта у тебя нет, первые несколько месяцев тебе будут перепадать простенькие задания. Скорее всего, будешь водить контейнер с припасами... а скажем так, через год, я уверен, что не больше, в твоей компетенции убедятся и начнут поручать более ответственные миссии. Вот тогда ты в полной мере познаешь прелесть капитанских лычек.
Еще немного, решил кореллианин, и народ зарыдает навзрыд от безысходной печали.
- И да дозволено мне будет сказать, но лично я считаю позорищем для такого многообещающего пилота, как ты, превращаться в извозчика. Хотя, возможно, во мне говорит безнадежно влюбленный в "крестокрылы" сорвиголова.
Йансон прыснул, Ведж проигнорировал посторонние восторженные всхлипы и завершил речь: - Ну, как перспектива, Хрюк? Флотский капитан, и всего лишь за год. Все еще интересует?
Гаморреанец некоторое время сидел, онемев, потом медленно покачал головой.
- Наверное, я эгоист, - горько произнес он. - Но все помнят Ландо Калриссиана и Веджа Антиллеса и что именно они совершили на Эндоре. Но кто помнит, как звали капитана или канонира "Дома Один"?
Ведж улыбнулся.
- Я помню, - сказал он. - Но я понимаю, о чем ты. И ценю тот факт, что ты остаешься с нами. Он повернулся к остальным.
- Ладно, вернемся к нашим таунтаунам. И "Ночному гостю". Куббер, что с топливом?
- Хоть залейся. Баки почти под завязку, оборудование - в роскошном состоянии. Я уже накормил досыта и "Happy", и всех ваших птичек тоже, кроме Йесмин.
- Как только все доделаем, я пошлю Мина сменить ее, тогда сможешь заправить и ее машину.
- Благодарю вас, сэр, - донесся из комлинка вежливый голос мон каламари.
- Ой, - Ведж смущенно потер переносицу. - Забыл, что ты слушаешь. Зубрила, как у тебя дела с навигацией?
- Можем убир-р-раться отсюда в любую секунду.
- Фанан, ты как?
Киборг выглядел уже не так бледно и болезненно, как раньше, но радостнее не стал.
- Эти сволочи взорвали мою пташку!
- Я хотел спросить, как ты себя чувствуешь?
- О! Тривиальные повреждения плоти, кому они интересны? Конечностей я в этот раз не терял, органы все на месте. Заверяю вас, это просто наслаждение! Хотя не все еще импланты восстановлены. Левая нога плохо действует, нервные окончания не пропускают сигналов. Правая рука слушается до тех пор, пока не приходится работать с декой. Тогда пальцы заплетаются... видели бы вы, что мне удается напечатать! - Тон Фанан потряс рукой.
На первый взгляд ничего необычного в ней не было, вот только пальцы постоянно подергивались и дрожали; безымянный все время пытался выстучать какой-то ритм, а кожу морщило совсем не по-человечески. Самого киборга феномен вроде бы не смущал.
- Кажется, некоторое время к полетам я не пригоден, - подытожил он, с интересом наблюдая за рукой, которая жила своей собственной жизнью.
Ведж кивнул.
- Куббер, Келл, что там такое было присоединено к челноку?
Тайнер пожал плечами.
- Сложно сказать, память-то довеску смыло. Но думаю, что это устройство- паразит для коммуникации. Эта штука съемная и имеет камуфляжный корпус. Она меняет окраску в зависимости от того, к какому кораблю присасывается. А еще она маленькая и не очень мощная... но, опять-таки, память стерта, я не могу выяснить, что и куда эта штука транслировала. Могу предположить, что она переползала с корабля на корабль и сообщала хозяину координаты.
- Одна она опасности не пр-редставляет, - встрял Зубрила - А вот пр- редставьте себе сотни или тысячи таких малышек! Можно столько интер-ресного отыскать! Базы контр-р-рабандистов, места их встр-реч...
- ... базы Альянса, - холодно перебил ботана Антил-лес. - Йесмин, начните доклад командованию со слов: "Всем кораблям рекомендуется..." - Слушаюсь вас, сэр.
Ведж сверился со списком задач на деке.
- Та-ак... мы сфабриковали доклад от имени капитана Дарилльяна с объяснением, что мы... то есть он вошел в систему, обнаружил брошенный "крестокрыл", предположил, что пилот катапультировался, выслали призовую команду и... - кореллианин поморщился. - И истребитель взорвался, такая вот сволочь была его исчезнувший пилот. Рапорт уже отослан, будем надеяться, что он убережет нас от дальнейших расспросов. А поскольку у нас есть время, сейчас мы распределим вахты. Будем сторожить экипаж, но у каждого будет хотя бы несколько часов на сон. Как только более-менее отдохнем, вылетаем отсюда.
- Жди нас, Депрессия! - возрадовался Келл. - Мы идем!
- Не так резво, мастер Тайнер. Не Депрессия. Для начала мы посетим несколько различных систем, где были оставлены мины. И начнем с Виамарра.
Келл недоуменно поскреб затылок.
- А можно спросить, сэр...
- Почему именно такой летный план? Потому что "Ночной гость" получил именно такой приказ. Дамы и господа, я действую по собственной инициативе, хотя и послал в штаб просьбу одобрить мой план. А он таков: мы входим в боевое соединение военачальника Зсинжа... и будем выполнять все пожелания нашего нового командира, пока не отыщем способ нанести ему удар под дых. * * *

Келл покинул временное жилище, облаченный в комбинезон черного цвета и - о чудо! - подходящего размера. Позаимствована новая одежка была в той же каюте, где Тайнер только что принимал душ и сушил волосы.
На "Ночном госте" было темно и страшновато. Корвет все еще сидел на планете, поэтому палуба под ногами не вибрировала, да и ветрам Ксобоме-6 было сложновато сдвинуть с места такую махину. Прежний экипаж по-прежнему сидел под замком, а пилоты Призрачной эскадрильи разбрелись по всему кораблю. " Келл прогулочным шагом направился к ходовой рубке по центральному коридору. И даже добрался до носовых отсеков, когда откуда-то слева, от трапа, послышались голоса.
Тайнер повернул на звук и через некоторое время обнаружил, что разглядывает центральную радиорубку - небольшое помещение с толстыми переборками и модульными блоками различной аппаратуры.
Внутри сидели Йесмин, Гарик Лоран и еще кто-то. Келл сделал еще один шаг и сообразил, что третьей была голограмма тощего, выбритого до зеркального блеска человека с хищным лицом и острым, словно птичий клюв, носом. На черном безупречном кителе красовались нашивки капитана имперского флота. Имперец восседал во внушительном кресле и напоминал актера, играющего в пропагандистском фильме.
- Нам поручено, - вещал он, - сплести сеть, в которой запутаются мятежники, удачливые настолько, что сумели выжить во время разрушения базы на Фолоре и сбежать. Наша задача - заминировать четыре наиболее вероятных маршрута, а затем ждать в астрографическом центре района, чтобы схватить и раздавить то жалкое насекомое, которое запутается в паутине.
Офицер наклонился вперед, глаза его заблестели.
- Лично я надеюсь, что некоторые из них сумеют починить свои машины ко времени нашего прибытия. Хотелось бы размяться.
Призраки покатились от хохота. Йесмин хлопнула плавником по кнопке на центральной консоли; голографическое изображение замерло с выражением уверенной решимости на холеном лице.
- Что это за бред? - полюбопытствовал Тайнер. Мордашка откинулся на спинку стула и со вкусом потянулся.
- Наше недавнее потолочное украшение мостика, капитан Зурел Дарилльян, - объяснил он. - Забавная у него манера вести бортжурнал, верно?
- Какое самомнение! - восхитился Келл. - Сколько же полок у него отведено под это? Мордашка уточнил: - Под самомнение или под записи? Йесмин обратила один выпуклый глаз на Келла, второй - на Мордашку.
- О, я поняла, это была шутка. Я подумала: ведь Гарик - актер, он обязан постичь, как говорит и двигается этот человек. Но никогда не видела настолько вычурного, настолько самовлюбленного, настолько.... отвратительного.
- А я видел, - похвастал Мордашка. - Однажды я сидел на коленях у Исанне Исард.
Призраки недоверчиво уставились на него. Келл сказал: - Враки.
- А вот и не враки! Тогда как раз выпустили "Победить или умереть", я там играл сына патриция Старой Республики... только в отличие от родителя я понимал, что Империя - это круто и все, что нам надо. Вот и сбегаю из дома, чтобы служить Императору. Но мой любящий папочка моих убеждений не разделял, застрелил меня, и я очень убедительно и красиво умер на руках Палпатина, почти полчаса умоляя его продолжать завоевание Галактики и очистить ее от таких злых и нехороших дядь и теть, как мои родители...
Йесмин засмеялась, затем прижала оба плавника к губам.
- Какая гадость! Мордашка ухмыльнулся.
- Пропаганда, милая, тривиальная пропаганда. Ну вот, а во время премьеры меня отправили на Центр Империи, то есть на Корускант, конечно же... для встречи с настоящим Императором. Но его не было, убыл куда-то по делам. Ходили слухи, что Альянс тогда отмочил что-то веселое, и Палпатин пребывал не в лучшем настроении. Так что вместо него на встречу со мной явилась Исанне Исард, посадила меня к себе на колени, ущипнула за щечку и сказала, что я очень хороший мальчик.
Келл закончил трудиться над шевелюрой и перекинул полотенце через плечо; его и без того короткие волосы стояли дыбом.
- Ну и как? На что это было похоже?
- Как будто тебя гладит по голове ядовитая гадина в человеческой одежде, - Мордашка содрогнулся. - А потом, когда я уже оказался в Новой Республике, меня ждало второе потрясение. Я тогда узнал, что Разбойный эскадрон расправился с Исард. Они меня обогнали... я сам хотел.
Он помолчал.
- Капитан Дарилльян по сравнению с ней - просто душка. Симпатяга, который дошел до такой ручки, расставляя мины, что потом его пришлось соскребать с потолка.
- Лучше закончи приготовления, Келл, - серьезно сказала Йесмин. - Мы вылетаем через полчаса.
- А как?.. Я хотел сказать: кто же поведет корвет, раз мы все вернемся на "крестокрылы"? И кто будет охранять пленных?
- Четыре машины поместили в верхний ангар, - добросовестно перечислила мон каламари. - Хотя их пришлось поставить друг на друга, иначе они там не помещались. A "Happy" пристыковали с левого борта Корвет поведет коммандер Антиллес, он говорит, что когда-то пилотировал кореллианские фрахтовики, а управление не слишком отличается. Фанан, Гарик, Три'аг, Пискля, Куббер и я будем находиться на борту, - ее мелодичный голос зазвенел от сарказма. - Думаю, мы справимся с пленными, которые даже не думают сопротивляться.
- Н-ну... ладно. Благословляю вас, - Келл задумался. - Слушайте, а почему мы не можем отследить наши послания Зсинжу по Сети и выяснить, где он?
- Гарик уже задавал этот вопрос, - Йесмин неторопливо моргнула, - Может, так было бы проще. Но на "Ночном госте" нет доступа к Сети, вот мы и шлем приветы военачальнику довольно специфическим способом.
- То есть через спутники связи? Мон каламари церемонно кивнула.
- Вот почему я занимаюсь подрывными работами, а не связью, - сделал вывод Тайнер. - Взрывать - оно легче.
Келл шутливо откозырял и ушел.
В коридоре, который вел к каютам, он встретил Уэса Йансона; лейтенант шагал ему навстречу. Они прошли друг мимо друга, не обменявшись ни словом, ни жестом, каждый постарался отодвинуться на возможно большее расстояние. Если бы позволили переборки, они вообще бы просочились сквозь них.
А добравшись до дверей, Тайнер чуть было не сшиб с ног Мина Дойноса, который выскочил из соседней каюты.
- А, Мин! Как Фонарь?
Кореллианин выглядел отдохнувшим и непривычно радостным.
- Фонарь? В порядке. А что?
- Ну, ты так трясся над ним, что я подумал, может, он сильно пострадал... Я мог бы его починить. Дойнос мотнул головой.
- Нет, я... мы просто... - он вдруг замолчал и, кажется, предпринял безуспешную попытку выстроить ровными рядами и колоннами явно растрепанные мысли. - Келл, мы бросили их в вакууме. Мне кажется... я думаю, нам нужно их как-нибудь защитить.
- Да что им сделается? - Тайнер никак не мог соотнести нынешние слова Мина с его же поведением несколько часов назад. - Что ж, я рад, что твой бортмеханик в добром здравии.
Он толкнул дверь каюты и сбежал от неразговорчивого лейтенанта. * * *

Почти два стандартных дня они угрохали на сбор мин и возвращение их на борт корабля. Антиллес проявил гениальность в распределении вахт, и пилоты даже успевали почти нормально отдохнуть. Единственно, чего они не могли сделать, так это подменить самого Веджа, но по молодости лет никто об этом не подумал.
Келл набрался храбрости и предложил командиру внести кое-какие изменения в конструкцию ангара; дело закончилось тем, что Антиллесу пришлось перекраивать дежурства, чтобы освободить от них Тайнера.
Потом Келл, вдохновленный поддержкoй начальства, вместе с ворчащим на то же начальство Куббером приварили к спасательным капсулам по бокам металлические листы размером с солнечную батарею для ДИшки. Капсулы имели округлую форму и, выкрашенные в черный цвет, стали похожи на ДИ-истребители. "Псевдоколесники" подвесили к корвету снаружи, а на освободившиеся места Антиллес лично перегнал две ДИшки. Механики поработали над ними еще немного, и теперь, на взгляд стороннего наблюдателя, если, конечно, он не ползал по обшивке и не колупал пальцем, истребители казались спасательными капсулами.
Потом Келл вместе с Куббером сняли старые распялки и заменили их новыми, приспособленными под "крестокрылы". Потом подумали и внесли еще пару новшеств.
Потребовалось некоторое умение пилотировать, и "крестокрылы", задействовав репульсационные двигатели, разместились в носовом ангаре с большим комфортом, чем раньше.
Теперь машины были упакованы штабелем три по три. Тесновато, но при открытом створе истребители могли взлететь быстро и относительно безопасно. У первой тройки - вообще никаких проблем, у шести остальных - чуть более медленный старт, зато направляющие рельсы не давали машинам столкнуться.
Итого, девять "крестокрылов" в носовом ангаре, два - в верхнем, что составляло одиннадцать машин, и две ДИшки.
Куббер крякнул и вытер руки ветошью.
- Многовато великой инженерной мысли для столь ничтожной эскадрильи.
Антиллес критически осмотрел нововведения и обронил: - Сойдет...
Потом взялся за ближайшую направляющую и налег всем весом. Рельс даже не вздрогнул. Ведж улыбнулся. "Ночной гость" был готов к воплощению задуманного.

13

Записи утверждали, что Виамарр VI - сельскохозяйственная планета с несколько высоковатой по меркам Корусканта гравитацией. Основным продуктом экспорта здесь был гриб, грибница которого могла разрастись на целый километр, а то и более. За цвет шляпки все называли гриб виамаррским чернокорнем, а за мясной вкус и насыщенность витаминами считали деликатесом - У кого есть опыт общения с "колесниками"? - захотел знать Ведж. - Хотя бы на тренажере.
И первым поднял руку.
Нерешительно поднялись еще четыре ладони: Воорта, Фалины, Мордашки и Йансона, - Хрюк, а как ты помещаешься в тренировочной капсуле?
- С трудом, сэр. С большим трудом.
- Понял. Йансон, ты останешься на "Ночном госте". Фалинн, переодевайся к выходу. Навестим столицу.
Сумрачное лицо женщины с Татуина осветилось столь редкой у нее улыбкой.
Ведж продолжил: - Пискля проинформировал меня, что обнаружил в кормовом отсеке тренажеры. Ничего удивительного, но я рекомендовал бы остальным уловить намек и немного поработать над собой. Не удивлюсь, если на задания нам придется вылетать в "колесниках". * * * Ведж не пел от восторга, пока изучал полузабытый пульт управления. На приборы он воззрился так, словно те были его кровными врагами. Потом раздраженно вздохнул и переключил два тумблера. ДИ-истребитель отозвался басовитым гулом.
- Есть зажигание, к взлету готов, - сообщил он и по привычке глянул по сторонам, проверяя, как обстоят дела с плоскостями.
И придушил рвущееся с языка очередное сердитое замечание. По бокам были только серая внутренняя обшивка кабины, а будь она прозрачной, единственное, что бы увидел кореллианин, так это пилоны стабилизаторов, и шестиугольники солнечных батарей.
Привычного колпака кабины тоже не было, иллюминаторы располагались перед пилотом и над его головой, и за ними сейчас наблюдалось звездное небо, напомнившее Веджу, что в данный момент его машина сидит на том, что несколько дней назад было внешней палубой для спасательных капсул.
Ни дефлекторных щитов, ни кресла-катапульты. Расходные машины для расходных пилотов, а Ведж терпеть не мог все одноразовое.
- Лазерные пушки заряжены. Как меня слышно? Ответила ему Иесмин: - Сэр, до запуска мы с вами общаемся по прямому каналу.
Ведж криво усмехнулся.
- Извини, спрошу после старта Сумрак-2, как делишки?
Голос Фалины едва заметно подрагивал от плохо скрытой нервозности.
- Ионные двигатели запустились и работают нормально. Все системы корабля в норме. Лазерные пушки полностью заряжены. Щиты... ситх подери! Э-э... я хотела сказать... прошу прощения, сэр.
- Порядок, меня самого тошнит, как только подумаю об отсутствии дефлектора. Ощущения, будто штаны при всех спустили в людном месте.
Кто-то хихикнул.
- И... и я не стала бы рассчитывать на то, что сумею посадить эту штуку обратно. Сэр, на тренажерах мне ни разу не удавалось влететь в створ по прямой.
- Справишься. Просто не дергай штурвал. Пробираться будешь ползком, зато ни во что не воткнешься лбом при посадке. Смотри, как я буду действовать.
Ну что, похвастался? "Теперь, будь добр, соответствуй собственным словам. Ведж отжал штурвал до упора, отстыковался от "Ночного гостя" и врубил двойные ионные двигатели.
Машину отнесло в сторону от корвета. Когда дальномер показал удаление от корабля на пятьдесят метров, Антиллес крутанул пробную "бочку"; в поле зрения вплыло брюхо "Гостя", где Фалинн осторожно отдрейфовывала прочь от корвета.
- Вот и славно, - сказал ей кореллианин. - Готова повеселиться?
- Так точно, сэр!
- Так пошли.
ДИ-истребитель мягко скользнул вперед, к далекой планете Виамарр VI. Несколько секунд серьезного общения с норовистой машиной и объяснений, кто тут хозяин положения и кто кого везет, и к Веджу вернулось радостное ощущение полета Фалины следовала за ним, довольно умело справляясь с капризным "колесником". Похоже, упражнения на тренажере не прошли даром.
Некоторое время спустя обе ДИшки слаженной парой вошли в атмосферу Виамарра VI и направились к столице планеты. Велери, стотысячный город на самом большом континенте южного полушария, был окружен густыми лесами. Иногда внизу мелькали вырубки и небольшие деревеньки.
Ведж был готов удивиться, но вот на гостей наконец-то обратили внимание.
- Привходящие корабли, с вами говорит порт Велери. Пожалуйста, назовите себя. Как слышите нас, прием?
Ведж покопался в консоли комлинка, негромко ругнулся. Потому что там, где она должна была находиться, обнаружился альтиметр.
- Порт Велери, говорит звено "Сумрак", мы сопровождаем частную яхту "Ночной гость".
- Ах да, - диспетчер оживился. - Следуйте курсом два-пять-пять и совершите посадку на площадке номер...
- Простите, никак не могу. Не входит в параметры миссии.
Ведж очень живо представлял фурор, который произведет на официальные власти Велери, если принародно вылезет из "колесника". Интересно, поднимали ли в последнее время цену за его голову или нет?
Задание, данное покойным капитаном "Ночного гостя" своим пилотам, было элементарным: несколько раз с шумом и грохотом пройтись над городом, произвести неизгладимое впечатление на участников воздушного движения в столице, игнорировать попытки властей и правоохранительных органов проявить свои полномочия и благополучно вернуться на корвет. Проще простого. Здешним крестьянам нечем обороняться от наглецов.
- Э-э... а можно спросить... каковы эти параметры?
- Можно, - весело согласился Антиллес. - Не уходите на перекур и через минуту сами увидите.
Лес впереди поредел, скоро появится и сам город.
На сенсорной панели что-то чирикнуло. Ведж поймал себя на желании поинтересоваться у астродроида, в чем дело, раздраженно зашипел и переключился на частоту напарника.
- "Двойка", следуй за мной. Кто-то пытается нас пометить.
И увел "колесник" "свечой" вверх.
"Мертвая петля" позволила разглядеть преследователей: два вроде бы истребителя. Мордой они напоминали "крестокрылы", но колпак кабины был сферический.
- "Охотники за головами", - пробормотал Антиллес.
Очевидно, Виамарр где-то разжился пусть старыми, но боевыми машинами. Интересное поведение для мирных крестьян.
- Допотопного выпуска, - отозвалась Фалинн. - Видите скос крыльев, сэр? Старье.
- Может быть, но в атмосфере они ДИшкам не уступят, а лазеры могут очень надолго испортить тебе настроение.
Ведж наблюдал, как "охотники" стали набирать высоту, чтобы не отстать от незваных гостей.
И тут же вышли на связь.
- Черное крыло-1 вызывает "Сумрак", вам надлежит следовать инструкциям диспетчера, - голос был мужской, молодой и деревенский.
Ведж сокрушенно качнул головой. Фермерские отпрыски в "охотниках" попытались направить в его сторону пушки.
- Да нет, детишки, - вздохнул кореллианин. - Что-то не хочется.
Быстрая одинарная "бочка", пикирование, вспомнить, что сидит не в знакомом до последнего болта "крестокрыле", а в сферическом гробу с летными характеристиками утюга, но тем не менее оказаться позади местных горе-асов. Сопротивление воздуха уволокло ДИ-ис-требитель в сторону, но Ведж с помощью опыта и грубой силы напомнил машине, кто здесь хозяин.
Мелькнула мысль, сумеет ли Фалинн повторить тот же фокус; Ведж попытался выяснить, чем занимается его ведомый, - сначала визуально, а после неудачи и крепкого выражения на этот счет - на радаре. Отметка на дисплее присутствовала; Фалинн сманеврировать не сумела, но с машиной пока справлялась.
Когда до верхушек деревьев оставалось несколько метров, Антиллес отвалил направо и вновь стал набирать высоту, не спуская глаз с одного из "охотников". Система наведения зафиксировала угловатый силуэт машины.
- Эй, чернокрылка, если бы у меня сейчас было дурное настроение, тебе бы уже вязали поминальный венок на могилку.
- Это ты так считаешь. Наши птички выдержат по-боле той коробки из-под печенья, на которой, по твоему наивному заблуждению, ты будто бы летаешь.
Зет-95 рыскнул влево, потом качнулся на правую плоскость в явном намерении продемонстрировать имперскому зазнайке, как нужно крутить "бочки".
- В "штопор" не упади, - посоветовал Ведж. - Хотя ты там окажешься, если не прекратишь меня нервировать.
Он без труда держался позади "охотника", предчувствуя каждый поворот и вираж более старой машины, пока расстояние между ними не сократилось метров до пятидесяти.
После чего кореллианин все-таки посмотрел на радар. Фалинн молчала, но с завидным упорством гонялась за вторым аборигеном. В конце концов она все-таки подала голос: - Сэр, дело плевое, но мне не хотелось бы сбивать этих пахарей.
- Продолжай целиться в них и демонстрируй, какие мы с тобой умницы в летном деле. Может, ребята отрастят хотя бы мозжечок.
Мишень Веджа продолжала забирать влево, все же выполнив "бочку"; непонятно было, то ли парень сумел закрутить многократную, то ли не смог остановиться после одинарной. А потом "охотник" внезапно спикировал прямо в кроны деревьев. Упускать добычу Антиллес не собирался, хотя и удивился, когда местный ас проломил ветки.
Уйти или следовать за ним? Пилот "охотника" отличался крайней молодостью и безрассудством, но самоубийцу не напоминал. Ведж рискнул пойти следом.
Он чувствовал, как солнечные батареи срубают ветки, а затем вдруг очутился под пологом леса. Мишень прытко удирала вдоль русла неторопливой мелкой речушки. Ведж пристроился сзади.
- Чернокрылка, а чернокрылка, ты уже готов бежать домой к мамочке?
- Счас как развернусь! - запальчиво выкрикнул юнец. - Даю тебе секунду, а потом увидишь, что с тобой сделают шесть лазерных пушек.
- Ой, боюсь!
В перепалку вклинился диспетчер из Велери: - Черное крыло, немедленно прекратите бой и возвращайтесь на базу. Это приказ.
- Сэр... - обиженно затянул надувшийся малек.
- Прямое распоряжение губернатора. Хочешь лишиться летной лицензии? Тебе быстро устроят перевод на орошение полей, хочешь?
- Никак нет, сэр...
"Охотничек" бросил дразнить ДИшку, сбросил скорость и вновь пробил переплетение тонких ветвей, уйдя вверх. Радар показал, что напарник тоже взял курс на порт Велери.
- Для начала неплохо, Сумрак-2, - подытожил Антиллес. - Пошли гонять флаеры в городе. * * *

Йесмин отодвинулась от пульта - Лейтенант, нас вызывают из Дома Велери. Это в столице. Запрашивают особый шифр, в компьютере он есть. Очевидно, им приходилось беседовать раньше.
Йансон, вольготно развалившийся в капитанском кресле, сбросил задранные на пульт ноги на пол и сконфуженно сморщился.
- И что делать? Кто ж предполагал, что они будут звонить! Мы же думали, что ребята задраят люки и переждут налет ДИшек!
Мои каламари почти по-человечески пожала узкими плечами.
- Я не знаю.
- Ладно, выходим на связь. Скажи им, что капитан принимает ванну... ну, придумай что-нибудь. Йесмин не двинулась с места.
- Лейтенант, "Ночной гость" под командованием капитана Дарилльяна следовал имперскому уставу и военным уложениям.
- И что?
- Так откуда же у них связист с Мон Каламари? Йансон раздраженно зашипел.
- Ну, а я-то что могу сделать? Мою физиономию в Империи каждый басох знает!
Оба повернулись к Мордашке, который грустил возле штурманского пульта Гарик решительно замотал головой.
- А меня, значит, не узнают? Кого этот шрам обманет?
Йансон не собирался ни успокаиваться, ни хотя бы создавать видимость невозмутимого самообладания.
- Ты же актер! Зачем я только твои фильмы смотрел!
Лоран вскочил с места, словно ошпаренный, озираясь по сторонам. На мостике было мало полезных предметов: какие-то вещи, брошенные вахтой или завалившиеся под пульты, чемоданчик с инструментами, принадлежащий Кубберу. Сам старший механик орудовал над острыми краями рваной дыры в полу; ему было велено наварить поверх пробоины металлический лист.
Мордашка ошалелой нетопыркой ринулся на чемоданчик и выпотрошил его под протестующие вопли Куббера. Добычу составили защитные очки и баллончик оранжевой краски, которым механики помечают на броне истребителей места, подлежащие починке. Лоран брызгал краской на очки, пока их внутренняя поверхность не покрылась толстым слоем краски.
На полу возле ног валялись баночки со смазкой, кусачки, гаечные ключи всех размеров, ветошь, сломанный складной нож, тестеры, пластиковые трубочки.. . Мордашка выбрал одну из трубок длиной сантиметров двадцать, один конец запихал себе в ноздрю, второй - в правое ухо, нацепил свежевыкрашенные очки и напялил каскетку, забытую кем-то из офицеров.
- Пусти меня в кресло!
Онемевший Йансон освободил место без возражений.
- Как я выгляжу?
Лиц за слоем краски он не видел, но Йесмин развеселилась, а Йансон принялся звонко икать.
- Отвратительно, - сообщил лейтенант.
- Зато никто не узнает. Ладно, давайте картинку на экран, - Гарик развернулся к пульту и принял соответствующую позу.
Освещение в рубке едва заметно изменилось, затем Мордашка услышал новый голос - Капитан Да... о боги!
Лоран набрал полную грудь воздуха и заговорил низким глубоким басом, который в оригинале мог сотрясать скалы и заставлять вибрировать стены. Мордашка в этом вопросе всегда завидовал Дарту Вейдеру.
- Капитан Дарилльян принимает ванну, - возвестил Гарик в нижнем регистре. - Я - лейтенант Нарол, а вы кто такой? Что вам нужно?
В интонации он подпустил скуку и презрение.
- Э-э... собственно, я - губернатор Ватеск. Мне хотелось бы... мне бы очень хотелось переговорить с капитаном Дарилльяном.

Предыдущая страница 12 Следующая страница


13 Аарон Олстон

Мордашка наклонил голову так, чтобы хоть что-то увидеть в щель между очками и козырьком офицерского кепи. Лицо на голограмме принадлежало бородатому седовласому мужчине в домотканой тунике. Деревянные панели, которыми была обшита стена за его спиной, каждая стоила гораздо дороже, чем одежда представителя местной власти.
- Ваш родной язык - общегалактический, или как? Вы меня не понимаете? Капитан сидит в ванне.
- Мне не обязательно на него смотреть, дайте голосовую связь.
- Он диктует мемуары и не желает, чтобы его отвлекали.
- В ванной комнате?
- А где же еще! - взорвался в гневе Мордашка. - Где же еще, как не в ванне, по-вашему? У него под началом не какая-то завалящая колония, у него нет времени ковырять в носу одной рукой, а второй - снимать сливки с налоговых поступлений! Хотите что-то сообщить, говорите со мной. Или мы сейчас же уйдем к следующей цели, а я доложу капитану о ваших дурных манерах. И о манерах ваших пилотов, которые по неизвестной причине решили померяться силами с нашими.
- Нет! Лейтенант, пожалуйста, простите меня, - губернатор, кажется, раскаивался вполне искренне. - Мы только начали собирать воздушный флот, у пилотов нет никакого опыта. Они действовали по собственной инициативе и будут строго наказаны. Но я вызвал вас по другому поводу.
Мордашка откровенно заскучал.
- Продолжайте, - он вяло пошевелил пальцами, изучая маникюр и надеясь, что на голограмме с той стороны не видно, что ногти у него обкусаны.
- Я хочу поговорить о соглашении. Я готов подписать его.
Лоран оглянулся на аудиторию, благоразумно не влезавшую в поле зрения объектива Йесмин барабанила по клавиатуре. Затем изобразила целую пантомиму, на удивление эмоциональную для существа со столь невыразительной мимикой, чем явно дала понять, что ни в борт-журнале, ни в архивах корабля нет ничего подходящего.
- Не торопитесь так, - уклончиво произнес Мордашка. - Что заставляет вас думать, будто первоначальное предложение по-прежнему в силе?
Вопрос застал губернатора врасплох. Прежде чем заговорить снова, местному властителю пришлось даже сделать несколько судорожных вздохов. Но как только он открыл рот, стенная панель за его спиной завибрировала, и Мордашка отчетливо услышал визг двойных ионных двигателей. Губернатор проводил взглядом источник звука, затем вновь повернулся к камере.
- Военачальник сказал, чтобы я принял решение к вашему следующему визиту.
Гарик подарил собеседнику леденящую кровь улыбку, подсмотренную у злодея в фильме ужасов.
- А что военачальник говорил после вашей последней беседы?
Ватеск был шокирован.
- Не знаю, лейтенант... откуда ж мне знать?
- Верно. Сделаем так: вы рассказываете мне, что, по вашему мнению, предложил военачальник, а я скажу, какая часть сказанного все еще правомочна.
Йансон показал Гарику большой палец в знак восхищения.
- Э-э... да.
Губернатор уставился на встроенную в стол деку, как будто документы могли спасти его.
- Мы обеспечиваем его армию продуктами в эквиваленте одной десятой нашего экспорта.
- Ну и?
- Ну а вы дадите... дали бы нам координаты, куда мы могли бы передать просьбу о помощи в случае нападения или вторжения. Тогда вы придете и защитите нас.
- Ну и?
- Ну а мы, разумеется, снабжали бы вас информацией о сделках с Новой Республикой, Империей и другими военачальниками.
- Разумеется. Ну и?
У губернатора задрожали губы.
- Ну и все.
Мордашка воззрился на него поверх защитных очков. Что-то в поведении Ватеска цепляло, что-то... ага, раболепствовать этот парень привык, но сейчас подобострастие наиграно. А значит, не договаривает чего-то господин губернатор.
Лоран повернул голову к маявшимся в сторонке товарищам.
- Энсин Ак... - Он вовремя закашлялся. - Энсин Акран, проинформируйте наших пилотов, что они могут по-упражняться в прицельной стрельбе. Пусть взорвут что-нибудь. Как только они вернутся, мы снимаемся с места.
- Нет, подождите! - отчаянно взвизгнул губернатор, и на этот раз весьма естественно. - Лейтенант, вы же должны понимать, что военачальник особо предупредил меня, чтобы я ни с кем не говорил об этой части соглашения, кроме него!
- Что ж, убедите меня, и я поддержу ваше утверждение, будто вы мне ничего не говорили. Вперед.
- Земля готова, - Ну и славно, - Мордашка подождал. Губернатор смутился еще больше.
- Да все, собственно. Что еще вам надо?
- Как что? Эта земля соответствует требованиям? Расположение, размеры, документация!
- Разумеется, соответствует!
Гарик со вкусом грохнул кулаком по подлокотнику кресла - Разумеется, не соответствует! И не будет соответствовать, пока я не пойму обратного! Я не вижу файлов на нашем компьютере, губернатор. Где спецификации?
- Но...
- Никаких "но"! До тех пор пока вы не переправите мне эту информацию, я никак не могу узнать, предоставили ли вы военачальнику в точности то, что ему нужно. А вы ведь наверняка там смухлевали, знаю я вас, хотите сэкономить кредитки, чтобы потом на них...
- Нет, лейтенант!
Вопль больше подходил новобранцу-призывнику, который только что научился бояться сержанта.
- Я сейчас же вышлю вам файлы, сэр! Лоран оглянулся на Иесмин, дождался, когда мон каламари кивнет, подтверждая получение данных.
- Лейтенант, эти сведения соответствуют тем, что мы получили накануне?
Мон каламари пожала плечами, растерявшись и не придумав ответа. Зато Йансон так энергично кивал, что Мордашка испугался, как бы у лейтенанта не отвалилась голова.
- Соответствует, сэр, - послушно отозвалась Йесмин.
- Отлично, - Лоран повернулся к проектору. - Ватеск, мне следует похвалить вас. Вы необычно склонны к сотрудничеству и весьма прозорливы для губернатора.
- Ну да? - абориген облегченно обмяк, вытирая рукавом блестевший на лысине пот.
- УЖ будьте уверены. Военачальник останется доволен. Мы передадим ему, что вы согласны, и он составит официальный документ и перешлет вам для скрепления подписью. Это вас удовлетворит?
- О да, лейтенант!
- Хорошо. Уже предвкушаю обед из ваших знаменитых грибов. Конец связи.
Йесмин отключила аппаратуру. Мордашка содрал с себя маскировку.
- Ненавижу импровизации!!! * * *

Совещание происходило в роскошной каюте Антиллеса.
- Что, во имя ситхов, задумал Зсинж? - пожелал знать Ведж. - Продукты в обмен на защиту - это я еще понимаю. Но при чем тут земля?
- Это еще не все, - сказала Йесмин. - В присланных документах говорится, что земля зарегистрирована на имя некоего Кортля Стиза. Я бы сказала, что это псевдоним самого Зсинжа, но все равно стоит проверить. Кто бы ни был этот Стиз, он здорово распорядился землей.
- Сколько ее там?
- Довольно крупный остров. Пятьдесят километров в длину и примерно тридцать в ширину.
- Занятно, - Ведж задумчиво поглядывал на Мордашку. - Хорошая работа, Лоран. А зачем ты раскрасил лицо? Собираешься на карнавал или на тропу войны?
Антиллес был прав; физиономию Гарика сейчас украшал не только шрам, но и пятна: оранжевые - там, где осталась краска, и красные - там, где ее остервенело стирали.
- Она не сходит, - голос у Мордашки был жалобный.
Куббер фыркнул.
- Ей и не положено! А положено помечать ею рабочие участки, а не поганить мои любимые очки. Кстати, в ультрафиолете теперь будешь смотреться просто потрясно. Теперь тебе растворитель понадобится, чтобы снять грим, красавчик.
- Растворитель? - с надеждой переспросил оживившийся Мордашка - А у тебя он есть?
Ухмылку старшего механика можно было смело зачесть в эталоны злорадства.
- Был, да весь вышел, детка. Я в нем очки отмывал.

14

В системе Депрессии их ждал сюрприз. Вернее, целых два - транспoрт "Борлейас" и звездный крейсер Мон Каламaри МК80, при виде которого Антиллес пришел в странное состояние духа, чем немало удивил подчиненных и даже внес в их ряды легкую панику.
Ведж как раз выводил корвет из прыжка и, увидев обтекаемый, похожий на гигантского спрута корабль с пестрой, почти живой обшивкой, громко присвистнул.
- Какие гости! Сам господин адмирал пожаловали... Кажется, наше последнее сообщение заставило ставку понервничать.
Сидящий за пультом гравиакустиков Тон Фанан фыркнул в ответ.
- Будем надеяться, что мы наконец-то сгрузим наших постоянно хнычущих, распустивших сопли, скучающих пассажиров, а вместо них возьмем на борт достойную еду вместо тех ужасных помоев, которыми тут забиты все камбузы.
- С нами на связь выходит "Дом Один", - сообщила Йесмин Акбар. - Адмирал запрашивает разрешения подняться к нам на борт. Он посылает челнок.
- Передай им и согласие, и разрешение, и приглашение. Первый док, пожалуй. Больше он все равно нигде не поместится. * * *

Показательная прогулка по кораблю с Веджем в качестве экскурсовода началась и завершилась на командном мостике "Ночного гостя". Адмирал полюбовался сквозь иллюминатор на свой заслуженный флагман и произнес: - Я ошибаюсь, или ваши методы, коммандер, стали еще более неортодоксальными?
Каламари с удовольствием понаблюдал, как кореллианин покраснел; адмирала всегда интересовало проявление человеческих эмоций.
- По-моему, ошибаетесь, - Ведж смущенно улыбнулся. - Просто со стороны так получается, потому что новые неортодоксальные методы накапливаются поверх прежних.
Сейчас он добавит: "Я больше так не буду", решил адмирал, глядя на встрепанного подчиненного одним глазом; вторым каламари по-прежнему разглядывал "Дом Один".
Но Антиллес промолчал. Акбар пошевелил бахромой усиков в знак одобрения.
- Что ж... Итак, вместе с поздравлениями я привез новости, - адмирал достал из кармана кителя персональную деку.
Судя по тому, как беспомощно кореллианин шарил по собственным карманам и озирался, он понятия не имел, куда забросил свою.
- Во-первых, - продолжил Акбар, когда дека была обнаружена под креслом первого пилота, - основываясь на ваших действиях на Фолоре, Ксобоме и Виамарре, эту учебную эскадрилью я с огромнейшим удовольствием объявляю действующей и полностью укомплектованной. Кореллианин качнулся на каблуках.
- Я... здорово... рад слышать. Спасибо.
- Вас по-прежнему тревожит некоторая преждевременность?
- Никак нет, сэр. Призраки пока еще немного неотесанны, но они уже действуют как слаженное подразделение. Я просто забыл, что мы официально считаемся учебкой...
- А! Как вы предусмотрительны, генерал Антиллес.
- Как вы предусмотрительны, сэр. Я пока что коммандер Антиллес.
- Ненадолго. Во-вторых, мы сейчас оповещаем все наши войска и соединения о небольших дроидах-паразитах, которых вы нам описывали. Штаб уже завален рапортами о прямоугольных механизмах, вплавленных в обшивку кораблей. Похоже, они оборудованы системой самоуничтожения, которая срабатывает, когда дроида пытаются отсоединить от носителя. Но когда мы изучим ваш образец, если он, конечно, цел...
- Я распоряжусь, чтобы Зубрила доставил его вам. И одну или две мины нового образца.
- После исследования, думаю, мы сумеем захватить больше "живых" паразитов, тогда и начнем отсоединять остальные, - адмирал помолчал. - В- третьих, мы привезли с собой запчасти, топливо, боезапас и провиант. Включая снаряжение для десантников, это вам подарок от спецназовцев.
- Рад слышать, - повторил Антиллес, приобретая былую уверенность. - А запасного "крестокрыла" у вас нет? Нужен позарез.
- Воистину, кореллиане - самый практичный народ в Галактике. Нет, пока нет. Неоткуда взять, но вы стоите первыми в списке. Да, "Борлейас" привез вам тренажеры и программы для ремонта астродроидов. Еще у нас есть новый экипаж для корвета, и вахтенная команда, и технический персонал, так что вы сможете освободить ваших ребят от несвойственных им обязанностей. Пусть ваш квартирмейстер составит список следующих заказов.
Ведж кивнул, челка упала на глаза.
- Я и так могу сказать, что нам нужны инструменты для работы в вакууме. Я предупрежу Писклю.
- Писклю? - удивился адмирал. - Робот-секретарь серии ЗПО из дроидов- беглецов?
Кореллианин кивнул.
Акбар не сумел скрыть дрожь и, чтобы замять неловкость, вновь уставился на экран деки.
- Четвертое: ваш план по захвату "Ночного гостя" и выполнение его прежних приказов. Его не одобрили, но и не отклонили. Сначала я должен знать, чего вы надеетесь добиться.
- Я потом еще немного все обдумал, сэр, и решил... Да все просто, "Ночной гость" летит как летел, заходит в системы, которые находятся в явном сотрудничестве с Зсинжем, только после него туда являются Призраки и наносят удары, - кореллианин в запале сжал кулак, темные глаза Антиллеса блестели. - Со временем либо Зсинж, либо Тригит придут к мысли, что кто-то преследует "Гостя". А вдруг мы выманим Зсинжа, а? Он расставит на нас ловушку, только мы не попадемся в нее, а...
- Как у вас все расплывчато и неясно. Очень на вас похоже, - заметил Акбар. - Пока можете считать, что я одобряю ваш план. Но сколько времени вы рассчитываете поддерживать обман?
- Ну... сколько-нибудь... Проблема в том, что Зсинж оставил какие-то особые, нигде не зарегистрированные приказы для капитана Дарилльяна. Вот тут мы можем здорово проколоться. Но у нас на этот случай подготовлена парочка трюков. Иесмин... э-э... то есть офицер Акбар, мы готовы к демонстрации?
- Так точно, сэр, - деликатно откликнулась юная мои каламари.
- Ориентируй на нас вместо командного кресла и активируй.
Иесмин затрещала клавишами и тумблерами, затем воздух перед старшими офицерами сгустился в голографическое изображение.
Адмирал с интересом разглядывал человека в черном безупречно чистом и выглаженном мундире. Имперец был энергичен и заносчив.
- Во имя ситхов, вы кто такие? - поинтересовался он, высокомерно вздергивая одну бровь.
Акбар оглянулся на кореллианина, тот лишь ухмылялся и молчал.
- Я - адмирал Акбар, главнокомандующий вооруженными силами Новой Республики. А вот кто вы такой?
- Капитан Дарилльян, шкипер находящейся в частном владении яхты "Ночной гость", и я желаю знать, почему вы меня прерываете! - имперец яростно жег взглядом мон каламари; его гнев был столь явственен, что, если бы голограммы умели проецировать энергию, Акбара сожгло бы на месте.
Адмирал опять оглянулся на Антиллеса; адмиральского любимчика просто распирало от удовольствия.
- Мне почему-то казалось, что в рапорте вы утверждали, что капитан погиб.
Ведж даже рта не успел открыть, капитан Дарилльян взревел от ярости.
- Погиб! Я вам покажу - погиб! Энсин Антиллес, пристрелите этого наглеца! Как он посмел явиться на мой корабль?!
Кореллианин хохотнул: - Ну вот, теперь энсин, да? Сегодня я прошелся по всему перечню званий. Ситх тебе, Мордашка, обойдешься. Завязывай ломать комедию.
Капитан Дарилльян перестал орать и улыбнулся. Потянулся куда-то за пределы проектора и, должно быть, что-то там переключил, потому что голограмма пошла рябью... и превратилась в ухмыляющегося Гарика Лорана, - Йюб-йюб, коммандер! Затем он исчез.
Теперь уже оба глаза Акбара были обращены на хихикающего подчиненного.
- Своего рода голографическое наложение? Кореллианин кивнул.
- Точно. Капитан Дарилльян был так безмерно самовлюблен, что личные записи и бортовой журнал хранил в полномасштабном формате. Зубриле Три'агу было из чего отбирать образцы. Состряпали компьютерную модель, подсоединили голосовой преобразователь и спроецировали поверх изображения Мордашки. И звук, и картинка. И пока мы никому не дадим лично встретиться с капитаном, то сумеем дурачить противника.
- Весьма... впечатляет.
Акбар сделал вид, что приходит в себя после пережитого изумления. Он был смущен и боялся, что Антиллес это заметит.
- И еще у меня есть личная просьба, Ведж, - наконец решился мон каламари. - Не могли бы вы на несколько минут освободить от обязанностей офицера Акбар. Я хотел бы побеседовать с племянницей. * * *

Не так уж много на кореллианском корвете мест для уединения, поэтому Иесмин отвела дядю в кают-компанию носового отсека. Им повезло, потому что там было пусто.
- Должен выразить свое удивление, - заговорил адмирал, - но сначала я узнаю, что коммандер Антиллес набирает эскадрилью из законченных неудачников.. . а вскоре в списке кандидатов появляется твое имя. Нет, пойми меня правильно, я рад, что ты служишь у него, но... но я не понимаю. Твое досье безупречно.
Йесмин почтительно пошевелила усиками.
- Мое досье - доказательство моих неудач, дядя.
- Нет.
- Попытайся осознать. Я была первой в нашем выпуске, но в какое бы подразделение я ни попадала, дело всегда заканчивалось тем, что меня посылали либо в простейшую разведку, либо доверяли перекладывать бумаги.
- С твоими-то отметками?
- С моим именем, дядя. Все мои командиры опасались подставлять меня под удар, потому что боялись, что меня могут убить... а ты потом обвинишь их.
- Какая нелепость! Сын генерала Кракена подвергал свою жизнь опасности с того самого мгновения, как вступил в армию. Он даже летал с Разбойным эскадроном, а уж это едва ли самое безопасное место в Галактике.
- Дядя, может быть, дело в чрезмерной опеке женщин... или в презрении к нашему народу. Но нелепо или нет, но я, похоже, зря училась. Мне все равно ничего не давали сделать. Я даже сказать не могу, как я счастлива, что Ведж... что коммандер Антиллес взял меня к себе. И он разрешил мне вылетать на боевые задания! Я - его ведомый, дядя. Мое сердце поет от радости. В конце концов, я пилот, а не пустое место, - Йесмин взглянула на адмирала в упор. - И если впереди меня ждет быстрая смерть, ты не станешь желать коммандеру Антиллесу зла.
- Тебе хорошо рядом с ним?
- Да.
- Тогда как я могу его обвинять? Но если ты будешь во всем его слушаться и научишься тому, чему он пытается тебя научить, то, возможно, у меня не будет причин горевать.
- Я все сделаю, дядя. * * *

После того как последний военнопленный был перевезен на "Дом Один", челнок вернулся на корвет с новым экипажем. Веджа представили новому командиру корабля, кряжистому опрятному человеку с простоватым лицом, обрамленным белой бородой, - капитаном Чодаем Хракнессом с Агамара - и долговязой элегантной шатенке с Корусканта, лейтенанту Атрии Табанне, его старпому. Эту забавную парочку Антиллес запомнил сразу, с длинной чередой инженеров и механиков было сложнее.
Затем они все наблюдали, как "Борлейас" и "Дом Один" ушли из системы, а еще некоторое время спустя занялись своими делами.
Расширенный контингент механиков под строгим руководством Куббера отправился усиливать кронштейны в носовом ангаре. Нужно было сделать их прочнее и устойчивее.
Офицеры и матросы обживали каюты. В прежний экипаж входили штурмовики, которых не стали заменять солдатами Новой Республики, поэтому корвет оставался относительно пуст. Каждому пилоту выделили по отдельной каюте, а Веджа, которого общим голосованием (единогласно, при одном голосе активно против) назначили командующим временного соединения, куда входил собственно "Ночной гость" и обе эскадрильи - Проныры и Призраки, вынудили поселиться в просторных шикарных апартаментах, ранее принадлежащих капитану Дарилльяну. Попытку побега пресекли в зародыше. В отместку Антиллес заявил, что злоупотребит вла-238 стью, и заставил подчиненных перетаскивать тяжелые драпировки и коллекцию скульптур, собранных по всей Галактике, в трюм. В результате диктаторских наклонностей коммандера, пота и проклятий его пилотов частные покои превратились в еще один конференц-зал. * * *

Жизнь потихоньку налаживалась.
И Келлу Тайнеру ее новое течение совсем не приносило радости. "Ночной гость" был много меньше базы на Фолоре, а следовательно, шансы избежать встречи с УЭСОМ Йансоном по несколько раз на дню стремились к нулю. Как правило, все сводилось к проходу мимо друг друга в коридоре, но даже эти короткие и безобидные встречи рождали в сердце алдераанпа леденящий ужас. Мускулы на спине судорога сводила до состояния камня.
После одного такого случая Кроха обронил: - Думаешь, он умышляет против тебя?
- Думаю, он ждет, когда я совершу ошибку, - признался Келл; он был не в состоянии спорить. - Только я не знаю, хочет ли он окончательно спустить мою карьеру в мусоросборник или попросту взорвет меня в ближнем бою.
Тайнер вытер со лба ледяную испарину.
- По-моему, ты ошибаешься, - сказал Кроха. - По-моему, твой дурной разум зашкаливает.
- А по-моему, все твои разумы сейчас пойдут и поиграют на минном поле до тех пор, пока не останется только один. Минимум, два.
Таквааш залился лаем. Спустя несколько секунд Келл сообразил, что напарник смеется. Тайнер так и не понял, что насмешило ведомого.
Крохе тоже приходилось несладко. Ему поручили читать почту, приходящую на имена прежнего экипажа, и писать ответы тем, кому это было нужно. К счастью, таких было немного. Плоды своего труда он приносил на проверку Мордашке, для оценки с точки зрения человека и актера. Затем послания уходили адресатам. Таквааш признался Келлу, что чувствует себя весьма необычно, а порой утомляется сверх меры, зато новый опыт помогает ему научиться переключать себя с одного разума на другой гораздо быстрее и с меньшим усилием.
Обе тренажерные капсулы тем временем были заняты. Тирия практически оккупировала "крестокрыл", она одержимо тренировалась, стараясь довести свой счет до уровня остальных пилотов Призрачной эскадрильи. Фалинн Сандскиммер точно так же монополизировала ДИ-истребитель, поставив перед собой задачу стать ведомым у Антиллеса, если командир еще раз затеет прогулку на "колеснике". Тирия убедила ботана написать тренажерную программу для взлета и посадки в ангар "Ночного гостя". * * *

Келл и Тон Фанан уселись по обе стороны от Тирии, которая так углубилась в изучение содержимого деки, что даже не заметила пилотов.
- О!., привет.
- Мы - комитет, - возвестил Тайнер. - Наша задача: заставить тебя хотя бы немного отдохнуть. Фанан кивком подтвердил полномочия.
- Согласно данным разведки, прошло тридцать шесть стандартных часов, как ты наслаждалась жизнью, и двадцать три, как ты улыбалась.
Тирия выжала из себя жалкое подобие усмешки.
Сидящий напротив Зубрила сказал: - Она только и думает, что о последнем экзамене. Р-р-расслабься, девочка. Ты все сдала, - Ничего ты не понимаешь, - Саркин раздраженно захлопнула крышку деки. - Кроме того, я все равно в конце списка.
- Но не по сбитым противникам, - возразил Тайнер. - Когда мы сваливали с Фолора, у меня и Крохи на счету был ноль, а у тебя - один.
Девушка только отмахнулась.
- Ты пожертвовал одной потасовкой и придумал, как спасти "Борлейас". Это заслуга, Келл, а не проигрыш.
- Да ладно тебе! - махнул когтистой лапой ботан. - Существует масса способов изменить свои оценки. И не надо потеть на тр-ренажер-р-ре до посинения, когда голова пер-рестает р-р-работать от недоедания.
Тирия с сомнением глянула на Зубрилу.
- Это как?
- Н-ну... - ботан заговорщицки огляделся. - Не следовало, конечно, этого делать, потому что если ты залезешь навер-р-рх, то внизу окажусь я. Но ничего не имею пр-р-ротив. Я бы мог прор-р-рубить "лед" и подпр-р-р-авить на несколько очков твой счет. Выведем тебя из опасной зоны. А в качестве компенсации я бы попр-росил.
Они и моргнуть не успели, как Тирия перепрыгнула через стол, вышибла из- под Зубрилы скамейку, а когда ботан растянулся на полу, уселась сверху. Не обращая внимания на крики боли и изумления, блондинка ударила Три'а-га по морде раза три, прежде чем очнулись Келл с Тоном. Пилоты обежали стол и перехватили руки Тирии, пока физиономия Зубрилы не превратилась в кровавую маску.
Остальные едоки - целый стол, занятый кубберов-скими механиками и техниками, - даже не попытались вмешаться, только глазами хлопали от недоумения. Как раз когда Келл и Фанан подняли Тирию с пола, кое-кто начал заключать пари.
Саркин раскраснелась, а на ботана она смотрела даже не с яростью - с ненавистью.
- Да как ты посмел...
- Что, кр-р-ровь взыгр-р-рала? - оскалился Зубрила, с трудом поднимаясь на ноги и вытирая текущую из носа кровь. - Давай, честная др-рака, а не пр-р- рыжки из засады! Пар-р-рни, отпустите ее...
- Смир-рна!!!
От неожиданности все повскакали с мест, даже механики, и вытянулись в струну. В дверях столовой стояли Антиллес и лейтенант Йансон, и оба пилота не выглядели веселыми. Наоборот, они были мрачнее тучи.
- Жду объяснений, - немногословно уронил Ведж. Тирия ответила не сразу. Точнее, она вообще ничего не сказала, пытаясь восстановить дыхание.
- Э-э... мы обсуждали некоторые особенности рукопашного боя, сэр, - пришел ей на помощь Тон Фанан, - и Антиллес болезненно скривился, точно задел языком больной зуб.
- Офицер Фанан, как по-вашему, сколько раз я слышал объяснения в стиле "мы тут обсуждали кое-какие приемы"? - очень тихо пожелал знать кореллианин.
Киборг смутился.
- Я... э-э... не могу знать, сэр.
- Это был риторический вопрос, Фанан. Больше не вмешивайтесь в разговор.
Там, где лицо не скрывала маска импланта, кожа киборга сделалась белее мела; тем не менее Тон заткнулся и принялся сверлить взглядом противоположную переборку.
- Три'аг, Саркин, - тише прежнего произнес Ведж, - идите со мной. * * *

Обстановка в кабинете, по мнению нового владельца, отдавала безвкусицей, да и было ее слишком много. Но сейчас она не мешала кореллианину мерить яростным взглядом притихших пилотов. Интенсивность эмоций была такая, что не вмешивался даже Иансон.
- Три'аг, сделали вы что-нибудь, чтобы спровоцировать драку?
Если бы было возможным, ботан закостенел в стойке "смирно" еще больше, но он и так напоминал туго набитое чучело с выпученными глазами.
- Поначалу я так не подумал, сэр-р-р, - тем не менее сумел выговорить он. - Но могу пр-р-редположить, что в шутку пр-р-редложил нечто не совпадающее с этическими понятиями офицер-р-ра Сар-ркин. Полагаю, она не поняла шутку.

Предыдущая страница 13 Следующая страница


Эскадрилья-Призрак 14

- Саркин, вы поняли, что это была шутка?
- Никак нет, сэр.
- Зубрила, остроты хорошего комедианта должны учитывать особенности публики. Время от времени присматривайтесь к Лорану или Фанану. Они раздражают, зато мастера своего дела. Можете идти.
Ботан воспользовался командирской милостью и поспешил слинять. Теперь под огнем осталась одна Тирия.
- Мне почему-то кажется, что ваша реакция не соответствовала оскорблению, офицер Саркин.
- Вы совершенно правы, сэр.
- По-прежнему жду объяснений.
- У меня их нет, сэр.
- Я бы хотел кое-что прояснить, офицер. Ваше досье скоро лопнет от записей о нарушении субординации. С вашей стороны было бы весьма мило не доводить их до критической массы.
Тирия прикусила губу. Не надо быть джедаем, Ведж и так мог сказать, что она прекрасно поняла: использование звания и фамилии может означать только то, что разговор перешел на официальный уровень.
- Благодарю за предупреждение, сэр. Но у меня нет объяснений своим действиям.
- Ладно... вы только что вынудили меня доложить о вас выше. На некоторое время ваш "крестокрыл" будет передан Тону Фанану. Вон отсюда.
Тирия не сумела сдержаться, недовольно оскалилась, но второй драки учинять не стала, а просто проследовала до двери тем же курсом и с той же скоростью, что и Зубрила.
Ведж вздохнул.
- Какие будут идеи? Йансон помотал головой.
- Знаешь, все как-то неожиданно получилось. Я думал, она - самая стабильная из пилотов.
- Вот и я тоже. Сделай мне одолжение, УЭС, напиши рапорт сам, ладно? Только поуклончивей как-нибудь. Хочу отследить ситуацию и внести изменения в доклад, прежде чем отправить его.
- Сделаю. Хочешь заставить ее извиниться?
- Не-а, хочу выяснить, будет ли она извиняться. Вынужденное "прости, пожалуйста" не стоит и купейки.
- Верно...
- Как твои дела с Тайнером?
Йансон сморщил румяной круглое лицо в кислую гримасу.
- Хуже, чем когда-либо. И насколько я понимаю, с "Дома Один" ему передали новые взрывоопасные безделушки.
- УЭС, я уже говорил, тебе не о чем беспокоиться.
- Ага, а еще ты сказал, что Тирия - самая спокойная и выдержанная из твоих пилотов.
Ведж сердито насупился, Йансон ему не поверил, - УЭС, - проникновенно сказал кореллианин, - ты не хочешь соревноваться со мной в "давай-ка припомним, кто сел в более глубокую лужу".
- По-моему, я сейчас пойду писать рапорт. Сэр.
- Умница. Хороший мальчик. x x x

Тирия включила в каюте свет...
... и увидела Келла и Фанана, сидящих возле стола.
- Здорово! - с чувством воскликнула девушка. - Один выговор, к тебе подселяют одного соседа Два выговора - двоих.
- Может, ты и сомневаешься, - отбрил Фанан, - но мы вовсе не часть наказания. Просто мы тревожились за тебя.
Тирия растянулась на койке, зарывшись носом в жесткую тощую подушку, откуда донесся ее приглушенный ответ: - Не стоило.
Келл подтащил стул поближе к койке.
- Тирия, ты в столовой такое устроила, что все до сих пор с ума сходят и никак не успокоятся. Мы хотим помочь, но ничего не получается, потому что мы ничего не понимаем.
Фанан добавил: - Здесь следовало быть твоему напарнику. Но Дойнос теплый и ласковый, как комета из метанового льда Поэтому пришли мы. Тирия, мы же твои друзья.
- А вот и нет! Вам просто хочется запрыгнуть ко мне в постель!
Киборг оскорбился.
- Ну извини, если создал подобное впечатление. То есть да, я действительно не прочь оказаться вместе с тобой в кровати. Ничего личного. Ты красивая, а меня, знаешь ли, привлекают такие женщины. Но я на веки вечные пообещаю, что перестану тебя домогаться с таким пылом, если поговоришь с нами.
Тирия приподняла голову, убрала с лица рассыпавшиеся волосы, скептически глянула на Фанана Потом перевела взгляд на Келла.
- А ты?
Тайнер понуро вздохнул.
- Все, что захочешь. Меньше всего я хочу расстраивать тебя.
Девушка недоверчиво хмыкнула, затем перекатилась набок, спиной к переборке.
- Слушайте, вы, двое. Я все расскажу, но если хоть слово просочится наружу - моей карьере конец. Босс меня выкинет окончательно, бесповоротно и без малейшего сожаления.
- Я понимаю, - сказал Келл. Фанан просто молча кивнул.
- Ладно. Я попала в военную академию в основном по одной-единственной причине. Я продемонстрировала небольшое умение направлять Великую силу.
- Они надеялись, что ты станешь новым Скайуокером, - предположил Тон Фанан.
- Есть попадание. Но во время первого же учебного полета я вела себя не лучше пьяного динко. Меня все время собирались исключить, и вдруг я оказываюсь в эскадрилье для н-ну... отстающих. Командир показался мне хорошим инструктором. Он сумел подтянуть меня, а потом, незадолго до последних экзаменов, подошел ко мне и сказал: "Хочешь не только получить крылышки, но и приподняться над средним уровнем?" Келл поморщился.
- Кажется, я знаю, к чему все катится.
- Ошибаешься. Взамен он потребовал, чтобы я во время учебного полета якобы разбила машину. Да еще с подтверждением от астродроида. Я должна была упасть в океан, меня подобрали бы, но "крестокрылу" суждено было утонуть... метров так на тысячу, а то и больше. Никто не стал бы нырять за ним.
Тон Фанан щелкнул пальцами.
- Если не считать того, что на месте аварии тебя уже поджидала бы команда, которая прикарманила бы истребитель, верно? А потом машину можно выгодно продать на черном рынке.
- Ты прав.
Келл присвистнул.
- А ты что?
- А я отказалась. А еще сказала, что расскажу обо всем. Сначала полковник, казалось, был потрясен, начал умолять, мямлить. Сказал: пожалуйста, подожди, дай мне день, чтобы посоветоваться с женой, уладить дела... - Тирия горько рассмеялась, вцепившись обеими руками в волосы. - А я, дура такая, дала ему этот проклятый день. Наивная идиотка, возомнила, будто первая отказала ему... будто владею ситуацией...
- А на самом деле подарила ему время, чтобы замести следы, - подытожил Фанан.
- Вот именно! На следующий день явилась на службу и обнаружила, что полковник накропал на меня кляузу. Обвинил в нарушении субординации, заявил, что я приставала к нему... а мы тут еще говорим о нашем самомнении! Да еще я, оказывается, отпустила грязное замечание в адрес его дражайшей супруги. С таким досье я должна была сначала получить на экзамене высший балл, а потом очень долго ходить по струнке, чтобы вообще остаться в армии...
Тирия шмыгнула носом.
- Вот я и отправилась к полковнику и потребовала, чтобы он удалил ложь из моего личного дела. А он в ответ: "Либо идешь и ябедничаешь на меня, только потом не жалуйся, что твоя карьера отправится прямиком в реактор. Либо досье останется прежним, а ты делаешь карьеру посредственного пилота, каким и должна быть". Я ничего не поняла, и он разложил все по полочкам. Оказывается, полковник все это время фальсифицировал мои оценки. На самом деле меня должны были отчислить еще несколько недель назад. И если я расскажу о его предложении, всплывет правда и о моих настоящих оценках.
Девушка привалилась спиной к переборке; выглядела Тирия смертельно усталой.
- И ты промолчала, - Келл завершил рассказ вместо нее.
- Да. Заткнула рот, приняла выговор и окончила обучение последней в классе. А сразу после выпуска мне пришло предложение вступить в эту эскадрилью... и я только потом узнала, что коммандер Антиллес больше думал о моем егерском прошлом, чем... - Тирия махнула рукой. - Я столько сил положила, чтобы стать хоть немного лучше... а тут Зубрила подкатывает со своим предложением!
- По-моему, - неожиданно мягко произнес киборг, - он ничего не хотел взамен. Просто он - "ледоруб" и иначе смотрит на подобные вещи.
- Может, и так. Я об этом не думала. Я вообще ни о чем не думала. Просто хотела разбить ему морду в кровь... представила, будто это полковник Репнесс.
Келл сказал: - Знаешь, чего ты никак не можешь понять? Ведж Антиллес плохого пилота не подпустил бы и на лазерный выстрел к своей эскадрилье.
- А может, он тоже думает, будто я могу направлять Силу. Даже наверняка рассчитывает на это. Просто он еще не сообразил, что такого подарка жизнь мне не сделает. А для полного удовольствия мою машину отдают Тону!
- Извини, - отозвался киборг.
- Посмотри на это дело иначе, - предложил Тайнер. - Когда Фалинн будет спать или еще чем-нибудь заниматься, ты сможешь потренироваться. Вдруг с ДИшками тебе повезет больше? Да и челнок тоже умеет летать. Я шепну Кубберу пару слов, может, он согласится погонять тебя.
- Хорошо, - прошептала Тирия.
- Да, кстати! - вдруг встрепенулся Фанан. - Как нам быть с соглашением?
Саркин смущенно вытерла нос кулаком.
- Каким еще соглашением?
- Ты поговорила с нами. Мне прекратить ухлестывать за тобой? Эта мысль ввергает меня в печаль. Лицо ему залепила подушка.
- Ох... Полагаю, ответ положительный.
- Расскажи побольше о егерях, - торопливо попросил Келл.
Тирия с любопытством посмотрела на него.
- Зачем?
- Затем, что я хочу знать.
- Ладно, - девушка легла на спину, закинула руки за голову и уставилась в пустой потолок. - Ничего сверхъестественного, просто древний боевой орден. Антарианские егеря. Создан несколько столетий назад в помощь джедаям. Рыцарям они не понадобились, те предпочитали действовать в одиночку, хотя многие не гнушались услугами егерей и даже ценили верных и умелых воинов. Сыновей Свободы помнишь? Ну вот, что-то вроде них.
Светлые взор Тирии подернулся мечтательной дымкой.
- Быть антарианским егерем - значит уметь сливаться с любым окружением, будь то лес или поросшая травой равнина. Уметь плавать, нырять, пилотировать любое транспортное средство. Быть хозяином своей судьбы. Мы были хорошими разведчиками, хорошими солдатами, годились и для вторжения, и для обороны. В прежние дни отряды. егерей базировались на нескольких планетах, включая Топраву. Иногда случалось, что между егерями и джедаями возникала... ну, скажем, связь. Наверное, именно так я и получила свои способности. Но со временем егерей становилось все меньше и меньше. В Войну клонов вырезались целые кланы, а остальных вычистили вместе с джедаями. Моя семья десятки лет пряталась, а когда решили, что можно выйти из укрытия, Империя разбомбила Топраву. Вот тогда погибли последние антарианские егеря.
- Кроме тебя, - негромко напомнил Тон Фанан.
- Не уверена. Думаю, я погибну и не продолжу наш род. Саркиных больше не будет. Я лишь живое напоминание, которое надеется чего-то добиться прежде, чем присоединится к остальным. Поэтому я не строю планов на будущее, - она повернулась к Келлу, как раз когда тот открыл рот. - Молчи. Ничего не говори. Не говори, что я обрекаю себя на фатализм. Я все уже слышала.
- Так почему не прислушалась? - спросил Тайнер. Тирия не обиделась.
- Келл, я провалилась во всех своих начинаниях. Я не сумела сохранить жизнь моим родным и друзьям. Не смогла научиться владеть Силой и поддержать традиции моей семьи. В армию и то меня взяли не за мои личные качества и заслуги, я пробралась обманом, в который мне вообще не стоило ввязываться. И сейчас я хочу отыскать лишь прощение за свои прошлые неудачи. А потом можно и умереть. Как ты не понимаешь!
Келл подумал о днях, проведенных на Алдераане, как тщательно и дотошно вычищалась из всех документов и архивов подлинная фамилия их семьи. И как мать горевала по отцу и проклинала его в то же самое время.
- Поверь мне, - выдохнул он, - я понимаю.
- Тогда не читай мне нотаций. Если я выбрала неверный путь - значит, хочу пройти по нему, - Тирия указала на дверь. - Проваливайте оба и дайте мне отдохнуть.
А когда пилоты поднялись, добавила: - Тон!
- Что?
- Позаботься о моем "курносике", я хочу вернуть его.

15

Капитан Дариллъян и военачальник будут весьма довольны, - пообещал Мордашка, И на этот раз его маскировка не была придумана и сооружена на скорую руку. Гарик потрудился над собой на славу. Все лицо покрывал слой синтеплоти, которая скрыла и шрам, и черты, а для пущего правдоподобия искусственную кожу разрисовали морщинками, родинками и небольшими шрамами. Плюс развесистые усы. Под такой маской Мордашка едва ли сумел почувствовать свежий ночной ветерок, зато во всем остальном она устраивала его почти на сто процентов.
Одет Лоран был в лейтенантский мундир, найденный в раздевалке "Ночного гостя" и подогнанный по фигуре. Напротив Мордашки сидел Нойин Коолб, губернатор Ксартуна.
- Очень рад это слышать.
Мордашка подумал, что неплохо бы внести в плавно текущую беседу капельку разнообразия.
- Хотя кое-что все же беспокоит военачальника. Тот факт, что Ксартун не так давно выказывала знаки любезности Новой Республике. Не ощущаете ли вы некоторую неувязку? Маленькое такое противоречие между словом, которое вы дали временному правительству мятежников, и вашим же словом, которое только что было дано военачальнику?
Улыбка губернатора не утратила блеска, - Разумеется, нет, лейтенант. Соглашение с Новой Республикой подписал мой прославленный и так горько нами всеми оплакиваемый предшественник. Я же ничего не подписывал. Я храню верность Зсинжу... даже если обстоятельства не позволяют мне декларировать свою преданность публично.
Мордашка равнодушно улыбнулся в ответ.
- УВИДИМ, как только вы проявите ваши истинные чувства, - он протянул руку.
Губернатор с чувством пожал вялые пальцы.
- Жду с нетерпением. С вашего позволения.
Губернатор вместе со свитой отошел в сторону от Мордашки и эль-челнока, который стоял достаточно далеко на феррокритовой посадочной площадке, чтобы при взлете никого не задело выхлопом из дюз.
Мордашка промаршировал вверх по трапу; тот задрожал под ногами и начал подниматься, не дожидаясь, пока Гарик доберется до шлюза Лорану удалось сохранить видимость респектабельности, но последний метр он преодолел почти бегом. Мордашка плюхнулся в кресло второго пилота рядом с Куббером, который выглядел весьма солидно и необычно в мундире имперского офицера - Все на местах?
- Следовало бы уже. Давай выясним, - механик дважды нажал клавишу комлинка.
Гарик тем временем осматривал феррокритовую площадку. Впереди из-за крыши безобидного на вид бункера, в котором он провел несколько часов, только-только выкарабкалось первое из двух солнц Ксартуна. Губернатор подошел к делу с размахом и устроил посланнику Зурела Дарилльяна (раз уж сам капитан не смог выбраться) подробнейшую экскурсию. Мордашка ознакомился с подземными этажами, где была расположена фабрика по производству транспаристила для защищенных от выстрела окон, иллюминаторов и колпаков кабин. Губернатор даже любезно объяснил, что все это богатство принадлежит некоему господину по имени Хоухтен УИН. Потом наклонился поближе к уху Гарика и заговорщицким шепотом уточнил, что это всего лишь очередной псевдоним военачальника Зсинжа.. "Ну, мы-то с вами понимаем..." За бункером располагалась зона парковки и посадочные площадки, где рабочие дневной смены оставляли личный транспорт, оттуда начиналась проселочная дорога к ближайшему городку. Холмы вокруг фабричного комплекса поросли густым лесом... где предполагалось сейчас засесть диверсионной группе. Но - ни одного визуального сигнала, ни звука по комлинку.
- Ни следа... - разочарованно пробормотал Мордашка.
- Ты грудь свою давно видел?
Лоран осторожно скосил глаза: на лацкане кителя танцевал небольшой красный блик - привет от снайперской винтовки в руках Мина Дойноса.
Мордашка чуть было не вывалился из кресла, прежде чем обуздал рефлексы.
- Чтоб его... надо полагать, ребята готовы, - он с трудом перевел дыхание; след от лазерного прицела исчез. - Я с ним поквитаюсь... он у меня за такие шуточки...
- Не сомневаюсь.
Лоран сдернул с головы лейтенантское кепи, вытащил из-за подкладки сконструированный накануне приборчик и подсоединил к коммуникационной панели.
- Сжатие данных... ну, давай же ты... готово! - он активировал комлинк. - Эль-челнок "Укус змеи" к взлету готов. Просим подтвердить чистоту сигнала.
- Шестая башня - "Укусу", вас слышим, продолжайте.
- Приготовьтесь провести тридцать секунд, услаждая слух отвратительной музыкой верпинов, затем доложите.
Мордашка нажал на кнопку.
Передача пошла - по аудиосвязи, поэтому звучала она как бессвязные, режущие ухо вопли и скрежет, влюбиться в которые мог только нечеловеческий разум. Но когда программа Зубрилы переведет сигнал в визуальный формат, он станет голографическим поэтажным планом бункера. Не зря же Мордашка битых четыре часа по нему разгуливал.
Файл оборвался.
- Мощность сигнала - девять по десятибалльной шкале, - доложила башня номер шесть. - Гадость какая, где вы эту дрянь раздобыли?
- Не давайте детям ее слушать, им может понравиться... я вот приобщился. Конец связи.
- Удачи и доброго полета. Конец связи.
Куббер врубил репульсационные двигатели, и "Нарра" плавно поднялась над феррокритовым покрытием площадки, одновременно раскрывая длинные треугольные плоскости в летную конфигурацию. Затем челнок задрал нос к небу и под острым углом ушел наверх.
Мордашка, вдавленный в спинку кресла и мечтающий об инерционном компенсаторе, торопливо нащупывал ремень безопасности.
- Эй, кто тебе выдавал летную лицензию, а?
- Лицензию? - У Куббера от хохота затряслись мясистые щеки. - Вы только послушайте нашего птенчика Нет у меня никакой лицензии, детка. Просто оказал услуги кое-кому из пилотов, а в ответ получил несколько ценных советов. Ну, еще там часок прихватил, другой здесь. Хочешь, чтобы не трясло? Давай, учи меня.
- А что дашь взамен?
- Сговоримся. Механическая проблема?
- Модификация моего Р2 Пшика.
- По рукам. Дай только доставить эту летающую банку в зону ожидания, и ты поведаешь мне свои печали. * * * В нескольких стандартных метрах от посадочной площадки, на опушке леса, в кустах Зубрила пялился на портативную деку.
- Я же говор-рил, что все будет в пор-р-рядке. Рядом с ботаном на корточки присел Келл Тайнер.
- Не дуйся. Просто мне нравится все время прокручивать ход событий.
- Ты помешался на пр-риготовлениях.
- Это точно. И это значит, что ты у меня будешь изучать запись, пока кровавые слезы не потекут. А я буду делать то же самое.
Зубрила вздохнул.
Их темно-зеленые летные комбинезоны были живописно раскрашены черными пятнами. Собственно, остальные Призраки были одеты точно так же. Не хватало только Мордашки... Тайнер боялся признаться, что основная причина его нервозности заключалась вовсе не в любви к подготовке, а в том, что Ведж, несмотря на неравенство в звании, назначил его командовать операцией.
- Ладно, - сказал алдераанец, чтобы не стучать зубами. - Народ, постарайтесь немного поспать.
Он с завистью глянул на бессовестно дрыхнущего под деревом Антиллеса.
- Первую вахту стою я, Иансон - вторую. Выходим, когда стемнеет.
* **

Пока медленно занимался день, к фабрике на личных машинах и в больших пассажирских скиммерах прибывали рабочие, инженеры и клерки. Из укрытия диверсионной группе было видно не так уж и много из того, что происходило перед фасадом или с тыльной, рабочей, стороны комплекса Но незадолго до полудня возле фабрики приземлились четыре космические баржи класса "звездный трудяга", откинули грузовые люки и принялись принимать товар. Келл на пару с Веджем переписывали регистрационные номера, а Йесмин прослушивала частоты. Час спустя баржи снялись и улетели, а Келл был отправлен спать.
Проснулся он на закате. Тело затекло, но не слишком, хотя кое-где саднило, потому что спальный мешок не защищал ни от камней, ни от корешков, которые прокопали себе путь на поверхность именно под Тайнером, ни от кусачих насекомых. Остальные Призраки выглядели не лучшим образом.
Кроха, который отчаялся вытряхнуть из своей шкуры ошметки сухих листьев и мелкие прутики, вручил Келлу кружку горячего и сверхкрепкого кафа. Тайнер сделал глоток и сморщился.
- Теперь ясно, куда уходит у Куббера растворитель.
Кроха пошевелил плоским носом, затем выражение его глаз и поза неуловимо изменились, после чего таквааш негромко хмыкнул.
- Я понял.
- Все поели?
- Все, кроме тебя, - Кроха протянул ему небольшой серый контейнер, предварительно набрав на нем код.
Металлический ящичек негромко потрескивал, разогревая находящийся внутри ужин.
- Ладно, - Келл возвысил голос, чтобы услышали все остальные. - Ребята, в последний раз проверьте снаряжение. Выдвигаемся, как только окончательно стемнеет.
Сам он собственному распоряжению не последовал, так как сделал проверку еще до того, как расположиться на сон. Взрывчатка, Гранаты. Детонаторы. Липкая лента. Пульт дистанционного контроля детонаторов. Миниатюрная дека. Сенсоры. Инструменты. Ручной фонарик. Фонарь с лентой для крепления к голове. Фонарь с липучкой для крепления ко всему, к чему придется. Портативная дека стандартного размера, начиненная до отказа сведениями о взрывчатке, используемой Империей, Республикой, военачальниками, кем угодно. И все это хозяйство рассовано по карманам или прикреплено к поясу, так что Келл мог отыскать нужный предмет на ощупь. И все - в полном порядке. Стараясь не замечать пристальный взгляд лейтенанта Иансона и еще более внимательный - Антиллеса, Тайнер вскрыл контейнер с едой и принялся поглощать безымянные шарики, по вкусу отдаленно напоминающие мясо.
Привлекая его внимание, махнул лапой Зубрила. Келл подошел к нему, по дороге постаравшись вышибить из головы сон очередным глотком кафа.
- У меня для тебя подар-р-рочек, - ухмыльнулся ботан; белки его глаз покраснели от усталости. Келл навис над ним.
- Порадуй меня.
На голографической панели был развернут панорамный вид фасада бункера, зафиксированный микрокамерой, спрятанной в кепи Мордашки. Ботан оживил изображение; тяжелые бронированные двери медленно открылись, вышел губернатор в окружении помощников, все направились к небольшому ангару.
Кто-то из свиты указал на длинную машину с открытым верхом, в которой Келл опознал убриккианский грузовой скифф. Должно быть, Мордашка машинально повернул голову. Скифф отличался от стандартной модели; в кузове был оборудован небольшой пассажирский салон, защищенный круглым транспаристиловым колпаком Мягкое сиденье было достаточно широким для двоих.
Помощник губернатора что-то произнес с довольным видом; изображение мелко затряслось - видимо, Мордашка засмеялся в ответ.
- Вот, - Зубрила остановил запись и указал когтем в левый нижний угол.
Там стоял человек с комлинком в руке, но не говорил в него, а как будто указывал им куда-то. Ботан вновь запустил картинку. Человек нажал на кнопку, и бронированные двери начали закрываться.
- О чем-нибудь говор-р-рит?
- Дверь закрылась по сигналу комлинка, а не по таймеру или переключению кодового замка, - тупо пробубнил Келл и спохватился. - Внимание Мордашки отвлекли специально, чтобы он ничего не заметил!
Он только сейчас сообразил, что человек с комлинком должен был стоять за спиной Лорана. Что ж, спасибо камере...
- То есть - специальные меры предосторожности. Если не отключить систему, сработает тревога.
- Вот и я так р-решил, взр-р-рывной мальчик.
- Я здесь начальник, меня командир назначил, так что ко мне следует обращаться "взрывной мальчик, сэр" и... э-э... отмотай запись до того места, где нажимают кнопку.
Зубрила не стал отпускать комментариев.
Келл тем временем отслеживал цифры на текстовом дисплее деки.
- Йесмин, сколько времени ты ведешь запись? Мон каламари расправила плечи и отдала честь.
- Как только мы оказались здесь, взрывной мальчик, сэр! - отчеканила она.
Сидевший неподалеку Антиллес фыркнул в кружку с кафом. Келл посмотрел на коллег так, словно те выдали его Империи.
- Это же куча времени!
- Не совсем. Аппаратура оставляет только отдельные мощные сигналы или повторяющиеся. Так что реально материала там на час, не больше.
- А есть там передача в восемь тридцать?
Йесмин подобрала с земли тяжелый рюкзак, достала оттуда деку. Спустя несколько минут у мои каламари был готов ответ.
- Есть кое-что... примерно в это время, сэр. Сигнал сложный, но длился менее половины секунды. От заданного времени отличается на восемь секунд.
- Восемь, - повторил Тайнер и окинул сидящего рядом ботана хмурым взглядом. - Зубрила, я же просил синхронизировать время на всех деках!
Три'аг сверкнул ослепительно белыми клыками и встопорщил шерсть на загривке.
- У меня нет вр-ремени для р-р-разумных объяснений, сэр-р-р!
- То есть, когда тебе грозят неприятности, я перестаю быть взрывным мальчиком? - уточнил Келл, стараясь не обращать внимания на восторженные, придушенные смешки Антиллеса.
Зубрила оскалился еще шире.
- Есть интервал, - вмешалась Йесмин. - Укладываемся.
- Ладно, перепиши сигнал и будь готова передать его по моей команде.
Между деревьев зашуршали листья. В следующую секунду бластер, невесть откуда взявшийся в руке Антиллеса, был направлен в ту сторону. Келл и Тирия отстали от командира, но не намного. А еще через секунду из зарослей вынырнул Мин Дойнос и изумленно заморгал, заметив целых три пистолета, нацеленных ему в грудь.
- Село второе солнце, - неуверенно доложил снайпер, - и ушел последний транспорт с рабочими.
- Хорошо, - отозвался Келл. - Народ, запомните: как только доберемся до бункера - никаких имен, только номера. И вот еще... несколько последних приказов. Они действуют, пока обстоятельства или наш провал не потребуют изменить их, да?
Он вопросительно посмотрел на Антиллеса. Ведж кивнул. Тайнер приободрился.
- Десятый, идешь первой. Девятый тебя прикрывает.
Тирия и Ведж кивнули одновременно.
- Четвертый вместе со мной следует сразу за вами. Зубрила, приунывший после промашки с часами, за-, кинул рюкзак на спину и отсалютовал.
- Девятый останется здесь в качестве снайпера. Мин Дойнос кивнул и машинально погладил приклад винтовки.

Предыдущая страница 14 Следующая страница


15 Аарон Олстон

- Остальные идут группой, пока не доберемся до задней двери бункера Одиннадцатый, вы останетесь там в качестве второго наблюдателя и еще одного стрелка.
Йансон коротко мотнул головой.
- Внутри Третий выберет транспорт для нашего отступления. Я бы порекомендовал грузовой скифф, но ты опытнее меня в таких делах, так что решай по обстоятельствам. Остальные транспорты вывести из строя. Двенадцатый, ты будешь ее охраной и ушами.
Фалинн показала ему большой палец, Хрюк кивнул.
- Остальные входят внутрь, собирают, по возможности, данные, размещают заряды и уходят. Вопросы? Ни у кого? Отлично, пошли. * * *

Ведж, который отстал от Тирии метров на восемь-десять, обнаружил, что очень сложно кого-то охранять, если все время засматриваешься на оберегаемый предмет. Кореллианину очень нравилось смотреть, как грациозно двигается Тирия.
Девушка никуда не торопилась. Она останавливалась, чтобы прислушаться к крикам птиц, потрескиванию сучков, шелесту листьев и к другим звукам, и даже когда все было тихо. Но стоило ветру зашуршать ветвями деревьев, как Тирия быстро подвигалась вперед, маскируя звуки своих шагов его шумом.
Время от времени Ведж вспоминал, что неплохо бы следовать ее примеру. Наземные операции, в которых он за последние несколько месяцев был вынужден принимать участие, дали свой результат, да и дружба с лейтенантом Пейджем не прошла даром. Многие десантники позавидовали бы талантам Антиллеса. С другой стороны, в повседневной борьбе за выживание ему не требовалось ни умение бесшумно двигаться, ни сливаться с окружаюшей местностью, поэтому Ведж не испытывал разочарования или зависти, выяснив, что Тирия намного лучше него.
Посадочную площадку и зону парковки они обогнули, прячась среди деревьев на опушке леса. Потом, пригнувшись, пересекли открытое пространство и нырнули в густую тень здания. Путь до задней двери был проделан вплотную к стене. Тирия кивнула, и Ведж дважды нажал на кнопку комлинка, передавая другим разрешение идти. После чего они вдвоем молча и неподвижно сидели с оружием в руках, пока не подтянулась остальная команда.
- Пока все хорошо, - прошептал Тайнер. - Сигнализации - по минимуму.
- Снаружи, - поправила Тирия.
Келл обиженно засопел, затем кивнул Зубриле. Ботан, зажав в зубах миниатюрный фонарик, изучил панель замка.
- Штандар-р-ртная модель, - прошипел он. Келл недоверчиво фыркнул.
- У Зсинжа? Ни за что не поверю.
- Фот и не фер-р-рь.
Зубрила достал портативный сенсор и провел им по стыкам панели.
- О-о... штандар-р-ртная клафиатур-р-ра Под ней - упр-рошшенный ушел. А ша ним - ишшо один. Не-штандар-р-ртно.
- И что это должно означать? - полюбопытствовал Ведж.
- Фалынифка! - из углов рта Зубрилы капала слюна.
- Если вскрыть панель, - пришел на помощь ботану Келл Тайнер, - то под ней скорее всего обнаружатся обычные с виду провода и соединения. Есть неплохой шанс, что можно поставить обходник и открыть дверь. Но это фальшивка, внутри сидит небольшая схемка, она включит сигнализацию, а уж та разбудит даже самого ленивого охранника на этом полушарии.
Антиллес понятливо кивал.
- Фокус в том, - продолжал лекцию алдераанец, - чтобы обмануть сразу два уровня замка. Открыть его и дать охране и дальше видеть сладкие сны. А это орешек не из легких...
Зубрила открыл панель; внутри оказалась совершенно не знакомая Веджу схема. Ботан саркастически хмыкнул.
- Или, - сказал Тайнер, - не из крепких.
Веджу пришлось немало потрудиться над собой, чтобы не засмеяться. Подчиненные продолжали соревнование: кто кого удивит больше, а все вместе - начальство. Добрый знак, постановил кореллианин. А еще лучше было бы, если б Тайнер не напрягался так. Парень превратился в камень, как только Антиллес объявил, кто именно будет командовать операцией. А это уже не добрый знак.
Группа сидела тихо и даже не шушукалась. Все, кроме Йансона.
- Ничья, - прошептал УЭС.
Зубрила копался в проводах. От надсадного стона, с которым дверь ангара стала отодвигаться, диверсанты дружно вздрогнули. Зачем тратиться на сигнализацию? Ведж вытер взмокший лоб. Один этот звук всех поставит на ноги...
Внутри было темно хоть глаз выколи, а от нескольких лун, едва приподнявшихся над кромкой леса, толку было мало.
Тирия надвинула на глаза прибор ночного видения; тот негромко гудел.
- Входим, шесть шагов, стоп. Пока все чисто, - отрывисто распорядилась девушка.
Группа (вся, кроме опять-таки Йансона) выполнила приказ.
- Второй.
- Да, Пятый?
- Сможешь передать сигнал на ощупь?
- Да, Пятый.
- Давай.
Вновь раздался раздирающий уши стон, дверь закрылась.
- Включить фонари, - произнес в чернильной темноте деревянный голос Тайнера.
По стенам запрыгали бледные круги света.
- Вы все знаете, что делать, - сказал Келл. - Начали.
Тайнер первым направился к грузовому лифту, следом потянулись остальные, оставив в ангаре Фалинн и Хрюка, С лифтом Зубрила справился секунд за пятьдесят. Вернее, с контрольной панелью. Когда попытались открыть дверь кабины, та осталась на месте.
- Дай-ка нам.
Кроха решительно и нагловато раздвинул пилотов; таким Ведж его ни разу не видел. Таквааш подцепил нижний край двери, а потом легко выпрямился, подняв дверь до высоты пояса. Повернул голову, оскалив зубы почти в человеческой усмешке. Его длинные руки даже не дрожали, словно Кроха не замечал веса.
Тайнер нагнулся, чтобы заглянуть в шахту. Та уходила вниз этажей на шесть, как минимум; может, ниже, но и так на три уровня больше, чем следовало из отчета Мордашки. Далеко внизу просматривалась кабина. По стене шли скобки металлической лестницы.
Насколько хваленый кореллианский слух позволял разобрать слова, по пути вниз Зубрила затеял с Тайнером диспут.
- Я не вижу камер-р-р... микр-р-рофонов... пр-рово-дов не было... там, за контр-рольной панелью...
- А ты много видел, чтобы так уверенно говорить?
- Нет... я впечатления пер-р-ресказываю...
- Так продолжай смотреть.
Ведж вспомнил: на Мордашкиной записи и вооруженных охранников не было. Комплекс защищал другой тип обороны. Тайнер этого не знает, вот и дергается. Ведж кивнул своим мыслям.
Кабина лифта оказалась стандартной грузовой модели, без крыши. Когда до нее оставалось метра два, диверсанты просто спрыгнули. Зубрила незамедлительно взялся за работу, затем Кроха повторил упражнение с дверью, затратив на него не больше усилий, чем прежде.
Они очутились в помещении, забитом грузовыми тележками, антигравитационными санями, погрузчиками. У некоторых в кузовах лежала продукция: прозрачные кубы, огромные, метра три в высоту, с небольшими круглыми отверстиями и лазом метр на метр. А еще - большие толстые листы транспаристила в форме неправильных четырехугольников и диски больше двух метров в диаметре, напоминающие гигантские линзы.
Последние Ведж распознал моментально.
- Лобовые иллюминаторы ДИшек, - уверенно сказал он. - И если я не ошибаюсь, то большие листы предназначены для "разрушителя".
- Для очень большого "разрушителя" - У Зсинжа корабль суперкласса, - напомнил Келлу Антиллес.
Разговаривали они по-прежнему шепотом. Если микрофонов не нашли - это еще не значит, что их тут нет.
- Но тогда почему Восьмому этот уровень не показали?
Ведж обдумал вопрос.
- На... - Он вовремя спохватился и перешел на шепот: - На другой планете губернатор не слишком охотно обсуждал с Восьмым дела. Наверное, потому, что раньше общался с капитаном Дарилльяном. По-моему, Зсинж сам выдает информацию дозированными порциями. Он строит действия, как раньше Альянс, чтобы сведения не просочились куда не надо.
Келл кивнул в знак согласия.
- Раздавишь одну ячейку, - пробормотал алдераанец, - устоят остальные.
Зубрила негромко зашипел на них.
За вскрытой им дверью располагался контрольный центр; там нашлись компьютеры, пустые сейчас экраны в рабочее время должны были показывать цеха.
- Добр-ро пожаловать в банк данных, - торжествующим шепотом возвестил ботан.
- Выжми досуха, - распорядился Тайнер. - И дублируй все Второму.
У Зубрилы начала подергиваться верхняя губа.
- На это уйдет лишнее вр-ремя.
- Не слишком много. Выполняй. * * *

Ведж охранял Келла, пока тот изучал остальные помещения шестого подземного уровня. Он понятия не имел, почему из всей команды в напарники Тайнер выбрал именно его, и собирался поразмыслить над этим вопросом, но - на досуге.
Ничего особо интересного тут не было, самый обыкновенный рабочий этаж. Расплавленный транспаристил поступал сверху из литейного цеха прямо в формы, где застывал и превращался в заготовки для иллюминаторов. Сбивали с толку лишь трехметровые кубы.
Обязанности телохранителя не утомляли, поэтому Ведж успевал наблюдать и за своим подопечным. Келл практически не обращал внимания на помещения, в которые они заходили; гораздо больше Тайнера интересовали балки, стены, колонны и коробки генераторов. Оба пилота предпочитали не разговаривать друг с другом. Келл расставлял заряды, Ведж нес караульную службу.
Антиллес почувствовал какое-то шевеление, отвернулся от колонны, которую как раз минировал Тайнер, и повел лучом фонаря по стенам.
Ничего. Ленты конвейера, шлифовальные станки, аппаратура для нанесения фототропного покрытия...
Луч зацепился за быстро и бесшумно передвигающийся предмет. Ведж успел разобрать в темноте очертания, успел прошептать: - У нас неприятности...
Он успел даже услышать звук набора кода, когда Тайнер активировал последний детонатор, а еще звук трения металла о кожу, когда Келл вытащил из кобуры бластер...
А затем из темноты на них набросилось нечто состоящее лишь из когтей, лезвий, ножей и клешней...

16

Десятый! Тирия подняла голову, отыскивая Кроху. Таквааш все еще сидел возле турболифта; глаза его были расширены.
- Да, Шестой?
- Ты слышишь что-нибудь? Мы слышим.
Тогда Тирия оглянулась на дверь операторской, где по-прежнему стоял Тон Фанан с бластером наготове. Киборг смотрел внутрь, где копался Зубрила, и не выглядел встревоженным.
- Нет, - сказала девушка. - Ничего.
Из мрака позади Крохи материализовался черный силуэт. Прежде чем Тирия смогла выговорить хоть слово, таквааша сбило с ног, словно на него налетел гравицикл.
В память впечатался странный предмет: круглый сверху, с бахромой то ли ложноножек, то ли манипуляторов. И эта черная механическая медуза мчалась прямиком на Тирию. * * *

Достойный отпор они дать не сумели. Противник всей массой врезался в Тайнера, опрокинув алдераанца на пол. Более низкий ростом Антиллес, который еще в ранние годы жизни усвоил главное правило драки: "Не подставляйся", последовал ему и увернулся, хотя атакующий монстр все же исхитрился цапнуть его за руку. Локоть обожгло точно огнем, а удар был настолько силен, что Ведж кубарем укатился в сторону. Полет завершился под пультом конвейера. Чисто из кореллианского упрямства Антиллес успел выстрелить прежде, чем затормозил.
Он даже попал в цель. Лазерный луч оставил на противнике подпалину, другого вреда не принес, зато хорошенько осветил...
... плавающую в воздухе машину, основную часть которой составляла черная сфера, разделенная по "экватору" так, что каждая половинка могла двигаться независимо от другой. Ведж в точности знал, что именно так они и двигаются, потому что уже встречал братьев-близнецов этого зверя. А внизу, под корпусом, висело штук шесть суставчатых манипуляторов. На верхнем полушарии стояло обозначение A3, а еще она была оснащена всеми видами сенсоров и неприятного вида трубками, которые ничем иным, как дулами бластеров, быть не могли. И полусфера уже разворачивала эти бластеры.
Ведж нырнул глубже под пульт. Лазерный луч выжег дыру в приборной панели, осыпав Антиллеса искрами.
Кореллианин сумел перебраться в другое укрытие и, пока имперский дроид- разведчик искал сбежавшую мишень, на четвереньках добежал до следующего пульта, откуда открылся обзор на отдыхающего на полу Келла Тайнера. Вернее, на его огромный ботинок. Ни ботинок, ни нога в нем не двигались.
Ведж вцепился в ногу Тайнера и, безостановочно ругаясь, уволок здоровяка под пульт. Робот-разведчик выстрелил еще раз, расплавив металлический пол в том месте, где только что лежал Келл. x x x

Тирия очутилась под одной из грузовых платформ раньше, чем сообразила, что происходит. Она выстрелила, попала один раз в верхнее полушарие черной сферы с обозначением А2. На броне дроида остался след, но не более того.
Робот ответил огнем, зацепил транспаристиловый колпак, под которым пряталась Тирия. Тот молниеносно потемнел, не пропустив луч. Девушка вздохнула с облегчением. Запчасти уже прошли обработку, и, чтобы пробить их, потребуется лазерная пушка.
Дроид кружил вокруг платформы до тех пор, пока не ослеп на один сенсор после меткого выстрела Тона Фанана, после чего развернулся к обидчику. Киборг укрылся в операторской. * * *

- Нас атакуют, - произнес над ним голос с сильным кореллианским акцентом. - Дроид-разведчик, "аспид", армейская модель. Наши бластеры ему - что таунтауну дробина.
Келл неохотно разлепил веки.
- Я знаю...
- Я с Йесмин разговариваю, - отрезал Антиллес. - За ними гоняется второй такой же.
- А разве нам не надо сохранять молчание в эфире? - слабым голосом поинтересовался Келл - Тайнер, если бы "аспиды" были активны, в нас бы сейчас стрелял не дроид, а охрана, - ядовито откликнулся Ведж.
- Нашего я бы сумел пришибить, - Келл приподнял голову и застонал. - Только чуток подремлю и сразу же...
Командир не стал мелочиться, от оплеухи у Тайнера зазвенело в ушах.
- Времени нет, - сказал Антиллес, когда Келл опять открыл глаза, - Хочешь его взорвать?
- Ну да...
- А как планируешь его заминировать? Келл ухмыльнулся.
- Я вроде как надеялся, что ты будешь водить его за нос, а я зайду сзади.
- Гений. * * *

Тирия дождалась, когда дроид в очередной раз скользнул мимо, жадно перебирая манипуляторами, выскочила из укрытия и со всех ног помчалась к репульсапионной тележке. Фанан устроил такую пальбу, что роботу стало не до нее. В результате расплавился дверной косяк.
Одним прыжком Тирия очутилась на водительском месте и завела двигатель. Тележка всплыла на метр над полом. Кузов ее был полон транспаристиловых листов, единственной сейчас зашитой от выстрелов. Тирия задним ходом повела свое транспортное средство на робота.
Тот выстрелил, но безрезультатно, а затем тележка ударила механическую медузу так, что отбросила ее в сторону. Саркин продолжала вести наступление, пока не прижала робота к стене. "Аспид" дергался, стараясь высвободить попавшие в ловушку манипуляторы, и стрелял не переставая. Транспаристил потек на пол. * * *

Ведж играл с роботом-разведчиком в прятки пополам с догонялками. Дроид гонялся за кореллианином, находясь по другую сторону пультов, и старался поточнее прицелиться в на редкость упрямую и не желающую стоять на месте мишень. Ведж, у которого саднила нога, обожженная прошедшим в нескольких миллиметрах зарядом, и почти не действовал локоть, никак не хотел умирать. Хотя и думал, что не мешало бы остановиться и посмотреть, как обстоят дела с левым плечом, там где дымился обгоревший комбинезон.
Он проскочил мимо засевшего в засаде Тайнера и, вместо того чтобы укрыться за соседним пультом, затормозил. Очень кстати: дроид в то же мгновение выстрелил в проем, но проделал только три дыры в стене.
Зато удалось полюбоваться на Тайнера в действии. Келл плавно и стремительно распрямился, доказав, что высокий рост и длинные ноги весьма полезны, когда нужно перепрыгнуть через препятствие, и набросился на дроида.
В следующую секунду алдераанца стряхнули, попытались ухватить клешней, промахнулись. Дроид развернулся для стрельбы, но Тайнер уже укатился за центральный пульт.
Ведж подавил стон.
- Больше я бегать не буду!
- Ложись!
Ведж внял совету в то же мгновение, когда верхняя полусфера дроида превратилась в портативный вулкан. Взрыв разметал обломки по всему помещению.
Антиллес поднялся на ноги.
- Ловко, я даже не заметил, когда ты установил заряд.
Тайнер поднял рюкзак. Он повернул голову и беззвучно пошевелил губами.
- Что? - удивился Ведж.
Сквозь оглушительный звон в голове он с трудом разобрал ответ подрывника: - Что?
Тирия пыталась удержать репульсационную телегу на месте, с безысходным отчаянием понимая, что проигрывает битву.
Фанан все еще стрелял, откалывая от брони дроида кусочек за кусочком. В таком темпе Тон будет трудиться еще пару суток.
По соседству что-то взорвалось. Тирия перепугалась, что у Келла все пошло наперекосяк... но взрыв был только один.
В стену возле разбуянившегося дроида врезалась масса транспаристиловых деталей. Тирия повернула голову и увидела Кроху. Таквааш шатался, словно перебравший лишку матрос, только что вывалившийся из ночного кабака; из плоского широкого носа Крохи текла кровь. Но таквааш одним движением поставил тележку на место и зафиксировал тормоз. Затем пьяно махнул Тирии и побежал таким отчаянным зигзагом, который Тирия даже не попыталась повторить. Кроха ухватился за рычаг второй тележки.
Он как раз подпер дроида с другой стороны, а Тон Фанан перестал стрелять, когда из формовочной вывалились Антиллес с Тайнером. Комбинезон на Келле был разорван, короткие волосы стояли дыбом. Комэск морщился, припадая на правую ногу; по левому рукаву расползалось темное пятно.
- УХОДИМ! - проорал Тайнер, указывая на шахту лифта.
Первым туда добежал Тон Фанан, следом за ним Зубрила и Йесмин.
- Что произойдет, когда этот дроид вырвется на свободу? - полюбопытствовала Тирия, с интересом разглядывая потрепанную парочку.
- Что?
- Чего?
Тирия закричала: - Робот-разведчик! Освободится! Келл помотал головой, вынул из мешка еще один заряд и принялся устанавливать таймер.
- Нет. УХОДИ.
- А что если есть другие?
- Мои будут, - бросил через плечо Зубрила. - По-вер-рь мне.
Келл, не оборачиваясь, прокричал.
- Шестой, открой двери на четвертом и втором уровнях!
Кроха, который прижимал к носу рукав, чтобы остановить кровь, понятливо кивнул.
- Зачем? - удивилась Тирия.
На нее не обратили внимания, только через секунду Антиллес виновато улыбнулся, показал себе на ухо и помотал головой. Тирия повторила вопрос, но теперь - громким криком.
- Надо же расставить заряды! - излишне громко проорал в ответ Тайнер. - Собирайтесь на верхнем уровне! Если я не вернусь через семь минут, начинайте эвакуацию!
- Если мы не вернемся, - чуть тише поправил его Ведж. - Один ты не управишься. Кто-то же должен за тобой приглядывать. - Это точно, - ухмыльнулся Келл. Г Он закинул мину под грузовые тележки, прижимающие дроида к стене. Таймер показывал десять минут.
А потом они побежали.

Келл не тратил времени. Он обежал все колонны на двух этажах за рекордно короткое время. Веджа больше интересовали дроиды-разведчики, которые могли таиться в темноте, а также то, что же он с ними будет делать, если они на него кинутся. Ему показалось, что по шахте лифта что-то поднималось, но прежде, чем он успел добежать туда, оно скрылось из вида. * * *

Робот-разведчик А1 немного повисел в воздухе, собирая информацию, а затем направился к двери лифта.
В ту же секунду Зубрила, который сидел на корточках спиной к стене возле шахты, нажал на кнопку.
Тяжелая бронированная дверь обрушилась на дроида сверху, смяв в лепешку. Робот издал хрюкающий звук, в котором при желании можно было услышать недоумение и обиду. По раскуроченному черному корпусу пробежали искры.
Зубрила вновь поднял дверь, подумал и опять опустил. Потом еще раз. Затем зафиксировал дверь в верхнем положении и с удовлетворением стал рассматривать учиненное разрушение.
- Как вы думаете, мне р-р-разрешат нар-рисовать на фюзеляже силуэт др-р- роида-р-р-разведчика? Фанан рассмеялся.
- Почему нет? Но не на кабине, а на твоей деке.
- Тихо, - шикнула на них Иесмин. - Девятый и Одиннадцатый докладывают о прибытии гостей. Скиммер с солдатами и два ДИ-истребителя. Йансон лежал возле двери ангара носом в пыль. Он лежал очень тихо и, едва шевеля губами, шептал в комлинк: - Я насчитал тридцать или тридцать пять солдат. Часть идет к центральному входу... полагаю, ударят с двух сторон. ДИшки ориентированы пушками на ангар, но сюда солдаты еще не добрались. По- моему, ждут, когда первая группа выйдет на позицию. И впустите меня, наконец, внутрь!
- Сейчас, - отозвалась Иесмин.
Мин Дойнос не стал засорять эфир необязательными запросами, чем же ему теперь заниматься, но о нем Иансон не беспокоился. УЭС был уверен, то Мин найдет себе дело и не станет возвещать о своем присутствии до тех пор, пока не получит приказ или пока обстоятельства не потребуют открыть огонь. А Дойнос тем временем будет поставлять дополнительные и никогда не лишние разведданные.
Минуту спустя один из пехотинцев махнул рукой и во главе шести человек, пригибаясь, двинулся вперед. Вооружены солдаты были карабинами, а шлемы и кирасы их выглядели так, словно были куплены среди списанного военного барахла.
Иансон выстрелил в командира, тот умер раньше, чем понял, что случилось. Солдаты замерли на месте, удивленно разглядывая труп. Второй выстрел пришелся под нижний край кирасы ближайшему штурмовику, и только тогда оставшиеся попадали на землю. Иансон за это время успел подстрелить третьего.
- Тук-тук!
Ворота со скрежетом поползли вверх, и тут же противная сторона открыла огонь, насмерть поразив створку ворот и стену над ними. Иансон даже сплюнул от отвращения. Этим умельцам даже за год в него не попасть, боялся УЭС только рикошета или случайного выстрела.
Поэтому он поспешил в ангар. Процесс занял больше времени, чем хотелось бы, потому что продвигался Иансон ползком да еще делал остановки, чтобы продемонстрировать нападающим, как надо стрелять. В двух попаданиях он был уверен. УЭС довел бы счет до шести, но его схватили за щиколотки и втащили внутрь ангара.
Йансон оглянулся.
- Спасибо, Двенадцатый.
- Хрюк-хрюк. УЭС сменил позицию, чтобы видеть, что происходит за приоткрытыми воротами. Солдатики еще сомневались, а стоит ли продолжать столь бесславно начатое наступление. Йансон устроился поудобнее и принялся остужать их пыл. Когда первое подразделение в полном составе осталось лежать на земле, остальные отошли в относительную безопасность за машины на парковочной зоне.
Зубрила, успевший подключиться к компьютерной сети, сказал; - Они в здании. Вошли чер-рез восточную двер-рь.
- К нам можно добраться только по коридору, где грузовой лифт? - поинтересовался Йансон.
- Да.
- Кто там?
- Шестой и Десятый.
Это Йансону не понравилось. Ни Кроха, ни Тирия не отличались снайперскими навыками. Но опять же, если судить по записи, добытой Мордашкой, коридор там короткий и достаточно широкий. Если солдатам придется преодолевать его, УЭС им не завидует. Там будет бойня. * * *

Когда Келл с Веджем выбрались из шахты лифта, у них по всем расчетам оставалось в запасе не больше минуты.
Слева от них располагались двери, за которыми стоял тягач; возле машины на корточках сидели Тирия и Кроха, увлеченно проделывая новые дыры в дверях при помощи бластеров.
Двери справа вели в ангар; внешние ворота были приоткрыты, за ними проглядывало звездное небо и вспышки выстрелов. Йансон и Хрюк по очереди стреляли в ответ. Ворота содрогались и стонали от попаданий снаружи.
Зубрила и Йесмин прижимались к стене возле терминала, подключив к нему обе деки.
- Все в порядке? - прокричала мон каламари.
- Можно больше не кричать, - сказал ей Тайнер. - Мы опять слышим. Все собрались?
- Да. Но снаружи войска и ДИ-истребители.

Предыдущая страница 15 Следующая страница


Эскадрилья-Призрак 16

Келл задумался было, но Антиллес уже направлялся в ангар, так что Тайнер решил не отставать. Фалины они отыскали возле грузового скиффа; круглый колпак был откинут, и Сандскиммер разбиралась с управлением, уютно устроившись в кабине.
- Третий, можешь запустить еще какую-нибудь машину? Меня интересуют секунды, не минуты, - спросил Тайнер, благодарный, что Антиллес по-прежнему не вмешивается в руководство операцией.
- Какую предпочитаешь?
- Любую, лишь бы с автопилотом или дистанционным управлением. Подойдет даже программируемая инфочипом.
Фалинн вынула из кармана деку и указала ею на небольшой плоский флаер ИП- 38; свежая краска на его бортах еще блестела. Фалинн нажала на кнопку, и, подчиняясь сигналу, машина приподнялась на метр в воздух, где и зависла в ожидании.
- Считай, что ее запустили.
- Потрясающе. Подкати его к дверям. Двенадцатый, запрограммируй на полет по прямой, затем поворот на девяносто градусов направо и на полной скорости вперед.
Хрюк кивнул и ловко запрыгнул на пассажирское сиденье флаера, - Ну, и что ты задумал? - подал голос Антиллес.
- Отвлечь солдат. Надеюсь, что по флаеру откроют огонь, то есть хотя бы на несколько секунд перестанут смотреть на ворота Тут мы выскакиваем на скиффе, тараним одну из ДИшек, чем уменьшаем ставку вдвое. А затем бежим и боимся только второго "колесника".
Ведж ухмыльнулся, держась за раненое плечо.
- Если будем удирать быстро, бояться нечего, - сказал он. - Мы же поедем на тягаче, помнишь?
- Э-э... - невразумительно промямлил Келл.
- А у тягача есть грузоподъемник. Тайнер расхохотался. * * *

- Шестой, Десятый, отходим! - Келл махал рукой, подзывая к себе.
Остальные, кроме Крохи, Тирии и Хрюка, уже загрузились в скифф. Таквааш и Тирия бросили решетить дверь. Когда они добежали до машины, их совместными усилиями втянули в кузов.
- Двенадцатый, давай!
Гаморреанец ударил по панели кодового замка. Ворота ангара начали раскрываться раньше, и теперь они уже не стонали, а визжали, когда их покореженная поверхность скребла по стене. Хрюк, не оглядываясь, побежал к парящему возле входа флаеру, активировал программу и присоединился ко всей команде.
Флаер пришел в движение еще до того, как ворота открылись полностью. Солдаты немедленно открыли огонь, двое даже сумели попасть в лобовой щиток. Флаер выскочил на парковочную площадку, развернулся под прямым углом и набрал скорость.
Слух Призраков усладил яростный рев лазерных пушек.
- Вперед! - крикнул Тайнер.
Фалины завела двигатели, в самую последнюю секунду повернув скифф в нужную сторону. Призраки попадали на колени, одной рукой хватаясь за поручни, второй сжимая оружие.
Снаружи (в пятидесяти метрах от бункера, по бокам от транспорта) стояли две ДИшки. Оба пилота и все солдаты уставились вслед удаляющемуся флаеру. Призраки не стали дожидаться особого приглашения, чтобы открыть огонь.
Пилот первого "колесника" пропустил появление новых действующих лиц, истребитель даже не сделал попытки увернуться от таранящего его скиффа.
Удар пришелся чуть выше лобового иллюминатора и завалил "колесник" набок. Фалинн направила нос машины вниз, не позволив антигравитационной подушке отбросить их от истребителя. От контакта скифф содрогнулся, а спустя мгновение Призраки смогли полюбоваться катящейся позади них ДИшкой.
Фалинн развернулась к следующей цели. Скифф резко накренился и чуть было не выбросил из кузова седоков по левому борту.
Второй "колесник" вовсе не собирался попадаться на тот же трюк, что его предшественник, и уже оторвался от земли, пытаясь в то же время навести на врага пушки. Фалинн набрала высоту и увела скифф в сторону, держась подальше от пушек.
"Колесник" все равно выстрелил, промазал и лишь поджег парочку деревьев. А потом обе машины поравнялись.
Ведж, который только этого и дожидался, активировал грузоподъемник: электромагнит зацепил левую солнечную батарею ДИшки и поволок истребитель за скиффом.
Фалинн снизилась метра на два; второй плоскостью "колесник" цеплялся за дюракритовое покрытие площадки.
Ведж попытался представить, как должен чувствовать себя бедолага-пилот. Кореллианина замутило.
Тем временем Сандскиммер вернулась к первому "колеснику", тот лежал на боку, солнечная батарея погнулась и наполовину закрывала иллюминатор. Фалинн оглянулась на Антиллеса.
- У него репульсор нe действует! - крикнул Ведж. - Забираем!
Она кивнула и пошла на сближение. Келл, которому был доверен подъемник правого борта, повторил действия Антиллеса, и теперь за скиффом волочилось два "колесника".
Фалинн развеселилась, ДИшки бились о землю.
Когда до деревьев оставалось метров двадцать, Сандскиммер прокричала: "Давай-давай-давай!", взяла вверх, одновременно закладывая вираж.
Ведж и Келл отключили питание обоих подъемников. "Колесники" по инерции прокатились мимо. Ведж увидел, как правый пилон одного истребителя разрезал кабину, когда машина ударилась о дерево. Второй "колесник" еще некоторое время прыгал в подлеске, потом сработали двойные ионные двигатели, почему-то напомнив о минах Келла Тайнера.
Через сотню метров Фалинн остановила скифф. Ведж привстал и оглянулся. Солдаты возле бункера не стреляли, вместо этого они помчались внутрь. Антиллес расстроенно покачал головой.
Из зарослей галопом вылетел Мин Дойнос и перевалился через поручни в кузов.
- Ребята, - выдохнул он, - никудышные из вас тягачи...
- Наверное, поэтому нас понизили до летчиков-истребителей, - утешил его Ведж. - Пойдем встретим "Happy", народ.
Он махнул рукой Фалинн, чтобы продолжала движение. Веджу совсем не хотелось смотреть, что будет дальше.
Крыша бункера вздулась пузырем и лопнула. В воздух взлетели раскаленные куски феррокрита, затем здание обрушилось внутрь себя. Грохот вторичных взрывов сопровождал Призраков всю дорогу до зоны отхода.

17

Я тут вот... проконсультировался, - Келл Тайнер неуклюже улыбнулся, старательно напуская на себя важный вид. - И получается, что ДИшек придется списать в утиль как результат нашего с коммандером Антиллесом умения обращаться с артиллерией, а никак не летных талантов офицера Сандскиммер. Прости, Фалинн.
Женщина с Татуина лишь улыбнулась.
- Зато я единственная, кто таскал на привязи два имперских истребителя, - гордо сказала она. - Требую, чтобы это было занесено в мое личное дело.
- Заметано.
После налета прошел целый день, и Призраки - теперь уже в нескольких световых годах от системы Ксартун - провели разбор событий. Большая часть дела была уже сделана, оставалось уточнить детали. Выяснилось, что и разбор миссии Антиллес свалил на Тайнера, как на командира операции, а сам прохлаждался в сторонке, хотя время от времени принимал активное участие в разговоре.
- Факты мы собрали, - он как раз подал голос из своего угла. - Теперь я хочу услышать соображения. Чего добивается Зсинж?
282 - Есть одна догадка, - Зубрила задумчиво поковырял когтем в ухе. - Мне кажется, что здесь создают финансовую импер-рию для поддер-р-ржания амбиций. Нам было известно, что Зсинж контр-ролир-р-рует об-шир-рный сектор-р Галактики, вот только мы не знали, что он р-р-раскинул еще и такую сеть.
Ботан вздохнул с ноткой зависти.
- А я вот еще что думаю, - поддержал предыдущего оратора Тайнер, - ему ведь надо где-то чинить свой "разрушитель". С Ксартуна он получает транспаристиловые детали, где-нибудь в другом месте - топливо, еще где-нибудь - ионные двигатели, а может, ДИшки целиком.
- По-моему, все согласны, что Зсинж все организовал на манер движений сопротивления. Отдельные ячейки его организации не знают друг о друге, а курьерами служат корабли вроде "Ночного гостя", - сказала Тирия Саркин.
- Что-то мне от этого как-то не по себе, - признался Ведж. - Мы теперь вроде как Империей становимся, а военачальники, такие как Зсинж, - Альянсом. Мы стали законным правительством, места нашего дислоцирования известны. А они наносят удары с секретных мобильных баз. Пользуются нашей любимой тактикой. С тех пор как умер Император, Галактика встала на уши.
Фалинн изумленно заморгала.
- Вы так говорите, командир, будто скучаете по тем дням.
Ведж посмотрел на нее, с улыбкой покачал головой.
- Нет. Сейчас мы с гордостью носим форму на большинстве планет, которые нам вдруг вздумается посетить. И нас там принимают вовсе не для того, чтобы повязать и передать импам. Просто... - кореллианин неуверенно улыбнулся. - Мне хочется думать, что я быстро приспособлюсь к новому... но знаю, что в Новой Республике много политиков и военных, которые все еще живут прошлым. Вот это меня тревожит.
Повисшее молчание нарушил Мордашка, говорил бывший актер очень негромко.
- Зсинж еще кое-чем занят. Этих дроидов-разведчиков сделали не на Ксартуне, и на рынке их не купить. Их туда привез Зсинж. Как и ДИ-истребители, между прочим. Думаю, он за них еще и денег получил. Он не просто оказывает защиту системам, с которыми имеет дело, он продает им игрушки, которые законным путем не достанешь, технологии, которых у них нет... или которые им не получить так, чтобы об этом тут же не пронюхали соседи. Как вам такой побуждающий мотив?
- Необъяснимая деталь, - вспомнил Тон Фанан. - Те прозрачные кубы, а?
Зубрила покорно полез за декой. Голографический проектор продемонстрировал обсуждаемый предмет.
- Клетки, - вдруг произнес Хрюк, и это были его первые слова с тех пор, как они вернулись и впервые просмотрели запись.
На гаморреанца уставились одиннадцать пар одинаково удивленных глаз.
- Клетки для пленников? - осторожно уточнил УЭС Йансон.
- Наподобие, - Воорт ткнул толстым пальцем в трехмерное полупрозрачное изображение. - Видите вон те отверстия? Это задняя стенка. Вот это - отверстие для отвода нечистот, эта - для питьевой воды, через вот эту подают воздух, а эта - для кабеля. Большое отверстие - вход, только им почти никогда не пользуются. Противоположная грань обращена к помещению, где работают наблюдатели. Тот, кто находится внутри, никогда не бывает один.
Ведж с растущим беспокойством выслушал объяснения.
- Где ты их видел?
- Я вырос в одной из них.
На этот раз пауза затянулась гораздо дольше. Наконец Ведж спросил: - В лаборатории "Бинринг"?
- Да.
Иансон присвистнул.
- Хрюк, ты хочешь сказать, что эти кубы похожи на те, из лаборатории, или они точно такие же?
- Идентичные. В точности.
- Значит, - постановил УЭС, - это либо стандартное оборудование, либо Зсинж каким-то образом связан с биолабораторией "Бинринг".
- Я таких никогда раньше не видел, - Тон Фанан придвинулся ближе. - Ни когда был практикующим врачом, ни позже. Генерал Деррикот, например, использовал совсем другие боксы. Я бы сказал, что эти кубы - не стандарт.
Антиллес поддержал киборга; Веджу довелось один раз побывать в лаборатории генерала Деррикота, где разрабатывался "крайтос", к счастью, уже после того, как там все дезинфицировали. Воспоминания все равно были не из приятных.
- Придется внести "Бинринг" в наш список, - подытожил Ведж. - Хрюк, где он располагается?
- На Саффалоре.
- Это же в Корпоративном секторе, верно?
- Так точно, сэр.
- Тем лучше. Ладно, поскольку у нас пока вопросов нет, самое время для новых приказов.
Как-то само собой получилось, что командование вернулось к нему; Тайнер расслабился. Вопросов действительно не последовало, и Ведж продолжил: - Операция была проведена успешно. Потерь нет, информация есть. Но не стоит надеяться, что нам настолько повезет и мы сумеем повторить тот же фокус еще несколько раз. Зсинж в пять секунд все выяснит, а мы хотим заставить его считать, что кто-то выслеживает "Ночного гостя", а не оповещать его, что его собственный корвет наносит удары. Следовательно... Во-первых, генерал Кракен сообщает, что на каждую планету из нашего списка вышлет разведгруппу. Будем надеяться, они сумеют обеспечить нас нужными сведениями. Во-вторых, я хочу, чтобы Зубрила провел поиск в бортжурнале и архивах корабля. Ищи все, что сможешь, о каждой планете, на которой побывал "Ночной гость" со дня гибели Императора. Отметь даты. Раз капитан Дарилльян не сделал заметок о своих встречах и если команда Кракена не сумеет нам помочь, ты постараешься влезть в архивы планет, когда мы окажемся рядом, и узнать, какая собственность перешла к новому владельцу. Затем мы исследуем эту собственность сами... и, если она принадлежит Зсинжу, нанесем туда визит через несколько дней, как корвет уйдет из системы.
Ботан кивнул, стуча когтями по клавиатуре деки: он делал заметки.
- Вас понял.
- Мордашка, если планетарный губернатор или кто другой шепнет тебе, что пособничает Зсинжу, ты тут же передаешь эту информацию Зубриле, чтобы тот мог начать раскопки. Но не выпытывай эти сведения самостоятельно. Только если Зубрила ничего не сможет найти, только тогда ты снова свяжешься с агентом Зсинжа и...
Лоран просиял.
- Если наш чудесный ботан потерпит провал, капитан Дарилльян Великолепный вновь спасет мир!
Ведж без выражения смотрел на Мордашку, пока Гарик не заерзал на стуле.
- Выйди из роли, - попросил кореллианин. - Потому что в ином случае нам придется тебя пристрелить.
- Родственные души всегда самые трудные зрители, - вздохнул Лоран.
- Хрюк, прости, пожалуйста, но мне нужен самый подробный отчет о твоем пребывании в биолаборатории "Бинринг". Персонал, место, окружение, впечатления, странности, которые ты замечал, детали, которые в то время ничего не значили. В общем, все, что сумеешь вспомнить.
Гаморреанец судорожно втянул воздух и съежился.
- Я все сделаю.
- А все остальные занимаются своими прежними обязанностями. Все, повеселились, пора и потрудиться на благо общества. * * *

Мордашка дождался, когда Тирия освободит капсулу тренажера, и поднялся со скамьи.
- На этот раз лучше?
Блондинка устало улыбалась, мокрые волосы прилипли ко лбу.
- Лучше. Всегда лучше, капля за каплей. Но на твоем месте я бы подождала, когда капсула проветрится, прежде чем лезть туда. Там здорово воняет потом.
- Спасибо за предупреждение. Ты очень добрая.
Тирия активизировала подъемник и вытащила Драндулета из гнезда капсулы. Можно было и не загонять наверх верещащего астродроида, тренажер умел модулировать присутствие бортмеханика, но при участии настоящего робота задания получались более реалистичными.
Как только Драндулет оказался на палубе, он принялся деловито ездить туда-сюда, притворяясь, будто разминается. Тирия посмотрела на астродроида Мордашки и сделала приглашающий жест.
- Эй, а Пшика перекрасили!
Действительно, вместо положенных Призракам серых полос на Р2 Лорана были нарисованы красные. Мордашка весело фыркнул.
- Так не видно некоторых нововведений, - пояснил он. - Маскировка, понимаешь.
Тирия покосилась на него с подозрением.
- Ты вроде бы не с Кореллии, откуда такая страсть к модификациям? И что там? Панорамный экран и полный комплект фильмов с твоим участием?
- А что, идея неплоха! Попробую в следующий раз. Нет, эта переделка всем понравится. Ну, почти всем, - Лоран осмотрелся по сторонам, чтобы убедиться, что рядом нет свидетелей, а главное - Антиллеса. - Пшик, холодненького.
На куполе астродроида открылся лючок, Пшик издал звук, напоминающий выстрел из духового ружья, и в воздух взлетела запотевшая бутылка. Гарик поймал ее на лету, свернул крышку.
И протянул Тирии.
- Эльба-пиво. Охлажденное. Для тебя. А еще одну я приберегу для себя, выпью после тренировки. Тирия неуверенно посмотрела на подарок.
- Знаешь, с каждым разом ты все чудесатее и чудесатее.
Мордашка ухмыльнулся.
- Вот и славно. * * *

События развивались так, что на Веджа стали поглядывать, как на оракула. По крайней мере поначалу.
К тому времени как "Ночной гость" добрался до Белту, Зубрила отыскал двух вероятных кандидатов: председатель совета директоров горнодобывающей компании, который успешно управлял еще и процветающей планетой, и один из членов правления конкурирующей корпорации.
Разведкоманда Новой Республики прибыла на место слишком недавно, чтобы предоставить хоть какую-нибудь ценную информацию. Зато повезло Мордашке.
В разговоре с "капитаном Дарилльяном" председатель охотно ознакомил имперца с ценами на руду, а второй подозреваемый частным порядком дал знать загримированному под офицера Лорану, что партия дюрастила с нетерпением ожидает прихода транспорта от военачальника Зсинжа. Ведж (не без злорадства) оповестил об этих новостях разведчиков.
После того как корвет убрался из системы, ребята генерала Кракена потратили целый день на поиски склада незарегистрированного груза. Они не покусились на ящики, они вообще ничего не стали делать, только отметили координаты, а еще негласно доставили Зубрилу в штаб-квартиру корпорации, где дорвавшийся до мощных компьютеров ботан отвел душу. Через два дня поднабравшийся знаний Зубрила вернулся к своим, а склад вместе с дюрастилом взлетел на воздух.
Следующая остановка - необитаемая система, у которой даже названия не было, а в республиканских и имперских реестрах она значилась как М2398. Генерал Кракен решил туда агентов не посылать, потому что никак не сумел придумать, чем они там займутся.
Несмотря на явную абсурдность, Ведж настоял на заходе в систему, раз уж упоминание о ней стояло в борт-журнале. На недоуменные вопросы общественности Антиллес кратко отвечал, что на Ксобоме тоже никто не живет, а мины там были расставлены.
"Ночной гость" встал на орбиту внешней планеты и начал сканирование. Вскоре с одного из спутников третьей планеты, газового гиганта, опоясанного кольцом пыли и каменных обломков, был получен сигнал. Передача была закодирована, но Йесмин с легкостью справилась с шифром и подозвала к себе Антиллеса, который, к большому изумлению и недовольству капитана Хракнесса, без толку слонялся по ходовой рубке.
- Простая подстановка символов, - пояснила мои каламари. - Во время боя годится, но для длинных переговоров я не стала бы пользоваться таким кодом.
- Включи, - попросил Ведж.
Сначала было слышно лишь шуршание помех, затем сквозь шипение пробился мужской голос: - Как там, Гуллер? Холодно.
Последовала пауза, потом второй мужской голос сказал: - Заткнись. Пауза.
- Ну, то есть я знаю, что холодно. Но просто холодно или по-настоящему холодно? Или так холодно, что у тебя уже все конечности онемели? Или так, что все отмерло и поотпадало?
Пауза.
- Заткнись. Пауза.
- Видишь что-нибудь? Пауза.
- Нет. Пауза.
- Не видишь, потому что нечего видеть, или не видишь, потому что у тебя веки смерзлись? Пауза.
- Заткнись.
Ведж почесал в затылке.
- Откуда этот интервал, Второй? Задержка в прохождении сигнала?
- Так точно, сэр. Я высчитала, что собеседники находятся в ста пятидесяти тысячах щелчков друг от друга. Уверена, что говорун сидит на самой крупной луне, а совет замолчать пришел из пояса астероидов.
- Внешний пост, - заключил кореллианин. - Капитан Хракнесс, вам тоже все это напоминает пиратскую базу?
Коротышка капитан уютно устроился в слишком большом для него кресле.
- Далеко от основных путей, непрофессиональный и дорогостоящий обмен мнениями между членами группы... - он задумчиво погладил шкиперскую бородку. - Вероятно, вы правы.
- Ладно, - Антиллес вооружился комлинком. - Йесмин, готовь капитана Дарилльяна и вызови сюда Мордашку. Фалинн пусть переодевается и забирает вторую ДИшку, я вылечу в первой. Остальные Призраки - по "крестокрылам". Да, Йесмин, скажи Тирии, что она временно восстановлена в правах, пусть приступает к обязанностям. А Фанан возьмет машину Сандскиммер. Капитан Хракнесс, объявляйте боевую тревогу. Хочу, чтобы у всех чесались пальцы, но с виду все должно быть спокойно. Противник не должен знать, на что мы способны. * * *

Он только начал проверку систем перед вылетом, когда услышал щелчок комлинка, за которым тут же последовал поток витиеватых ругательств, исполняемых женским голосом. Ведж подозрительно уставился на приборную панель. ДИ-истребитель по-прежнему сидел на привязи, внешняя связь была отключена, а поскольку к призрачным голосам космоса Антиллес относился с умеренным скепсисом, то тут же предположил, что беседуют с ним по внутренней связи из второй машины.
За собой Ведж вины не помнил. По крайней мере в последнее время.
- Сумрак-2, это ты упражняешься? Поток ругательств на миг прервался.
- Так точно, сэр.
И потек вновь. Некоторых слов кореллианин не знал.
- Воздержись от личных замечаний и комментариев по этому каналу, ладно?
- Слушаюсь, сэр, - обиженно откликнулась Фалинн.
- Так. Что стряслось?
- С машиной ничего, сэр. Просто на меня из шкафчика в раздевалке прыгнул труп.
- Чего?!!
- Скафандр. Надутый воздухом и загерметизированный. С ножом, привязанным к перчатке. Когда я открыла дверцу шкафчика, он вывалился прямо на меня.
- Шутка?
- А что же еще, по-вашему?
- Ты как, в порядке?
- Я-то в порядке. Только мне не смешно. И если бы я была такой же неуклюжей, как некоторые старики из этой эскадрильи, меня бы пропороло ножом.
- Вернемся - я этим займусь.
- Мне помощь не понадобится. Сэр.
- Знаешь, я как-то не о тебе беспокоюсь, а о шутнике. Ты там жива или как?
- Оба двигателя в норме, работают, орудия в норме. Зеленый свет.
- Выставь на слабую мощность и приготовься к долгому ожиданию. * * *

Сидя в радиорубке, Мордашка по монитору наблюдал, как полосы призрачного света начинают укорачиваться и сжиматься в точки звезд. Прямо по курсу оранжево-красным фонарем, словно налитый кровью глаз, висела третья планета системы М2398 Гарик одобрительно хмыкнул. "Ночной гость" вышел из второго мини-прыжка на самой границе зоны, где гравитация планеты-гиганта начинает играть с кораблем нехорошие шутки.
Практически сразу ожила рабочая панель. Зрители оживленно делились впечатлениями.
- Глит-1, Глит-1, у нас неопознанный корабль. Пауза.
- Понял вас, Гнездо. Я наблюдаю кореллианский корвет. Похоже, капитан Дорогуша вернулся. Пауза.
- Подтверждаю одного Дорогушу, Глит-1 Глит-5, ты на линии?
Следующая пауза тянулась много дольше, затем раздалось хмурое и знакомое: - Заткнись.
Мордашка неуверенно покрутил какой-то верньер и тут же отдернул руку. На базовом уровне он был знаком с оборудованием и даже сумел бы послать и получить сообщение, ничего не сломав и не сбив настроек. Но определять и расширять частоты его не учили, так что третий участник беседы остался за рамками.
Затем раздался новый голос; мощный устойчивый сигнал шел со спутника третьей планеты.
- Кровавое гнездо вызывает "Ночной горшок", как слышите меня, прием.
Мордашка вовремя спохватился, поэтому наглецу ответил голос капитана Дарилльяна, а не его собственный.
- Говорит "Ночной гость", что понадобилось?
- Голову тебе оторвать, а то, что останется, вышвырнуть в вакуум.
Мордашка фыркнул. Интересно, это такое пиратское приветствие или ребята всерьез за что-то обиделись и намерены напасть на корвет? О пиратах, их привычках и манерах Лоран черпал знания в основном из кинопостановок.
- Рискните, если сумеете, Раскровавленный нос. Только сначала поподробнее, пожалуйста, о вашей супруге. Хочу получше узнать женщину, которую буду утешать сегодня ночью.
Последовала очень длинная пауза. Мордашка испугался, что брякнул что-то не то. В фильмах пираты обычно отвечали на подобную фразу не задумываясь.
- Дарилльян, - собеседник явно помрачнел, судя по голосу, - я же сказал, чтобы ты больше не возвращался.
- Помнится, ты потребовал, чтобы я не возвращался. А ты помнишь наш разговор о возможной и взаимной выгоде?
Мордашка запустил палец под слишком туго затянутый воротничок. Дарилльян не должен был отступать от предсказуемых рамок разговора с подобными людьми.
- Вы действительно решили перекрыть мне пути к благополучию и власти?
- Нет, конечно, нет... Ладно, "Кость в горле", даю вам разрешение на посадку на второй причал. Пообедаем и поговорим. Следуйте сигналу маяка.
- Отлично. Конец связи.
Мордашка отключил микрофон и симулятор голоса.
На панели ярко горел индикатор, сообщая о сигнале, поступающем с самого большого спутника оранжевой планеты. Должно быть, Кровавое гнездо находилось именно там.
- Капитан Хракнесс, это похоже на сигнал маяка?
- Это именно он, Лоран. Мы тоже получаем его, спасибо. * * *

Предыдущая страница 16 Следующая страница


17 Аарон Олстон

"Колесники", притороченные к внешней броне, находились за пределами искусственной гравитации корвета. Против невесомости Ведж ничего не имел, просто она у него стояла вторым номером в списке того, что портило ему жизнь. Сразу после "быть сбитым".
Правую ладонь сводило легкой судорогой. Ведж сжал руку в кулак и постарался не замечать. Прошло почти три стандартных года, сам он и не вспоминал, а вот тело почему-то решило запомнить глупый инцидент, едва не стоивший Антиллесу жизни. Что делает нормальное разумное существо, если видит перед собой устройство с вот-вот активизирующейся системой самоуничтожения? Сложно сказать, но, наверное, в большинстве случаев удирает со всех ног подальше. Как в той же ситуации поступит кореллианин? За всех своих земляков Ведж говорить бы не взялся, но лично он предотвратил взрыв самым простым способом: отодвинул фонарь кабины, вывалившись из "крестокрыла" в вакуум, и сунул ладонь между компонентами триггерного замка.
А потом висел в невесомости, надеясь, что система жизнеобеспечения и легкий скафандр позволят ему протянуть какое-то время. И как сумасшедший ждал спасения, стараясь не думать о страхе и боли. Он уже знал, что умрет, и все равно надеялся, что его вытащат оттуда. Скафандр, как оказалось, подтекал, а тепла вообще не держал, Ведж окоченел... и все равно ждал, ошеломленный, как ни нелепо это было тогда, красотой звездного неба, на фоне которого висел косматый оранжевый шар Эндора и небольшая зеленая монетка Луны Священной.
Самого спасения он почти не помнил, было слишком больно, он к тому времени уже глотал собственную кровь, шариками летающую внутри шлема, В память впечаталось только, как откуда-то явился Скайуокер и что-то там говорил и что- то такое делал. А еще - что в процессе надо было отлепить себя от взрывоопасного механизма. Ладонь тогда разорвало чуть ли не надвое... и вот теперь спасенные хирургами пальцы дергались в конвульсии всякий раз, когда Ведж оказывался в невесомости на продолжительное время. А вместе с судорогой возвращались переживания. Антиллес даже чувствовал на губах привкус бакты, в которую его спешно сунули после операции...
Интересно, если сосредоточиться на пейзаже, удастся ли прогнать эту кисловатую терпкость? Вот ведь ситх, даже плюнуть некуда. Как и на Эндоре, здесь было красиво. Гигантская газовая планета очень напоминала его теплыми красками - словно художник несколькими торопливыми движениями смешал на палитре желтую, красную, бурую и оранжевую краски, но не растер до однородной массы.
Наконец в поле зрения вползло Кровавое гнездо и испортило впечатление. Ничего уродливее Ведж в жизни не видел. "Ночной гость" пошел на посадку, пробив жидкую разреженную атмосферу луны. Появился намек на силу тяжести, ремни безопасности надавили на плечи. Морей внизу не наблюдалось, лишь рябая красно-коричневая пустыня; корвет неторопливо плыл над ней, держа курс к высоким горам вдалеке.
Когда впереди показались первые холмы, Ведж заметил, как вспученный кусок почвы слева по курсу вдруг поехал в сторону.
Сначала в этом не было смысла, а затем головоломка разрешилась быстро и неприятно.
Это был кратер, закрытый сверху тканью под цвет песка. А изнутри выдвинулась зенитка, чье дуло смотрело прямо в незащищенное брюхо "Ночного гостя"...
Удивительно, сколько дел можно сделать за рекордно короткий срок. Ведж успел: активировать все системы "колесника", ударить по рычажку, который стараниями Куббера некоторое время назад появился на приборной доске и освобождал ДИшку из захватов, ориентировать истребитель в пространстве и проорать: - Мостик, поднять все щиты! Сумрак-2, пуск! Следуй за мной - и огонь!
И претворить свои слова в действие, нажав на гашетку, как только пушки истребителя развернулись к зенитной батарее.
Первый же выстрел Антиллеса смял и оплавил защитный кожух ствола зенитки.
- Всем Призракам - взлет! Нас атакуют!
Ведж выстрелил еще раз, даже не позаботившись задержать стремительное падение своей машины, и увидел, как зеленые лазерные лучи расщепили кожух у самого основания ствола.
То ли артиллерист не понял, что случилось с его орудием, то ли понадеялся на лучшее, но на гашетку он нажал. Ведж завороженно наблюдал, как верхняя часть ствола раскалилась докрасна, пожелтела, вспыхнула ослепительно белым жаром.
Фалинн пристроилась сбоку от ведущего и тоже открыла огонь. Ее выстрелы пробили потемневший колпак орудия. Ведж заметил вспышку, черный человеческий силуэт, который в следующую секунду был. пожран пламенем.
Голос капитана Хракнесса, прозвучавший в головных телефонах, был спокоен: - Призраки, Сумраки, враг прямо по курсу. * * *

Когда Хракнесс передавал свое сообщение, створ летной палубы как раз открывался. Келл заметил инверсионные следы приближающихся истребителей.
Ему повезло с местом, его "крестокрыл" находился в центре и первом ряду из всей девятки. Что означало - он будет взлетать первым. Поэтому Тайнер не стал тратить время на антигравы и ушел вперед на маршевых двигателях. Он сам помогал устанавливать дополнительный щиток, чтобы распялки не пострадали от ионного выхлопа его дюз.
Келл выскочил из ангара в пыльный воздух.
- Вижу две полных эскадрильи, "курносики" неизвестного и смешанного типа, расстояние два точка пять щелчков, идут на сближение, - доложил Тайнер, наспех изучив показания радара и сенсоров.
- "Ночной гость" меняет курс, - раздался в ответ голос лейтенанта Табанне; она была столь же невозмутима, как ее командир. - Призраки, компенсируйте маневр или воздержитесь от взлета на пару секунд.
Тайнер одобрительно кивнул. Идти на сближение с противником, раскрыв створ носового ангара, - не лучшая из идей. Даже с поднятыми щитами. Прицельный пушечный выстрел или протонная торпеда, а брони, чтобы защититься, нет. "Крестокрылы", все еще висящие на распялках, просто испарятся. Как и механики, которым не повезет в этот день оказаться на вахте. А если выстрел придется под утлом, заряд пробьет настил палубы, и тогда конец мостику. Маневр Хракнесса был обычной и понятной предосторожностью, но он же означал, что несколько минут Келл Тайнер будет летать в полном одиночестве.

18

Комлинк донес восклицание Тирии: - Так, значит, решил один справишься? Келл оглянулся, увидел корвет, еще не завершивший маневра, и "крестокрыл", который только что выскочил из створа и теперь закладывал левый вираж.
- Призрак-2 пошел!
Следующей была Йесмин Акбар. Оставшейся в ангаре шестерке стартовать было сложнее; даже если они проигнорируют распоряжение старпома, им все равно придется подождать несколько секунд. Но следом за Иансоном из верхнего ангара уже спешил Хрюк, а от поверхности планеты стремительно поднимались Ведж и Фалинн на ДИшках.
Заверещал астродроид, предупреждая о захвате в прицел. Не дожидаясь приказа на маневр, Келл завалил машину на правую плоскость. Продолжая накручивать "бочки", Тайнер видел, как остальные Призраки совершали расхождение. x x x

Ведж услышал голос Иансона.
- "Уродцы", - возвестил УЭС.
И плохо, и хорошо. Собранные из компонентов различных машин эти гибриды были непредсказуемы и могли серьезно удивить как собственного пилота, так и противника. Порой они проявляли летные качества бульдозера, а порой демонстрировали необычную смертоносную комбинацию вооружения.
- Проны... - Ведж спохватился. - Призрак-лидер - эскадрилье, не ждите приказа стрелять. Забудьте о стандартной разбивке, формируйте пары по мере запуска. Третий, останься со мной.
Он раздраженно прикусил губу. Призраки были выбиты из равновесия засадой, о координации действий можно забыть. Эти молокососы не справятся...
Радар показал, что он полюбился сразу трем "бандитам". Отчаянно хотелось долбануть их протонной торпедой, а еще - подкачать мощности в дефлекторы, но не было ни того ни другого. Ведж чувствовал себя раздетым.
При любой попытке что-нибудь сделать со штурвалом, машину начинало кренить; панели солнечных батарей цеплялись даже за разреженный воздух. ДИшка покатилась в быстрой правой "бочке", двигатели возмущенно взвизгнули при смене курса. С маневром Ведж не опоздал; там, где он только что находился, пространство прошили лазерные заряды. Ведомый уходил той же "бочкой", только в другую сторону.
Непривычная система наведения подтвердила фиксацию мишени на ближайшем противнике. Его было даже видно в иллюминатор: классический фюзеляж "охотника за головами" с приращенными солнечными батареями ДИ-истребителя. Интересный заход, но непонятный. У ДИшек панели служили для подзарядки лазерных батарей и дополнительной защиты, но аэродинамику явно не улучшали. А в таком сочетании они только придавали машине дополнительную неустойчивость. Антиллес пожалел пилота: как же должно было мотать это корыто. Про тангаж и прочие мелочи лучше вообще не вспоминать. Ведж выстрелил в эту самоделку, которую язык не поворачивался назвать истребителем, лишь для того, чтобы избавить Галактику от подобного уродства, но не попал. Противник, полагающийся, судя по всему, лишь на репульсационные двигатели, зачем-то полез вверх, отчего его силуэт стал, естественно, больше, и второй выстрел пришелся в самый центр корпуса.
Ведж проследил взглядом, как из разломившегося пополам "уродца" вываливались какие-то части, а вместе с ними пилот, потом сменил направление вращения, набрал высоту и уронил машину в "штопор".
Фалинн проскочила над ним, а затем вдруг полезла в левую петлю. В верхней точке она зависла, кувыркнулась через плоскость и ушла в пикирование, одновременно открыв огонь. Учитывая нехватку опыта в обращении с ДИшкой, маневр можно было счесть хитроумным. Если Фалинн будет держать машину, как прежде, без девиации на правый или левый борт, то независимо от того, набирает она или теряет высоту, "колесник" не будет страдать от наличия атмосферы.
Второй "уродец", продукт опрометчивого флирта ДИшки с истребителем неизвестного происхождения, клюнул на приманку и начал забираться наверх. Ведж развернулся к нему, больше сражаясь с собственным "колесником", чем с противником. Он выстрелил "уродцу" в брюхо. Круглый кокпит с нелепо торчащими в непривычных местах и под странными углами плоскостями превратился в плюющийся искрами огненный шар.
Менее чем в щелчке от событий третий "уродец", который больше всего напоминал имперский эль-челнок с оторванными плоскостями и хвостовым оперением, выстрелил в обидчика - к Антиллесу протянулись тонкие красные линии лазерных лучей. Ведж метнулся в сторону, продолжая накручивать спираль. Противник, видимо, понял, что из пушек ему в цель не попасть, и, раздосадованный этим фактом, выпустил кумулятивную ракету. Предупреждения о захвате не последовало, снаряд летел с расстояния меньше стандартного километра прямо на Веджа так быстро, что не было никакой возможности убраться с дороги. * * *

- Десятый, следуй за мной. Давай-ка пройдем по верхам, - Келл поставил "крестокрыл" на хвост, скармливая мощность носовых дефлекторов двигателям.
Теперь он не видел противника, пришлось довериться сенсорам и системе предупреждения.
- Понял тебя, Пятый. - Тирия скопировала маневр почти в точности.  - Девятый пошел! Второй, ведомый требуется?
- Второй - Девятому, добро пожаловать, всегда рада вас видеть.
Сенсоры доложили о запусках кумулятивных ракет. Келл еще добавил мощности, но астродроид молчал, словно никаких ракет вовсе не было. Значит, метят не в них, хорошо. Два истребителя из подлетающих "уродцев" начали набирать высоту, явно собравшись сыграть с Келлом и Тирией.
- Шестой пошел! Тащите сюда свой металлом, мы разберем ваши ржавые телеги на болтики, вы...
- Двенадцатый - Шестому. Без декламации.
- Ладно, Хрюк...

Келл нахмурился. Судя по воплям, Кроха пребывал не в разуме пилота; та личность никогда не разговаривала вразумительно. Сколько же их там еще, в его косматой башке?
- Четвертый пошел! Шестой, могу составить компанию. * * *

Ведж отключил двигатели; расслабил пальцы, стискивающие штурвал, и за долю секунды "колесник" камнем ухнул в море лазерного огня, которого так старательно избегал пилот.
Ракета прошла метрах в десяти от Антиллеса, а затем кореллианин выскочил из зоны перекрестного огня - без единой царапины.
Ведж сумрачно усмехнулся. Он запоздало сообразил, что у истребителя такого размера, как гоняющиеся за ними "уродцы", есть два способа стрелять из пушек без перерыва. Первый: установить новый экспериментальный генератор, который один стоит как целая эскадрилья "ашек". Вторая: воспользоваться лазерным прицелом. Луч получается достаточно яркий, чтобы ослепить пилота, заставить его действовать предсказуемо, напугать, чтобы пилот попытался уйти в сторону, оказавшись как раз перед пусковой установкой.
С пронзительным визгом с небес свалился ДИ-истребитель Фалинн; пушки "колесника" выжгли черное пятно на броне "уродца". Ведж по привычке ожидал, что выстрелы выведут из строя двигатели противника, послав обреченную машину в неконтролируемое пике, но "уродец" всего лишь стал плавно терять высоту. Значит, Антиллес был прав: пират все это время летел на антигравитационной подушке.
Фалинн кинулась в погоню, выстрелила еще раз, вновь нарисовав на броне "уродца" черное пятно почти в 303 том же месте, где и в первый раз. Сандскиммер выровняла машину, перевернулась и стала подбираться к брюху противника.
- ДИ-истребитель, прекратите атаку! Мы сдаемся.
Должно быть, Фалинн услышала, потому что выскочила из-под противника и по головокружительной спирали ушла вверх, заняв позицию над и чуть позади ведущего. Ведж только хмыкал, представляя себе выражения, которыми резкая на язык татуинка откомментировала украденную победу. Потом включил связь. Фалинн не разочаровала своего командира.
- Вы, ковакианские недоумки, живо задницами в грунт, не то сотру в порошок, плевала я, сдались вы там или нет!
- ДИ-истребитель, мы вас поняли, - пришибленно раздалось в ответ. - Не стреляйте.
"Уродец" стал снижаться еще быстрее. * * *

На верхней точке дуги Келл перевернулся через плоскость и начал пикирование.
Два "уродца", которые преследовали его, неожиданно бросили это дело и ушли под девяносто градусов к его курсу. Келл выполнил одинарную "бочку" и кинулся следом.
- Десятый - Пятому, не думаю, что они бегут. Это стратегия.
Келл умерил свой пыл.
- С чего ты взяла?
- Не знаю.
Стратегия... И что она им даст?
Келл прикинул траекторию полета, подсчитал, что она выведет их за границы боя, и тогда они с Тирией окажутся над небольшими кратерами, а потом - над большим.
- Каньонная защита, - сказал он.
- Не поняла, что?
- Подтянись, "десятка", и не отставай. Он нырнул к самой поверхности и направил истребитель через всю зону сражения в дальний угол. * * *

Иесмин обстреливала "охотника за головами". В конце концов дюрастиловая броня истребителя сдалась, смертоносные заряды пробили ее возле киля. Через секунду "охотник" встал на дыбы, словно раненый зверь, его двигатели взорвались, развалив корпус пополам.
- Хороший выстрел, Второй. И похвальное упорство.
- Благодарю, Девятый. Пятый!
- Слушаю тебя.
- Нет, Келл, это был пятый сбитый противник! Я теперь ас!
- Пятый - Второму, подожди разбора полетов. В этом подразделении все твои баллы может получить твой ведомый. Но все равно поздравляю.
- Твоя шутка очень смешная, Пятый.
Иесмин выбрала следующую жертву - сразу два "уродца". Те кинулись в разные стороны. Мон каламари бросилась в погоню. Мин Дойнос плотно сидел сзади, охраняя тылы. * * *

Йансон озирался по сторонам. Он только что сумел пустить дым из пузатого чудовища, которое обрабатывало его сразу из восьми лазерных пушек, выставленных на одновременную стрельбу. К счастью для Уэса, стрелок из пирата был никудышный.
В самом центре сражения несладко приходилось двум "крестокрылам": уходя под перекрестным огнем от одной группы "уродцев", они сразу попадали в объятия второй. ССЧ идентифицировала Призраков.
- Седьмой, Восьмой, как вы там? Голос Мордашки: - Знаешь, Одиннадцатый... В общем неплохо, но вот в частности...
- Восьмой, а что ты вообще там делаешь?
- Заскучал в радиорубке. А у тебя есть возражения? Я могу вернуться, если хочешь...
- Брось. И держись там. Иду на помощь.
Но помощь пришла гораздо раньше. Осветилось, кажется, все небо, и один из "уродцев" - большая сфера, составленная сплошь из солнечных батарей, - просто перестал существовать, оставив после себя шок вспышки на сетчатке глаза и тонны расплавленного металла.
Йансон отшатнулся, жмурясь от болезненного сияния.
- Какого... - потом он сообразил, кто испортил ему удовольствие. - Ну вы даете, "Ночной гость". Ответила ему лейтенант Табанне.
- Не могли же мы позволить игрушечным водилам забрать все очки, Одиннадцатый. Поберегись.
Корвет выстрелил по бескрылой ДИшке, которая без разбора пуляла ракетами, словно внутри у нее был заводик по их производству. "Колесник" выскочил из огненного столба вроде бы невредимым... вернее, Иансону так показалось вначале. Когда ДИшка развернулась, стало видно, что один бок у нее абсолютно расплавлен.
Из оставшегося черепка выпала половинка человеческого тела и вместе с изувеченным кораблем улетела к лунной поверхности. * * *

Келл слышал, как два пирата сдались. Его истребитель летел в нескольких метрах над неровной поверхностью.
Они с Тирией перевалили через гребень кратера и увидели беглецов; те кружили у дальней стенки. До зоны досягаемости пушек оставалась пара секунд лету.
- Переключаюсь на торпеды, - сказал Тайнер. - Залп.
- Залп, - эхом откликнулась Тирия.
Протонные торпеды покрыли разделяющее их и "уродцев" расстояние за несколько секунд.
Почти за несколько секунд. Пираты все-таки успели выстрелить, одновременно с Призраками выпустив ракеты. Затем в них ударили торпеды. Той, что принадлежала Тайнеру, досталась странная конструкция с высокой надстройкой на капоте оснащенного антигравом краулера. Снаряд Тирии разнес в пыль машину поменьше. Третий пират пострадал за компанию, и все трое свалились на дно кратера, рассыпав по его склонам горящие листы обшивки, обломки вооружения, дверцы люков - покореженные и оплавленные до неузнаваемости.
Зашипел комлинк, и Келл услышал полный боли голос Йесмин: - Я подбита! * * *

Келл и Тирия выскочили из кратера и поспешили к Йесмин и Мину Дойносу.
Мон каламари и ее временный ведомый по-прежнему держались вместе, но обе машины горели, оставляя за собой дымный шлейф.
Йесмин, похоже, досталось серьезнее. Келл предположил, что она нарвалась на массированный заградительный огонь; ничто другое не смогло бы обрушить щиты и пробить обшивку прежде, чем восстановилось дефлекторное поле. По левому боку ее "крестокрыла" тянулась уродливая черная полоса Судя по углу и ширине зазубрины, основной удар пришелся как раз позади пилотского кресла. Наверное, Йесмин была ранена тем же попаданием.
А еще ее истребитель медленно заваливался на правую плоскость, направляясь к ближайшим холмам.
- Йесмин, выровняй машину! Второй, ты слышишь меня?
- Слышу... тебя... Пятый...
Голос мои каламари едва пробивался сквозь хрип.
- Выравнивай! Сейчас же!
- Не могу... дотянуться... до...
Так тяжело ранена, что не может дотянуться до ручки управления? Это плохо, но... и тут Келл сообразил, в чем дело. Ее слова, то, как Йесмин говорила... выстрел повредил инерционный компенсатор. Устройство, которое уберегало пилота от воздействия перегрузок, больше не работало, и ускорение вдавливало каламари в спинку ложемента.
До столкновения оставалось не больше минуты.
- Тринадцатый, пусть ее астродроид уменьшит мощность двигателей вдвое.
Р2 ответил без промедления.
ОН НЕ МОЖЕТ. НЕТ СВЯЗИ С КАБИНОЙ. ОН ГОВОРИТ: ПРОЩАЙТЕ.
- Нет! Йесмин, прыгай!
Нет ответа.
Кто-то еще что-то говорил по комлинку. Келл не стал слушать. В мире сейчас существовала только Йесмин, умирающая в кабине горящей машины в нескольких метрах от него. И от стремительно приближающихся холмов.
Келл закрыл плоскости "крестокрыла" в крейсерский режим и нагнал мон каламари.
Голос Йансона: - Что ты делаешь, Пятый? Антиллеса: - Не трогай его, УЭС. Я понял, чего он добивается.
Подведя кромку левой плоскости под правую плоскость машины Иесмин, Тайнер осторожно качнул истребитель направо, останавливая вращение каламари. Раздался скрежет, машина вздрогнула, Келл продолжал разворот, пока его "крестокрыл" не развернуло почти на триста шестьдесят градусов.
Теперь он видел брюхо второй машины и ее поврежденный борт, обрывки кабелей, торчащие из пробоины. Как можно деликатнее Тайнер стал набирать высоту, по-прежнему находясь под Иесмин.
Внизу промелькнули и исчезли вдали холмы. Истребитель каламари продолжало кренить, и вскоре он лег левой плоскостью на машину Келла. Ручка управления рванулась из ладони, оскорбленно завопил получивший по куполу астродроид.
Теперь уже тайнеровский "крестокрыл" попытался самостоятельно укатиться в "бочку". Пришлось применить грубую силу. Если получится приподнять нос машины Иесмин, Келл сумеет вывести ее за границу атмосферы, и там уже "Нарра" подцепит их обоих лучом захвата.
Он услышал громкий хруст, почувствовал, как завибрировал каждый мускул его тела. Тринадцатый заверещал вновь.
По текстовому дисплею побежали слова рапорта.
РУЛЬ НАПРАВЛЕНИЯ: НЕ ФУНКЦИОНАЛЕН.
ЛЕВЫЙ ДВИГАТЕЛЬ: НЕ ФУНКЦИОНАЛЕН.
ГИДРАВЛИКА ПЛОСКОСТЕЙ: НЕ ФУНКЦИОНАЛЬНА.
ТРЕБУЕТСЯ РЕМОНТ.
Оба левых двигателя заныли на пронзительных нотах и заглохли. Машина Иесмин соскользнула и по длинной дуге отправилась обратно к поверхности.
- О нет! Пятый - Второму, ответь мне! Ничего.
- Тринадцатый, можешь подключиться к электронике ее ложемента?
ПИЛОТ БЕЗ СОЗНАНИЯ.
- "Ночной гость", вы можете подхватить ее лучом захвата?
- Она вне зоны нашего действия, Пятый. Нам жаль. Йесмин осталось жить десять или пятнадцать секунд.
- Десятый, где ты?
- Призрак-лидер - Призраку-5, она с Девятым. Она не может тебе помочь.
- Но я... но мне...
- Прости.
Машина Йесмин врезалась в землю. Она не взорвалась, просто развалилась на части, рассыпав их на добрую половину стандартного километра.
Келл вытер мокрые щеки. А потом ему стало по-настоящему больно. * * *

- Девятый, ответь мне...
Тирия Саркин изо всех сил пыталась говорить хладнокровно и уверенно. Она летела чуть выше и видела, что повреждения второго "крестокрыла" минимальные, если не считать обугленного кратера вместо гнезда, где должен находиться астродроид. Осталось ли в гнезде хоть что-то от самого робота, сказать было сложно. Если да, то останки придется выскабливать из-под толстого слоя окалины.
Голоса в эфире становились все отчаяннее. Тирия старалась не слушать, ловя слова лишь краем уха.
- Мин! Ответь мне!
Короткий шорох помех мог быть и словом. Тирия прижала ладонь к шлему, втискивая наушник в ухо.
- Что ты сказал? Нет?
На этот раз голос был едва слышен, но распознаваем.
- Больше... нет...
Тирия покосилась на сенсоры. Йесмин была еще жива, но надежды для нее уже не существовало. Она хотела поправить Дойноса, и тут до нее дошел смысл его слов. Тирия поспешно снизила мощность сигнала и стала надеяться, что остальные Призраки не услышат.
- Мин, ты говоришь об астродроиде?
- Его нет...
- Будь ты проклят, Мин! Это всего лишь машина! Йесмин вот-вот погибнет, а тебя волнует кусок металла? Ответа не последовало. Тирия снизилась, поравнявшись с Дойносом.
- Призрак-10 - Призраку-9, ты мой ведомый, следуй за мной. Делай то же, что и я.
И опять нет ответа. Тирия скользнула направо, но Мин не отреагировал. Саркин сердито вернулась на место.
А потом ей было видение, совсем как несколько минут назад, когда она увидела, как два "уродца" уводят их с Келлом навстречу гибели.
- Коготь-2 - командиру, - произнесла Тирия. - Вы слышите меня?
Последовала долгая пауза, затем прозвучал голос Мина, но теперь - уверенный и спокойный: - Слушаю тебя, Второй.
- Командир, ваш истребитель поврежден... вы ранены... я отведу вас обратно на базу. Следуйте за мной. Как поняли меня?
- Понял тебя, Второй. Спасибо.
Тирия медленно начала разворот к "Ночному гостю". Мин Дойнос без затруднений повторил ее маневр.
Ей хотелось бы почувствовать облегчение, но Тирия все время представляла, что творится в голове у Мина, и ее трясло.
Затем обозначавший на радаре Призрака-2 огонек погас. x x x

Ведж в сопровождении Йансона в молчании завершил осмотр пиратской базы.
Когда-то база была контейнеровозом "супертранспорт IV", построенном на верфях Куата в те далекие времена, когда на свете не было не только Антиллеса, но и его дедушки. Двигатели находились в таком состоянии, что Ведж всерьез сомневался, что престарелый корабль хоть когда-нибудь оторвется от поверхности земли, даже при условии половинной силы тяжести. Реакторов едва хватало, чтобы обеспечить питанием установки искусственной гравитации, систему жизнеобеспечения и связь. Тягач поменьше, столь же дряхлый, кореллианской постройки, предназначался, чтобы перекидывать через гиперпространство пиратские эскадрильи. Огневой мощи ребятам было достаточно, чтобы грабить грузовые суда, а битком набитые склады доказывали, что пираты ни в чем себе не отказывали.
В грязной кают-компании базы под охраной сидели уцелевшие пилоты плюс двадцать членов обслуживающего персонала и механиков. Фалинн и Зубрила не спускали с пленных бластеров, а Зубрила еще скалил вдобавок клыки. Оба Призрака были мрачны и стояли позади перевернутых столов, что позволяло им быстро принять меры в том случае, если кому-нибудь из пиратов придет в голову гениальная мысль достать пропущенное при обыске оружие.
Ведж остановился перед главарем, крепким, могутным, чернобородым малым, который отзывался на имя Арратан.
- Встать, - отрывисто бросил Антиллес.
Бородач смерил невысокого пилота взглядом и неохотно поднялся.
- Мы имеем право жить здесь, - пробубнил он. - Мы имеем право дать сдачи.
- Какое право?
- Мы колонисты. А эта система никем не занята. Тут закона нет.
Ведж вздохнул. Обычно ложь злила его, но сейчас он чувствовал только крайнюю усталость.

Предыдущая страница 17 Следующая страница


Эскадрилья-Призрак 18

- Хорошо, - сказал кореллианин. - Тогда уходи. Главарь удивленно заморгал.
- Что?
- Ты можешь идти.
Бородач оглянулся на своих людей и кивнул. Пираты медленно стали подниматься на ноги.
- Разумеется, - мертвым голосом произнес Ведж; на побледневшем лице темные глаза кореллианина казались сейчас провалами (Йансон поймал себя на мысли, что не может разглядеть зрачков), - закона тут нет. Поэтому мои пилоты могут застрелить вас на месте, если им так захочется.
Пираты поспешно сели обратно, все, кроме чернобородого главаря.
- Кроме того, раз уж закона тут нет, мы заберем у вас то, что нам понадобится, - продолжил Антиллес. - Затем взлетим и пробьем дыру в разлюбезном вашем Кровавом гнезде и выпустим весь воздух. А после проинформируем армию Новой Республики, где находится великолепный, хотя и несколько прохудившийся склад, битком набитый ворованным добром и трупами.
У Арратана задергалась щека.
- Не посмеешь...
- А кто меня остановит? Тут закона нет. На эту систему заявка не сделана. Хотите ли вы или ваши люди убраться отсюда подальше до того, как мы откроем огонь по вашей базе?
- Может быть...
- Тогда, может быть, вам всем следует провести некоторое время, размышляя, как будете оплачивать переезд. Товары не предлагать, их мы и без вас заберем. Информация, - Ведж придвинулся к пирату вплотную. - Послушай моего совета, шваль. Твои подонки убили одного из моих пилотов, чтобы защитить твое право не иметь законов. Так что меня будет невероятно сложно задобрить.
Бородач растерянно попятился прочь от взбешенного кореллианина, наткнулся на скамью и неуклюже сел.
Ведж развернулся на каблуках и вышел из кают-компании. Против обыкновения неразговорчивый, Йансон не отстал от Антиллеса ни на шаг.

19

По пути к шаткому, даже на взгляд ненадежному шлюзу-переходнику Ведж буркнул через плечо: - Новые приказы. Йансон без вопросов достал деку.
- Проверить все топливо, которое найдется на базе. То, что пригодно для наших "курносиков", - на корвет. Но пусть Тайнер сначала все проверит на тот случай, если этим отморозкам пришло в голову заминировать баки или склады.
- Келл в лазарете.
- Он что, ранен?
О том, что оборванные провода с истребителя Иесмин при контакте закоротили системы в машине Тайнера, Веджу уже было известно. Но о том, что Келла могло дернуть током, никто не докладывал.
- Его тошнит без передыху.
Антиллес удивленно оглянулся на адъютанта.
- А что говорит наш ветеринар?
- Утверждает, будто Тайнер в жутком состоянии и ему нельзя доверить жарку яичницы нам на завтрак, не то что пилотировать боевую машину.
- Узнаю Тона Фанана. А рапорт он подал?
- Нет. Надеется, что Тайнер преподнесет ему сюрприз и чудесным образом исцелится самостоятельно.
- Я тоже надеюсь... ладно, - проворчал Ведж. - Я займусь. Кто еще пострадал?
- Мин Дойнос. Контузия после взрыва, который раздолбал машину Йесмин. Так говорит Фанан. С Мином поговорить не удалось, Тон напичкал его снотворным и отправил отсыпаться.
- И то хлеб с маслом. Ах да, передай фанановского Р2... как его, Мульку?
- Мульку.
- Мину.
Они вошли в шлюз. Ведж задвинул внутренний люк, открыл внешний и с сомнением уставился на гибкую трубу грязного переходника. Где-то за одним из его изгибов находился "Ночной гость".
- Может, пойдем по земле? Где-то тут были скафандры.
- Ой, Ведж, брось ты! Что годилось для местных отбросов, сойдет и для нас.
Антиллес выдавил болезненную улыбку.
- Тогда иди первым. * * *

- Тон, выйди на пару минут, а?
Ведж стоял на пороге медицинского отсека, Фанан смерил кореллианина настороженным взглядом, неохотно кивнул и вышел, не проронив ни слова.
На одной из коек лежал Келл Тайнер, и вид у алдераанца был неважный. Келл был бледен и сумрачен. Он тоже посмотрел на командира и судорожно сглотнул в ожидании взбучки.
- Не понимаю, как тебе это удается, - сказал Ведж. - Так все классно сделал, а потом пустил банте под хвост.
Тайнер не стал возражать.
- Иесмин погибла из-за меня. Я знаю.
- А я о другом, идиот! В смерти Иесмин виноват пират из того корыта, который ее обстрелял. Виноват поврежденный компенсатор. Виновато ее тело, потому что она потеряла сознание, вместо того чтобы потратить подаренные тобой секунды на пользу. Например, дотянуться до рычага катапульты. Твой маневр был безумен и великолепен. Я знаю очень мало пилотов, которые смогли бы повторить его.
Келл съежился от ярости в голосе Веджа.
- Тогда в чем же... - пробормотал он. - Где я... что я сделал не так?
- Вот это не так, - Антиллес указал на него, широким жестом обвел медицинский отсек. - Лежишь тут, переживаешь неудачу. Разваливаешься на куски. Все мы сегодня потеряли хорошего друга, а кто валяется в лазарете? Ты. У Мина Дойноса контузия, а он уже сидит у себя в каюте. А тебе понадобился присмотр врача и уход. Может, еще завтрак подать в постель или вынести за тобой горшок? Вдруг не справишься!
Келл начал что-то говорить, потом прикусил губу.
- Так что вставай и надевай штаны, - приказал Ведж. - Мне нужно, чтобы ты обыскал пиратскую базу на предмет взрывчатки и мин. И мне не нужно, чтобы кто- нибудь из наших потерял руки или головы, когда мы начнем исследовать склады. Ты нужен нам.
Тайнер привстал, лицо его исказилось от боли. С точки зрения Антиллеса, все это выглядело как судорога.
- Что, силенок не хватает?
Издевки в голосе было ровно столько, чтобы ее можно было заметить, не больше.
- Ты вдруг понадобился кому-то, а ножки не держат? Ты нужен нам, Келл, мы рассчитываем на тебя. От тебя зависят наши жизни. Прямо сейчас. Так что произойдет дальше?
Келл встал на ноги. Выражение его лица было интересным - смесь боли и злости. Тайнер чуть было не согнулся пополам, но все-таки выпрямился. Антиллес с любопытством наблюдал за прогрессом.
- Разрешите говорить свободно, сэр?
- Рискни.
- Каждый раз, когда вы произносите вдохновляющие речи, мне хочется избить вас до полусмерти.
- А получится? - со злым азартом поинтересовался кореллианин. - А как, по-твоему, я себя чувствую, когда ты хлопаешься в обморок, едва только на тебя падает хоть капля ответственности?
Он повернулся на каблуках и вышел.
И только в коридоре Ведж сообразил, какой будет следующая задача. Больше всего хотелось вернуться в лазарет. Он предпочел бы устроить с Тайнером диспут длительностью часов на десять, лишь бы не приступать к ожидающей его обязанности. А еще лучше - раздразнить Келла так, чтобы тот действительно кинулся на него с кулаками и избил до полусмерти.
Некоторое время дело еще можно было откладывать. Можно составить рапорт о налете на пиратскую базу. Можно придумать рекомендации... например, предложить Республике вступить во владение базой, просто так, на случай, если та вдруг окажется полезной в войне. Можно было даже написать представление к награде Келла Тайнерада, у парня ничего не получилось, но то, что он сегодня старался сделать, выходило за рамки долга службы.
Но, как ни крути, потом все равно придется сесть за стол и написать адмиралу Акбару о смерти его племянницы. x x x

В капитанских апартаментах, когда-то роскошных, а ныне пустых настолько, что между голыми переборками гуляло звонкое эхо, горела одна-единственная настольная лампа Перед Веджем лежала персональная дека. На клавиатуре терминала работа спорилась бы лучше, но сегодня ночью процесс стопорила вовсе не аппаратура. Отыскать правильные слова оказалось почти невозможным.
Сэр, боюсь, это письмо окажется дурным вестником...
Ведж с ненавистью перечитал строчку. Дурным вестником... Избитая, банальная фраза, к тому же еще и не верная. Письмо не может быть вестником, им будет тот, кто принесет его адмиралу. Возможно, обычный корабельный терминал.
Ведж очистил экран.
Сэр, хотел бы я отыскать способ смягчить новости...
Нет. С таким вступлением Акбар, если каламари чувствуют точно так же, как люди, испугается... и тут же узнает, насколько оправдан страх.
Он очистил экран.
Сэр, с сожалением информирую вас о том, что ваша племянница Йесмин...
Акбару отлично известно, кем ему приходится Йесмин.
Экран вновь очистился.
Сэр, я сожалею...
Чушь какая-то... Формально, безлично. Они с адмиралом никогда не были близкими друзьями; они всего лишь вместе служили. Но Ведж всегда уважал мон каламари как старшего офицера, как учителя и чувствовал, что Акбар питает к нему ответное уважение.
И сейчас он сочувствовал адмиралу. Ведж знал, что значит терять, узнал в тот день, когда взлетающий пиратский корабль уничтожил заправочную станцию, на которой работали и жили родители. В тот день он потерял дом, семью, прошлое. Все, что осталось ему, - будущее, которое никогда не казалось особо радужным.
Но ведь у Акбара все наоборот, нет? Йесмин не была прошлым, она принадлежала будущему. Разве так не хуже?
Ведж нашарил бутылку, глотнул прямо из горлышка и без особого успеха попытался привести мысли в порядок. Уже много раз ему приходилось писать родственникам погибших пилотов. Ему уже не должно быть равных в сочинении подобных писем. Если честно, Ведж немного гордился, что испытывал трудности, составляя такие послания.
Ведж в который раз очистил экран деки. Затем написал: "Сэр, мне выпала печальная обязанность сообщить вам о смерти Йесмин..." * * *

Келл успел расстегнуть комбинезон и даже стянуть с себя верхнюю часть, когда дверь его каюты открылась и вошла Тирия Саркин.
Гостья осмотрелась и нажала клавишу замка. Дверь закрылась.
Келл тупо рассматривал визитера. Тирия молчала, а лицо у нее было встревоженное и напряженное.
В конце концов Келл не выдержал.
- Разве никому из нас не следует пошутить?
- Может быть, в другой день. Чем занимался?
- Обеспечивал гарантию, что Кровавое гнездо не взлетит на воздух. А оно собиралось. Тогда я предпринял все усилия, чтобы этого не произошло. К счастью, я пре-320 успел в вывинчивании взрывателей и не сумел удержать под контролем собственный желудок, а не наоборот.
Тайнер содрал с себя провонявший потом и испачканный в рвоте комбинезон и устремился в крохотную душевую кабинку. Голова слегка кружилась; несколько часов Келл провел за работой, лежа на животе, который был пуст и отчаянно сопротивлялся даже малейшей попытке наполнить его.
- Как Мин?
- Не знаю. И Тон Фанан не знает. Мин просто лежит на койке, уставившись в стенку. Если всунуть ему в руку кусок хлеба - поест; пьет, если поднести чашку к его рту. Но он не здесь.
Келл отыскал чистую одежду - черный летный комбинезон.
- Как думаешь, сколько времени ты сможешь прикрывать его?
- Не знаю, Келл. Надеюсь, достаточно долго, чтобы вытряхнуть его из этого сна. Тон утверждает, что, если происшествие попадет в рапорт, Мина вышибут из армии, он больше не будет летать.
- Может, так будет лучше? Может, он свихнулся? Таких нельзя пускать за штурвал.
- Не тебе судить.
Келл напялил комбинезон, зло дернул "молнию".
- Знаю. Поэтому собираюсь поучаствовать в твоей авантюре. Даже если распрощаться с карьерой придется нам всем, - он пожал плечами. - Это меньшее, что я могу сделать. Я не сумел спасти Йесмин, может быть, сумею помочь Мину.
- Не говори так. Я слышала, что ты там вытворял. Это было... потрясающе.
- Было бы, если б получилось. А раз не вышло, значит, бесполезный пустяк. Можно я спрошу кое-что?
- Конечно.
- Ты знала, что те "уродцы" были приманкой. Наверное, ты спасла мне жизнь, дав время задуматься. Ты уже нарывалась на подобный фокус?
Тирия покачала головой; собранные в хвостик волосы медленно качнулись.
- Я просто... почувствовала. Вдруг увидела, как тебя... как взрывается твоя машина.
- Великая сила помогла?
- Не думаю. Я же не концентрировалась... не сосредоточивалась на ней.
- А на что похоже, когда концентрируешься? Тирия горько улыбнулась.
- Словно окунаешь кончики пальцев в теплую лесную реку на Топраве, а потом погружаешься в воду целиком, оглядываешься и видишь у себя за спиной двадцать поколений предков, которые со строгим выражением следят, чтобы я все сделала правильно. И я вдруг понимаю, что плаваю очень плохо и предки не могут мною гордиться. Если я сделаю хоть один шаг дальше, то утону. Вот что такое для меня Великая сила - Неудивительно, что ты не торопишься овладеть ею. Судя по взгляду, Тирия пыталась понять, не следует ли обидеться.
- Не надо, - сказал ей Келл. - Это была глупая шутка. Но все-таки шутка, Я все сделаю для тебя.
- Доброй ночи, Келл.
- Доброй ночи. * * *

Ведж обеими ладонями крепко потер лицо и перечитал написанное.
"Сэр, мне выпала печальная обязанность сообщить вам о смерти Йесмин. В системе М2398 Призрачная эскадрилья вступила в бой с превосходящим ее числом противника, с пиратами, которые сотрудничали с военачальником Зсинжем. Во время сражения Йесмин сбила три вражеских истребителя и заслужила право называться асом. Она была очень этому рада. Вскоре после этого ее машина была повреждена выстрелом наземной лазерной пушки и упала на землю. Насколько стало известно, во время столкновения Йесмин была без сознания и не почувствовала боли. Я считал и считаю вашу племянницу великолепным пилотом и доблестным офицером. Ее умение обращаться с коммуникационным оборудованием спасло персонал базы на Фолоре, все мы обязаны ей жизнями. Даже в элитных подразделениях нашей армии найдется немного пилотов, которые могли бы. сравниться с Йесмин в отваге и надежности. Я не имею права делить с вами горе, но, размышляя о смерти вашей племянницы, я пришел к очень важному для меня заключению. Я больше не верю, что течение жизни заканчивается, когда кончается сама жизнь. Йесмин сбила пять пилотов противника, если бы она так не поступила, их действия привели бы к еще большему злу. Она спасла сотни жизней на Фолоре. И остановила волну потерь, которая не оставила бы позади ничего, кроме боли и страданий. И в будущем, глядя на каждый новый выпуск летной академии или в кругу друзей, я никогда не узнаю, сколько добра оставила нам в наследство Йесмин. Ее будущее будет для меня неизвестным. Но неизвестное не означает несуществующее. Я буду знать, что жив благодаря ей. И за это я ей благодарен.
С уважением, коммандер Ведж Антиллес." Вот и все, сказать больше нечего.
В углу экрана помигивал хронометр. До того времени, когда Ведж был обязан встать и вернуться к своим обязанностям, оставался всего один час. На письмо адмиралу ушла целая ночь; все равно он не смог бы сегодня уснуть. Может быть, оставшийся час будет спокойным.
Ведж отключил свет и растянулся на слишком большой для него капитанской кровати, в конце концов сумев сдаться на милость временному забытью. * * *

Два дня спустя в систему М2398 пришел крейсер Новой Республики, чтобы окончательно решить судьбу пиратов.
Оба дня пленные были весьма словоохотливы, выкладывая все, что знали о капитане Дарилльяне, военачальнике Зсинже и своих собственных налетах. Но в конечном счете они оказались грабителями без стыда и совести, которые были слишком упрямы и независимы, чтобы присоединиться к Зсинжу, и слишком глупы, чтобы отыскать другую тактику, вместо того чтобы атаковать посланников.
Интерес представлял только сам факт, что Зсинж заигрывает с существами подобного сорта. Значит, военачальник не так уж высоко поднимает планку, как считалось раньше. Какую именно роль он отводил в своей империи пиратам, Ведж не знал.
- Этим утром уходим отсюда, - сказал он Йансону, который все это время, словно верный басох, ходил за ним по пятам.
- Возвращаемся к изначальному расписанию "Ночного гостя"?
Антиллес кивнул.
- Что у нас там с народом?
- Да то же самое, что вчера, никаких изменений. Минус два "крестокрыла", минус два пилота." хотя в случае с Дойносом минус скоро превратится в плюс. Если вписать ДИшки, то получаем полный комплект машин.
- Вызнай, может, кто из экипажа "Ночного гостя" пригоден к полетам на "колесниках"? Загони на тренажер, если придется, бутылкой или конфетами.
Йансон наконец-то ухмыльнулся.
- Еды и топлива навалом, босс. Живем.
- Очень на это надеюсь, УЭС, очень надеюсь. Через час, если сумею, придумаю еще какие-нибудь распоряжения. Не сейчас. * * *

Они выстроились на мостике "Ночного гостя", все уцелевшие в бою Призраки, кроме Мина Дойноса и Веджа. Антиллес находился в пятидесяти метрах от носа корвета и из кабины своего истребителя разглядывал солнце ситхом проклятой системы.
Речь произносил Мордашка, Должен был Ведж, но тот наотрез отказался.
- Нам не осталось даже ее тела, чтобы сказать "прощай", как принято у ее народа или нашего, поэтому свою печаль и уважение мы выразим иначе. Сегодня мы запустим маяк в надежде, что его свет приведет Йесмин к цели.
Келл решил, что из Мордашки мог получиться хороший оратор. Хотелось только понять, сколько эмоций и чувств в его речи шли от сердца, а сколько родились в результате актерского мастерства. Но на данный момент знать это было необязательно.
Ведж, который временно сложил с себя обязанности командира эскадрильи и был всего лишь напарником Йесмин, нажал на гашетку. Протонная торпеда ушла к далекому тусклому солнцу и через несколько секунд взорвалась - километрах в десяти, не больше, на краткий миг залив небо ослепительным пламенем. Но, как и смертная жизнь, сияние просуществовало недолго и быстро угасло. Келл смотрел через иллюминатор, как антиллесовский "крестокрыл" не спеша скользнул вниз, к раскрытому створу летной палубы, и исчез из поля зрения. Через несколько минут все, кроме вахтенных, начали расходиться.
- Тайнер! Келл окаменел.
- Слушаю, лейтенант.
- "Ночному гостю" слегка досталось в бою. Ничего серьезного, но что-то у него в кишках разладилось. Ты бы весьма меня порадовал, если бы помог механикам все наладить вновь.
Келл отсалютовал человеку, который убил его отца, и смотрел вслед, пока тот не ушел с мостика.
Наказание, вот что это такое. Тайнер ничуть не сомневался. Спасти Иесмин у него не получилось, и теперь его ждали такие вот бессмысленные и глупые поручения.
На полдороге к офицерским каютам он столкнулся с Тирией.
- Есть перемены? Блондинка покачала головой.
- Он в прежнем состоянии. Через день-другой придется что-нибудь придумать, чтобы убедить начальство, что он вернулся к своим обязанностям. Можем, сумеем выполнять его наряды...
- А если попадемся?
Тирия пожала плечами, признавая его правоту.
- Следует ли рисковать собой во имя спасения гражданских лиц? - пробормотала она явную цитату.
- Вот именно, - Келл вздохнул. - Сегодня я тебе не помощник. Мне навесили работенку "пойди и завинти все гайки". Надеюсь, управлюсь быстро.
- Удачи.
Тирия приподнялась на цыпочки и с отсутствующим видом мазнула сухими губами по его щеке, а затем ушла в каюту к Мину Дойносу.
Келл потер скулу. Это что было? Он тут выжат, словно бличчи, а ей вздумалось проявлять интерес...
А, да Он понял. Тот разговор о раненых мужчинах и женщинах, которые нянчатся с ними, пока те не выздоровеют. Похоже, он наконец дошел до той точки, когда Тирии захотелось о нем позаботиться. Надо бы расспросить старших поподробнее... Правда, с Фананом разговор сведется к насмешкам, а для исповеди командиру Келл пока не готов.
Ну, и к ситхам все!.. Хочет сюсюкать над Мином, пусть валит к своему кореллианину! Его, Келла, она уже исцелила. Ему хорошо, он привлек внимание красивой девушки. Правда, теперь ему недостаточно плохо, чтобы она продолжала гладить его по голове и держать за руку... Наверное, надо будет попробовать еще раз.
Келл еще немного пожалел себя и отправился на поиски инструментов. * * *

- Ну что? - жадно полюбопытствовал военачальник Зсинж. - Обменяемся новостями? Тригит энергично взмахнул рукой.
- Начинайте, - предложил он. - Вы тут старший.
- Верно. Помните "Ночного гостя"? Тригит фыркнул.
- Один из ваших корветов. Спасибо, что пересылаете мне рапорты о них. Приятно сознавать, что хоть кто-то ведет жизнь, более насыщенную событиями, нежели моя.
Зсинж изобразил на румяном лице нечто напоминающее снисходительную улыбку.
- А что, если я скажу, что несколько последних портов захода "Ночного гостя" посетили или, если быть более точным, в них нагрянули силы мятежников? Иногда это были диверсанты, а порой - "крестокрылы".
Тригит сделал шаг назад.
- За кораблем следят.
- Опять-таки верно. И я был бы весьма благодарен, если бы вы избавили нашего друга Дарилльяна от слежки.
- Непременно. Что ж... хотя, если подумать, не столь непременно. Вопрос, из-за которого я с вами связался, может оказаться важнее.
- Продолжайте.
- Вы слышали о Таласеа в системе Моробе? Зсинж озадаченно нахмурился.
- Какая-то сельскохозяйственная планетка, не так ли? Полный крах с точки зрения экономики.
- Совершенно верно. Она была брошена колонистами, а не так давно там временно базировался Разбойный эскадрон.
- Ах вот как! Кто-то из ручных наштахов Исард устроил на них налет, вспоминаю-вспоминаю. И полностью провалился в своем начинании.
Улыбка словно примерзла к губам, но Тригит сумел сохранить самообладание, хотя комментарий военачальника больно задел его. Зсинж даже не скрывал, что считает его, адмирала, такой же ручной зверюшкой.
- Да-да. Так вот, из Моробе поступило необычайно много сигналов от наших "морртов". Переданные визуальные данные подтверждают самый широкий спектр типов кораблей. "Крестокрылы", "ашки", транспорты. Один опознан как "Борлейас". Если помните, он последний ушел с базы на Фолоре.
Зсинж глубоко вздохнул, - Не терпится отомстить за себя беженцам с Фолора, Апвар?
- Я не слишком горд, чтобы не признаться в этом.
- Ах, ну, в таком случае всем сердцем желаю вам удачи, вперед! Я пошлю к вам... кого же? Ах да! Я вышлю вам "Провокатор" для поддеРжки - Также возьмите с собой "Ночного гостя" и корвет "Душитель". Новой базе такой флот окажется не по зубам, даже если туда слетелись все истребители мятежников.
- Благодарю вас.
- А потом сделайте что-нибудь с теми, кто гоняется за "Ночным гостем"! Думаю, вам можно доверить уничтожение одной-единственной эскадрильи и одного десантного подразделения?
- Ваша вера наполняет мое сердце радостью.
Зсинж подарил адмиралу еще одну улыбку - на этот раз раздражающе покровительственную - и сделал ручкой на прощание. Голограмма поблекла.
Тригит скрипнул зубами. Из-за досадного провала на Фолоре Зсинж заполучил больше ниточек, чем мог сейчас обрезать адмирал. Но скоро это положение изменится. Возможно, действиями в Моробе Тригит сумеет заткнуть рот не в меру язвительному военачальнику?
Другой надежды не было.
* **

Тайнер висел вверх ногами в техническом переходнике над коридором, который вел к офицерским каютам.
Лично он предпочел бы иную позу, но релейная стойка, в которой копался Келл, была расположена в вертикальной трубе между тем самым коридором и горизонтальной кабельной шахтой. В столь поздний час можно было пойти и разбудить пинками Куббера или другого механика и выяснить, куда все-таки таинственным образом испарилась стремянка. Второй вариант: зацепиться ногами за стык, зависнуть вниз головой и починить зловредное контактное реле, которое выскочило из гнезда во время потасовки с пиратами.
И вот он играл сам с собой: что произойдет раньше - успешный ремонт или закружится от прилившей крови голова.
Стойка была уже обесточена, и сражение шло непосредственно с реле, когда снизу, из коридора, донеслись шаги, голоса и имя "Мин Дойнос", произнесенное чуть громче обычного. Тайнер затаил дыхание, зажав в зубах проводки, которые сунул в рот за секунду до этого, чтобы освободить руки.
Один из голосов принадлежал Веджу Антиллесу.
- При первом же боевом вылете все вылезет наружу. Второй - лейтенанту Йансону.
- Слушай, а если так перелопатить расписание, чтобы в следующий рейд отправилась только половина народа? А Мина запихаем в оставшуюся половину...

Предыдущая страница 18 Следующая страница


19 Аарон Олстон

- И рискнем остальными, если опять напоремся на засаду? Нет, УЭС. Но продолжай думать. Если сумеешь предложить, что бы мне сделать такого разумного - разумного, УЭС! - я хочу слышать это в любое время дня или ночи.
- Слушаюсь, босс...
Вновь раздались шаги. Келл запрокинул голову, глядя вниз. Если еще и в спине изогнуться, то можно полюбоваться на коротко стриженный лейтенантский затылок. Йансон стоял столбом, понуро повесив голову. Думал, наверное.
И размышлял сейчас адъютант о Мине Дойносе. Келл с трудом удержался от изумленного восклицания. Так, выходит, и командир, и Йансон знали о Мине, знали, что он не может летать. И знали, что Призраки покрывают Мина. Но никому из Призраков даже в голову не приходило, что эта парочка занималась в точности тем же самым, перекраивая расписание и давая Мину шанс выкарабкаться.
Ощущение от этой мысли было такое, что поначалу Тайнер решил, будто ненароком сунул пальцы в распределительный щит и только потом вспомнил, что сам же отключил питание.
Он вынул изо рта провода, взялся за край шахты, освободил ноги... Но ведь тогда получается... Келл прыгнул вниз. * * *

При звуке тяжелого удара о металлический настил палубы Йансон крутанулся на каблуках.
Перед ним на корточках сидел рослый здоровяк, раза в два больше Уэса, с черным, лоснящимся от грязи и пота лицом. Йансон шарахнулся в сторону, ударился о переборку; пальцы впустую скребли поясной ремень, на котором не было бластера.
Затем рослый малый выпрямился.
- Ситхова отрыжка! Тайнер, ты что, задался целью довести меня до инфаркта?! Откуда ты взялся?
- Я же Призрак, верно? А мы наносим удар ниоткуда...
Странное было выражение у его лица - смесь умственного напряжения и крайнего недоумения, что плохо вязалось с грозным видом. От такого коктейля у Йансона по спине побежали мурашки.
- Что нужно?
- Почему вы не отправили его на комиссию?
- Кого?
- Мина Дойноса.
- За что?
- Не надо, а? Просто - не надо. Я же знаю, что вам двоим все известно!
УЭС решительно выпятил нижнюю губу. Он знал, что, если у тебя круглощекая детская физиономия, малый рост и начинающая расплываться талия, очень сложно выглядеть решительно перед двухметровым атлетом. Но делать-то было нечего.
- Значит, знаешь и почему.
- Вы... - Тайнер сделал над собой усилие. - Вы даете ему шанс...
- УМНЫЙ мальчик.
- Будь я проклят!., не думал, что вы так поступите. Без исключений.
- О чем это ты?
- Я считал... всегда считал, что с вами... одна большая ошибка - и ба- бах!
- Ба-бах, - повторил УЭС, и тут, словно взрывная волна, его нагнало просветление. - Нет, Тайнер. Ни в случае с Мином Ни в случае с твоим отцом. Без исключений.
- Раньше ни за что не поверил бы... - обиженно пробормотал алдераанец. - Ни за что... до сегодня.
- А теперь вдруг уверовал?
Верзила Тайнер отвернулся, помялся, разглядывая переборку, но все-таки сумел встретиться взглядом с лейтенантом.
- Йансон, ты всегда будешь человеком, который убил моего отца, - выпалил Келл. - Не думаю, что когда-нибудь настанет мгновение, когда я посмотрю на тебя и не вспомню об этом. Но может быть... Может быть, притаившийся в тени у меня за спиной убийца - всего лишь мой детский страх?
Келл напружинился. УЭС приготовился к удару, но Тайнер просто подпрыгнул, подтянулся.
Несколько секунд Йансон смотрел на ботинок у себя над головой, потом тот исчез в шахте. И лицо Тайнера вместо него не появилось. Тогда УЭС повернулся и побрел к себе в каюту.

20

Двенадцать "крестокрылов" ворвались в атмосферу планеты. Под ними лежал сумрачный негостеприимный мир с запачканным газовыми выбросами и дымом небом. Сотни, тысячи действующих вулканов неутомимо извергали из себя огонь и раскаленные камни. Впереди, прямо по курсу, километрах в четырех, можно было разглядеть вспышки двойных ионных двигателей; ДИ-перехватчик, самая быстрая из легких боевых машин флота Империи, по-прежнему пытался убежать от погони, и ему по-прежнему это удавалось, несмотря на то что двигатели были определенно повреждены. За "жмуриком" тянулся жирный черный шлейф, левый двигатель искрил; правда, подробности были видны только на дисплее визуальных сенсоров, для невооруженного глаза далековато. Если двигатель все же откажет, догнать беглеца будет просто.
Мин сконфуженно озирался по сторонам. Все было неправильно. Он же как-то раз уже был тут, и задание завершится... Смертью.
Нет. У него разыгралось воображение. Нужно заняться делом... но что именно он должен сделать?
- Лидер... э-э... - неуверенно произнес кореллианин. Проклятье. Как же зовут его связиста? Хорошо, какой у него позывной? Ах да, ну конечно.
- Восьмому. Лидер - Восьмому, есть изменения?
- Никак нет, сэр, он сохраняет молчание. Насколько я могу сказать, он вообще не передает никаких сигналов. И я не наблюдаю следов двигателей, только его и наши.
- Спасибо, Восьмой.
Странно, у связиста голос изменился, стал глубже и потерял деревенское произношение. Реальность отличалась от воспоминаний. А! Какая теперь разница? Все равно "восьмерка" скоро погибнет.
От простой жестокости посторонней мысли поплыло в голове.
Перехватчик внезапно сбросил скорость, его затрясло - то ли попал в зону повышенной турбулентности, то ли поймал флаттер. "Жмурик" начал терять высоту. Мин разглядел оранжевые прожилки кипящей лавы на фоне черных скал.
Имперский пилот направлял ковыляющую машину между двумя вулканами - прямо в ловушку.
В засаду. Сейчас они все умрут.
- Коготь-лидер - эскадрилье, отваливаем! УХОДИМ отсюда!
Он заложил левый вираж, уходя от вулкана по чересчур крутой дуге - подальше от смерти.
Но остальные за ним не пошли. Они увеличили скорость, ни на миллиметр не уклонившись от предназначенного им судьбой курса.
- Командир - группе! Уходите! Следуйте за мной! Женский голос: - Мы не можем, сэр.
- Двенадцатый, это ты?
- Так точно, сэр.
- Следуй за мной, это приказ! Пусть умирают, если им так хочется, но ты уйдешь отсюда вместе со мной... Может быть, хоть ты уцелеешь.
- Нет, сэр. Какая разница, погибну я там вместе со всеми или на пути оттуда?
Мин продолжал разворот, пока машина не описала полный круг, и теперь Дойнос вновь летел следом за собственными пилотами. Но сколько бы мощности он ни скармливал двигателям, не приближался ни на сантиметр к эскадрилье, беспечно мчащейся навстречу гибели.
- Есть разница! УХОДИ.
В грудь с размаха ударил невидимый кулак, и это было не ускорение. Сердце зачастило, готовое разорваться на части.
- Прошу тебя...
Голос ведомой стал язвительным и злым.
- Давай без слюней, лейтенант! Если бы кто-нибудь сказал тебе: "Прошу тебя, живи", ты бы первый плюнул ему в лицо и послал куда подальше.
- Безумие какое-то... Я схожу с ума.
От входа в ущелье пилотов отделяло несколько секунд полета. Грудь сдавило так сильно, что Мину показалось: сердце больше не бьется.
- Нет, не сходишь. Тебе просто плевать на себя. Ты сам не хочешь жить дальше, так что не обвиняй нас.
- Ты ошибаешься... вернись.
- Поклянись.
- Да клянусь я! Клянусь! Поворачивай!
Колпак кабины потемнел, стих рев двигателей. Потом во мраке появилась белая щель, словно кто-то полоснул бритвой. Но фонарь не отодвинулся назад, как положено, а откинулся на левую плоскость.
Трясущийся потный Мин смотрел на лица Мордашки, Тирии, Фалинн и Келла. На головах у ребят были шлемофоны, на лицах - тревога.
И тут в груди что-то все-таки лопнуло. Мин рванулся вперед, но ремни безопасности не пустили, бросили обратно в ложемент.
- Ублюдки...
Все, кроме Тайнера, попятились. А Келл просто стянул с головы шлемофон и отдал Мордашке.
Дойнос расстегнул ремни, встал и прыгнул на Тайнера. Сила прыжка, сила гнева были так велики, что рослого пилота сшибло бы, словно бумажного, но Келл развернулся, перехватывая правую руку Мина, и неторопливо, почти бережно уложил кореллианина на пол. Вокруг Дойноса крутанулись переборки "Ночного гостя", специально выкрашенные учеными в цвет, призванный успокаивать раздерганные нервы.
Но Келл не стал продолжать. Тогда Мин по-дворовому ударил его, целя кулаком в пах. Тайнер опять поймал его руку, отвел в сторону, так что удар лишь скользнул по бедру.
- Я тебя убью! - от крика саднило горло. - Как ты посмел, сволочь! Зачем ты так?
Тайнер молчал, концентрируясь на движении, и этим злил только больше. Ответила Тирия: - Ты не оставил нам выбора, Мин. Ты просто лежал там и пытался умереть.
- Имею право! - Дойнос отлепился от пола и ударил Келла по лицу; Тайнер опять уклонился, предварительно и несильно толкнув противника.
А потом кореллианин почувствовал, как ноги из-под него выбивают, а сам он рушится на палубу. Дыхание на миг оборвалось... но, к сожалению, тут же восстановилось.
- Нет у тебя такого права, - сказал Келл. - Ты поклялся, помнишь?
- Заткни пасть!
С чего они взяли, что смогут остановить кореллианина? Дойнос что было сил пнул врага, опять мимо. Тайнера там не было. Не зашнурованный ботинок сорвался с ноги и улетел под тренажер.
- Какое право ты имел так горевать по дроиду и даже слезы не уронить по Иесмин?
Мин обмяк. Он мог пощупать горе, словно оно было вещью, предметом, дырой в животе. Кореллианин скорчился на полу, обхватив себя руками, как будто пытался зажать ладонями рану.
Сквозь пелену слез он видел, как Тирия нагибается над ним, почувствовал ее руки у себя на плечах, понял, что его трясут.
- Мин, не бросай нас, ты нужен нам. Нам нужно, чтобы ты летал, присматривал за нами, берег нас. Мин, теперь мы - твоя эскадрилья.
Дойнос всхлипнул.
- Да что такое с этим дроидом? - зло и тревожно спросила Тирия.
Мин приподнял голову. Как она не понимает?
- Последний...
- Последний?.. - Тирия нагнулась ниже, в глазах ее был страх. - Последний... Он последний из твоей эскадрильи, верно?
Больше говорить Мин не мог, поэтому просто кивнул.
- И пока он был... жив - значит, еще ничего не было окончено, верно, Мин? Значит, ты не подвел свою эскадрилью? Ты защищал его...
Дойнос заставил себя говорить, но от боли, от слез, комом стоящих в горле, голос звучал незнакомо и сипло. Мин сам не слышал собственных слов.
- Его больше нет...
- Мин... - Тирия растерянно оглянулась. - Нас ведь тоже надо защищать. Мы твои друзья.
- Не хочу я никаких друзей! Друзья умирают!
- Проклятье!
Саркин схватила его за комбинезон, подтянула к себе, обняла. Дойнос надеялся, что теперь она замолчит, и тогда можно будет снова погрузиться в сон.
- Когда я присоединилась к Альянсу, это был мой любимый девиз. Друзья гибнут, поэтому не заводи их. Твоя задача проста: вылет, стрельба по противнику, а когда придет смерть, будешь знать, что сделал все в лучшем виде.
- Значит, ты понимаешь...
- Я передумала, Мин. Когда умерла Йесмин, я передумала. Как бы я могла смотреть ей в глаза, если бы просто вышвырнула жизнь на помойку? Она сражалась за жизнь. Она разозлилась бы на меня за то, что я растрачиваю впустую то, чем она больше не может наслаждаться.
Кореллианин не ответил. У него не было ответа.
- А как твои пилоты? Разве они хотели бы, чтобы ты погиб?
- Должны...
- Прекрати. Ты знал их. Ты был их командиром. Пожелали бы они тебе смерти?
- Их семьи...
- Нет.
- Их семьи желают, потому что я... потому что из-за меня все погибли впустую... - Дойнос через плечо Тирии смотрел туда, где топтались Келл и Мордашка. - Вот он знает.
Тайнер удивился.
- Что я знаю?
- Ты же хочешь, чтобы Йансон умер.
- Нет.
- Врешь! Ты сам говорил! Он же застрелил твоего отца.
- А ты почем знаешь?
- Сказал кто-то...
Мин съежился; нет нужды втягивать еще и Зубрилу.
Тайнер опустился возле него на колени.
- Хотел когда-то, отпираться не буду. Я столько раз убивал его в воображении. Но я передумал.
- Что, заделался его лучшим другом?
- Нет, - у Келла поникли плечи; выглядел здоровяк очень усталым и лет на десять старше. - Сомневаюсь, что когда-либо сяду играть с ним в сабакк, Мин. Но я хочу, чтобы он жил. Потому что пока он сидит в кабине истребителя, с каждым годом становится все меньше тех, кто угрожает моим сестрам. Моей матери. Моим друзьям. А родные погибших пилотов твоей эскадрильи думают о тебе гораздо лучше, чем я о лейтенанте Иансоне. До тех пор, пока ты не убьешь сам себя, и тогда они скажут: "У моего отца не было даже шанса, потому что командир у него был - трус". А если они будут знать, что ты хороший и смелый человек, они станут говорить: "Он погиб, сражаясь за нас". Поверь мне, Мин, я знаю, о чем говорю.
Дойнос заморгал; взгляд у кореллианина был такой, что всем стало ясно: Мин не здесь, он среди семей, чьих родных он привел навстречу смерти. Но на этот раз лица, которые он видел, не были искажены гневом и жаждой мести. Иногда они были печальны, иногда смотрели с любопытством и ожиданием.
- Мне жаль Йесмин, - пробормотал Мин. Тирия кивнула и вытерла ему лоб.
- И нам тоже, - сказала она. Дойнос посмотрел на Фалинн.
- Прости, пожалуйста.
Сандскиммер неловко шагнула вперед. Мин подумал, что лицо у нее не только тревожное, на нем была написана ревность.
- За что?
- Ты хотела стать ближе, а я прогонял тебя все время.
- Я понимаю, почему.
- По-моему, мне нужно в постель...
Келл поднялся сам и помог Мину встать. Мордашка притащил потерянный ботинок.
Тирия тоже не стала рассиживаться.
- С тобой все будет в порядке?
- Не знаю, - кореллианин пожал плечами. - Наверное.
- Завтрак в восемь ноль-ноль. Мы бы хотели там тебя видеть.
Дойнос кивнул.
- Полагаю, чудо возможно.
Мин возвращался к себе со странным чувством. Боль никуда не исчезла, прошла усталость, которая обычно сопутствовала ей. Как будто яд наконец-то вытек вместе с кровью из вскрытого нарыва.
Он растянулся на койке и в один миг погрузился в беспамятство. * * *

Они смотрели, как он уходит. Фалинн отправили следом на приличном расстоянии, чтобы удостовериться, что Мин доберется до своей каюты. Когда дверь закрылась, Мордашка обессиленно привалился к переборке. Келл грузно уселся на один из диванчиков, на которых пилоты ждали своей очереди залезть в тренажерную капсулу, а Тирия отключила аппаратуру и только потом уселась рядом с ним.
- М-да, повеселились на славу, - похоронным голосом подытожил Мордашка - Зато получилось, - откликнулся Келл; он еще ни разу в жизни так не уставал, - И ни командир, ни лейтенант Иансон нас не застукали. Повезло.
Тирия откинулась на спинку диванчика и закрыла глаза.
- Пусть только теперь Мин действительно поднимется с кровати через четыре часа. Тогда можно утверждать, что все получилось.
Келл с усилием усмехнулся.
- И Кроха наконец-то сумеет вздремнуть.
- А что? - удивилась Тирия. - Он что, плохо спит?
- Он все это время по ночам сидел с Мином и разговаривал с ним. Опробовал все известные ему способы, чтобы... как же это он сказал? "Заставить переключиться на менее поврежденный разум", вот. У них так принято, когда кто- нибудь больной на голову. А теперь чуть ли не бичует себя за то, что не сумел помочь Мину.
- Четыре часа? - ужаснулся Мордашка, - Что я здесь делаю? Почему я еще не в теплой постельке? Завтра увидимся. То есть сегодня.
Он ушел.
Некоторое время оставленная в одиночестве парочка провела в тишине. Потом Келл сказал: - Шикарная была идея... о том, что астродроид - посдедний из эскадрильи. У Мина точно не все дома.
- Спасибо.
- Очередное предвидение?
- Что-то вроде.
- Держу пари, это все Великая сила. Спорим, что ты умеешь ею пользоваться, нужно просто об этом не думать?
- Здорово. Только ее мне и не хватало. Как бы тебе понравилось быть лучшим пилотом в Галактике, но только когда не сидишь в кабине истребителя?
Тайнер фыркнул.
- А он говорил правду?
- Кто?
- Мин, - Тирия придвинулась ближе. - О Иансоне и твоем отце.
- Да.
Келл задумался. Где-то в душе должен был источник ненависти, но, как выяснилось, он пересох. Почти пересох.
- Каждый день я хотел, чтобы этого никогда не произошло. Но у Иансона были веские причины нажать на гашетку, - Тайнер помотал головой, чтобы рассеять уныние и горечь, который всегда приходили вместе с воспоминанием. - А ты говорила правду? О том, что если все равно завтра умирать, так зачем строить планы на будущее. Тирия не спешила с ответом.
- Да, я серьезно.
- Хм.
- Хм, знаешь ли, ничего не значит.
- А помнишь, когда я сказал, что люблю тебя, а ты ответила, что это не любовь, а лужа на полу, а потом еще и обмакнула меня физиономией в эту лужу?
Тирия долго рассматривала его; сообразив, что о злости речи не идет, даже улыбнулась.
- Разумеется, помню.
- Тогда мне нужно кое-что тебе сообщить. Я тут думал над твоим ответом...
- И?
- И решил, что с меня достаточно быть твоим другом.
- Вот и хорошо.
- И опять в тебя влюбился.
По лицу Тирии промелькнула досада и растерянность.
- Келл...
- Нет, потерпи меня еще секунду, пожалуйста - Ты повторяешься.
- Слова те же, человек другой. Теперь я знаю, о чем говорю.
- Разумеется, знаешь. Итак. Включаем честность.
- Честность включена.
- Сколько времени ты сегодня обо мне думал?
- Каждую минуту... кроме тех, когда коммандер Антиллес имел меня во все дюзы. С Иансоном на пару.
- Хорошо, а в скольких из твоих фантазий на мне был минимум одежды?
Келл расплылся в широчайшей ухмылке.
- Во многих... почти во всех. И почему минимум? Ее вовсе на тебе не было. Я постоянно вижу нас вместе, а вокруг тихо, и мы не ждем боевой тревоги. Война окончена, мы спорим... не знаем, что делать дальше. Решаем вместе свои дела. А еще я вижу, как знакомлю тебя со своей семьей, вижу, как ты им нравишься...
А еще он видел панику у нее на лице, но никак не мог замолчать. Слова лились водопадом.
- Вижу, как мы живем вместе., то так, то иначе. И мне грустно только оттого, что нельзя исследовать все возможности, - Келл набрал в легкие новую порцию воздуха. - А пока, как самый плохой генерал в Галактике, я сообщаю тебе свои задачи. Я собираюсь завоевать твое сердце. Просто пока не знаю, как это сделать. Ну вот, я тебя предупредил.
Тирия прыгнула на него, хотя из ее позы это было сделать совершенно невозможно, тем не менее оба скатились с диванчика на пол. Тирия оказалась сверху, глаза у девицы горели, хотя Келл (в более спокойной обстановке) первым признал бы, что обнимают его достаточно нежно.
Тайнер потер ладонью затылок, которым только что крепко стукнулся об пол.
- Ты чего?..
- Заткнись.
Тирия поцеловала его. Поцелуй занял значительное время и на вкус был крепче, чем чарбианское бренди трехлетней выдержки. И даже крепче, если судить по тому, что Келлу вдруг сделалось жарко и весело. От бренди с ним такого никогда не случалось. Но он все-таки вспомнил, что нужно схватить Тирию за руки, чтобы девушка, опомнившись, не смогла убежать.
Правда, не было похоже, чтобы блондинка вообще собиралась с него слезать. Правда, поцелуй прервала и вновь принялась яростно мерить горящим взглядом.
- Здорово... - признался ошалелый Тайнер. - Но я почему-то думал, что ты относишься ко мне как-то иначе.
- Еще бы. Ты же дитя-переросток без капли здравого смысла. Большой бритый вуки, ничего не понимающий в чувствах.
- Ага... то есть... сколько же времени ты меня... Она вдруг перестала сердиться.
- С тех пор, как мы встретились.

Предыдущая страница 19 Следующая страница


Эскадрилья-Призрак 20

- Так что ж ты...
- Потому что ты влюбился не в меня, а в ту Тирию, которой никогда не существовало. Мы же установили этот факт несколько недель назад, - у нее весело подрагивали губы. - Но, кажется, ты наконец отыскал путь ко мне.

- Ага...
- А теперь придется это доказать.
- Как? - Что-нибудь да придумаем, дурачок * * *

Ведж, споткнувшись о комингс, ввалился в столовую, сонно огляделся и проснулся.
Мин Дойнос сидел вместе со всеми, разговаривал, даже один раз рассмеялся, хотя с лица явно спал и осунулся.
Зато Мордашка выглядел просто ужасно: темные круги под глазами, носом клюет и все норовит подремать в уголке. Хотя вполне доволен жизнью и весел, если разбудить.
Келл и Тирия, похоже, всю ночь копали траншеи, где-то раздобыв лопаты и землю. Хотя не особенно грустили по этому поводу.
Внезапное явление начальства вызвало легкий переполох. Разговоры оборвались, пилоты повернулись к Антиллесу.
Ведж постарался расправить плечи и принять уверенный вид.
- Капитана Дарилльяна просят на мостик, - сообщил он Мордашке.
Лоран бросился к дверям. Ни на какой мостик он, конечно же, не пошел и даже не собирался. Рабочее место Дарилльяна - радиорубка Коротким движением головы кореллианин подозвал к себе адъютанта. Йансон материализовался, и они вместе отправились на настоящий мостик "Ночного гостя".
- Что случилось с Мином? - полюбопытствовал Ведж.
- Понятия не имею. Меня не посвятили. Но, похоже, он в полном порядке.
- Одним кризисом меньше. А почему остальные представляют собой сонное царство?
- Э-э... не знаю. Может, засиделись за полуночной партией в сабакк, на которую старших офицеров забыли пригласить?
- Мы с тобой обычно страдали в таких случаях амнезией, - согласился Ведж. - А чего еще ты не знаешь?
- Не понимаю, что стряслось с Тайнером.
- Что именно?
- Понятия не имею! - радостно доложил Йансон. Ведж затормозил и пришпилил помощника к переборке. Йансон сделал безнадежную попытку вывернуться.
- Босс, ну правда же, я не знаю! Честное слово! Мы разговаривали с ним, - УЭС ковырнул носком ботинка палубный настил. - О его отце. И у меня сложилось впечатление, будто он все это время держал меня за мстительное чудовище, которое перед завтраком обожает взрывать народ за промашки. А еще, кажется, он не планировал мою безвременную кончину всякий раз, когда проходил мимо меня. Вообще-то это он так трясся от страха.
- Интересный способ бояться. А что случится, когда он придет в ужас?
- Во-во. Но сегодня утром все изменилось. Впервые с нашего знакомства он не стал превращаться в башню из напряженных мускулов, когда я сел за стол позавтракать.
- Хорошо.
До капитанского мостика они все-таки добрались.
- Лейтенант Табанне, сдублируйте на основной монитор весь разговор.
- Слушаюсь, сэр. * * *

Мордашка уселся в кресло связиста, активировал голосовой и визуальный симуляторы, торопливо провел диагностику, путаясь в показаниях. Вроде бы все в порядке. Компьютеры, контролирующие голографические камеры в радиорубке, считали, что верно отслеживают движения тела Гарика. Обычно проверкой систем занималась Йесмин, и Мордашка сейчас старательно не думал об этом.
Лоран перебрался во второе кресло, вспомнил об одной стареющей примадонне на главных ролях, с которой ему однажды довелось сниматься, а в следующее мгновение превратился в капитана Дарилльяна. Тогда бывший актер повернулся к центральному проектору, включил его и приготовился побеседовать с адмиралом Тригитом.
Перед ним сформировалось трехмерное изображение военачальника Зсинжа.
От неожиданности Мордашка чуть было не вышел из роли. Хорошо, что капитану простительно удивляться. Гарик состроил подобострастную гримасу.
- Мой господин... какая честь для меня!
Ответная улыбка Зсинжа выражала снисхождение и удивление.
- Так почему же ваша честь мешает вам должным образом выполнять порученную работу?
Мордашка тщательно рассчитанным движением приподнял бровь. Во имя всех ситховых родственников, каким образом Дарилльян реагировал на насмешки? Неистовство. Но на Зсинжа едва ли сердился открыто. О нет, сегодня на повестке дня обида.
- Мой господин... я каким-то образом подвел вас? И вот вы вызываете меня, чтобы сообщить, что я больше не заслуживаю вашего покровительства! Что ж, для Дарилльяна начинается пиратская жизнь...
- Прекратите детский лепет! Все веселье мне испортили, - Зсинж подавил вздох раздражения. - Я получил ваше сообщение о визите в Кровавое гнездо.
Притворяясь, что все еще не оправился от душевных травм, Мордашка пожал плечами.
- Жаль, что они отказались принять ваше предложение, сэр. Но поскольку я блестяще избежал их ловушки, мне захотелось дать им время и причины для размышления. Возможно, в следующий мой заход в систему они будут сердечнее.
Зсинж покачал головой.
- Едва ли. Кровавое гнездо опустело. Мордашка от невероятного изумления наклонился к проектору.
- Пираты сбежали?
- Нет, и в этом-то как раз проблема. Через некоторое время после вашего ухода Гнездо было уничтожено. Собственно, каждый порт, в котором вы побывали за последние несколько недель, следом за вами навещали пилоты или агенты Альянса.
- О нет...
Мордашка знал, что со стороны выглядит потрясенным, и надеялся, что написанная Зубрилой программа наложит на холеное лицо Дарилльяна то же самое выражение.
- В следующий раз я притворюсь, будто ухожу, затем лягу в засаду и подожду, - предложил он. - Я их уничтожу!
- Конечно. Но не сейчас. У меня для вас есть задание поважнее, - Зсинж улыбнулся и подкрутил усы. - Вы поможете этому дураку Тригиту окончательно разобраться с беженцами с базы Фолор. * * *

Когда Ведж, Йансон и Мордашка вернулись в столовую и вновь принялись за завтрак, Хрюк вдруг перестал чавкать, деликатно промокнул рыльце салфеткой и спросил: - А сможет ли Альянс вовремя собрать корабли на Моробе?
Ведж чуть было не поперхнулся.
- Пушки уже на месте, - сообщил он, прокашлявшись. - Зсинж был осторожен и не назвал системы, но догадаться несложно. Если бы Зсинж явился туда лично, пришлось бы снимать с других заданий слишком много фрегатов, крейсеров и "разрушителей", кто угодно насторожился бы. Но, к счастью или несчастью, "Железный кулак" не будет участвовать в операции.
Антиллес снова набил рот безвкусной массой, с виду напоминавшей кашу. Эскадрилья подождала, пока командир прожует и даже сумеет проглотить еду.
- И вообще, - сказал Ведж, - голова у нас должна болеть о другом. Зсинж приказал капитану Дарилльяну встретиться с заправщиком "Нетопыркой" для пополнения наших запасов. Военачальник тревожится, что мы сжевали весь провиант. А заодно взять груз спутников наблюдения, которые мы обязаны расставить по пути следования, чтобы собрать сведения о наших "преследователях". А еще он сказал, что хочет, чтобы шкипер "Нетопырки" поднялся к нам на борт для инспекции и приятной беседы с капитаном Дарилльяном.
Если бы положение не было таким пиковым, Ведж обязательно насладился бы неописуемым выражением лиц своих пилотов.
- Лучше некуда, - пробормотал наконец Тайнер. - Час от часу не легче.
- А еще, если "Ночной гость" примет участие в сражении на Таласеа, Зсинж непременно будет ждать, что мы выставим полный комплект своих ДИшек, - продолжал Антиллес. - То есть четыре штуки, а не две.
- "Колесники" - не проблема, - сказала Фалинн. - Их в Галактике полным полно. Спустимся на какую-нибудь планету и угоним парочку.
- И раз уж все равно зашла речь, - вставил Йансон, - у нас нашлись еще два пилота с опытом полетов на "колесниках". И капитан Хракнесс, и лейтенант Табанне - выпускники имперской Академии. Правда, капитан работал лишь на тренажерах и делал только одиночные вылеты, зато у лейтенанта наскребется некоторое количество летных часов. И даже пара-тройка боевых вылетов.
Воцарилось молчание. Ведж постарался сохранить невозмутимость.
- Сбитые противники?
- Нет. Только с тех пор, как она дезертировала и вступила в нашу армию.
Ведж с облегчением выдохнул.
У Новой Республики хватало проблем, но одной из самых серьезных была та, что многие ее пилоты и офицеры в буквальном смысле были не в ладах с собственным прошлым. Как-то неприятно, когда один пилот республиканской армии не так давно стрелял (и порой весьма успешно) в других пилотов той же армии.
В мире существовало ограниченное число тех, кому Ведж доверял безоговорочно и стопроцентно, и все они когда-то служили Империи. Тикхо Селчу, на чье попечение он оставил Проныр, Хобби Кливиан и Биггс Дарклайтер. Тот же Хэн Соло окончил военную Академию на Карриде и некоторое время служил в имперской армии.
- Встреча тоже не проблема, - объявил Тон Фанан. После того как Ведж саркастически фыркнул в кружку с кафом, киборг пояснил: - Нам всего-то и нужно, что заявиться в точку рандеву, а потом заявить: "О нет, мы тут поголовно слегли с лихорадкой. Конечно-конечно, заходите, мы вам очень рады. Надеемся, вы ничего не имеете против, если мы будем чихать, кашлять и заразим вас?" Антиллес помотал головой, сдул челку, упавшую на глаза.
- У этих ребят великолепно работает разведка. Они насторожатся, если весь экипаж сляжет с лихорадкой.
Мордашка улыбнулся. Эта кривая ухмылка больше подобала бандиту из "Черного солнца".
- А что, если заразимся не мы?
- Продолжай.
- Зсинж передал нам расписание "Нетопырки", чтобы мы организовали встречу по взаимному соглашению. Что означает: нам известно, где именно они будут совершать высадки в течение следующих дней. Мы выберем планету, на которой ребята определенно получат увольнительную, зашлем туда Призраков и подсунем заправщикам какую-нибудь заразу. И вот уже капитан...
- Шкипер.
- Шкипер "Нетопырки" доложит нам, что не сумеет свидеться с нами, поскольку болен, подцепив досадную хворь. Зсинж может расследовать, сколько вздумается... нас он не учует.
Ведж потер подбородок, удержал при себе высказывание на тему "Дурь всякая, разнообразная". Вместо этого он произнес: - А где мы возьмем заразу?
- На любой худо-бедно развитой планете существует больница, командир, - наставительно сказал Тон Фанан. - А кое-где даже центры для инфекционных заболеваний. Для нас такой центр - распродажа необходимого товара.
Ведж встал из-за стола, внезапно потеряв интерес к еде, и взял себе на заметку, что необходимо как-нибудь поступить с излишней впечатлительностью.
- УЭС, Фанан, пошли ко мне. Посмотрим, сумеем ли мы свинтить из этого план действий. Остальным... ну, я думаю, день отдыха не помешает. Рекомендую всем как следует выспаться.
И не к месту зевнул. Пилоты понятливо и сочувственно захохотали, а он предпочел не уточнять причину веселья.

21

Планета Сторинал все увеличивалась в размерах на экранах и в иллюминаторах "Нарры" - слишком быстро, по мнению Призраков, которые до сих пор не пришли к окончательному решению.
Ведж как заведенный твердил о неучтенных и неизвестных факторах и большом их количестве. Сторинал находился под юрисдикцией Империи, хотя и располагался почти на границе сектора. Поговаривали, что местное руководство склоняется к союзу либо с Новой Республикой, либо с военачальником Зсинжем, просто еще не определилось, кого выбрать. Так что наткнуться здесь можно было не только на импов. Миленький скручивался клубочек.
Чем травить экипаж "Нетопырки", тоже еще не придумали. Тон Фанан постановил принять решение в последнюю минуту, основываясь на том, что окажется в доступе и что станет известно об экипаже. Ведж, не к месту припомнив стерильные лаборатории генерала Деррикота и созданный там "крайтос", самоустранился из дискуссии, напоследок заявив, что не согласен на болезнь, которая у одних вызовет легкий насморк, а у других - летальный исход. Ему напомнили, что Зсинж не угнетает себя нововведениями, а его корабли следуют имперской доктрине: никаких негуманоидов (по возможности, разумеется). Антиллес немного утихомирился.
Открытым остался и вопрос угона ДИ-истребителей. Планета так и кишела "колесниками"... но насколько хороша местная система безопасности? Задание требовало обнаружить и определить мишени и подготовить все предварительные шаги, кроме, собственно, самого факта воровства, а затем ждать, пока не будет завершена вторая часть операции, прежде чем вылететь в космос на новых приобретениях. Ожидание могло оказаться смертельно опасным.
И кроме сплошных вопросов - ничего. Что ж, ожидание можно потратить на перемалывание деталей, решил про себя Ведж, сидя в видеотеке "Ночного гостя" и разглядывая сменяющие друг друга виды богатых угодий и рек, которые каскадом спускались с крутых холмов. Если бы не тропические цветы, вымахавшие в размер деревьев, и необычная, слишком хрупкая архитектура городов, Антиллес мог бы поклясться, что видит совсем другую планету. Ему даже стало грустно.
Но это была не Кореллия, а Сторинал. В архиве говорилось, что местное население помешалось на философии достижения блаженства и превратило свою планету в одно из прекраснейших мест Галактики, а также излюбленное место паломничества ценителей природы и естественной жизни в лоне ее. Основной статьей дохода считался туризм. Удовольствие от созерцания тамошней идиллии испортила, разумеется, Фалинн (кто ж еще?), просмотрев данные и буркнув: "Слишком влажно".
А еше оставалась проблема прохода через таможню. Если бы можно было где- нибудь раздобыть имперский "звездный разрушитель" или каракку, Призраки изобразили бы из себя экипаж военного корабля, смешались с толпой и проскочили достаточно быстро. Но они прибывали на частном эль-челноке, и обыскивать их будут придирчиво, по высшему разряду. Мордашка предложил замаскироваться под стереотипы, а потом долго объяснял, что это такие типы, которые намозолили таможенникам глаза, так что инспекторы будут работать спустя рукава, чтобы побыстрее от них избавиться. Ведж согласился, а потом упрямо добавил, что и этот пункт плана может с треском провалиться.
Неизвестным фактором оставалась даже сама команда На протяжении двух дней события менялись, словно кадры в слайд-проекторе. Мин Дойнос неожиданно вновь взялся за ум. Фалинн Сандскиммер опять с ним флиртовала, но теперь Мин откликался на ее намеки и призывы. Келл с Тирией не выставляли отношений напоказ, но и не скрывали того, что они вместе. Сам Тайнер был не таким напряженным, как раньше, и даже присутствие Йансона не вызывало у алдераанца приступов окаменения. Ведж счел, что перемены - к лучшему, особенно после гибели Йесмин... но Антиллес не спешил принимать изменения. Не так много за один раз.
По крайней мере в одном им повезло. Сторинал, несмотря на приверженность традициям Империи, разрешил гаморреанцам основать небольшую диаспору. По большей части нелюди служили телохранителями - экзотическая приправа для жаждущих развлечений туристов. Поэтому Хрюка взяли с собой.
- Пришел запрос, - возвестил Келл Тайнер. - Рутина. Мы входим в зону действия сенсоров. Зубрила, шел бы ты в укрытие.
Ботан многозначительно вздохнул и поплелся в хвостовой салон "Нарры". Там он отстучал на одной из переборок замысловатый ритм. Шов обшивки раскрылся, сдвинулась целая плита, открывая доступ в тот самый защищеннои от сканирования ящик, который когда-то служил летальным аппаратом Хрюку. Прежде чем залезть внутрь и задвинуть за собой крышку, Зубрила повернулся к Призракам и продемонстрировал всем желающим выражение оскорбленного достоинства на морде.
- Фалинн, - попросил Тайнер, повышая голос - Загерметизируй его. Чтобы воздух не проступал. Пусть дохнет.
Сандскиммер усмехнулась, но не двинулась с места.
Ведж сделал вид, что улыбается своим мыслям. УЖ лучше пусть правительство и службы правопорядка на Сторинале останутся в неведении о наличии на борту "Нарры" ботана. После того как ботанские "ледорубы" столь успешно посодействовали Альянсу и передали планы второй Звезды Смерти, импы рассматривали с подозрением всех выходцев с Ботавуи, независимо от пола и даже расы. Сам Антиллес предпочел разыграть нынешний расклад, пряча Зубрилу, как козырь в рукаве... ну, в данном случае в трюме. Вторым таким козырем был Кроха, который сейчас сидел в кабине истребителя на поверхности одной из лун Сторинала и ждал сигнала бедствия. Таквааша загрузили едой на три дня, дышать ему придется переработанным воздухом, а под туалет использовать пластиковый мешок, но Кроха был переполнен решимости помочь товарищам по эскадрилье, и его не стали отговаривать.
- Передаю пассажирский манифест, - Тайнер продолжал извещать своих пассажиров. - Между прочим, никто из вас так и не заплатил за билеты.
- А ты на нас в суд подай, - отрезал Тон Фанан. - Ты что-то чересчур в хорошем настроении для человека, который сует голову в петлю.
- Может быть, потому, что на соседней виселице будешь болтаться ты. Ладно, мальчики и девочки, нам дали добро на посадку. Документы никто не забыл?
Призраки полезли проверять карманы и дорожные сумки. Новые идентификационные карточки можно было считать шедевром и даже венцом творчества Зубрилы и республиканской разведки. Ведж стал наблюдать, как Йансон с возрастающей паникой обшаривал карман за карманом. Ярко-красный наряд очень шел розовощекому круглому лицу Уэса, теперь обрамленному окладистой белой бородой.
- Что-то стряслось?
- Они же все время были где-то здесь, - заполошенно пробормотал лейтенант, хлопая себя по бокам.
- В башмаке проверь, - посоветовала Фалинн.
- Под сиденьем смотрел? - полюбопытствовал Тон.
- Ив другом башмаке глянь, - поддакнул Антиллес. - Собственно, Сандскиммер имела в виду оба ботинка. Она же не знала, что ты не поймешь ее правильно.
Йансон остановил поиски ровно настолько, сколько требуется, чтобы выпрямиться и бросить на начальство оскорбленный взгляд.
- И где Хобби, когда он так нужен? - сказал УЭС в пространство. - Почему не он, а я должен подвергаться жестокому обращению со стороны начальства?
Он нагнулся, а через несколько секунд выпрямился опять, пунцовый от смущения, как раз в цвет одежды.
- Они были во втором ботинке, - признался Йансон.
- Йюб-йюб, лейтенант!
- Тридцать секунд до входа в атмосферу, - напряженным голосом сказал Келл Тайнер. - Застегните ремни безопасности, и попрошу никого не курить на борту.
* *

А через пять минут эль-челнок скользил над зелеными равнинами к космопорту города-комплекса Ревос. Безобидный запрос в городской компьютер подтвердил, что именно там отдыхали от службы и развлекались матросы и офицеры. Включая экипаж "Нетопырки".
Сканеры "Нарры" обнаружили истребитель сопровождения; тот шел следом в полутора километрах позади челнока и одним щелчком выше. Кое-где подобный эскорт сочли бы за проявления недружелюбия, но Мин Дойнос утверждал, что на многих других мирах, особенно там, где развит туризм, так поступают довольно часто. И это ровным счетом ничего не значит.
- Как мило, - Мордашка разглядывал город внизу.
Казалось, Ревос состоял сплошь из высоких и странным образом изогнутых и перекрученных башен, цвет которых варьировался, но сохранял при этом нежные оттенки.
Космопорт, основанный вне пределов городских стен, показался минутой позже. Тут уже ничего не напоминало об идиллии; крытый дюракритом круг летного поля диаметром километра два, а то и более, феррокритовые бородавки бункеров, раскрашенные веселыми красками и оттого еще больше уродливые. Призраки, по примеру Лорана прилипшие к иллюминаторам, насчитали несколько грузовиков, челноки различных типов, легкие атмосферные флаеры и даже некоторое количество ДИ-истребителей.
Келл приземлился возле бункера почти на самой границе летного поля. На стене бункера висел примитивный плакат с графическими инструкциями, чтобы пилот ни в коем случае ничего не напутал и не сел, скажем, задом ко входу, из которого, не дожидаясь, когда "Нарра" прочно встанет на посадочные лапы, выскочили штурмовики и заняли оборонительную позицию.
У Веджа неприятно засосало под ложечкой.
- "Космические перевозки Дорана" приветствуют вас на Сторинале, - самым официальным тоном возвестил Келл Тайнер. - Ваш капитан прощается с вами и желает приятного пребывания на планете. Спасибо, что воспользовались нашим челноком. Не забудьте приготовить документы для таможенной проверки.
Он опустил основной трап.
- Пассажиры первого класса выходят первыми. Спасибо за внимание. * * *

УЭС Йансон подергал себя за густую длинную бороду. Жест казался забавной привычкой, но на самом деле должен был доказать лейтенанту, что маскировка все еще украшает его щекастое лицо. Потом таанабец расправил плечи, выпятил для солидности живот, после чего спустился вниз по трапу в сопровождении телохранителей - Фалинн слева, лейтенант Атрил Табанне справа, Хрюк, увешанный всеми регалиями гаморреанского воина и вооруженный топором, позади.
Открылась дверь, и из бункера вышел местный чиновник. Несомненно, травянисто-зеленый китель с застежками, сверкающими на солнце, придавали ему нарядный вид, но УЭС Йансон знал, кто здесь выглядит ярко и нелепо.
Лично он был одет в ярко-алый плащ военного покроя с эполетами и двумя рядами пуговиц и великолепно сшитые черные брюки. Ансамбль завершали начищенные до зеркального блеска сапоги, военная фуражка, белый пояс и белые же перчатки, плюс кобура с бластером (тоже белая). Слишком хорошо знакомая по имперским листовкам физиономия была умело загримирована Мордашкой.
Если не считать Хрюка, телохранители по сравнению с ним могли считаться образчиками скромности. Одежда Фалинн и Атрил была черного цвета; кожаные элементы: ремни, сапоги, сумки, кобуры - все было черным. Волосы девушки одинаково зачесали назад и заплели в косы. Мордашка, главный специалист по гриму, настоял, чтобы волосы они перекрасили в черный цвет, объяснив, что от личности, которую играл Йансон, ждут, что у него будут именно такие телохранительницы.
Йансон остановился перед чиновником, который уже выжидательно протянул руку. Откашлялся, надеясь, что делает это должным образом, и Атрил, проскользнув мимо него, вручила таможеннику четыре ИД-карты.
Чиновник сунул первую в прорезь небольшого сканера.
- Сенатор в изгнании Искит Тиестин с Бакуры, - прочитал он вслух и нахмурился. - Бакура?
- Только не утруждайте меня напоминанием, что сегодня Бакура не может считаться проимперски настроенной планетой, - Йансон в жизни не умел брюзжать, но сейчас от него требовалось именно это. - Если бы было наоборот, меня бы тут не было. Я сидел бы дома и верой и правдой служил Империи.
- Разумеется. Чем собираетесь заняться на Сторинале?
- Делами. Я собираю средства для бакурианского лоялистского движения. Мы продолжаем оказывать давление на правительство, хотим заставить их разорвать связи с мятежниками и вернуться на истинный курс.
Сканер негромко звякнул, чиновник бросил быстрый взгляд на экран.
- Вы есть в наших списках. Верный друг империи.
Йансон приосанился, раздувшись от гордости. Сенатор Тиестин существовал на самом деле и даже был избран вполне законным путем. Хотя настоящий сенатор никогда не покидал планеты. Он пытался - когда началась заварушка с сси-руук. Челнок его был уничтожен, и этот факт еще не успел попасть в архивы.
Следом за первой в сканер по очереди отправились три оставшиеся ИД-карты.
- Мадам Анен с Бакуры. Профессиональный телохранитель, лицензия носить и использовать оружие как открыто, так и тайно. Пожалуйста, воздержитесь от стрельбы, госпожа Анен. Даже если все права будут на вашей стороне, последует крайне придирчивое и неприятное расследование. Мадам Хонитен, аналогично, аналогично, аналогично. И охранник Воорт, - чиновник уставился на гаморреанца. - Он понимает общегалактический?
- Несколько слов, - недовольно проворчал Йансон. - Всего несколько.
- Тогда попрошу вас внимательно читать объявления на каждом заведении, там говорится, кому можно входить, а кому нельзя, - таможенник с отрепетированной улыбкой вернул документы Атрил. - Добро пожаловать на нашу прекрасную планету. Наслаждайтесь визитом. * * * Тон Фанан, нагруженный дополнительными протезами и изображающий пилота-испытателя, чья удача, в конце концов, ему изменила, прошел через таможню легко, как и Тирия в роли его несчастной и страдающей постоянными мигренями и скукой супруги. А затем настало время для главного представления. Эту группу - Ведж, Мордашка и Мин - заранее сочли потенциально самой опасной, поскольку Антиллеса в лицо знал, пожалуй, каждый военный чиновник и офицер Империи. Трудно забыть того, чье голографическое изображение проходит по сводкам почти каждый день.
Ведж подергал себя за ус и впервые в жизни пожалел, что под рукой не оказалось той маски-протеза, под прикрытием которой он проник на Корускант. Призраки хором убеждали его, что настолько сложной и дорогостоящей маскировки здесь не потребуется, но Ведж изо всех сил цеплялся за бытующее мнение о кореллианах как о самых подозрительных жителях Галактики. Иначе пришлось бы признать, что бравый командир Разбойного эскадрона и Призрачной эскадрильи (и по совместительству герой Альянса) отчаянно трусит.
В отличие от йансоновской растительности усы Веджа были естественного происхождения.
Одеты Антиллес и оба его спутника были практически одинаково: домотканые пончо из толстой бурой пряжи, которые выглядели пропыленными и засаленными даже после стирки; просторные штаны и рубахи были чуть полегче, но того же грубого свойства. Вся одежда была состарена за два дня. Ведж распорядился разложить все предметы их гардероба на палубе, а затем учинил там занятия по стройподготовке. Картину довершали широкополые шляпы, которые подверглись схожей, хотя и не столь интенсивной обработке. Волосы и усы были пострижены на один манер. Мордашка залепил свой шрам синтеплотью и даже ухитрился сделать свое лицо похожим на лицо Антиллеса. По мнению Веджа, больше всего они походили на трех деревенщин, которые все свои сбережения угрохали на поездку в цивилизованный мир.
Настороженно озираясь по сторонам, троица спустилась по трапу и вручила свои документы чиновнику. Тот наблюдал за жизнерадостным трио со смесью изумления и ужаса.
Через некоторое время таможенник сумел справиться с собой настолько, чтобы попасть карточкой в прорезь сканера всего лишь с третьего раза.
- Дод Нобрин с Агамара.
Колония на Внешних территориях была выбрана далеко не случайно. Местечко то было неласковым, и выжить там могли лишь равно неласковые и крепкие люди. Неудивительно, что упрямство и стойкость на деревенский манер мужчин и женщин с Агамара заслужили им несправедливую репутацию самых недалеких существ в Старой Республике и Империи. Да и сейчас все шутки о человеческой глупости начинались со слов: "Один агамарец..." и так далее. Консультантом и советником по манерам и привычкам уроженцев Агамара стал капитан Хракнесс, родившийся на этой планете.
Мордашка кивнул в ответ на слова чиновника; движение больше подходило хищной птице, нежели человеку. Ведж повторил кивок. Дойнос намек понял и сделал то же самое. Взгляд чиновника метался между тремя совершенно одинаковыми, если не считать роста парнями.
- Я - Дод, - сообщил таможеннику Мордашка и ткнул большим пальцем в Антиллеса. - Мой брат Фод. Тоже с Агамара.
Потом точно таким же образом указал на Мина.
- Мой брат Лод...
- Тоже с Агамара.
- Во-во, верно. А ты умный для городского. Чиновник покачал головой с видом человека, проработавшего долгий-долгий и весьма трудный день.
- Цель прибытия на Сторинал? Мордашка просиял.
- Бабы!
- То есть развлечения? Мордашка вознегодовал.
- Вот еще!
- Дела?
- Не-а, мы сюды не по делам. Ведж пихнул его локтем.
- Невесты, - напомнил Антиллес. Дойнос ухмыльнулся в усы.
- Не-е-еве-есты... - сладко протянул он, придавая простенькому слову космическое значение. Ведж сказал: - На усем Агамаре лишь шесть красоток. И усе замужем.
- Пять, - поправил его Мордашка. Антиллес решительно замотал головой.
- Шесть.
- Пять.
- Пшел ты.
- Сам пшел. Этталь Хоурайдер пристрелили, во!
- Господа!..
- И кто ж ее пристрелил, а?
- Кузен ейный, Попаль Хоурайдер.
- А че ж я думал, шо его покусали, он слег, у нею там загноилось? От него так воняло...
- Господа!!!
Лицо у чиновника раскраснелось; по контрасту с зеленой униформой эффект превзошел всяческие ожидания.
- Господа, я поставлю на вашу временную визу пометку "развлечения". Если вы здесь не по финансовым делам, вы здесь для развлечений. Вы меня поняли?
Мордашка согласно кивнул, Ведж и Дойнос слаженно мотнули головами.
- Не бойсь, поймут, - успокоил таможенника Гарик и вдруг завопил, будто это его укусили, а не вымышленного кузена - Ты ж тока глянь!
Все, включая штурмовиков, оглянулись в указанном направлении. Ничего примечательного там не было, просто пассажиры проходили таможенный досмотр и контроль в соседнем бункере. Их было видно сквозь открытую галерею.
- Куда? - осторожно поинтересовался чиновник. - Что такое?
Мордашка сгреб его за грудки.
- Вон она! Ну, вон же! Она ж голая совсем!
На одной из женщин было нечто металлизированное, почти зеркальное и минимальное. Остальное - только длинные ноги и роскошные плечи. Ведж уставился на красотку, как завороженный. Мин тоже пялился, еще и облизывался.
Чиновник тщетно пытался освободиться.
- На ней обычный летний костюм, сэр...
- Как ее звать?
- Понятия не имею, - таможенник еще раз предпринял попытку вырваться, но успеха не снискал.
Он бросил умоляющий взгляд на штурмовиков. Ведж невольно напрягся, но закованные в белые доспехи солдаты не сдвинулись с места. Их мелко трясло от смеха.
- Ты че, имени ейного не знаешь? Ну, ты тупой, как хоска! - бушевал тем временем Гарик. - Живешь с ней в одной деревне, и имени не знаешь?
Оказалось, что разжать Мордашкины пальцы все-таки можно.
- Это город, а не деревня, мастер Нобрин, и он слишком большой, чтобы я знал всех наперечет, - чиновник торопливо прогнал через сканер документы Мина и Антиллеса.
- Не по-соседски как-то, - все кипятился Лоран, забирая ИД-карты и раздавая "братьям". - Слышь, скажешь, где здесь красотки ищут мужей, дам кредитку.
На остолбенение и возмущение сил у чиновника не осталось.

Предыдущая страница 20 Следующая страница


21 Аарон Олстон

- Целую кредитку?
- Во-во. Завсегда плати за хороший товар, вот что я скажу.
- Попробуй заглянуть в "Ревун". Это бар, там собираются все, кому не терпится убраться отсюда, но нет на это денег.
Мордашка торжественно вложил таможеннику в ладонь монетку и пошел к выходу.
- Добрый человек, - констатировал Гарик.
- Добрый, - согласился Ведж и потопал следом. Он услышал бурчание Дойноса: "Добр..." и топот у себя за спиной.

* *

Келл легкой походкой спустился по трапу и с сочувствием и пониманием улыбнулся измотанному и взмокшему чиновнику.
- А я с ними три дня в одном челноке болтался, - он кивнул, пародируя Мордашку, затем вручил таможеннику идентификационную карту.
- Думаете, от них можно ждать неприятностей, капитан... капитан Доран?
- Зовите меня Келл. Да нет, ребята тихие, даже мухи не обидят. А вот старый сенатор, доложу я вам! Нянчил свое самолюбие... ни слова не скажи поперек. Я поспорил с ним один раз, лучше бы я этого не делал! Пришлось терпеть этого ситхового вонючку гаморреанца.
Тайнер отошел на шаг и окинул любовным взглядом эль-челнок. Слова "Космические перевозки Дорана" и "Звезда Дорана" явно требовали свежей краски. Еще бы, сделанные три дня назад надписи тщательно затирали и отколупывали под личным руководством Антиллеса. Похоже у командира проснулись художественные наклонности.
- Спасибо, я предупрежу кое-какой народ, чтобы поменьше с ним связывались, - таможенник отдал Тайнеру документы. - Обратно вы их повезете?
Келл пожал плечами в ответ.
- Что ж, ваш убыток - наша прибыль. Пожалуйста, подождите в таможенной зоне. Согласно сканированию, недозволенного груза у вас нет.
- Спасибо. * * *

Покинув таможню, партия сенатора в изгнании Тиестина, негласно известная как группа "Увеселение", зарегистрировалась в ближайшей к космопорту гостинице.
После того как комнаты проверили на наличие всевозможных подслушивающих и подсматривающих устройств, Иансон сказал: - По-моему, нет причин искать "колесники". Вон их тут сколько... и я впервые вижу у импов военную базу, по которой шаталось бы столько лишнего народа.
- Нам с Атрил легче менять внешность, - задумчиво отозвалась немного невпопад Фалинн, глядя в окно.
И была права; обеим женщинам было достаточно переодеться и натянуть парики.
- Вы с Хрюком останетесь в гостинице, сенатора должны видеть, а черновой работой займемся мы.
Сандскиммер не стала добавлять, что маскировка Йансона неубедительна, это сделал сам УЭС.
- Вот именно, - подтвердила Фалинн.
- А не потому, что я стар и немощен, как коммандер Антиллес? - уточнил Иансон.
Фалинн отвернулась, чтобы скрыть, улыбку.
- Он заставил меня пересмотреть мнение о старых и немощных пилотах, - призналась она.
- Ладно, детишки идут порезвиться на травке, а я закажу в номер дорогую кормежку, море выпивки и потрясающих девочек, - подытожил УЭС. - Платит все равно Республика, так что счет я им выставлю - будьте нате! * * *

Группе Тона Фанана, куда кроме Тирии входил еще Келл Тайнер, было поручено искать вирусы, поэтому они не стали задерживаться в Ревосе, а сели на репульсационный поезд до столицы Скохар, где располагался самый крупный медицинский центр, в котором занимались не только местными болезнями, но и заболеваниями нелюдей.
Путепровод Ревос-Скохар мог считаться инженерным чудом. Несколько оборудованных антигравом вагончиков по большей части перемещались по безликому туннелю, но то и дело поезд вырывался на свежий воздух и оставался там достаточно долго, чтобы пассажиры могли насладиться видами планеты: здесь - одетые в снежные шапки высокие скалистые горы. Там - лощины, затопленные пурпурным светом заходящего солнца. Келлу очень понравилось. Неплохой выходил компромисс: и планету посмотришь, и не загадишь ее.
Скохар был похож на Ревос, только гораздо больше размером. На каждом шагу попадались увеселительные заведения, но группа "Зараза", как они себя назвали, не прельстилась на обещания хорошо провести время и поселилась в гостинице неподалеку от института ксеномедицины. * * *

Ведж, Мордашка и Мин Дойнос (неформально: группа "Мужлан") нашли пристанище в гостинице, которая носила громкое название "Свобода Ревоса" и служила жилищем пилотам и матросам больших кораблей. Комнаты здесь были небольшие и дешевые; о любезном обхождении и обслуживании речи не было. Половина номеров выходила окнами на искусственный речной пляж, и Призракам удалось занять именно такой.
Мордашка отлучился, вернулся с грудой яркой разноцветной одежки и вручил своим спутникам ту, что предназначалась им.
Ведж критически осмотрел желто-оранжевую тунику с короткими рукавами в веселенький фруктовый орнамент и короткие лиловые штаны.
- Я это выброшу.
Лоран заулыбался.
- Мысль неплоха, только шляпу я бы порекомендовал оставить. Тогда никто не усомнится, что у агамарцев ни вкуса, ни мозгов.
- Хотел бы я с тобой согласиться.
- Йюб-йюб, коммандер.
Дойнос пригорюнился над рубахой в тонкую красно-зеленую горизонтальную полоску и короткие штаны в черно-белую, но уже вертикальную.
- Сэр, прошу разрешения пристрелить Мордашку.
- Разрешаю, лейтенант. Только не потеряй шляпу.
Тем временем Лоран развернул собственный сверток и продемонстрировал всем черную рубаху с вышитыми серебристой нитью насекомыми и такие ярко-оранжевые шорты, что у обоих кореллиан одновременно родилась мысль о летных комбинезонах пилотов Новой Республики К костюму прилагался красный шейный платок.
- Как видите, самое лучшее я приберег для себя. Ну что, братишки, переодеваемся и - айда искать невест?

22

Ну да... врешь ты усе... Веджа заверили, что "усе" - истинная правда. - А чо ж я думал, вы там, в имповом флоте, усе подряд летаете на ДИшках?
Они сидели на бульваре, а если еще точнее - в просторном крытом дворике, со всех сторон окруженном цветущими садами. Тут было полно столиков и небольших возвышений для оркестров, и в этот поздний час все они были заняты: клиенты поглощали выпивку, а музыканты - мужчины, женщины и дроиды - играли на различных струнных и ударных инструментах.
И все три деревенских братца были здесь, в самой гуще матросов и мичманов с "Нетопырки". Большая часть экипажа уже приняла по чуть-чуть в ожидании темноты, когда можно будет развернуться на полную мощность и предаться возлияниям, не боясь внезапного появления начальства. Некоторые отыскали приятелей и подружек из весьма отзывчивого и приветливого местного населения и удалились в рассчитанные на двоих кабинки. Впрочем, троица с Агамара не спешила искать себе пары и жадно знакомилась с достопримечательностями Галактики.
Человек, который сидел за столом напротив Антиллеса (насколько Ведж мог судить, сержант-долгосрочник имперского флота, сложенный подобно Тайнеру, но шире и мощнее в груди и плечах), снисходительно улыбнулся глупости фермерского пацана.
- Ну, заставь свою голову работать, Дод, и подумай вот над чем...
- Я - Фод. Вот это - Дод. А вон там - Лод.
- Да кто бы ты ни был. "Звездный разрушитель" класса "империал" несет шесть эскадрилий ДИшек. То есть семьдесят две машины. Даже если посчитать запасных пилотов, все равно получится девяносто-сто человек на каждый большой корабль. Ты же не думаешь, что "звездным разрушителем" можно управлять с помощью персонала рубки и сотни летчиков-истребителей?
Антиллес исправно захлопал длинными ресницами.
- Н-ну... я вааще ни о чем таком не думал... Экипаж "Нетопырки" покатился от хохота Здоровяк-сержант, чье имя было Рондль, грустно заглянул в почти опустевший стакан. Мордашка с трудом принял вертикальное положение; Гарика то и дело кренило на сторону.
- Не, не пойдет так. Э, официант! Еще по одной каждому!
Матросы нарадоваться не могли знакомству с братьями Нобринами. Мальчишки с Агамара услужливо покупали выпивку всем в окрестности и совершенно не обращали внимания на колкости в свой адрес. Ведж отметил, что некоторые позвали знакомых полюбоваться на "тех самых парней с того самого Агамара". Антиллес чувствовал себя зверюшкой в клетке, мимо которой тянулся бесконечный поток посетителей зоосада.
- То есть, когда пора по домам, вы не прыгаете в свои ДИшки - и фьюить! - в космос? - поддержал беседу Ведж, вспомнил урок Мордашки и набил рот солеными орешками, чтобы не надо было потом объяснять службе безопасности, откуда у агамарца кореллианский акцент.
Рондль хмыкнул.
- Нет. Я - инструктор рукопашного боя. Партус, вон она сидит, с тем краснолицым, - она штурман.
Сержант заглянул в затуманенные глаза за густой челкой и похлопал собеседника по плечу.
- Штурман - это тот, кто говорит, как кораблю попасть туда, куда он направляется. Понял? Ведж кивнул.
- Ага...
- А вон Рососпинник Корд, так вот он - корабельный механик. Знаешь, кто такой механик, сынок? Ведж кивнул.
- Ага...
- Вот и умница Ну так вот, когда увольнительная кончается, мы все запрыгиваем в челнок и улетаем.
- Челнок? - юный агамарец услышал знакомое слово и обрадовался. - Эль- челнок? Я был в одном таком.
Рондль рассеянно кивнул и принял полный стакан от дроида-официанта.
- А "Звезда Дорана" ваша, да? Мы на ней были.
Про себя Ведж никак не мог понять, каким образом никто здесь не слышит неистребимого их с Мином акцента Соленые орешки он возненавидел до конца жизни.
Сержант пригвоздил его к месту тяжелым сердитым взглядом.
- Мальчик, ты только что прибыл со своего Агамара в том корыте, шкипер которого согласился тебя терпеть. Если бы это был наш челнок, как бы мы оказались тут раньше тебя, а?
Ведж опять хлопнул ресницами. Девственно-невинный вид удавался ему без труда, сказывались длительные тренировки с вышестоящим начальством и родителями. Правда, отец почему-то сразу после этого снимал с себя ремень, и приходилось спасаться бегством, - Н-ну... не знаю я...
- Нет, сынок, нам принадлежат "Нетопыркин насест" и "Нетопыркина бессонница". Запомнил, малыш? Повторить сумеешь?
С невероятным усилием вспотевший от усердия юный агамарец одолел названия всего лишь с третьего раза - О-о! - удивился он. - Смотри, какое совпадение! У вас челноки называются почти как сам корабль. Здорово! Рондль застонал и закрыл ладонью глаза. * * *

- Хотел бы я, чтобы Зубрила был с нами, - вздохнул Тон Фанан.
Он раздраженно барабанил по клавиатуре местного компьютера, снимая полезную информацию слой за слоем Келл и Тирия сидели позади него, ухитрившись втиснуться вдвоем в одно кресло. Правда, оно было таких гигантских размеров, что страшно было себе представить существо, которому оно пришлось бы впору.
- Что такое? - спросила Тирия. - Напоролся на систему безопасности?
- Нет, просто никак не могу придумать команду, чтобы, не поднимая шумихи, получить информацию обо всех биологических агентах, хранящихся в институте. А могу держать пари, что Зубрила при этом еще бы успел расчесать гриву и вылизать у себя под хвостом. К тому же я вынужден мириться с сожителями по комнате, которые милуются себе на радость, пока я тружусь в поте лица.
И шутил он только наполовину. С тех пор как Тирия объявила своего избранника, Фанан не упускал случая излить желчь.
- Мы можем пойти погулять, - предложил Тайнер.
- Вы уже осмотрели институт снаружи, так что... подожди-ка! Та-ак, пошло дело. Эпидемии... последние сведения о вспышках болезней... Рассортировано по механизму воздействия... Не слишком обширные данные, зато узнаем, чем болело население Сторинала. И что бы это ни было, в хранилище института оно есть.
Тирия и Келл выкарабкались из кресла и стали смотреть через его плечо на экран.
- Ботанская красная сыпь, - сказал киборг. - Слишком избирательно. Зубрила может заразиться, и мы никогда от нее не избавимся. Бандонианская чума... Нет, слишком серьезно. Бластонекроз - туда же, да еще и зрелище отвратительное. Большая туристическая планета, и никто не болеет? Ни за что не поверю. Есть.
Он уставился на какую-то строчку.
Келл наклонился поближе к экрану.
- Что ты там нашел?
- Канализационное расстройство.
- Ф-фу! - Тирия скривилась. - Какая пакость!
- Не так плохо, как может показаться сначала. Пару столетий назад на Корусканте корпорация "Бункурд" смастерила бактерию, которую выпустили в канализацию, чтобы там получше разлагались отходы. Бактерия работала великолепно, процентов на двадцать лучше, чем предыдущие. А поверьте мне, Корусканту требовалась в этом вопросе немедленная помощь. Но если эта бактерия попадет в кишечник, то она немедленно атакует его содержимое, включая пищу, которая попадает в желудок, и делает ее менее питательной. Своего рода пищевое отравление. Процесс предсказуемый, лечению поддается хорошо, так что смертельных случаев не получим, если только ребята не заберутся в какую-нибудь пустыню. Посидят неделю другую с поносом, всех дел.
- Звучит привлекательно, - неуверенно сказал Келл. - Остается только сходить за этой бякой.
- Я все-таки посмотрю еще, вдруг отыщу что получше. Но... да, ты прав, уже обнадеживает. * * *

"Ревун" оказался дырой, в каких Ведж не бывал со времен бурной юности. Собирались там в основном те аборигенки, которые соперничали за внимание туристов - а вдруг тем придет в голову заняться благотворительностью и вывезти их отсюда. Иными словами, тривиальный и дешевый притон. Полумрак скрывал грязь на полу и столах, да и девочки в сумраке выглядели привлекательнее, чем были на самом деле.
На всех стенах помигивали голографические экраны, демонстрируя виды городов и потрясающих ландшафтов Сторинала, но по одежде попавших в кадр туристов Ведж предположил, что засняты они были, когда большинство пилотов обеих его эскадрилий, включая его самого, еще не появились на свет.
И все-таки у "Ревуна" было одно преимущество. В отличие от прочих заведений, где негуманоиды считались существами второго сорта, если их вообще пускали на порог, "Ревун" не делал различия между клиентами. И дело было вовсе не в широте мышления, просто владельцы притона жаждали заполучить любую кредитку, до которой могли дотянуться.
Когда прибыли Ведж и Келл, Фалинн и Хрюк уже сидели за столом у дальней стены, окруженные тенями и клубами дыма, выдуваемыми из тесной кухоньки. При виде Антиллеса Фалинн расхохоталась.
- Вини не меня, - буркнул Ведж. - Это Мордашка у нас дальтоник.
Он положил шляпу на стол и уселся.
- Как дела?
- Все чисто, - кивнул гаморреанец.
Уровень звука на его вокодере был выставлен на минимум, так что собеседникам приходилось напрягать слух, чтобы расслышать что-то внятное за нечленораздельным хрюканьем.
- Чисто? - изумился Тайнер. - Я бы его с песком почистил. А еще неплохо было бы пройтись с лазером по всем открытым поверхностям. Миллиметров на пять, я думаю.
- Вообще-то я имел в виду подслушивающие устройства.
- Знаю.
Ведж еще раз огляделся по сторонам, но после того, как отвернулись те, кого привлек смех Фалинн, никто не проявлял к их столику повышенного интереса.
- Ну ладно. Группа "Мужлан" счастлива доложить, что, во-первых, есть кое- какие наводки на источники снабжения "Нетопырки", и эту информацию мы передадим разведке, а во-вторых, мы думали вытащить кое-кого из матросов на пикник на природе и накормить их там заразой, но выяснилось, что сообщение с кораблем осуществляют два челнока Если сумеем подсунуть заразу туда, то выведем из строя примерно треть экипажа. Лучше всего будет, если отыщется агент, передающийся по воздуху. Просто запустим его в систему подачи воздуха, и все дела, - По воздуху? - Келл некоторое время корчил зверские рожи, пытаясь вспомнить умные слова, которые произносил. Тон Фанан, потом сдался и вытащил деку. - Забыл, передается ли БКР по воздуху или нет. А, вот! Да, передается.
Фалинн скривила губы.
- Канализационное расстройство?
- Видела когда-нибудь? - полюбопытствовал Ведж.
- Пришлось. Там, где в Мое Айсли еще действовала канализация, использовали систему "Бункурд". Старую. Очень старую, неисправную и постоянно протекающую. Меня тошнило, словно вомпу-песчанку, целую неделю.
Сандскиммер передернуло от воспоминаний.
- Это должно означать, что группе "Зараза" тоже повезло, - подытожил Антиллес. Келл кивнул.
- Хотя помощь Зубрилы нам не помешала бы. Я надеялся доставить его в Скохар.
- Без проблем, - отозвался Ведж. - Таможню ты уже прошел. Если тебе приспичит отремонтировать корыто именно в столице, почему бы не прихватить туда туриста-ботана?
- Если, конечно, мы оба сумеем обмануть охрану.
- А Зубрила тебе на что? Для него это вопрос профессиональной чести. Группа "Увеселение"? Фалинн расправила плечи.
- Ну, для начала я знаю, где стоят челноки вашей "Нетопырки". Бункер 22- аурек. Я запомнила координаты на тот случай, если Келлу приспичит их взорвать.
- Я не взрываю все, что вижу. Но люблю это дело.
- А ДИшек - просто завались. Но если вам, командир, нужно место, где "колесники" есть наверняка, горяченькие, готовые к взлету, то их в порту целых четыре штуки. Пилоты почти постоянно при них, и эти ДИшки не сопровождают входящие корабли. По-моему, они тут на случай потенциальной угрозы Проблема лишь в том, что маленький бункер, где их держат, охраняется лучше банков на Корусканте.
- Насколько лучше? - спросил Ведж.
- Насколько я смогла разглядеть, там два входа, оба охраняются. О внутренних дверях я не говорю. Одна внешняя оборудована постом, там еще тамбур, еще одна дверь, а может, и не одна.
- А "колесники" откуда вылетают?
- Купол раскрывается Широко, можно две ДИшки за один присест запустить - Охрана на крыше? Сандскиммер пожала плечами.
- Наверх я не лазала. Хочу подождать темноты.
- Сегодня ночью. Но сначала пусть Дойнос заберет свою винтовку с челнока Я хочу, чтобы он тебя прикрывал. Если вляпаешься...
- Ну спасибо!
- ... он обеспечит тебе отход, - Ведж немного поразмыслил. - Ладно. Вот предварительный план. Сегодня ночью группа "Зараза" вместе с Зубрилой берет штурмом бактериологическое хранилище. Тем временем Фалинн и Дойнос опробуют системы безопасности бункера с ДИшкам. Если все пойдет нормально и в ангар можно проникнуть, то завтра ночью этим и займемся. Завтра... - Ведж принялся загибать пальцы, чтобы никого не забыть. - Иансон, Келл, Тирия, Фанан, Хрюк и Зубрила отправятся травить челноки. Командует Иансон. И было бы неплохо, если бы вы замаскировали свой рейд под что-нибудь безобидное на тот случай, если вас засекут. Под угон, например.
Келл кивнул.
- Принято.
- Пусть Мин отыщет себе хорошее местечко, повыше, откуда он будет видеть действия всех групп. Атрил, Мордашка, Фалинн и я полезем в бункер и уведем все четыре "колесника".
- Все четыре? - изумилась Сандскиммер.
- А чего мелочиться? Если, конечно, ты можешь гарантировать, что все они сумеют взлететь. Женщина с Татуина тряхнула волосами.
- Гарантия - не мое дело. Как мы проникнем внутрь?
- Через крышу, когда один из истребителей вылетит погулять. А когда вернется, мы прихватим "колесники".
- Ас чего вы взяли, что ДИшка вылетит именно тогда, когда нам будет удобнее всего?
- Ас чего Крохе зря бездельничать? Келл снова кивнул - на агамарский манер. Фалинн и Хрюк рассмеялись.
- Прекратите, - поморщился Ведж. * * *

Первым ушел Антиллес, Келл - несколько минут спустя.
- Готова? - спросил гаморреанец.
Фалинн кивнула.
Музыка вдруг оборвалась, а луч прожектора вырвал их двоих из общего сумрака. Фалинн вскочила и потянулась за бластером. Хрюк схватил ее за руку, не дав завершить движение и усадив обратно на стул.
Усиленный микрофоном голос произнес: - Дирекция "Ревуна" рада представить господина и госпожу Валлоулот с пятой годовщиной их свадьбы!
Посетители устроили овацию, кто-то засмеялся. Официант принес два бокала. Фалинн щурилась, пытаясь за слепящим глаза лучом разглядеть того, кто стоит за прожектором. Это было сложно, но выполнимо. Келл Тайнер, увидев, что обнаружен, ухмыльнулся от уха до уха, показал Сандскиммер большой палец и испарился.
Прожектор отключили, и притон зажил прежней жизнью.
Фалинн яростно смотрела на дверь, за которой исчез Келл.
- Не смешно! - заявила она.
Ее спутник не стал увеличивать громкость вокодера, - Почему?
- Ну... ну... нас могли из-за него опознать!
- Кто? Через две минуты мы уходим. Ты потеряешь где-нибудь свой парик, а я надену одежды охранника Никто не отличит одного гаморреанца от другого.
- Все равно не смешно.
- А по-моему, очень. Хотя Келл все равно заслуживает взбучки.
Поскольку Фалинн все равно не повеселела, Хрюк почувствовал себя обязанным спросить: - Почему его шутка так тебя расстроила?
- Люди решат, будто я... я... - она замолчала и отвернулась, не решаясь встретиться с ним взглядом.
- Замужем за гаморреанцем, - подсказал ей Хрюк.
- Честное слово, я даже не... дело не в этом!
- А я думаю, именно в этом.
Если не повышать голоса, имплант-переводчик не сумеет распознать интонации и оттенков.
- Скажи мне правду. Была бы шутка смешной, если бы ты была, скажем, с Мордашкой?
- Хрюк...
- Пожалуйста, отвечай. Фалинн вздохнула.
- Наверное, была бы.
- То есть разница состоит в том, что люди могут подумать, будто ты отбилась от стаи, и это тебя беспокоит?
- Нет!
- Пала так низко, что связалась с гаморреанцем. Фалинн сморщилась, и Воорт понял, каким был бы ответ.
- Я обидела тебя, - пролепетала, краснея, Сандскиммер.
- Не так, как ты, возможно, думаешь. Но я не могу избавиться от мысли, что причина твоей реакции на предположительное замужество за гаморреанцем в нашей ограниченности и тупости.
Она все-таки нашла в себе смелость взглянуть в бусинки его глаз.
- Не знаю, что сказать... Прости меня.
- Для начала достаточно, - Хрюк опрокинул в слюнявую пасть содержимое бокала. - Готова уходить?
- Да.
- Раз мы все равно женаты, тебе придется взять меня под руку.
Фалинн улыбнулась.
- Я не против. * * * Вновь переодетая в черные одежды телохранительницы, Фалинн сидела на корточках в чернильной тени скиммера с заглушенным двигателем и разглядывала стену бункера. Между ней и зданием было метров сорок пустого дюракрита, освещенного скудно, но достаточно ровно и безлико, так что человеческую фигуру на его фоне не разглядит только слепой или ленивый. Даже если человек будет одет во все черное. Тем более если он будет так одет. А на месте аборигенов Фалинн расставила бы датчики давления через каждый шаг вокруг бункера. Преодолеть расстояние нетрудно, но если ползком - то часа четыре.
Фалинн удивляла решимость, которую она испытывала неожиданно для самой себя. И не простое желание успешно выполнить задание. Скорее - стремление перестать быть вторым номером.
Да, она умела обходить простые охранные системы, но среди Призраков она лишь второй специалист. И сколько ни пыжься, за Антиллесом в летном деле ей не угнаться. Даже если речь пойдет только о ДИшках, коммандер сильнее ее, вот она и опять вторая... а если Атрил хотя бы наполовину так хороша, как о ней говорят, то и третья. Детство, проведенное в шныряний по Мое Айсли (жизнь зависела только от того, сколько еды ей удавалось стянуть), позволило стать разведчиком номер два после Тирии. Даже Мин не стал слушать ее протестов и доводов, пока те же самые слова не произнесла та же Тирия.
И никогда - первая, ни в чем. Но, может, если она выполнит что-нибудь, чего Призраки еще не делали, ее перестанут считать вторым сортом?
Фалинн подождала еще полчаса, заметила, как возле бункера остановился скиммер, но отказалась от мысли незаметно запрыгнуть ему на борт. Пилот небольшой машины обязательно почувствует толчок.
Через несколько минут в том же направлении лениво проплыла пузатая машина на репульсационной тяге. Буквы на борту складывались в надпись "Вкусности Толана", а боковая панель явно откидывалась, образовывая навес Фалинн сообразила: передвижная закусочная, вот что это такое. Она видела подобные машины, но не на Татуине, там таких нет, а во время учебы в академии Новой Республики. Даже ночной смене гарнизона нужно что-то есть..
Сандскиммер подобралась, когда серебристая машина приблизилась к ней, а затем за несколько быстрых шагов догнала закусочную - и выяснила, что уцепиться можно лишь за ручки задней дверцы. За них она и ухватилась, ногам пришлось свободно болтаться в воздухе.
Ладно, до бункера недалеко, можно потерпеть. По крайней мере, можно не волноваться, что наступишь на сенсоры в дюракритовом покрытии летного поля.
Поравнявшись с бункером, антигравитационная закусочная начала сбрасывать ход, разворачиваясь. Шофер явно собирался остановиться возле передней двери. Фалинн подтянулась; подошвы ботинок заскользили по задней панели, но Сандскиммер все же удалось вскарабкаться 381 наверх, а когда машина опустилась на землю навесом и стойкой к двери, просто перешагнула на крышу бункера. А затем распласталась на ней.
Уже неплохо, а что, если сенсоры есть и на крыше? Чтобы выяснить, так ли это, придется подождать. Фалинн замерла без движения.
Снизу она слышала шипение открывающейся двери бункера, потом лязг металла Смех ночной смены, звяканье монет, бульканье жидкости, разливаемой по пластиковым стаканчикам. В конце концов и прилавок, и дверь бункера закрылись, а передвижная закусочная отправилась дальше в путь.

Предыдущая страница 21 Следующая страница


Эскадрилья-Призрак 22

И никто не явился расследовать, что это за дополнительный вес появился на крыше. Великолепно.
Фалинн щелкнула кнопкой комлинка, получила в ответ двойной щелчок. Тогда она повторила "послание", чтобы Мин знал, что это действительно она, а не случайная помеха.
Затем осторожно и очень медленно оторвалась от крыши сантиметра на два- три и поползла туда, где поблескивали металлом створки ворот. Когда они откроются, лучше быть у их основания, там ее не увидят.
Если они откроются.
Пожалуйста, попросила Фалинн, никому в частности не обращаясь, пусть у них случится какая-нибудь тревога, хотя бы учебная. Не дайте мне впустую просидеть здесь целую ночь. * * *

- Подними голову, - сказал Зубрила, чуть было не скусив микрофон.
Ботан сидел за столом во временном жилище Призраков в Скохаре, а терминал перед ним рисовал картинку, которую передавала камера, укрепленная в кепке Тирии. На короткое время на экране появилось изображение каменной стены института ксеномедицины. Картинка стабилизировалась, относительно замерла; на металлических дверях не было окошечек, а над ними не было даже фонаря.
Фанан и Келл Тайнер смотрели на экран через плечо "ледоруба". Каждый из них вызвался прогуляться к зданию института и собрать информацию, но Зубрила забраковал обе кандидатуры, заявив, что они чересчур запоминаются. Тон был слишком механический, Келл - слишком высокий. Тирия же с перепачканным грязью лицом, тщательно спутанными волосами, обряженная в вонючие лохмотья, не заслуживала даже косого взгляда от совершающей вечерний променад публики.
Зубрила принялся колдовать с изображением, повертел в различных направлениях, затем перевел в негатив и в конце концов вернул в прежнее состояние.
- Свер-рху опр-ределенно подвешена камер-р-ра слежения. В др-ругих местах тоже. Ладно, точку входа я опр-ределил, но, прежде чем мы начнем ломиться внутр-р, нужно кое-что р-р-раздобыть дополнительно.
Из небольшого динамика раздался приглушенный голос Тирии: - И где точка входа?
- Там, где нет ни замка, ни камер-ры слежения.
- Мусоропровод.
- Именно он. * * *

Настойчивый пронзительный вой заставил Фалинн открыть глаза. Очередная учебная тревога, Антиллес, должно быть, свихнулся... Она протянула руку, чтобы включить свет, и пальцы наткнулись на холодный металл.
Она заснула! Фалинн посмотрела на хронометр, установила, что прошло два часа, и лишь потом сообразила, чем был вызван душераздирающий скрежет. Это открывались ворота ангара Сандскиммер перевела дух и приготовилась.
Из простого действия получилось целое представление. Тут было все: и вздохи сочленений, и стоны петель, и скрип металла. Фалинн с издевкой смотрела на ползущую к ней створку. Если бы за механизмом ухаживали, как положено, или хотя бы смазывали, процесс был бы тише и плавнее. Будем надеяться, что сами ДИшки в лучшем состоянии, чем их ангар.
Створки наконец-то встали на место и зафиксировались с отчетливо слышным щелчком. Фалинн ухватилась за край и приподнялась ровно настолько, чтобы осторожно заглянуть внутрь.
Внизу обнаружился собственно сам ангар и ремонтные мастерские. Фалинн разглядела тележки с инструментами, заляпанный грязью дюракритовый пол с четырьмя нарисованными синей краской кругами, каждый в диаметре метров восемь, и в центре каждого стоял "колесник". Возле двух машин были люди; судя по внешнему виду, старший смены и один из механиков. Собственно, они не стояли, они поспешно бежали, а сами ДИшки медленно поднимались в воздух на репульсорах Так они и проплыли мимо, набрав метров пятнадцать высоты, оба "колесника" врубили маршевые двигатели и с визгом умчались в звездное небо.
Фалинн потрясла головой. Она забралась сюда не для того, чтобы любоваться ДИшками. Механик проводил "колесники" рассеянным взглядом и направился к дверям в восточной стене, а старший смены подошел к пульту у стены и что-то там переключил.
Створки ворот вновь задергались, точно припадочные, и начали закрываться.
Фалинн ехала на одной из них, стараясь запомнить как можно больше. Еще один механик подошел к южной двери и дважды взмахнул рукой над головой, изобразив пальцами сложное движение. Дверь открылась.
Когда до другой створки оставалось примерно полметра, Фалинн разжала пальцы, чтобы их не раздавило воротами. И немедленно заскользила на животе вниз по наклонной плоскости. Никакие попытки удержаться не помогали.
В конце концов Фалинн полетела кувырком - сначала со створки ворот, потом по крыше бункера, потом с крыши на землю.
До дюракритового покрытия летного поля было метра три свободного падения.

23

Отлитая из металла скульптура в абстрактной форме изображала танец неких призраков из легенд Сторинала. По крайней мере, так утверждала табличка. Современные Призраки в лице Келла Тайнера, Тирии и Тона Фанана прятались в тени произведения искусства. В квартале от них одетый во все черное и страшно недовольный этим Зубрила сидел на четвереньках у стены института как раз под люком, ведущим в мусоросборник.
- А у него получится? - терзался сомнениями Тон. - Я в его досье не заглядывал. И не слышал о нем до тех пор, как он очутился в эскадрилье.
Тайнер пожал плечами, потом сообразил, что тьма вокруг - хоть глаз выколи.
- Понятия не имею, - сказал он. - Коммандеру Антиллесу он же понравился, а у босса, говорят, на ботанов аллергия.
- В самом деле? - оживилась Тирия. Киборг фыркнул.
- Ну, если он щелкает "лед" и вскрывает замки так же, как водит истребитель, он - обыкновенная посредственность. Греет душу, не правда ли? Всегда мечтал узнать, что наши жизни в руках... э-э... прошу прощения, в когтях бесталанного "ледоруба".
- Кажется, я знаю, почему ты бросил заниматься медициной, - сказала Тирия. - Там нужна доброта, а у тебя в крови портить всем настроение. Из-за тебя все думают обо всем плохо.
- О-о! - восхищенно протянул киборг. - Меня раскритиковали. Придется угрохать семнадцать часов, чтобы переоценить свою жизнь.
Щелкнул комлинк.
- Люк откр-рыт, - сказал динамик голосом Зубрилы. - Пошли внутр-р. * * *

Внутри оказалось на редкость гадко. И неприятно.
От лаза до мостков было метра два, и заботливый Зубрила выстроил для коллег подобие лестницы из блоков прессованного мусора. Каждый блок изысканно вонял разлагающейся органикой.
Внутри мусоросборника ароматы усиливались и разнообразились. Призраки натянули воздушные фильтры, щедро спрыснутые духами, благоразумно прихваченными с собой Тирией. Результат превысил все ожидания, такой обонятельной симфонии Келл не забыл бы до конца жизни.
Первым в шахту мусоросборника запустили Тона Фанана, и вовсе не потому, что он был специалистом по проникновению со взломом, а потому, что в его обязанности входило опрыскать все видимые поверхности аэрозолем. Киборг волок тяжелый баллон, ругался и ворчал. Аэрозоль (как надеялся Фанан) был призван предотвратить контакт с бактериями и вирусами, которые могли попасть в шахту, но лучше бы он был антивирусным, антибактериальным, анти-вообще-всем-чем- угодно.
Призраки подождали, когда пленка подсохнет, и полезли вверх по шахте, предварительно закрыв за собой люк, а Зубрила еще и запер его, хотя и показал остальным, как открыть замок. Фанан по-прежнему возглавлял группу, прыская аэрозолем и бурча проклятия Мусоросборник привел их в камеру прессовки. Одна- единственная команда из центрального компьютера приводила стенки камеры в движение и могла превратить незваных гостей в новые кубики органики К счастью для диверсантов, подобной команды не последовало. Люк в потолке вел в очередную шахту, только эта шла вертикально и проходила через все этажи института.
- Пепел все видят? - напряженным голосом осведомился Тон. - Значит, там установлены сжигатели. На тот случай, если нужно выбросить что-нибудь опасное. И тогда огонь превращает такой мусор в симпатичную и безвредную золу.
Ему посоветовали заткнуться.
Этажом выше через еще один люк они выбрались в небольшую комнату, в центре которой стоял стол на шесть персон, а в углу - пищевой процессор.
По соглашению здесь лидерство перешло к Тирии Блондинка обязана была останавливаться возле любой двери, прохода и ступеней, чтобы Зубрила подтвердил или опровергнул наличие датчиков и сенсоров. Сам бо-тан шел вторым, Фанан третьим, а замыкал процессию Тайнер.
Из столовой они попали в коридор. Третья дверь открывалась в комнату с терминалами, Зубрила пришел в экстаз и потребовал, чтобы они все набились туда, пока он будет общаться с архивами института Худшие опасения Тона Фанана не сбылись, и на работу "ледорубу" потребовалось всего несколько минут.
- Ур-ровень Н4, - сообщил Зубрила. - Для тех, кто не обр-ратил внимание на номенклатур-ру Стор-ринала, это означает "надземный четвер-ртый этаж". Там хр-ра-нятся результаты анализов и они сами. Яр-русная система безопасности вр- роде как. На внешнем ярусе - ви-вар-р-рий с не особо опасными подопытными животными В ср-реднем - особо опасные, вроде ядовитых рептилий и бывших доктор-ров с Рудр-рига.
- Не вижу разницы, - пробормотал Тон фанан.
- А в центр-ре лежит то, что нам нужно. Келл, тебе интер-ресно будет узнать, что там установлена плазменная бомба. Малейшая утечка зар-р-разы, и институт в не-котор-ром роде пр-родолжает обер-регать планету от болезней.
- А твои действия могут взвести механизм?
- Конечно. Если я напор-ртачу.
- Ты меня утешил.
Зубрила лениво зевнул Келлу в лицо, продемонстрировал клыки и встал.
- Пошли. Нет ничего лучше охоты в ночной тьме. * * *

Подняться по черной лестнице на два этажа оказалось не сложно, а вот пройти сквозь запертую, опечатанную и охраняемую дверь уже потребовало труда, хотя Зубрила потратил на нее не больше времени, чем на люк мусоросборника.
Почти весь четвертый этаж занимал виварий. Некоторые сектора были ярко освещены, в прочных клетках содержались животные чуть ли не со всей Галактики, и спать они не собирались, а уж когда увидели ночных гостей, то подняли дикий гвалт. Правда, прибежавший на шум охранник всего лишь заорал, чтобы все немедленно заткнулись, а поскольку никто его не послушал, удалился. Диверсанты еще немного посидели под столом, а потом продолжили путь, держась менее освещенных секторов.
Зубрила прижался спиной к пирамиде пластиковых коробочек и застыл от ужаса: внутри что-то шевелилось, царапалось и стрекотало. Ботан осторожно скосил один глаз; на контейнерах был прилеплен ярлычок: "Сторинские стеклянные воришки". А на картинке рядом - изображен полупрозрачный артропод, сидящий на двух задних конечностях, а двумя передними совсем по-человечески хватающий добычу. Видимо, он и жил внутри коробки и явно трудился над пластиковой стенкой, процарапывая путь к свободе. УГОЛКИ губ ботана растянулись в сытой ухмылке. Экзотическое насекомое с далекой планеты... такой подарок судьбы можно использовать с большой выгодой. Оглядевшись по сторонам и убедившись, что никто не смотрит, Зубрила выудил небольшие кусачки, разрезал проволоку, которая скрепляла пирамиду, и сунул один из пластиковых контейнеров в сумку. * * *

- Итого, - подытожила Фалины, - четыре часа почти здорового сна под звездами. Два я продремала на крыше бункера и еще два валялась без сознания у южной стены. УЭС Иансон присвистнул.
- И никто тебя не заметил!
- Судя по всему, нет. Я же не в тюрьме, - она пожала плечами и сморщилась от приступа боли. Атрил оскалилась: - Сиди смирно!
И вновь принялась смазывать бактой порезы на лбу Фалины.
- А как же ты выбралась? - поинтересовался Иансон.
- Когда я очнулась, до рассвета оставалась еще пара часов. Вдоль северной стены стояли личные машины ребят из гарнизона, вот я и подумала: зачем устанавливать сенсоры там, где все время шляется персонал? Так что я встала на ноги, обошла бункер, выбрала самый большой скиммер и вскрыла замок его кузова. Там еще немного отдохнула под одеялом. Потом у хозяина машины кончилась смена, и он уехал. По пути остановился перекусить в придорожной забегаловке, я вылезла из кузова, чтобы вы тоже могли насладиться моим чудным видом.
Волосы ее слиплись от пота и грязи, на лбу кровоточили глубокие порезы, а шла Фалинн (когда ее впустили в номер) как человек, которому повезло не переломать все кости, но он пока еще в этом сомневается.
Йансон сказал: - Я передам информацию Веджу. А ты ложись и как следует выспись. Он встал.
- Действие болеутоляющего скоро закончится, - предупредила Атрил, тоже поднимаясь на ноги. - Лучше поскорее прими горизонтальное положение. Прости, большего я сделать не могу. Хотела бы я, чтобы здесь был доктор Фанан.
- Я в порядке, - торопливо заверила ее Фалинн.
Йансон и Атрил вышли, но Мин не торопился следом за ними. Наоборот, он даже опустился на корточки возле ее кресла.
- Все нормально? Уверена?
- Следующего, кто задаст этот вопрос, я пырну ножом. Но злости в ее голосе не было.
- Ты перепугала меня до смерти. Упала там и лежишь, не двигаешься. Я уже собирался звать ребят на помощь, но тут услышал твой голос по комлинку.
- Прости, пожалуйста, - Фалинн погладила кореллианина по щеке.
Пальцы укололись о щетину, Сандскиммер засмеялась.
- Что смешного?
- Твои усы. Ты выглядишь законченным идиотом.
- Во-во, - Мин несколько раз мотнул головой и на третьем заходе ухитрился поцеловать Фалинн; затем поднялся на ноги. - Послушайся совета и выспись. На завтрашнюю ночь у нас грандиозные планы.
- Но на крышу полезет кто-нибудь другой.
На нее навалилась внезапная усталость, Сандскиммер даже выпрямиться как следует не смогла, так и доползла до кровати в полусогнутом положении.
- Доброй ночи... * * *

Группа "Зараза" вернулась из Скохара, благоухая отбросами, зато в триумфальном настроении. В гостиничном номере, принадлежащем Веджу Антиллесу, они встретились с тремя придурковатыми братцами с Агамара. Двое из братьев маялись похмельем, третий сосредоточенно разбирал снайперскую винтовку.
- Как я и пр-редсказывал, мы даже не вспотели, - похоронным голосом доложил Зубрила, потирая подушечки лап друг о друга, - Мои сотовар-р-риши, вдохновленные бескр-райней моей гениальностью и компетентностью, прекр-расно справились и без...
Келл Тайнер злобно глянул в его сторону, и ботан прикусил язык; кажется, в буквальном смысле.
- Мы вошли внутрь, - сказал Келл, - мы вышли с товаром. Единственный признак того, что внутри был кто-то посторонний, - это следы аэрозоля в мусоросборнике. Я даже опять зарядил плазменную бомбу.
Ведж с трудом поднял голову, Мордашка открыл один глаз, Мин не прекратил своего занятия ни на секунду.
- Что?
- Там у них стоит высокотемпературное устройство, которое взрывается в случае утечки инфекции и опасности заражения. Выгорает весь институт и несколько жилых кварталов вокруг. Могу спорить, что от соседей эту маленькую меру безопасности держали в секрете. Ну, все равно, я ее обезвредил, чтобы Зубрила мог ошибаться вволю...
- Чего не случилось, - гортанно рыкнул ботан.
- А затем, когда он был очень-очень уверен, что все в порядке, я вновь ее взвел.
- Где вирус? - спросил Ведж.
Фанан показал ему два пластиковых цилиндра, каждый размером не больше стандартного комлинка.
- И... в них?.. Киборг кивнул.
- Да, но на всякий случай я бы всем нам сделал прививки. Келл поможет мне поместить эти контейнеры в небольшие такие устройства... о, ничего взрывающегося! Нам останется лишь поместить наши гостинцы в систему вентиляции челноков.
- Хорошо, - Ведж попытался расслабиться, откинувшись на спинку кресла. - Значит, сегодня ночью. Чем раньше мы отсюда смоемся, тем раньше я доберусь до бритвы. Ни о чем так не мечтаю, как об избавлении от этих усов.
- Не говоря уже о лиловых штанах, - хмыкнула Тирия.
- Вот и не говорите о них офицер Саркин, - Антиллес надвинул на глаза широкополую шляпу. - Не то наплачетесь. * * *

Они медленно подъехали к бункеру 22-аурек, очень медленно, чтобы Хрюк, который шел пешком, не отставал. Не то чтобы скиммер ремонтной и заправочной службы местной сборки был такой уж скоростной машиной, но все-таки он обгонял гаморреанца в доспехах и во всеоружии.
Два охранника-человека и затянутый в кожаный жилет гамморреанец у входа не смогли проигнорировать зрелище, поэтому Келл Тайнер, который сидел в кабине, не удержался и проверил, свободно ли выходит из кобуры бластер. Тирия удивленно глянула на него и воздержалась от точно такого же действия. В основном грузовом отсеке кузова между выдвижными платформами с диагностическим оборудованием и шлангами УЭС Иансон, Тон Фанан и Зубрила, должно быть, занимались тем, что удостоверялись, привязаны ли крепко одеяла, под которыми они сидели, и заряжены ли на полную мощность бластеры.
Келл со скучающим видом остановил скиммер в метре от той линии, пересечение которой вынуждает охрану взяться за оружие.
Вперед выступил старший охранник.
- Наряд.
Келл протянул ему кристалл инфочипа.
- Вот. Наряд на работу, а в костюмчики охраны космопорта мы не рядимся.
Он перемигнулся с Тирией и ухмыльнулся, по возможности точнее скопировав самоуверенную усмешку Антиллеса. Если уж его самого она выводила из себя, то охрана должна встать на уши.
- До утра не могли подождать? - буркнул охранник. - Эти челноки раньше полудня не улетят.
- Сейчас у нас затишье, - честно признался Келл. В противном случае как бы они украли... н-ну, временно одолжили у ремонтников скиммер?
- Диспетчерская хочет немного опередить график.
Охранник окинул трудолюбивого работника кислым взглядом и отошел к двери, чтобы сунуть инфочип в разъем контрольной панели.
Ну, вот и первое испытание. Сляпать наряд на обслуживание эль-челноков - дело плевое, а вот попробуйте вписать его в центральный компьютер порта, который оброс "льдом", словно был установлен в банке на Хоте. Собственно, как любой портовой компьютер, иначе любой мало-мальски грамотный пират мог запросто привести груженный добром корабль себе прямо в руки.
Поэтому Зубрила избрал легкий путь, он вообще не стал рубить "лед", а как только стемнело, взобрался на крышу бункера и покопался в установленном там трансмиттере. И вот сейчас модуль должен был перехватить запрос о подтверждении кодов доступа, выждать положенное время и прислать желанный ответ, не побеспокоив при этом центральный компьютер. Как убрать этот модуль по окончании операции, никто из Призраков не имел ни малейшего понятия. Нормальной работе трансмиттера он не мешал и скорее всего будет обнаружен лишь при следующем техосмотре, который, конечно, мог случиться и завтра, а мог - через несколько дней, недель, месяцев.
Вернулся охранник.
- Можете приступать к работе. Под присмотром охранника космопорта.
Келл указал на сопящего под грузом ответственности и доспехов Хрюка.
- А зачем нам тогда в диспетчерской навесили Живчика?
- Тоже верно, - охранник махнул своим товарищам, чтобы открыли ворота.
Не убирая с лица скучающего выражения, Тайнер ввел машину внутрь. Хрюк потрусил следом. Гаморреанец у ворот отпустил какое-то замечание. Хрюк хрюкнул в ответ.
Как только ворота закрылись, Келл остановил скиммер возле одного из челноков и заглушил двигатели. Они с Тирией выбрались из кабины. Келл выдвинул диагностический модуль.
Из укрытия никто не появился, зато раздался приглушенный одеялом голос Зубрилы: - Где-то в север-ро-западном углу визуальный ска-нер-р.
Келл чуть было не испортил все дело, собравшись оглянуться.
- Отключить сумеешь?
- Отсюда? Не дур-ри. Подожди секундочку. Если только я не ошибаюсь...
- Чего не случилось, - хором пропели Келл с Тирией. Из-под одеяла донеслось рычание.
- Пасти заткнули, оба. Если только я не ошибаюсь, то данные с него поступают на тот же тр-рансмиттер-р. Да! Дайте мне еще секундочку. Все стоят спокойно и улыбаются. Сейчас вылетит птичка... Я записываю изобр-ра-жение... ср-ращиваем в кольцо... затушевываем стыки. Так... тепер-рь посылаем запись в мой маленький модуль и... Готово!
Край одеяла откинулся, из-под него высунулась донельзя довольная усатая морда; грива Зубрилы торчала в разные стороны.
Следом за ботаном вылез Тон, последним предстал взорам потный, красный и отдувающийся Йансон.
- Почему панель еще закрыта? - сварливо осведомился лейтенант.
- Потому что разрешения у нас нет, забыли? - огрызнулся Келл Тайнер и удивился, что внезапное появление Уэса не вызвало прежнего приступа животного ужаса. - И мне нужен Зубрила, чтобы обойти запрет.
- И трап все еще поднят, - кипятился Йансон. Келл покачал головой.
- Я тут думал по дороге сюда... После старта, пока давление будет держаться естественным образом, они несколько тысяч метров пойдут на обычном воздухе. И лишь после этого включат систему, - он улыбнулся. - Нам вообще не нужно вламываться внутрь челноков.
Тон фанан, забавно склонив голову набок, к чему-то прислушивался.
- Понял вас, "Увеселение", - наконец сказал он.
Тайнер позавидовал. Комлинк у киборга был встроен в имплант, вот и не было нужды шарить по карманам, услышав гудок вызова. Прибор всегда был на месте.
- Хорошие новости, "Увеселение". Конец связи, - Фанан оглянулся на остальных. - Кроха начал отсчет. Если все пойдет хорошо, через час он будет здесь.
- Значит, нужно успеть за час, - отозвался Тайнер. - И не забудьте, что нам на самом деле нужно обслужить эти птички. * * *

Группе "Увеселение" с транспортом повезло чуть меньше. Не могли же они встать на обочине и голосовать проезжающим машинам, хотя такое предложение было выдвинуто. И отвергнуто; транспорт был нужен сразу четверым, а времени катастрофически не хватало. Пришлось предпринять решительные шаги.
Из всех машин, наводняющих космопорт Ревос, ни одна не была предпочтительнее скиммеров-грузовозов, на которых здесь возили все, от стандартных громоздких контейнеров весом в несколько тонн до ручной клади и багажа пассажиров. Найти бесхозную машину было не труднее, чем завести ее и передвинуть подальше в тень пустующего бункера. Но вот следующий пункт плана оказался гораздо хитроумнее.
- Как идут дела? - осведомился Ведж.
Им с Мордашкой были поручена роль охраны, поэтому они с бластерами наготове посматривали в основном по сторонам, но не оглядывались, чтобы узнать, чем там занята Фалинн.
- А вы как думаете? Медленно! Ведж услышал кряканье электроники и крепкое словечко из татуинского репертуара.
- Фокус в том, - продолжала Сандскиммер, - чтобы поджарить только те цепи, что отвечают за тормоза, не стерев ничего из памяти. Тогда у меня к вашим услугам будет машина. Не раньше. Хотела бы я, чтобы здесь был Зубрила.
Ведж сдержал улыбку. Если ботан узнает, насколько популярен среди Призраков, он сорвется с привязи; он и так большую часть времени несносен.
- Я все время имею дело с корабельными программами, - заговорила Атрил. - Дай-ка я начну, а ты подчистишь хвосты и уберешь за мной мусор.
- Прошу.
Ведж поднес к уху пискнувший комлинк, выслушал послание и сказал: - Спасибо, Шестой. Он оглянулся через плечо: - Тридцать секунд, девочки, и время пошло. * * *

- У нас проблемы, - сказал Тон Фанан. Келл опустил боковую панель "Нетопыркиной бессонницы".
- Брось, - сказал он. - Мы уже закончили.
Он был мокрый от пота и вымотанный до смерти, хотя работал всего полчаса. Вообще-то подобная работа обычно требует двух квалифицированных механиков и час-полтора на каждый корабль. Он же справился за рекордное время при помощи полной энтузиазма, но неопытной команды.
- Девятый докладывает, что в нашу сторону движет ремонтный скиммер.
Йансон заковыристо выругался.
- Выбираемся отсюда. Сначала опробуем блеф, если не сработает, придется прорываться.
Забравшись в кабину, Келл обнаружил три пластиковых контейнера размером с астродроида каждый; и раньше их тут не было. И каким образом они здесь появились, Тайнер понятия не имел.
- Это еще что?
На соседнее сиденье влезла Тирия.
- Причина нашего пребывания здесь. Забыл, мы же тут вроде как грабители. Это голографические фильмы, кому-то приспичило иметь их на борту. Нас посчитают дельцами черного рынка или кем-нибудь в том же духе.
- Я забыл.
- Тебе было чем заняться.
Из-под одеяла донесся раздраженный голос Иансона: - Может, прекратите наконец нежничать и вытащите нас отсюда?
Келл подвел скиммер к выходу. Снаружи уже начался спор, сквозь металлические ворота можно было расслышать обрывки фраз.
- ... говорю вам, вы уже внутри...
- ... интересно как, если мы снаружи?
Тайнер кивнул Хрюку, гаморреанец набрал код на панели замка. Ворота открылись. Два совершенно одинаковых ремонтных скиммера смотрели друг на друга с расстояния в несколько метров.
- Ну я же говорю! - охранник указал бластером на тайнеровскую машину.
Водитель второй высунулся из кабины.
- Эй! А ты еще кто такой?
- Боткине, - для верности Келл еще раз взглянул на имя, с помощью трафарета написанное на перчатках, которые валялись на приборной доске. - Замещаю Ларамонта - Ларамонт в кафтерии сидит, ждет начала смены!
- Здрасьте! А мне сказали, что он заболел. Так он сегодня обслуживает челноки?
- Нет, я!
- Ошибочка вышла. Я их уже обслужил, - Слушай ты, штрейкбрехер, если ты решил, что я позволю отбирать у меня деньги за ночную смену...
Механик выбрался из машины. Ростом он был не ниже Келла да и мускулатурой мог похвастаться не меньше него, хотя все это богатство уже было упаковано в толстенький слой жирка. Под брюхом на поясе болтались инструменты.
Келл подождал, когда противник приблизится.
- Слушай, - сказал он тогда, - давай уладим дело миром. Я ведь мог не так уж и хорошо отрегулировать гидравлику.
Механик злобно оскалился, продемонстрировав желтые от дешевого никотина зубы.
- И что?
- А то, что ты спишешь мою работу как брак. Получишь деньги, а всей работы - переделать то, что тебе не понравится. А в благодарность не будешь оформлять жалобу официально, вот и у меня досье чистое. Тебе - деньги, мне - рабочие часы, а там, глядишь, я получу постоянное место. Что скажешь?
Механик собрал лоб в складки.
- Не-а, - сказал ремонтник после тяжелого размышления. - Я спишу твою работу как брак и доложу об этом. И немедленно.
Келл переглянулся с Тирией. Подобный звонок вызовет подозрения и переполох, начнется проверка, обнаружат недозволенный допуск... Тайнер произнес прочувствованную речь: - Как знаешь. Значит, работа - ситхам в дюзы. Как и моя карьера в Ревосе. Если собираешься ее у меня отобрать, придется и тебе кое с чем расстаться. Для равновесия.
Рот противника дернулся в слабом приближении к ухмылке.
- Это с чем же?
- Примерно с пятнадцатью квадратными сантиметрами кожи, - добросовестно взялся перечислять Келл, - и литром крови и всем, что останется от твоей репутации.

Предыдущая страница 22 Следующая страница


23 Аарон Олстон

Он распахнул дверцу кабины и сшиб ею механика с ног.
Тайнер неторопливо спрыгнул на землю, сделал несколько шагов к поверженному противнику и со вкусом потянулся, разминая плечи и привлекая внимание старшего охранника.
- Спорю, что сломаю ему три кости, прежде чем он запросит пощады. Можешь даже сам выбрать, каких.

24

Грузовой скиммер внезапно развернулся к бункеру, но скорости не набрал, так и ехал, как раньше. Ведж, Атрил, Фалинн и Мордашка столпились на передке машины, готовясь к столкновению.
- Все время хотел спросить, но забывал как-то, - произнес Антиллес. - Ты когда-нибудь уже проделывала этот фокус?
Фалинн криво ухмыльнулась.
- А как же! Как-то раз дома пыталась перепрыгнуть через ущелье.
- И как?
- Сломала ключицу.
- Просто так проверял.
Сенсоры в бункере уже должны были засечь приближающуюся машину. Охранники наверняка побежали к дверям, чтобы выяснить, в чем дело. Если Призраки ошиблись в расчете времени, то очень скоро узнают об этом.
До стены оставалось тридцать метров, двадцать, десять... а затем скиммер врезался в бункер, пассажиры покачнулись, сохраняя равновесие.
Мордашка начал отсчет: - Три, два, один...
Двигатели скиммера душераздирающе застонали, и машина неожиданно подскочила еще метра на два вверх.
Четверка угонщиков одновременно прыгнула, воспользовавшись силой толчка. Посадку на крышу трудно было назвать мягкой. Мордашка зашипел от боли, Атрил не удержалась и свалилась бы вниз, если бы Ведж с Гариком не поймали бы ее за руки и не втащили обратно.
Внизу затопали торопливые шаги. Пилоты распластались по дюракриту и затаили дыхание.
Затем раздались голоса.
- Ты, там! Что у тебя вместо мозгов? Поодоо?
- Охолони. Там же никого нет.
- А ты снизу посмотри. Хохот.
- Вот умора! Раздавлен собственным скиммером! Второй голос звучал серьезнее: - Ты думаешь, что это смешно, потому что сам никогда не попадал в такую переделку.
- Что верно, то верно. Не попадал и не попаду. Вонь чуешь? Похоже, обмотка горит, - голос тоже изменился. - А1 - центральной, это всего лишь грузовой скиммер. Без водителя. Возможно, дрифтер. Йотай проверяет автопилот.
- Я проверяю?
- Именно.
Горестный вздох. Молчание и возня минуты на две.
- Похоже, наш беглец был подключен к "поводку", шел в автопоезде, только мозги перекосило у бедолаги. Может, до сих пор получает команды от ведущего караван.
- Ну так оживи программу и верни птенчика в стаю.
- А почему я?
- Привилегия старшего по рангу, сынок. Меня наняли на работу на три дня раньше.
Ведж услышал, как вновь заработали двигатели скиммера, и машина направилась прочь под аккомпанемент возмущенных воплей и жалоб водителя. Второй охранник пошел обратно в бункер, похохатывая и бормоча себе под нос.
Фалинн, которая лежала на крыше лицом к Антиллесу, усмехнулась и подмигнула кореллианину.
- Хочу посмотреть на парковку, - прошептала еле слышно Сандскиммер. - Тормоза-то сломаны. * * *

Соперник Келла поднялся на ноги; перекошенное от злости лицо его налилось темной кровью.
- Вообще-то я обязан вас остановить, - неуверенно произнес охранник, который был гораздо ниже ростом, чем оба бойца.
- Можешь попробовать, - беззлобно согласился Тайнер. - А можешь заключить пари на победителя.
Келл легко уклонился от направленного ему в челюсть массивного кулака и, превращая движение в разворот, придал противнику дополнительное ускорение. Да еще и проводил полновесным подзатыльником. Механик пробежал несколько шагов и, все-таки потеряв равновесие, упал на колени.
Хотя тут же вскочил с гаечным ключом в руке, и это не был небольшой домашний инструмент, а здоровая металлическая штуковина, которой легко не то что раздробить кому-нибудь голову, но и пробить обшивку машины.
Келл даже не понял, в какой момент занял боевую стойку. Должно быть, инстинктивно получилось. Вообще-то он надеялся, что потенциально смертоносное оружие в ход не пойдет. Очевидно, надеялся зря.
Механик вновь бросился в атаку, в процессе которой явно собирался сменить тактику. Вместо того чтобы опять уйти в сторону, Келл остался на месте. Механик тоже затормозил, размахнулся гаечным ключом в намерении сломать противнику ребра.
Келла такой поворот не устроил, но все, что он смог сделать, - это подставить вместо бока живот, одновременно напрягая пресс. Дыхание куда-то потерялось, Тайнера швырнуло назад. Келлу почудилось, что одно ребро все-таки хрустнуло.
Несговорчивый абориген, окрыленный первым успехом, замахнулся вторично.
Келл отказался от мысли повторить маневр и, несмотря на боль в левом боку, перехватил руку противника - и лишь потом повернулся, выворачивая тому запястье. Вот теперь хруст услышали все, механик заорал от боли, гаечный ключ улетел в сторону и ударился о борт тайнеровского скиммера.
Следующим номером программы был тумак левой механику в висок, разворот и удар ногой. А если постараться, то движение окажется более зверским, чем есть на самом деле, - для пущего драматизма, - но, когда ботинок вошел в контакт со скулой противника, Келл не стал себя сдерживать и врезал от души. Ну не нравилось ему, когда на него бросаются с гаечным ключом наперевес. Механик хрюкнул не хуже гаморреанца и шлепнулся на землю.
Келл повернулся к охраннику.
- Ты... это... запиши. Он убить меня собирался. Может, мне здесь и не работать, но и его карьере конец. Давай звони в диспетчерскую, я с ними поговорю.
Охранник не стал спорить. Тирия набрала в грудь воздух, чтобы исполнить свою часть роли, но тут вмешался напарник поверженного механика. Он вылез из скиммера еще во время драки, но только сейчас подошел поближе.
- Подождите. Пожалуйста.
Келл смерил его сумрачным видом. Сам он был занят приведением в порядок учащенного дыхания, и, хотя ничего не получалось, симуляция ярости выходила отменно. Но лезть с кулаками на второго механика как-то не хотелось; тот едва доставал макушкой Тайнеру до плеча и чем-то напоминал Антиллеса.
- Не лезь! - буркнул Келл.
Сопляк не отступил. Кажется, он не слишком боялся.
- Подождите. Он - хороший человек, просто сдерживаться не умеет. Пусть проспится, а я все доделаю, никто ни о чем не доложит, ты сохранишь работу, он сохранит работу... что скажешь?
Они с командиром даже говорят одинаково, интересно, нет ли у Веджа братьев? Келл еще немного сердито попыхтел, оглянулся на Тирию. Во взгляде блондинки легко читалась тревога, но голос был почти веселый.
- По мне, так годится. Меньше писанины. Старший охранник повторил за ней: - Меньше писанины.
И ухитрился произнести эти два слова так, словно оказывал всем величайшую милость. Келл неохотно кивнул.
- Меньше так меньше. Звучит неплохо, - он забрался в кабину. - Эй, пацан, я ведь твоему приятелю одолжение делаю, ты это знаешь?
Коренастый механик, который с трудом грузил бесчувственного напарника в скиммер, кивнул.
- Ага... конечно.
Меньшего интереса Келл в жизни не видел. Через минуту ремонтный скиммер группы "Зараза" вновь пришел в движение.
- Ты как? - спросила Тирия. - В порядке?
- Хочу, чтобы Фанан поскорее меня осмотрел. Хотя, по-моему, ничего серьезного. Если только не придется много нагибаться.
- Сломанное ребро - неплохая цена за спасение.
Келл посмотрел на хронометр. Дайте нам минут тридцать, подумал, он. А потом все доклады утратят значение. * * *

Кроха развил такую бурную деятельность, что даже те Призраки, которые рассчитали его прибытие до секунды, были застигнуты врасплох.
Над летным полем неожиданно возник "крестокрыл", двигатели истребителя визжали, словно обозленные демоны, лазерные пушки оставляли на дюракритовом покрытии подпалины. Народ разбегался в разные стороны или метался в поисках укрытия. Некоторые даже сочли наиболее безопасным местом цистерны с топливом и склад горюче-смазочных материалов. Ведж, который наблюдал за паникой с крыши бункера, только головой покачал. Слов у кореллианина не нашлось.
Наконец-то очнулись аварийные сирены. По всему порту в бункерах погас свет, ребята вспомнили о светомаскировке.
Кроха промчался над летным полем, набрал высоту и развернулся для второго захода. Его пушки выцелили грузовой скиммер и воспламенили бак с топливом; сумки, коробки и чемоданы разлетелись метров на пятьдесят.
Ведж услышал сирену внутри их бункера, затем заработали сервомоторы, открывающие створ купола.
Антиллес попытался разглядеть что-нибудь внутри, но там была лишь темнота, в которой весело перемигивались разноцветные огоньки: зеленые, красные, желтые, белые. Но там, где, по описанию Фалинн, стояли "колесники", царил абсолютный мрак.
Как Ведж и ожидал. На что и рассчитывал.
Кореллианин на четвереньках перебрался на исходную позицию, приготовил веревку с крюком, чтобы, как только ворота раскроются полностью, зацепить ее за край. В нескольких шагах от него Фалинн сделала то же самое.
А затем раздался звук, который у Веджа ассоциировался только с Империей, - пение двойных ионных двигателей. Две ДИшки выскочили из ангара, даже не потрудившись вспомнить о репульсорах. Антиллес прикрыл голову руками, зажмурился, и все равно на сетчатке словно отпечатались два белых силуэта.
Не теряя больше времени, Ведж сбросил веревку вниз и соскользнул по ней в темноту. * * *

Прежде чем Кроха осуществил третий заход, в шестидесяти метрах от "Нарры" в дюракрите открылась щель. Круглая плита приподнялась и отодвинулась в сторону, а из-под нее выплыла зенитная турель с лазерной счетверенкой и начала возноситься вверх на десять... на пятнадцать метров на металлической колонне. Пушка развернулась, отслеживая нарушителя спокойствия.
Келл в кресле первого пилота в кабине эль-челнока выругался и активировал комлинк.
- Шестой, твоего возвращения с нетерпением ждет зенитка. Босс доложил, что крыша поехала, по-моему, он имел в виду, что у тебя скоро будет компания.
Он потянулся к пульту орудийных систем.
- Мы понимаем, Пятый.
Крохин истребитель заложил вираж и умчался на запад.
- Выстрелишь, - произнес за спиной Тайнера Иансон, - и нам придется уносить ноги, бросив и ДИшки, и ребят.
- А ты что предлагаешь? Сидеть на дюзах ровно и смотреть, как жгут Кроху?
Даже внутри челнока были слышны двигатели покидающих бункер "колесников".
- Эта штука выше деревьев, Кроха у них как на ладони... УЭС горько вздохнул.
- Верь своим товарищам, Тайнер.
В подтверждение его слов с крыши центрального терминала протянулась ослепительная тонкая нить лазерного выстрела, прожгла и спинку кресла, и тело стрелка. Зенитка продолжила вращение, но уже никого не отслеживала.
- Дойнос... - пробормотал Келл. - Простите... я забыл.
Из бункера выскочили два "колесника" и умотали в погоню за такваашем.
- Пойду прикрою Мина, - сказала Тирия. - Ему еще нужно добраться сюда.
- И будь осторожна, - посоветовал Иансон.
- И помни, что тебе сказал лейтенант, - торопливо добавил Келл Тайнер. * * *

Ворота встали на место с громким лязгом, который в темноте показался еще громче.
- Все, возвращаемся в обычный режим, - сказал старший смены и включил свет.
Рядом с ним стояли два одетых во все черное десантника, парень и девица, с закрытыми лицами и бластерами в руках. Оружие было направлено на механиков. Еще два незнакомца в черном только что вошли в операторскую, каким-то образом узнав комбинацию, которая заставила датчики движения открыть внутреннюю дверь.
- Не совсем к обычному, - вежливо сказал парень с сильным кореллианским акцентом. - Ни с места, пожалуйста. x x x

Мордашка ворвался к операторам с оружием наготове, Атрил наступала ему на пятки.
Дежурный офицер отреагировал мгновенно и успел даже вытащить из кобуры бластер. Мордашка выстрелил и промахнулся. Атрил действовала аккуратнее, настолько, что Гарику стало страшно. Лейтенант без лишних сантиментов выстрелила офицеру в лицо, прежде чем тот получил возможность открыть огонь. Убитый мешком повалился на отполированный каменный пол, волосы у него горели.
Второй вахтенный - женщина с седыми волосами, в мятой униформе - уже подняла руки вверх. Мордашка жестом подозвал ее к себе.
- Погаси, пока не сработала пожарная тревога.
И отметил про себя, что голос у него вот-вот сорвется на визг. Это было неприятно.
Женщина молча сняла китель со спинки кресла и набросила на голову мертвеца.
Тем временем Мордашка сумел придать голосу хотя бы намек на властность.
- Теперь... какой стандартный пароль на возвращение только что улетевших пилотов?
Женщина покончила с тушением огня, выпрямилась и вновь подняла руки.
- Я не знаю.
Лоран оглянулся на Атрил.
- Убей ее.
Он увидел, как у той расширились глаза, и поспешил успокоить едва заметным покачиванием головы.
- Шакира, - сказала офицер. - Ш-А-К-И-Р-А. УГОЛКИ ее губ скорбно опустились.
- Имя его дочери, - женщина смотрела мимо Мордашки на убитого.
Лоран поспешил к пульту. Там все было просто: основной монитор красной точкой отмечал уходящий "крестокрыл", двумя синими - быстро нагоняющие беглеца ДИ-истребители. И тут не пахло ни жженным волосом, ни обугленной плотью. Гарик напечатал имя незнакомой ему девочки, которую они только что оставили сиротой, и переслал код.
Почти немедленно ожили динамики.
- Солнце-1 - базе, подтвердите последнюю передачу.
Мордашка жестом подозвал женщину-офицера к себе. Та подошла на негнущихся ногах, но даже не потянулась к комлинку; губы ее дрожали.
- Если я подтвержу код, они поймут, что что-то не так. Мордашка вздохнул, включил микрофон. Говорить он старался негромко и по возможности спокойно.
- Подтверждаю. Шакира.
- Понял вас, база. Возвращаемся домой. Мы же могли взять его, база, с чего вдруг такие перемены?
- Новые приказы. Возвращайтесь.
- Да идем уже, база, идем. Конец связи.
Мордашка обнаружил, что взмок, как вомпа-песчанка в полдень на Татуине. Аппаратура, конечно, немного помогла, исказив его голос, но это была имперская аппаратура, и работала она великолепно. И если пилот хоть что-нибудь заподозрил, он сейчас пересказывает все свои тревоги и опасения диспетчерской космопорта или ближайшей военной базе.
Но радар подтвердил возвращение пташек в гнездо. Гарик активировал свой личный комлинк.
- Шестой, они тебя бросили. Отваливай потихоньку на бреющем.
- Шестой - Восьмому, мы поняли.
Атрил увела женщину-офицера в глубь бункера. Мордашка уселся за пульт. Еще несколько минут им надо будет просто ждать. x x x

Космопорт оглох от надрывающихся сирен. К так и не заговорившей зенитке было отправлено целое отделение. Солдаты опустили "гнездо" к земле и вытащили обугленные останки стрелка, освободив место другому артиллеристу. Келл торопливо заглушил двигатели и отключил все системы челнока - во избежание неожиданностей Вокруг центрального терминала носилась вооруженная до зубов толпа, в поисках снайпера, надо полагать. И если Мин в своем деле не новичок, то на крыше его уже нет, он спустился по веревке примерно через секунду после выстрела. Тирия отыщет его, но едва ли Мин рискнет воспользоваться комлинком. не ради своей безопасности, А ради Тирии.
По опущенному трапу застучали ботинки, а в следующий миг Мин Дойнос вместе с Тирией уже удивленно разглядывали нацеленные на них бластеры. Иансон и Келл одновременно опустили оружие.
- Все спокойно, - сообщила Тирия. Келл сунул бластер в кобуру и поднял трап.
- Есть новости от "Увеселения"?
Иансон, который сидел в кресле второго пилота, медленно покачал головой. Обычно румяное и веселое лицо лейтенанта сейчас было бледным. * * *

ДИ-истребители парили над гостеприимно раскрытым куполом бункера и не спешили спускаться, когда вновь ожили динамики.
- Центральная вызывает А1. Почему прекратили преследование цели?
Мордашка с ненавистью глянул на микрофон.
- Центральная, он там так удирал, что мы предположили засаду. Я не хотел рисковать пилотами.
- И приняли решение по собственной инициативе, А1?
- Так точно, сэр.
- Любопытный выбор, А1. Вам известно, что это повод для служебного расследования?
- Так точно, сэр. Я готов к нему, сэр.
- Хорошо. Ваши люди вернулись невредимыми?
- На обоих "колесниках" ни царапины, сэр.
- На чем?
Мордашка зажал микрофон ладонью и от души выругался.
- Э-э... на "колесниках", сэр. Так обычно мятежники говорят. Я думал, вам понравится.
- А1, назовите коды доступа.
Лоран отключил микрофон и выдрал его из крепления. Затем вытащил комлинк.
- Босс, нас вычислили! * * *

Обе ДИшки неторопливо и плавно спускались внутрь бункера. Ведж ждал, не зажигая свет в кабине, хотя двигатели его новой птички давно были прогреты.
Но "колесники" почему-то не стали открывать люки, а мгновением позже свечой взмыли в небо.
- Огонь!
Ведж получил подтверждение о фиксации цели, когда левая ДИшка зависла над ним. Сейчас только и оставалось, что нажать на гашетку. Выстрел чуть было не опрокинул стоящий на земле истребитель, зато пробил дыру в обшивке взлетающей соседки. "Колесник" набрал еще метров двадцать-тридцать, после чего споткнулся и клюнул носом.
Фалины тоже выстрелила - дважды. Второй выстрел попал в сочленение правой плоскости и фюзеляжа. Пилон выдержал, хотя и был поврежден. Работу завершил следующий маневр ДИшки; во время резкого крена правая солнечная батарея оторвалась. Подранок укатился за пределы зоны видимости.
А подбитая Антиллесом ДИшка тем временем валилась прямехонько в створ купола. Ведж инстинктивно дернулся в сторону, пытаясь укрыться от горящего металла. "Колесник" рухнул рядом, осыпав ангар плавящимися обломками. Машину тряхнуло вторично.
- Восьмой, Тринадцатый, боюсь, что домой вы потопаете пешком, ваш транспорт мы только что уничтожили.
- Ясно. "Нарра", голосующих подберете?
Ведж услышал в головных телефонах ответ Тайнера: - Уже идем.
- Лидер - Восьмому, все, привет всем, мы взлетаем. Кореллианин потянул штурвал на себя, выводя машину в небо.
* *

Стрелок, сменивший у зенитки убитого, развернул турель, чтобы отследить неожиданно выскочившие из бункера А1 ДИ-истребители. Затем в наушниках раздался голос диспетчера из центральной: - В шестидесяти метрах к западу от вас взлетает "цигнус" эль-класса. Мы считаем, что они причастны к беспорядкам. УНИЧТОЖИТЬ челнок.
Ведущая ДИшка была уже почти в рамке прицела, но пилот у нее был хорош (стрелок вынужденно признал превосходство противника), очень хорош; удержать его на мушке было практически невозможно. Потом машина вдруг снизилась почти к самой земле, прячась между бункером и тяжелым контейнеровозом.
- Я тут немножко занят, - буркнул стрелок. - Вы уверены, что челнок важнее?
- Слушай, идиот, где ты видел, чтобы командира группы запихали в кабину истребителя прикрытия? Делай, что тебе говорят!
Артиллерист вздохнул, затем развернул бронированный купол орудия к эль- челноку, который на антигравитационной тяге смещался к бункеру, откуда ему навстречу бежали две темные фигуры. Пилот челнока начал опускать трап, даже не садясь и не выдвигая лапы.
Стрелок прицелился "цигнусу" в бок... и лишь потом услышал истошный вой приближающегося ДИ-истребителя. Он оглянулся через плечо. ДИшка не собиралась особо скрывать намерения, она выровнялась...
Артиллерист очертя голову прыгнул вниз. До покрытия летного поля и сильного удара о него оставалось метров пятнадцать, и где-то на половине пути стрелок увидел, как зенитная счетверенка разлетелась осколками после прицельного выстрела ДИшки.
А затем он приземлился, после чего и эль-челнок, и взбесившийся истребитель надолго перестали быть его проблемой. * * *

Из Скохара в погоню выслали целую эскадрилью, и та гналась за удирающими диверсантами до внешней планеты системы, где их ждал "Ночной гость". Тем не менее отрыв был такой, что Призраки успели завести в ангары все машины, развернуть корвет на вектор выхода из системы и уйти в гиперпространство еще до того, как погоня прибыла на место.
А потом все собрались в кают-компании, чтобы выпить за успех и поздравить друг друга. Атрил Табанне тоже присутствовала - не как офицер комсостава, а как свой человек и напарник.
- За всех, кто выбрался с того камешка! - провозгласил Келл Тайнер, и все присоединились к нему. - Хотя мы с Фалинн умудрились слегка пострадать по собственной глупости.
- И твое здоровье тоже, - огрызнулась Сандскиммер.
Лейтенант Йансон был грустен; Ведж подтолкнул его локтем.
- В чем дело, УЭС?
- Да вот, мыслю. Сами себя подписали на новое задание, и не видно ему ни конца ни края.
- Какое еще задание?
- Сначала мы украли кореллианский корвет, потом угнали две ДИшки. Хорошо, но мало. По-моему, теперь самое время свистнуть по крайней мере по одному кораблю каждого типа, какие только есть у Империи или военачальника, - А щеки не треснут?
Йансон радостно замотал головой.
- Тогда остановиться надо на суперразрушителе, - предложил Ведж. - "Железный кулак" - в самый раз подойдет.
- Классное будет украшение коллекции, верно?

Предыдущая страница 23 Следующая страница


Эскадрилья-Призрак 24

25

В назначенное время "Ночной гость" явился н встречу с заправщиком в систему, чье немош ное оранжевое солнце так и не сумело поддер жать жизнь ни на одной из семи планет. Бок Набиль, капитан "Нетопырки", принес глубочайшие из винения, что не может встретиться с командиром "Ноч ного гостя" лично, объяснив свой отказ карантином из-з. "э-э... скажем так, непривлекательного заболевания", ко торое свирепствовало у него на борту. Капитан Дарилль ян в свою очередь выразил понимание и сочувствие.
Поэтому, когда спутники-шпионы, продовольствие i топливо переместились из трюма "Нетопырки" в трюм "Ночного гостя", представители обоих экипажей рабо тали в скафандрах. После чего корабли разошлись в раз ные стороны, пожелав друг другу на прощание доброп здравия.
А еще через день кореллианский корвет заявился систему Тодириум, где на третьей, пустынной, планет обосновалась колония горноразработчиков и металлур гов. В соревновании компьютера корпорации проти Зубрилы победа досталась ботану, зато глава корпорации поинтересовался у капитана Дарилльяна, не хочет ли тот взять на борт последнюю партию груза. Поскольку записей о том, что ранее происходило нечто подобное, не нашлось, Мордашка устами виртуального командира корабля пообещал, что за грузом вскоре явится тягач, а заодно настоял, чтобы лейтенанту Наролу было дозволено спуститься на планету и осмотреть товар. Через несколько часов Гарик доложил о точном расположении складов.
- Задание стандартное, - сказал Ведж пилотам. - Заходи на цель и стреляй. С одним небольшим различием. Известно, что наши действия будут записываться, и знаем мы это наверняка, потому что сами установим спутники наблюдения. И раз уж мы теперь снабжаем Зсинжа информацией, я бы хотел, чтобы у военачальника от этих сведений сводило скулы. Куббер, перекрашивай наши машины в цвета Разбойного эскадрона.
Механик пригорюнился.
- Если я что и ненавижу больше всего в жизни, так это переделывать плохую работу.
- Тогда крась на века, тогда переделывать будешь хорошую. А чтобы ты не скучал, сразу после операции сдерешь всю краску и перекрасишь машины обратно, - Ведж злорадно ухмыльнулся. - Можем поступить иначе. Я поручу покраску Зубриле, а тебя засунем в кокпит и...
- Где краска? Ведж продолжал: - Итак, предварительно нам нужно выгрузить и расставить спутники-наблюдения. Хрюк, я хочу, чтобы ты с Зубрилой высчитал наиболее вероятную точку входа эскадрильи в систему и возможные векторы атаки на планету. Спутники установим вдоль них, пусть Зсинж и Тригит любуются на нас вволю. Большую часть работы все равно выполняем в скафандрах, не забудьте опустить светофильтры, чтобы ваши красивые лица не попали в историю. Мордашка и Фанан будут нас прикрывать просто на всякий случай. Фанан, можешь взять мою машину, если будешь с ней хорошо обращаться.
- Постараюсь не заляпать приборную панель ломин-элем.
- Истинный профи! Затем активируем спутники, уходим из системы и грузимся в "крестокрылы". Возвращаемся и наносим удар. На все про все у нас два дня, и на сегодня и завтра у нас забавная задача. Все привыкают называть друг друга позывными Проныр. И, Мордашка, когда будешь обращаться ко мне, не забудь пару раз назвать меня капитаном Селчу. Связь держим без кодировки, как обычно поступают все нормальные пилоты.
Гарик Лоран кивнул. Сегодня он обходился без шуточек и комментариев, чем немало позабавил Веджа.
- После удара выпрыгиваем и присоединяемся к "Ночному гостю". В теории - очень просто. Вопросы есть?
Вопросов не было.
- - Тогда за дело. Выгрузку спутников начинаем через два часа. Зубрила, Хрюк, к этому времени я жажду видеть ваши расчеты.
Первым, как заметил Антиллес, в коридор выскочил ботан. Ведж задумался. Интересно, это он так спешит получить дополнительные сведения для выполнения задачи или все-таки мается животом? * * *

Сомнения Веджа обычно не подводили, не подвели и сейчас. Зубрила вовсе не алкал новых знаний, он со всех лап мчался в раздевалку на третьей палубе. Перед тем как набрать комбинацию замка, "ледоруб" осмотрелся по сторонам, чтобы удостовериться в отсутствии свидетелей. Через несколько секунд он уже доставал с полки небольшой ящичек, добытый в институте ксеномедицины.
Обитатели коробочки немедленно принялись скрестись в стенки. Чтобы очутиться возле двери, которая вела в носовой трюм, нужно было каких-то десять шагов, но за это время Зубрила ухитрился превратиться в настоящего неврастеника. При каждом звуке он вздрагивал и нервно озирался по сторонам. Ботан заглянул в трюм и облегченно вздохнул, не увидев там ни пилотов, ни механиков.
Тогда он вынул из кармана комбинезона портативную деку и ввел код; теперь примерно пять минут камеры наблюдения будут показывать заданную картинку.
Зубрила спустился уровнем ниже и набрал еще одну команду, в ответ на которую с шипением гидравлики открылся фонарь кабины одной из машин.
"Крестокрыл" принадлежал Мордашке. Зубрила в предвкушении веселья щелкнул языком. Он потратил много времени и усилий, чтобы подобрать коды доступа ко всем истребителям, личным шкафчикам и каютам всего персонала корвета, но дело того стоило. Результат гарантировал широкие возможности повеселиться.
Ботан вытряхнул содержимое коробки на ложемент. Сначала вывалились какие- то крошки - очевидно, еда, - потом что-то черное, что оказалось не насекомым, а дешевым инфочипом, слишком небольшим, чтобы вместить много информации. Ярлычок гласил: "Сторинальские стеклянные воришки, уход и кормление" Ботан встряхнул коробочку еще раз, и из нее наконец-то выпало полупрозрачное насекомое, подергало лапками и встало на них. Оно смерило Зубрилу оценивающим взглядом, прикидывая, не сгодится ли ботан на обед, затем огляделось по сторонам, изучая новую обстановку.
"Ледоруб" торопливо застучал когтями по клавишам, закрывая кабину, пока сюрприз, ожидающий Мордашку, не сбежал. Он очень надеялся, что насекомое забьется в щель, а вылезет гораздо позже, когда пилот уже будет на месте. Мордашка издаст несколько интересных звуков, когда обнаружит, что в кабине не одинок. * * *

Спутники установили без приключений, и, вернувшись из полета, Лоран не доложил о неопознанных насекомых в кабине своего истребителя.
Зубрила тайком и самым тщательным образом осмотрел комбинезон Мордашки в надежде найти следы несчастного случая; в конце концов, Гарик мог нечаянно раздавить интервента. Но ни кусочков хитина, ни посторонней жидкости замечено не было.
При следующей же возможности Зубрила забрался в трюм, вскрыл лорановский "крестокрыл" и провел несколько томительных минут, обыскивая кабину, но ничего не нашел. Осмотру подвергся даже небольшой грузовой отсек - с прежним результатом.
Зубрила вздохнул. Веселье не состоялось. Неблагодарное насекомое' В следующий раз он отыщет тварь поагрессивнее и погромче - чтобы Мордашке обязательно захотелось катапультироваться посреди полета. * * *

Ночью ботан проснулся оттого, что услышал, как в его дверь кто-то скребется.
Сон, решил Три'аг и вновь свернулся клубком, Но звук повторился: шкряб, шкряб, шкряб В точности такой же, какой издавали стеклянные воришки, сидя в коробке.
Зубрила встал и прошлепал к двери каюты, но звук неожиданно оборвался. "Ледоруб" все-таки выглянул в коридор, но там было пусто, если не считать заспанного Тона Фанана, который стоял на пороге своей каюты.
Зубрила зевнул.
- Слышал что-нибудь?
Фанан с любопытством осматривал всклокоченного ботана.
- Ты всегда выскакиваешь голышом посреди ночи, чтобы порадовать случайного встречного подобными вопросами?
- Не всегда. Так слышал или нет?
- В общем - да. Какое-то царапанье, как будто кто-то маленький бегает, - киборг пошевелил пальцами, демонстрируя, как именно бегает.
Зубрила с подозрением посмотрел по сторонам, затем осторожно закрыл дверь. * * *

Одиннадцать пилотов Призрачной эскадрильи - все, за исключением Тирии, чей истребитель опять отдали Тону Фанану, - выскочили из гиперпространства в системе Тодириум, так близко к планете, насколько позволяли гипердрайвы. Километрах в ста от складских помещений колонии они снизились к поверхности, затем на бреющем по широкой дуге облетели район, стараясь не попадать в радары.
За тридцать километров от цели они пролетели над небольшим жилым комплексом с прозрачной крышей. Внутри кто-то был, вроде бы гуманоид или человек в синем костюме. Запрокинув голову, он смотрел на истребители.
- Кажется, элемент внезапности только что скоропостижно скончался, - философски заметил Антиллес. - Все проснулись и перестали храпеть.
- Двадцать километров, - сосредоточенно отозвался Йансон.
Внизу мелькали дороги, по большей части проселочные.
- Десять километров, - сказал Иансон.
- Сбросить скорость, - распорядился Ведж и потянулся к потолочному пульту. - Плоскости - в боевой режим.
Под крылом показались возделанные поля, на них всходило нечто такого сине-зеленого цвета, какой Антиллес не мог представить существующим в природе. Поля прорезали ирригационные каналы. Начали попадаться мощеные дороги.
- Пять щелчков, - сказал Иансон.
Ведж начал насвистывать. Астродроид Шибер пронзительно пропищал предупреждение: они вошли в зону действия сенсоров.
- Разбиваемся на пары, - приказал Антиллес. - Сначала справимся с угрозой, затем займемся первоначальной мишенью.
Четыре пары истребителей отвалили в сторону, оставив Веджа и его нынешнего ведомого, Мина Дойноса, в центре новой формации.
Через несколько секунд они увидели противника: тот поднялся из-за околицы небольшого поселка, вереница кургузых валких телег на репульсационной тяге, каждая вдвое меньше "крестокрыла", каждая нагружена мощными с виду пушками. Веселенькой такой раскраски были эти таратайки - желтый и красный цвета, которые должны были, видимо, обозначать опасность.
Иансон сказал: - Ультралегковушки.
Ведж нахмурился. Сокращенно эти телеги назывались УЛУМ - ультралегкие ударные машины. В Новой Республике и на некоторых удаленных планетах ими еще пользовались, хотя и очень редко - ввиду крайней ветхости и ненадежности. Их репульсоры не поднимали выше крыши дома. Наверное, эти экземпляры были оснащены более мощными двигателями.
- Пятый, Шестой, уходите левее, - распорядился кореллианин. - Проныра-11, Проныра-12, вы - направо. Приготовиться к заходу на цель. Все остальные - не вмешивайтесь, ваше дело - первоначальная мишень. И будьте осторожны, эти пушки - еще та головная боль. УВОДЯ "крестокрыл" в вираж через левую плоскость, он выслушал подтверждения, затем продолжил маневр переворотом, закрутил горизонтальный "штопор". Сенсоры показывали, что Мин Дойнос держится сзади, словно приклеенный к его хвосту.
Первыми огонь открыли улуМы, лазерные лучи оборвались метрах в двадцати от носа антиллесовского истребителя, остановленные дефлекторным шитом.
А затем они с Дойносом прошли над целью. улуМам действительно не хватало силенок, чтобы подняться выше десяти метров над землей, а вот за ними, в тени домов, пряталось самое интересное - артиллерийские батареи; но не привычные, лазерные, а что-то совсем несусветное. Небольшие пусковые установки были направлены навстречу Призракам, но не стреляли. Расчеты с перепуганными лицами следили за "крестокрылами", словно ожидали увидеть здесь кого-то другого.
Ведж не останавливал вращения машины; задние пушки уЛуМов открыли огонь, расцветив небо вспышками. Одному счастливчику даже удалось слегка попортить хвостовой дефлектор Антиллеса.
Ведж услышал голос Хрюка: - Пятый, рекомендую тебе...
- Двенадцатый! Воздержись от личных замечаний! Не хватало только, чтобы гаморреанец испортил им весь обман.
- Слушаюсь, сэр. Голос Мордашки: - Ой, Тикхо, не свирепствуй, а?
- Восьмой, к тебе это тоже относится.
Ведж ухмыльнулся; Лоран удачно воспользовался моментом, "по ошибке" назвав командира по имени.
- Слушаюсь, сэр.
- Проныра-11 - Проныре-лидеру, начинаю заход на цель.
Еще две пары "крестокрылов" пересекли линию улуМов и допотопных ракетных установок. Небо вновь окрасилось в красно-оранжевые тона, на их фоне черный столб дыма от взорванной установки выглядел особенно зловеще.
Дальномер показал расстояние в один щелчок; впереди уже поднимался бурый купол склада. Ведж прицелился (рамка мгновенно изменила цвет) и выстрелил.
Протонная торпеда - штука быстрая, долетела до цели за доли секунды и ударила в окно верхнего этажа. Взорвалась она уже внутри здания, сорвав перекрытия. А еще секундой позже уже устроенный Антиллесом хаос расширили торпеды еще пяти "Проныр". Ведж поспешно взял ручку управления на себя, чтобы следом за снарядом не оказаться в полыхающем строении. Пламя распространялось Так быстро, что, несмотря на все ухищрения кореллианина, все равно облизало жарким языком обшивку машины. По фюзеляжу забарабанили обломки. Некоторое время Ведж не видел вокруг себя ничего, кроме рваных полотнищ черного дыма, но все-таки вырвался на свободу. И тут же выяснил, что у него одновременно пищит диагностика, бурчит астродроид и дымит левый нижний двигатель. Похоже, осколками пробило кожух. Пока приказала долго жить только система охлаждения, а значит, в будущем Веджа ждет незабываемое возвращение на базу.
- Проныра-лидер - эскадрилье, жажду знать, как у вас дела.
- У Девятого все в порядке. Босс, а ты в курсе, что у твоей машины появились новые вентиляционные отверстия?
- Дай мне знать, если оттуда что-нибудь потечет.
- Тик, это Одиннадцатый. Оборона у местных накрылась медным тазиком. Ящики со снарядами совершили братоубийство.
Кажется, кто-то из пилотов - возможно, сам Йансон, что-то он больно весел, - очень ловко попал в ящики с боезапасом, вызвав цепную реакцию, уничтожившую и сами установки, и улуМы по соседству. Ведж пожелал тому недотепе, который здесь заведовал обороной, оказаться в числе погибших. Иначе ему придется объясняться со взбешенными горняками, и Антиллес ему не завидовал.
- У Четвертого полный порядок.
- Говорит Третий. Потеряла пушку и дымлю.
- Двенадцатый цел и невредим. Босс, первоначальная цель представляет из себя яму с огнем.
Остальные сообщили о незначительных повреждениях и отсутствии ранений.
- Хорошо поработали, Проныры, - сказал Ведж. - Пошли домой. * * *

У Фалины был такой вид, будто она не просто надкусила, но и съела целую гору незрелых палли и теперь мучается желудком. Локтями Сандскиммер уперлась в стол, подбородок положила на кулаки и изо всех сил дулась на Антиллеса. Ведж слегка растерялся.
- Думала, мне все равно, - заявила хмурая девица. - А мне - нет. Не все равно.
Кореллианин осторожно предположил, что если он сейчас задаст вопрос- уточнение, в него ничем тяжелым не швырнут.
- В смысле, что за рейд на Тодириум по голове будут гладить Проныр?
- Угу - - Ну, в официальном рапорте об этом не будет ни слова. А закончим операцию, зачтется нам, а не им.
- У меня есть жалоба, - Келл Тайнер принял эстафету у повеселевший татуинки. - Я взорвал ракетную установку, а когда зашел во второй раз, все улуМы куда-то запропастились.
Ведж смерил здоровяка скептическим взглядом.
- Так чего же ты рыдаешь?
- Так мне же не досталось сбитых машин! Три миссии, а у меня на счету круглый ноль!
В общем хохоте едва слышно запищал Мордашкин комлинк. Гарик полез в карман.
- Слушаю.
- Офицера Лорана просят подняться в радиорубку. Адмирал Тригит хочет побеседовать с капитаном Дарилльяном. * * *

- "Ночной гость", - веско и солидно обронил адмирал, - пойдет на соединение с корветом "Душитель" и фрегатом "Провокатор". Вы будете первой линией нашей обороны. Как только мы выйдем из гиперпространственного прыжка в системе Моробе, запускайте ДИ-ис-требители, нам понадобится сопровождение.
- Ясно, - столь же солидно кивнул в ответ Мордашка. - А ваши ДИшки станут ударным отрядом?
- Совершенно верно.
Голографическое изображение Апвара Тригита наклонилось вперед, тон адмирала стал конфиденциальнее.
- А теперь я должен кое-что спросить у вас. Как мне убедить вас поделиться со мной подробностями вашей, скажем так, деятельности не для протокола? Чем вы заняты во время заходов на планеты?
Мордашка вполне естественным образом застыл на месте, так что изумление "капитана Дарилльяна" оказалось весьма убедительным и натуральным.
Гарик перевел дыхание. А ведь он чуть было не ляпнул: "Собираем данные для республиканской разведки..." Адмирал всего лишь заподозрил, что капитан проворачивает за его спиной дела в пользу Зсинжа. Если бы Тригит думал о чем- то другом, едва ли они сейчас обсуждали бы план нападения на Таласеа.
Мордашка судорожно сглотнул, зная, что у голограммы Дарилльяна тоже дернется кадык.
- Сэр... я не могу... не имею права...
- Зато я могу сделать так, что вы о том не пожалеете.
- Сэр, позвольте мне объясниться, - первое потрясение все-таки вышибло почву (или, в данном случае, палубу) из-под ног, и теперь вместо гладкого ведения роли Гарик спешно и суетливо вспоминал нужные фразы и жесты. - Во- первых, честь можно продать, но обратно ее уже не выкупишь. Во-вторых, рискуя огорчить вас, я буду хранить веру в нашего военачальника до самой смерти. Люди смотрят на меня, подмечают мои маленькие слабости и записывают меня в пустышки. Но я - офицер, имеющий понятия о верности и чести. И я не нарушу слова, данного моему командиру.
Отказавшись от наигранных манер Дарилльяна, Лоран в упор посмотрел на адмирала.
- Возможно, сэр, что когда-нибудь в будущем я оставлю службу у Зсинжа. Также возможно, что в тот день я поступлю на службу к вам. И тогда вы оцените силу моего слова и моей верности.
Тригит откинулся на спинку кресла. Раздосадованным и сердитым адмирал не выглядел.
- Весьма красноречиво, капитан.
- Благодарю вас, сэр. И позвольте сказать, что я с большой радостью служил бы под вашим началом. Но до тех пор...
- Но до тех пор давайте пощадим вашу гордость и не будем ее больше ранить даже с самыми добрыми намерениями.
Тригит позволил себе улыбнуться.
- Вы удивили меня, капитан.
- И намерен поступать так в будущем, сэр.
- Отлично, - адмирал необычно учтиво поклонился. - Еще увидимся.
- С нетерпением жду нашей встречи, сэр.
Изображение мигнуло и погасло. Мордашка вытер пот, развернул кресло к дверям и... чуть было не испытал второй шок.
На пороге радиорубки, подпирая плечом комингс, стоял Ведж Антиллес.
- Попался, - коротко подытожил кореллианин. * * *

Шкряб, шкряб, шкряб...
Зубрила проснулся в ужасе. Звук опять проник в его сон, и это была вовсе не галлюцинация.
Шкряб, шкряб, шкряб...
Ботан открыл дверь в коридор. Там было пусто и полутемно.
Шкряб, шкряб, шкряб...
Нет, звук шел с потолка, прямо над койкой, за пластинами обшивки. Через несколько секунд он прекратился.
Зубрила рылся в куче пожитков, горой сваленных на соседней пустующей койке, пока не отыскал тот самый дешевый кристалл, который вывалился из коробочки со стеклянными воришками. Всунуть инфочип в разъем деки удалось не с первого раза. Ботан торопливо просматривал файл за файлом. Как кормить. Чем кормить. Сколько часов им необходимо проводить на свету, а сколько сидеть в темноте. Как отличить самца от самки. Какую они предпочитают температуру и влажность.
И ни слова о том, каким образом это сволочное насекомое сумело выбраться из загерметизированной кабины Мордашкиного "крестокрыла" и найти дорогу в каюту, где ни разу не побывало до того и которая принадлежала существу, увезшему воришку с родной планеты.
Зубрила подключил деку к терминалу, а через него - к бортовому компьютеру. Маловероятно, конечно, что в его памяти содержится требуемая информация. Но чем ситх не шутит...
У представителей древнего народа оказалось недюжинное чувство юмора, потому что очень скоро "ледоруб" наткнулся на индекс "сторинальский стеклянный воришка".
Зубрила вывел данные на экран.
Ничего нового, чего не было бы в инструкции по уходу, если не считать хитроумной голограммы, умелое обращение с которой позволило ботану не только полюбоваться на внешний вид насекомого, но и ознакомиться с его внутренним строением.
Внизу мигала сноска: "Так же см. сторинальский кристаллический притворщик". Зубрила решил последовать совету.
И с возрастающим недовольством и тревогой прочитал следующий текст: "Сторинальского кристаллического притворщика часто ошибочно принимают за его ближайшего родственника, Сторинальского стеклянного воришку, но притворщик встречается в природе гораздо реже и представляет большую опасность для жизни".
Зубрила пролистал файл до описания привычек насекомого.
"Жвалы кристаллического притворщика содержат сильный яд, опасный как для эндемиков Сторинала, так и для форм жизни с других планет. Насекомое маскируется под безобидного стеклянного воришку, подманивая добычу. Распознать его можно лишь по скорости и агрес-430 сивности, с которыми оно атакует и кусает обидчика или добычу. Яд парализует добычу, в то время как притворщик в буквальном смысле съедает ее живьем. Для млекопитающих насекомое представляет особую угрозу, так как обладает необычайно развитой памятью. Притворщик запоминает запах на всю жизнь и преследует обидчика, как только вновь его почувствует. Существует много свидетельств, как насекомое следует за своей добычей из пустоши в города и нападает на нее у нее же дома. Здоровью яд притворщика не вредит, жизнь укушенного им можно спасти, если только насекомое уже не переварило значительную массу тела своей жертвы".
Зубрила встопорщил бакенбарды и, наморщив нос, недоверчиво чихнул. На контейнере было написано, что внутри сидит воришка, а не притворщик. Энтомологи института не перепутали бы двух насекомых, специалисты они, в самом-то деле, или нет? Они ведь не засунули бы вместо безобидного миляги воришки смертельно опасную тварь' Ботан с отвращением отключил терминал, некоторое время вылизывал лапу, делая вид, что не прислушивается. Затем выключил верхний свет и вернулся в кровать.
Шкряб, шкряб, шкряб...
Зубрила взлетел на метр над койкой, по дороге ухитрившись вновь включить свет. На этот раз источник звука располагался на переборке возле кровати.
Ботан внимательно осмотрел стену: нет ли трещин или щелей, сквозь которую в каюту мог проникнуть враг не очень крупных размеров. А заодно размышлял, не питается ли подобное насекомое средних габаритов ботанами приличной упитанности.
И тут он вспомнил о розетках для кабелей. Там обязательно должны быть щели. Да и лампы на потолке не так уж туго привинчены. "Ночной гость" - не слишком новый кораблик, тут полно трещин...
Тон Фанан ответил на третий удар в дверь. Искусственный глаз киборга горел бешенством не хуже настоящего.
- Что?!!
- У тебя еще остался аэррозоль?
Тон провел кончиками пальцев по усам.
- Вижу, на этот раз ты вспомнил, что прежде, чем наносить полуночный визит к соседям, разумное существо по меньшей мере прикрывает некоторые особенности своей физиологии полотенцем.
- Кому какое дело? Так есть или нет? Фанан почему-то сразу понял, о чем идет речь.
- Есть.
- Можно взять?
- Сделай милость. У тебя внеурочная опасность бактериального заражения?
- Что-то вр-роде. Фанан вздохнул.
- Уговорил, забирай.
Несколько секунд спустя он вернулся с баллончиком.
- Спасибо, Тон. Я твой должник.
- Отдай мне час сна, и мы в расчете.
- Как-нибудь отстою за тебя вахту.
Зубрила вернулся к себе и битый час методично обрабатывал каждую трещинку (не важно, какого размера) на потолке, полу, переборках. Вентиляционные решетки подверглись особо тщательной обработке. Не удовлетворившись принятыми мерами, ботан подвел к решетке кабель, так что если кому-нибудь вздумается пролезть через нее, он будет серьезно наказан. Царапанья больше не слышалось; может быть, вредная тварь убралась восвояси?
Зубрила выключил свет.
Никаких посторонних шумов.
Еще один час был убит на попытки заснуть, и в конце концов Зубрила забылся.
Шкряб, шкряб, шкряб...
Полусонный, он не сразу отреагировал на разбудившее его врожденное чувство опасности. Собственно, в своем нынешнем состоянии ботан даже собственное имя не вспомнил бы.
Шкряб, шкряб, шкряб...
На этот раз звук был громче. Ничем не приглушенный, как будто...
Как будто насекомое находилось внутри каюты.
Шерсть на загривке встала дыбом от холодного давящего страха. Пока он ходил к Фанану за аэрозолем, вредная тварь пробралась внутрь.
И теперь они вдвоем оказались в ловушке. Даже если насекомое захочет удрать, то не сможет.
А оно и не захочет. Оно залезет в кровать, цапнет Зубрилу и примется жрать его парализованное тело...
Ботан со сдавленным мявом потянулся к лампе у изголовья кровати. - Переключатель щелкнул, свет не зажегся.
В каюте вообще не было никакого света, не работал даже индикатор режима ожидания на терминале.
Может быть, насекомое из вредности сжевало кабель? Нет, его бы на месте убило электричеством.
Неужели оно такое умное, что... Нет. Не может быть.
А может быть, это просто сон?
Шкряб, шкряб, шкряб...
Тварь сидела у него под кроватью...
... из которой Зубрила вылетел с визгом и шипением. Он вслепую ломанулся к двери, сшибая предметы скудной обстановки, сначала врезался в дверь, потом сообразил, что это она, и царапнул по пластине замка.
Ничего.
Ботан запустил когти в щель, навалился всем весом, пытаясь с помощью грубой силы совершить работу, которую обычно выполняли сервомоторы и гидравлика Дверь приоткрылась на сантиметр. За ней был пустой коридор.
Шкряб, шкряб, шкряб... За спиной. Или по-прежнему под кроватью? Или ковыляет на своих стеклянистых ножках, выставив жвалы и готовясь вцепиться в добычу. Зубрила поджал хвост.
Потом подцепил дверь, рванул изо всех сил, заставив ее открыться.
Откуда-то сверху прямо в морду прыгнуло полупрозрачное и скрипящее нечто.
Зубрила завопил от ужаса и отшатнулся. Почувствовал спиной и затылком крепость палубного настила.
А затем все вокруг почернело.

26

Может, авитаминоз. Анализы скажут наверняка.. Голос принадлежал Тону Фанану; сквозь опущенные веки был виден свет. Зубрила осторожно приоткрыл глаза Потолок. Совсем такой же, как у него в каюте, только белый. Значит, он в медотсеке "Ночного гостя". Ботан повернул голову. В дверях лазарета Тон Фанан разговаривал с Веджем и Мордашкой, которые стояли внутри, и Келлом и лейтенантом Иансоном, которые находились снаружи. И у всей пятерки были крайне озабоченные лица.
Тайнер отреагировал на движение, остальные оглянулись.
- О! - сказал Фанан. - Он очнулся. Ампутация отменяется.
Зубрила в панике приподнялся.

Предыдущая страница 24 Следующая страница


25 Аарон Олстон

- Ампутация чего?
- Хвоста, - проворчал Антиллес. - По самые уши - Командир прав, - скорбно согласился киборг. - Хуже всего у тебя работает голова. Я предложил удалить пораженный орган, пока зараза не распространилась на все тело.
Зубрила не обиделся, он ощупывал морду: не осталось ли следов нападения.
- Не шути. Меня хотели съесть.
- Кто? - полюбопытствовал Ведж.
- Кр-ристаллический пр-ритвор-рщик. Это насекомое такое. Что-то вр-роде стеклянного вор-ришки, только ядовитое.
Пилоты с сомнением переглянулись.
- В кор-рабельной энциклопедии поищите, - раздраженно посоветовал Зубрила, шкура которого ходила волнами, а хвост нервно подергивался.
Они не стали спорить, Фанан подошел к терминалу и стал копаться в записях.
- Здесь ничего нет о кристаллических притворщиках.
- Там ссылка из статьи пр-ро вор-ришек, - подсказал ботан.
- Я не вижу статьи о воришках.
Три'аг сполз с койки и, пошатываясь и борясь с желанием опуститься для устойчивости на все четыре лапы, добрался до стола с декой.
Фанан не обманул: ни статьи, ни ссылки, никакого упоминания о любой жизненной форме с планеты Сторинал.
- Полагаю, тебе все приснилось, - подытожил киборг. - Всему виной стресс. Ничего страшного, попьешь таблеточки, но на одну ночь останешься здесь для обследования.
- Не хочу я таблеток! Я в нор-рме! - рыкнул Зубрила.
- Отставить спор, - отрезал Антиллес. - Ты и так своими воплями перебудил половину корабля. Так что останешься здесь и поможешь Фанану, или я заставлю Тона признать тебя негодным к полетам до тех пор, пока не согласишься на лечение.
- Сэр-р, эта твар-рь - убийца!
Ведж озабоченно оглянулся на Фанана, Зубрила воспрял было духом, но тут же сам все испортил. Следующие слова произвели на командира неизгладимый эффект.
- Она вас кусает и пар-рализует, а потом вы пр-рос-то лежите, а она вас ест! Если сегодня не выследить, она пр-ревр-ратит кор-рвет в обеденный зал!
Кажется, Антиллес с трудом сдерживал порыв погладить Зубрилу по голове, а может быть, даже почесать за ухом. Ведж опять посмотрел на киборга, Фанан покачал головой.
- Хорошо, - терпеливо сказал кореллианин. - Но ты этим заниматься не будешь. Тебе отдан прямой и недвусмысленный приказ. Прими снотворное и выспись.
Он жестом велел пилотам следовать за собой и ушел. Йансон и Тайнер последовали за кореллианином без возражений и вопросов, но Гарик Лоран решил задержаться немного. Он даже плотно закрыл дверь. _ - Мор-рдашка, ты-то мне вер-ришь?
- Садись.
Зубрила с размаху уселся на узкую жесткую койку.
- Пр-рошу тебя...
- Я хочу кое-что тебе показать, - из кармана комбинезона Лоран достал грубо сляпанный небольшой модуль.
Ботан распознал динамик, выдранный из персональной деки стандартного образца, крохотную батарейку и провода.
Лоран замкнул свободные концы проводков.
Динамик сказал: - Шкряб, шкряб, шкряб...
Три'аг оказался на ногах: мех дыбом, зубы клацают, глаза горят. Он не помнил, чтобы поднимался с койки, но сейчас он определенно стоял, собираясь вцепиться Мордашке в глотку и, вполне возможно, ее порвать.
Фанан оттащил распушенного ботана и усадил обратно на койку. Зубрила сопротивлялся изо всех сил, он даже попробовал укусить Тона, но ни горящие глаза, ни оскаленные клыки на Фанана не производили впечатления. К тому же киборг был сильнее.
- Какого ситха? Что пр-роисходит?
- Расплата, - пояснил Мордашка. - Или будешь отпираться, что засунул жука ко мне в кабину?
- Я?., вот еще! Какого жука? Не знаю я ни о каком... - Зубрила посмотрел на Мордашку и сдался. - Ладно, я это сделал. Ну и что?
- Ты еще много чего сделал. Манекен в шкафчике у Фалинн. Прыгающие провода и трубки, перепугавшие Келла. Список длинный. Прибавь сюда глупые ухмылки, как только речь заходила о розыгрышах.
- Это не я.
- А кто еще не оставил бы никаких следов в бортовом компьютере? Только ты постоянно взламываешь пароли и лезешь в чужую жизнь.
Зубрила захлопнул пасть и не ответил.
Мордашка пожал плечами.
- Так вот это - расплата. Мой способ сказать, что мне все это не нравится. Мой способ сказать: хватит. Потому что сегодня - только первый этап.
- Как ты все устр-роил' - поинтересовался Зубрила; он еще тяжело дышал, но уже почти успокоился.
- Какую часть?
- Все. " Мордашка все-таки улыбнулся.
- Ну, начать придется с того, как стеклянный воришка вылез из-под ложемента и заполз мне на колено...
- Так почему ты не кр-ричал?
- Потому что решил, что жука подпустил ко мне Фанан.
Ботан оглянулся на врача, тот пожал плечами.
- Помнишь наш набег на институт ксеномедицины в Скохаре? Там был целый штабель контейнеров с этими насекомыми. Проволока, которая скрепляла его, была порвана, так что мне оставалось только протянуть руку и взять одну коробочку, - сказал киборг. - Насекомыми я интересуюсь еще с детства, когда экспериментальным образом обнаружил великолепный способ заставить девчонок визжать. Я держал малыша в клетке у себя в каюте. Мордашка - мой напарник, он, знаешь ли, заходит ко мне время от времени. Так что он был в курсе.
- И, как я уже говорил, - подхватил Лоран, - сначала я грешил на Тона. Поэтому вызвал его и устроил небольшой скандал, а вернувшись на корвет, мы отловили беглеца и протащили Тону в каюту, чтобы Ведж ничего не увидел. И выяснили, что его воришка как сидел в клетке, так и сидит там, вот я и предположил очередной розыгрыш. А какой шутник мог открыть кабину моей машины, не оставив следов взлома? Только тот, кто знал коды доступа в систему. А после того как я снял подозрения с Куббера и Тайнера, осталась единственная кандидатура.
Зубрила оскалился.
- Плата за великолепие. А со "шкр-ряб, шкр-ряб" что?
Мордашка похлопал по карману, в который спрятал незамысловатую игрушку.
- Ее собрал Келл, он тоже устал от глупых шуточек. Он же записал царапанье и рассовал по твоей каюте за обшивку динамики. А еще - установил сенсор, чтобы мы знали, когда ты выключаешь свет. И механизм, который прыгнул на тебя, - тоже работа Тайнера. И он же обесточил твою каюту. После твоих воплей он все включил обратно. Статью в энциклопедию написал я. Ты не обратил внимания на даты. Тон заснял своего воришку и сделал голограммы.
Зубрила грустно вздохнул.
- Ладно, будем считать, что мы квиты, - он вновь сверкнул глазами в сторону Фанана. - Но это еще не значит, что нужно было давать мне нар-ркотик! Это уж слишком!
Тон Фанан улыбнулся; как всегда, получилось зловеще.
- Я ничего не делал.
- А кто?
- Никто. Или, в некотором роде, ты сам. Зубрила, ты грохнулся в обморок.
- Нет. Киборг кивнул.
- Доблестный пилот Призрачной эскадрильи шлепнулся на пол без чувств. Полагаю, на поприще розыгрышей твоя карьера окончена Или мы всем желающим расскажем, как ты потерял сознание при виде жука, У ботанок в нашей армии появится новая тема для бесед, ручаюсь.
- Ты... вы...
- Хочешь держать пари? Или по рукам? Ты о чем конкретно говоришь?
Зубрила устало улегся на койку.
- По р-рукам.
- Хорошо. Думаю, что утром, когда ты проснешься, я подпишу разрешение на полеты, - киборг с хрустом и лязганьем потянулся. - А теперь всем пора баиньки. Лично я намерен с пользой проспать все оставшиеся до побудки часы.
- Минокк.
- Прекрати ворчать, Три'аг. Это плохо для твоего психического здоровья, - подарив ботану улыбку, которую Зубрила счел наглой и раздражающей, Фанан вместе с Мордашкой вышел и потушил свет.
Шкряб, шкряб, шкряб...
- Мор-рдашка! Немедленно вер-рнись и забер-ри свою игр-рушку! x x x

Обман был из разряда тех, которые готовятся долго, а раскрыться могут из- за любого пустяка.
Капитан Хракнесс находился на капитанском мостике "Ночного гостя", но одет агамарец был в один из мундиров своего предшественника. Его даже заставили побриться и перекрасить волосы - на тот случай, если какой-нибудь из тригитовских кораблей вздумает подойти поближе или записать показания визуальных сенсоров.
Мордашка, разумеется, сидел в радиорубке, если надо будет поговорить от имени капитана Дарилльяна. Один из мониторов мостика был настроен на аппаратуру радиорубки, Хракнесса распирало от раздражения, что ему придется повторять все жесты и движения Мордашки.
За десять минут до выхода из гиперпространства пилоты разбежались по машинам и сейчас уже должны были заканчивать предполетную подготовку. Ведж, Фалинн, Йансон и Атрил Табанне заняли кабины ДИ-истребителей, остальные сидели в "крестокрылах".
Прыжок завершился в сотне световых лет от Моробе, в системе с белым карликом на месте солнца.
"Ночной гость" прибыл последним. "Звездный разрушитель" "Неуязвимый", фрегат сопровождения "Провокатор" и еще один кореллианский корвет "Душитель" уже ждали. "Провокатор" возглавлял строй, "Неуязвимый" стоял в центре, "Душитель" замыкал формацию на левом фланге. Не дожидаясь указаний и приглашений, Хракнесс повел свой корабль на правый фланг.
А еще через несколько минут адмирал Апвар Тригит порадовал Мордашку своим голографическим изображением.
- Дарилльян! С тех пор как мы беседовали в последний раз, ваш профиль изменился.
Гарик повернул голову, чтобы продемонстрировать собеседнику объект разговора.
- А по-моему, тот же самый. Чеканный и непереносимо привлекательный. Или вы говорите о профиле "Ночного гостя"?
- Именно о нем. Вижу, вы кое-что переделали и обзавелись эль-челноком.
Мордашка уселся поудобнее и заговорщицки подмигнул.
- Челнок мы отобрали у пиратов, а внешние спасательные капсулы только мешали. Моя задумка, адмирал, Теперь я трачу на старт ДИшек секунды вместо минут. Если пожелаете, мои механики разыщут чертежи, а я перешлю их вам и "Душителю".
- Будьте так любезны.
- К вопросу о модификациях, есть какие-нибудь изменения в профиле задания?
- Нет. УХОДИМ в прыжок, как только вы займете свое место.
- А это произойдет через пять минут. Будем ждать вашего сигнала.
Тригит исчез.
Собственно, удар можно было наносить хоть сейчас, в этой безымянной системе... но теоретически только командирам кораблей были известны координаты места встречи. Вычислить предателя будет несложно. И не важно, разобьют флот Тригита или кто-нибудь попадет в плен - если хоть одному повезет спастись, с аферой можно будет распрощаться навек. А так можно будет свалить вину на "мятежников", если возникнет необходимость.
Чирикнул комлинк.
- Выходим на позицию. Сообщение было от Хракнесса.
Мордашка вздохнул. Больше всего на свете ему хотелось сейчас запрыгнуть в кокпит истребителя, но вместо того, чтобы вместе со всеми ждать сигнала, он был вынужден притворяться и играть роль. Гарик Лоран как никогда в жизни ненавидел сейчас свой актерский талант. На приборной панели замигал индикатор: поступили данные с "Неуязвимого". Мордашка подождал немного с закрытыми глазами и услышал, как изменилась тональность двигателей. Все четыре корабля коррелировали скорость и курс * * *

За пять минут до прибытия "Неуязвимого" в систему Моробе к адмиралу лично обратилась лейтенант Тара Петотель, что было необычно, так как правила обязывали ее говорить с начальством со своего рабочего места или воспользоваться интеркомом.
- У нас проблемы, сэр.
- С которыми обязательно надо разбираться за минуту до начала атаки?
- - Если я права, атака завершится нашим поражением, сэр.
Адмирал недоуменно моргнул.
- Тогда побыстрее.
- Я просматривала данные по проекту "Моррт". Те, на основе которых мы предположили, что на Таласеа перебазировались беженцы с Фолора.
- И?
- Никто не проводил статистического исследования. Сэр, восемьдесят процентов информации о Таласеа поступили с двадцати двух одних и тех же дроидов-паразитов. То есть они установлены на кораблях, которые совершают прыжки между Моробе и соседними системами, а когда меняют носителей, то новый хозяин почему-то продолжает заниматься тем же самым.
Тригит сохранил самообладание, несмотря на холодный тяжелый страх, шевельнувшийся в груди.
- Кажется, проект исчерпал свои возможности, - пробормотал адмирал.
- Боюсь, что так, сэр.
Адмирал подозвал к себе командира "Неуязвимого".
- Капитан, немедленно выводите нас из прыжка!
Капитан, уроженец Корусканта, чей туповатый взгляд и отсутствующий вид создавали неверное впечатление и надежно скрывали нехилые умственные способности, не стал задавать глупых вопросов. Он поднял голову, наскоро оценил выражение на лице начальства и кивнул старшему навигатору.
В следующее мгновенье белесое пространство за иллюминатором покрылось полосками света, которые съежились в звезды. До системы Моробе оставалось еще несколько световых лет.
Капитан кашлянул в кулак.
- А как же наш флот, сэр?
- Распорядитесь, чтобы связисты предупредили о ловушке на Таласеа и изменении приказов. Всем кораблям немедленно выйти из системы Моробе и доложить, нет ли за ними погони. Передачу начать немедленно и продолжать в течение двадцати минут.
- Есть, сэр.
Тригит поудобнее разместился в кресле.
- Неплохая работа, Петотель. Вероятно, вы спасли нас от весьма увесистой затрещины.
Лейтенант безжизненно улыбнулась и вернулась на свое рабочее место.
Тригит проводил ее взглядом. Интересная девица, в некотором смысле даже близка к идеалу. Умна, талантлива, красива... и далека. Как раз таких он и предпочитает. Возможно, она не чурается более близких отношений. Если так, то едва ли она привязчива, а значит, в его жизнь вмешиваться не будет. Идеальный расклад.
Надо будет обдумать. x x x

Оставшиеся три корабля выскочили из гиперпространства один за другим в течение нескольких секунд. Таласеа висела совсем близко; они воспользовались ее гравитационной "тенью", а не четким расчетом времени, чтобы прервать прыжок. И тут же запустили ДИ-истре-бители: четыре с "Ночного гостя", четыре с "Душителя" и две дюжины - с летных палуб "Провокатора".
А еще они обнаружили пропажу "Неуязвимого".
Мордашка увидел, как сработал индикатор, но не стал вмешиваться, предоставив черновую работу офицеру-связисту. Сам он мог что-нибудь напутать. В следующую секунду по интеркому прозвучал голос капитана Хракнесса: - Внимание всему экипажу! "Неуязвимый" считает, что на Таласеа нас ждет засада, поэтому он не пришел. Стреляем по нашим соседям во время маневра. Носовые орудия, приготовьтесь стрелять по двигателям и антеннам "Провокатора". Орудийные башни, ваша цель - двигатели "Душителя". Задержим их до подхода сил Альянса. Не прицеливайтесь, повторяю, не прицеливайтесь до моей команды, мы же не хотим, чтобы противник успел поднять щиты.
Капитан еще не закончил отдавать приказы, а палуба под ногами уже поплыла.
Мордашка развернулся к центральному монитору и разделил экран, чтобы получать и визуальные данные, и показания сенсоров.
На фоне звездного неба идущий впереди фрегат медленно вплывал в радиус досягаемости носовых орудий "Ночного гостя". Сенсоры утверждали, что все три корабля сейчас совершают левый разворот.
Мордашка выругался. Орудийные башни корвета могли серьезно оцарапать "Душителя", но турболазеры до двигателей не продолбятся. Лоран торопливо нажал клавишу интеркома.
- Капитан, это Мордашка. Я бы порекомендовал в аварийном режиме стравить воздух из носового ангара и открыть створ. Тогда на первом залпе сможете угостить "Провокатора" четырнадцатью, а то и шестнадцатью торпедами.
- Спасибо, Лоран. Удачное решение.
Гарик рисковал переломать себе ноги на крутых трапах, а то и шею свернуть, но он мчался во весь дух. Если он будет достаточно прытко бежать, то успеет добраться до ангара и влезть в кабину до того, как спустят воздух...
Но когда он с размаху стукнул кулаком по панели замка, дверь не открылась, а сверху мигала аварийная красная лампочка. Внутри ангара царил вакуум. Мордашка в бешенстве пнул дверь. * * *

Темно, и нужно ждать. Потом мрак впереди превратился в заполненный звездами квадрат, в который неторопливо вплывал "Провокатор", значит, "Ночной гость" разворачивается. За тушей фрегата можно было разглядеть второй корвет, совершающий точно такой же маневр.
- Готовсь... - произнес Келл Тайнер.
Капитан Хракнесс сказал, что все носовые орудия оживут по его команде, следовательно, ему придется подождать, когда все семь пилотов покинут летную палубу.
Келл хотел быть спокойным, но дыхание участилось, он слышал сиплые звуки, больше похожие на всхлипы.
Странно, на Тодириуме он чувствовал себя иначе. Конечно, защитники горняцких складов не чета сегодняшнему противнику. Те были плохо подготовлены и плохо вооружены. Эти будут стрелять в ответ.
Келл тряхнул головой, прогоняя внутренний голос.
Ты вот-вот заглянешь в пушку имперского фрегата. Тебя вот-вот превратят в обломки и пыль. Конец Келлу Тайнеру.
- Заткнись.
- Ты что-то сказал, Пятый?
- Ничего, Девятый.
Фрегат был уже почти по самому центру створа. Келл сгреб ручку управления, сжал ее изо всех сил, чтобы избавиться от дрожи в пальцах.
- Товьсь... целься... огонь!
Келл активировал систему наведения, поймал в рамку прицела корму фрегата и увидел, как цвет рамки немедленно изменился. Астродроид негромко свистнул подтверждение захвата цели. Тайнер запустил две торпеды одновременно.
И не он один. Корму фрегата сжевало не меньше десятка снарядов.
- Пятый пошел.
Вылетая на свободу, он видел, как носовые пушки "Ночного гостя" добавили переполоха.
- Четвертый пошел!
"Ночной гость" продолжал разворот, потеряв интерес к подбитому и горящему кораблю.
- Шестой пошел!
Центральная тройка трюм освободила. Келл переключил систему наведения на пушки, решил стрелять из всех четырех разом - подзаряжаться дольше, зато надежнее. "Провокатор", который тем временем собирал свои ДИшки, вновь выпустил их. Тайнер выстрелил не целясь, а потом еще раз, он жал на гашетку с той скоростью, какую ему позволяли трясущиеся руки. * * *

Ведж болтался неподалеку и делал вид, что собирается опять стыковаться.
В мгновение, когда из открытого створа вырвался шквал протонных торпед, кореллианин скомандовал: "За мной!" и, увеличивая скорость, повел свой "колесник" по широкой дуге, которая должна была протащить его мимо "Провокатора" прямиком на второй корвет. Как только дальномер отсчитал два щелчка, Ведж открыл огонь.
"Ночной гость" опередил его, двигатели корвета уже поедало пламя, изолирующая обшивка раскалилась от поглощаемой энергии, за дюзами тянулись ослепительные огненные ленты - явный признак пошедшего в разнос реактора. "Ночной гость" продолжал обрабатывать корму "Душителя", Ведж выбрал мишенью двигатели, понадеявшись, что Фалины сделает то же самое.
- Сумрак-3, Сумрак-4, - позвал он. - Займитесь их радиорубкой. Вы знаете, где.
И они действительно знали. Различные модификации кореллианских корветов имели различное расположение центров связи, но в основном коммуникационное и сенсорное оборудование устанавливались одинаково: на правом борту, в центральной части, вторая палуба. Атрил и Йансон слаженно развернулись и начали обстреливать "Душитель".
Тот в конце концов рискнул огрызнуться. Кормовая и верхняя башни развернулись к "Ночному гостю"; бортовым пушкам больше оказался по нраву Антиллес сотоварищи. * * *

Мордашка бежал на вторую палубу, когда корвет вздрогнул всем корпусом; нога сорвалась, и Гарик кубарем скатился вниз по трапу, пересчитывая затылком, спиной, коленями и локтями ступеньки. Посадка на палубу номер три оказалась болезненной и совсем не мягкой Секунды три Мордашка приходил в себя, отвлеченно размышляя об отсутствии у себя репульсоров. Потом с трудом поднялся на ноги и упрямо полез вверх.
Свет в коридоре, ведущем на мостик, мигал; все было затянуто едким дымом. Лоран, хватаясь за переборки, побрел вперед. Бронированные двери на мостик причудливо выгнулись, краска с них облезла и пошла пузырями. Металл медленно раскалялся и шипел, словно рассерженный крайт-дракон перед дракой.
Мордашка нервно сглотнул и потянулся за комлинком.
- Капитан Хракнесс! Кто-нибудь... вы слышите меня?
Ответа он не дождался. * * *

Келл ухитрился проскочить мимо "Провокатора". С ДИшками у него тоже не заладилось, зато, если верить сенсорам, второй торпедный залп ударил по дефлекторным щитам фрегата. Тайнер поморщился; сражение превращалось в обмен оплеухами.
- Седьмой - Пятому.
- Слушаю тебя, Тон.
- Мы потеряли мостик.
- Как это?
- Прямое попадание, Пятый. И мостика нет. Келл выругался и стал разворачиваться для следующего захода. Кроха пристроился сзади.
- В трюме кто-нибудь остался? Тайнер ни разу не слышал, чтобы у Фанана был такой тревожный голос.
- Мордашкин "крестокрыл". Но самого Гарика внутри не видно. "Ночной гость" в дрейфе.
Действительно, корвет словно запиклился на развороте, который, по идее, должен был увести его нос от противника. Еще немного, и, завершив оборот, корабль опять развернется к врагу.
Келл активировал одновременно и пульт связи, и персональный комлинк.
- Пятый вызывает "Ночного гостя". Кто-нибудь слышит меня? * * *

Ведж и Фалинн на пару прогулялись вдоль "Душителя", заложили вираж и выстрелили не целясь.
Носовой ангар вражеского корвета был открыт, а дефлекторные щиты опущены, чтобы ДИшки могли беспрепятственно покинуть корабль. Вот туда-то, в открытый створ, словно в глотку хищника, Призраки и всадили лазерные заряды. Ныряя, чтобы следом не влететь в ангар, они увидели, как внутри расплескалось огненное море. Похоже, один из невезучих пилотов как раз разогревал двигатели перед вылетом.
Нижняя орудийная башня развернулась следом за Призраками и даже несколько раз выстрелила, но с мощностью у ребят было плоховато; даже на стандартный заградительный огонь требуется вдвое больше.
Ведж сверился с приборами. Слишком близко к корвету, дефлекторные щиты искажают показания, но на таком расстоянии ему электроника ни к чему. Антиллес поймал в прицел серый ободранный бок вражеского корабля и вышел в эфир на открытой частоте.
- "Душитель", с вами говорит армия Новой Республики. Вы у нас на прицеле.
Здравствуй, мания величия. Кажется, это так называется,.
- Даю вам десять секунд, чтобы сдаться. Если не послушаете доброго совета, я проделаю дыру у вас в обшивке как раз на уровне мостика и немного полетаю у вас внутри ради веселья.
Ответили ему гораздо раньше десяти секунд; задыхающийся голос заговорил сразу же: - "Душитель" - армии мятежников. Мы сдаемся. Пожалуйста, подведите спасательный корабль. У нас горят двигатели. И прошу вас, не стреляйте по эвакуационным капсулам.
Из центральной секции корвета как раз катапультировались две спасательные капсулы, их неторопливо сносило в сторону Таласеа.
- Согласен, "Душитель".
Антиллес как раз собирался сказать, что ему никогда бы не пришло в голову расстреливать беззащитные капсулы, когда его перебил УЭС Йансон: - Ведж, "Ночной гость" в беде.

Предыдущая страница 25 Следующая страница


Эскадрилья-Призрак 26

* * *

Запыхавшийся Мордашка добрался до четвертой палубы, где сразу же перед машинным отделением располагался дублирующий мостик. Дверь открылась, но внутри было темно и пусто.
Гарик устроился в командном кресле и активировал комлинк.
- Зубрила! Ты еще среди живых?
- Где ж еще?
- Я на запасном мостике. Как мне тут все включить?
- Почему все считают, будто я...
- Зубрила!
- Введи: "чер-рвяк". Ч-Е-Р-В-Я-К. Затем идентифи-цир-руй себя и введи голосовой пар-роль: "Агамар-р правит Галактикой".
Мордашка последовал указаниям. Как ни странно, приборы вдруг ожили. Гарику даже удалось перенастроить все станции на одну панель. Первым делом надо было остановить вращение корабля.
На экране радара "Душитель" был обозначен зеленым цветом, значит, корвет удалось укротить. Фрегат - по-прежнему красный. А от Таласеа и ее лун спешит целый рой синих огоньков.
Самое важное - в первую очередь. Мордашка закрыл створ носового ангара, затем поднял щиты и выставил их на полную мощность. С опаской включил интерком, не хотелось услышать оттуда только пустое сипение.
- Куббер...
- Здесь.
- Эвакуируй всех со второй палубы. Нам снесло мостик, дверь течет, и там скоро случится разгерметизация. Завари дверь, сделай что-нибудь, пока ее не вышибло и не унесло половину персонала.
- А мы, по-твоему, чем занимаемся?
Мордашка, как проклятый, переключал мониторы, метался от консоли к консоли, стараясь удержать в поле зрения все приборы разом. Рук катастрофически не хватало А он-то, наивный, всегда считал, что вахтенные офицеры живут проще и веселее всех!
* *

Воспользовавшись временным разбродом в рядах Призраков, их неспособностью причинить достаточный вред и отсутствием поддержки от "Ночного гостя", фрегат "Провокатор" удирал на самом полном, по дороге подбирая ДИ-истребители.
- Призраки, собираемся в кучу, - скомандовал Келл. - По-одиночке мы его не продырявим. Мне нужен заградительный торпедный залп. Я передам телеметрию для наведения, а вы уж не подведите. Все стреляют по моей команде, кроме Седьмого и Девятого, они жмут на гашетку ровно через секунду.
Он отсчитывал подтверждения, пока не удостоверился, что услышал всех. Тирия и Хрюк наконец-то выбрались из верхнего ангара, так что теперь в распоряжении Тайнера оказалось семь "крестокрылов" - четырнадцать торпед. Келл впопыхах посчитал еще и Антиллеса с его тройкой "колесников", но Ведж ехидно напомнил, что у ДИшек торпед не имеется, и вообще он немного занят, он, видите ли, берет в плен корвет.
Келл завершил петлю и возглавил строй. Кроха все еще держался сзади.
- "Ночной гость", вы слышите меня, прием?
- "Ночной гость" снова в строю.
- Мордашка?!
- Не важно. Что понадобилось?
- Сенсорные данные на "Провокатор". Где у него слабые места в дефлекторных полях?
- Э-э... подожди секундочку... э-э...
- Мордашка, поторопись.
Фрегат уже разворачивал пушки навстречу приближающемуся клину. Кормовые даже выстрелили. По Тайнеру, правда, не попали, зато лобовые дефлекторы сдуло до нуля. Келл даже не ожидал, что умеет так ругаться, перекачивая энергию из хвостовых щитов и восстанавливая защитное поле.
- Если я хоть что-то понял в схеме, то сверху, ближе к корме от антенн ближнего действия.
Келл стал набирать высоту относительно фрегата (Призраки без вопросов последовали за ним), а потом спикировал на "Провокатор" сверху. Рамка прицела давно уже налилась кровавым огнем, но Келл все же сначала выцелил антенны.
- Призраки, по моей команде... три, два, один... пли!
Десять протонных торпед ушли и ударили во фрегат сверху. Следующие четыре добрались до цели, когда обломки палубной надстройки уже разлетелись, сдирая дефлекторное поле. Тайнер видел, как снаряды исчезли в расширяющемся огненном шаре. Пока "крестокрылы" отваливали и убирались прочь, больше ничего не происходило.
- Восьмой - Пятому, сенсоры утверждают, что щитам фрегата крышка и что четыре попадания в сам фрегат. Я... ой. А это еще что? Ничего не понимаю... у меня на экране сразу два "Провокатора"...
Несколько секунд в эфире царила мертвая тишина. Затем: - Восьмой - опять- таки Пятому. Все в порядке, просто фрегат развалился пополам. Степень опасности нулевая. Эй, как слышите меня?
- Нормально мы тебя слышим, не кричи так, связки сорвешь. Спасибо, Восьмой.
Келл попытался стереть пот, который разъедал ему глаза, но пальцы все время натыкались на опущенный щиток светофильтра. Тогда он поднял забрало и все-таки промокнул веки.
Руки все еще предательски дрожали.

27

Как глупо! - негодовал, генерал Креспин. - зачем было приводить Разбойный эскадрон, все мои "ашки", "Дом Один" и еще два фрегата, если всего-то и понадобилось, что потрепанный корвет и дюжина Призраков?
Они сидели в геодезике, который был временно отведен под офицерскую столовую. Перед народом стояли пластиковые стаканчики с ломин-элем и бренди, которое, если бы спросили у Антиллеса, по вкусу больше напоминало тормозную жидкость. Генерал пытался говорить саркастически, но не скрывал, что расстроен и разочарован.
- Если бы "Неуязвимый" пришел вместе со всеми, - утешил его Ведж, - к вашему прибытию мы бы все уже были мертвы. И хоть удалось их хорошенько потрепать, слаженную команду мы все равно потеряли.
Креспин кивнул.
- Я не собирался ерничать, коммандер. Просто мне так хотелось отплатить Тригиту за то, что он сделал с нами на Фолоре.
- Еще не поздно, - Антиллес сделал очередную безуспешную попытку выпить воняющий химикатами бренди. - Связи мы их лишили почти сразу же. С Тригитом они переговорить не могли. Как только отремонтируемся, "Ночной гость" вернется в строй Мы поведаем Зсинжу историю нашего чудесного спасения. Я согласен даже немного пораболепствовать перед военачальником, лишь бы подобраться на расстояние удара.
- Если вам действительно повезет развязать с ним драку...
- Первым об этом узнает Разбойный эскадрон, а вторым вы, сэр.
Генерал огляделся по сторонам, чтобы убедиться, что их никто не подслушивает. Потом придвинулся ближе.
- Между прочим, Антиллес, этот твой пилот, Гарик Лоран..
- А что с ним такое? - мгновенно ощетинился Ведж.
- Скоро получишь о нем занятные новости. У меня с ним были проблемы, но я слежу за его прогрессом не без интереса. Так вот, когда услышишь новости, знай: я к ним отношения не имею... ни так ни иначе.
- Ладно... - кореллианин вопросительно глянул на Креспина, но генерал встал и ушел.
Тогда Ведж тоже принялся озираться. Стол, за которым УЭС Йансон и Хобби обменивались впечатлениями и свежими сплетнями, опустел, значит, придется отлавливать господ лейтенантов позже. А еще это значит, что пора проведать "Ночного гостя". С облегчением оставив недопитый стакан, кореллианин вышел в придушенный густым влажным туманом полдень Таласеа.
Временная база представляла собой наспех расчищенное поле, окруженное деревьями. Сейчас она была забита геодезиками и стоящими на приколе боевыми кораблями всех форм и мастей. И все они тонули в белесой плотной дымке.
В самом центре поля бок о бок расположились два кореллианских корвета - "Ночной гость" и "Душитель", оба - в жалком состоянии.
Мостик "Гостя" за огромной черной дырой с оплавленными краями был пуст. Ремонтники трудились снаружи, наращивая листы обшивки и заваривая стыки. Аппаратурой займутся позже. На совещании Ведж настаивал, чтобы работа выглядела так, будто была выполнена во время аврала и собственным экипажем.
На "Душителе" не хватало ворот носового ангара. Собственно, и ангара тоже не было, его бронированная сфера была сорвана внутренним взрывом. Покалеченная морда корвета напоминала череп с оторванной нижней челюстью.
На обшивке остались еще следы активной деятельности Призраков.
- "Душитель" восстановлению не подлежал. Пожар и утечка воздуха стоили жизни тем, кто пережил торпедную атаку и не успел эвакуироваться. Задолго до того, как буксиры оттащили его на планету, корвет превратился в дрейфующую по системе Моробе гробницу.
- Коммандер Антиллес!
При звуке знакомого замогильного голоса Ведж вздрогнул, - Адмирал, - он поднес ладонь к виску.
В сопровождении адъютанта к нему шагал Акбар.
- Мне сообщили, что вы рветесь обратно в космос Уверены, что хотите вернуться на охоту за Тригитом так скоропалительно?
- Чем больше времени у него есть на раздумья, тем скорее он сообразит, что мы - не те, за кого себя выдаем.
- Что ж, тогда я оставляю решение на ваше усмотрение, - мои каламари заговорил тише. - Собственно я искал вас, чтобы поблагодарить за те добрые слова, которые вы нашли для моей племянницы.
- Да не за что. Хотел бы я...
Он слишком многого хотел, наверное, потому и замолчал. Хотел бы я спасти Йеслшн. Хотел бы отыскать слова, которые помогли бы вашей семье меньше горевать и страдать. Хотел бы, чтобы тот вонючий комок червей, лишь по недоразумению спрессованный в человеческую фигуру, не оказался таким метким стрелком. А еще очень хотелось бы стереть с лица Галактики каждого, кто..
Ведж покраснел и покаянно посмотрел на адмирала.
- Хотел бы я, - повторил он.
- Я понимаю, - сочувственно отозвался Акбар.
Одним глазом мои каламари смотрел на своих подчиненных, которые складывали купола геодезиков и присматривали за погрузкой.
- А я бы хотел, - произнес адмирал, - отыскать того пилота, который потратил столько усилий, чтобы спасти жизнь моей племянницы. Я бы очень хотел поблагодарить его.
- Я устрою так, чтобы офицер Тайнер попался вам на глаза.
Акбар, не глядя, протянул плавник к вышколенному майору, который тут же вложил в него небольшую коробочку. Мон каламари передал ее Веджу.
- Наши армейские чиновники никак не угонятся за Призрачной эскадрильей. Еще сегодня утром мне пришлось изменить содержимое этой шкатулки. Я подумал, сейчас самое подходящее время раздать подарки.
Ведж заглянул в коробочку и присвистнул от удивления. * * *

Антиллес выстроил пилотов в кают-компании "Ночного гостя" - подальше от грохота, поднятого механиками. Лейтенанта Табанне тоже не забыли пригласить.
Судя по невеселым лицам Призраков, эскадрилья не испытывала особого желания радоваться жизни. Кое-кто гораздо охотнее оказался бы в кабине истребителя и снова ринулся в драку.
- По грехам и расплата, - произнес Ведж. - Самое забавное в этой истории, что командование ухитрилось не потерять мои рапорты и даже прочитать кое-какие из них. Офицер Тирия Саркин!
Блондинка расправила плечи; лицо ее окончательно заледенело.
- Мне почти нечего предложить вам, офицер Саркин. "Дом Один" привез запчасти для "крестокрылов", а поскольку ваше поведение за последнее время можно назвать примерным, это означает, что я возвращаю вам вашу машину. Летай на здоровье.
Тирия заулыбалась.
- И это вы называете скромным предложением, сэр?
Ведж сделал шаг вдоль строя. - - Офицер Гарик Лоран. Мордашка вздрогнул и с перепугу отсалютовал.
- Я больше не буду, - пробормотал он.
- За время службы вы постоянно демонстрировали прекрасные летные таланты и великолепные качества командира и офицера, как во время планирования операций, так и во время боевых действий. С большим удовольствием я сообщаю вам, что вам присвоено звание лейтенанта вооруженных сил Новой Республики. Поздравляю, Мордашка Ведж протянул окончательно струсившему Гарику новые лычки и поднес ладонь к виску.
Мордашка суетливо откозырял в ответ.
- Спасибо, сэр!
- Офицер Келл Тайнер.
Рослый алдераанец неловко переступил с ноги на ногу и застыл в стойке "смирно".
- Повторяться не люблю, но все, что я говорил в адрес Мордашки, относится и к вам тоже. А лично мне понравилось твое поведение в бою, когда ты постоянно спасал всех нас. И я счастлив сообщить, что вам присвоено звание лейтенанта. Поздравляю, Келл.
Тайнер отсалютовал.
- Благодарю вас, сэр.
Ведж удивился. Тайнер был неестественно бледен и окаменел от напряжения, в остальном он вполне мог позировать для голографического плаката с призывом поголовно вступать в армию.
Антиллес, который сам стал лейтенантом на бегу к "крестокрылу" по тревоге, решил пока не выяснять причину и отправился дальше.
- Лейтенант Атрил Табанне.
Единственная оставшаяся в живых офицер вахтенной команды выпрямилась.
- Несколько непривычно офицеру ВКС представлять к званию флотского... Очень редкое событие, реже, чем хотелось бы, учитывая историческое соперничество между нашими родами войск.
Ведж все-таки добился своего: лица собравшихся посветлели, даже Атрил улыбнулась.
- Но и обстоятельство у нас необычные. Со времени поступления во флот вы верой и правдой служили Новой Республике. Жаль только, что вы только сейчас получаете давно заслуженное звание.
Повторился ритуал с передачей новых знаков различия и приветствием.
- Мои поздравления, капитан Табанне, с вашим званием и "Ночным гостем".
Кажется, Атрил хотела что-то сказать, но слова застряли в горле.
- Ну, и на закуску - награда, заслуженная точно так же, как повышение. Лейтенант Тайнер.
Келл опять застыл, вот только на физиономии алдераанца было написано явное желание сбежать и забиться под койку. Желательно, в никем не занятой каюте.
- Недавно вы оказались в сложной ситуации, постаравшись спасти товарища по эскадрилье. Я не уверен, что вы когда-нибудь смиритесь и примете простую истину, что Йесмин погибла не из-за вас. Но после разбора инцидента командованием в вашем личном деле записано, что вы продемонстрировали необычайную отвагу и завидные летные таланты. Худший пилот разбился бы, попытавшись выполнить то, что сделали вы. И я рад, что из всей Призрачной эскадрильи именно вы первым получаете Калидорский полумесяц.
Народ восторженно взвыл и захлопал в ладоши. Полумесяц вручали только за мужество и выдающиеся летные таланты одновременно; орден считался престижным У Келла задергался кадык. Он продолжал сверлить взглядом стену и побледнел еще больше.
- - Келл, - жалобно попросил его Антиллес. - Нагнись, а?
Тайнер деревянно переломился в пояснице, чтобы Ведж мог повесить ему на шею церемониальную ленту с орденом в виде распахнувшей крылья хищной птицы с Калидора.
- Поздравляю, Келл, - Ведж отдал честь.
Тайнер с таким трудом ответил на уставное приветствие, словно у него парализовало руку. Он по-прежнему старательно не встречался с командиром взглядом.
- Спасибо, сэр, - просипел Тайнер. Ведж нахмурился.
- Дамы и господа, - произнес он, обращаясь ко всем сразу, - через час мы возвращаемся в космос Я понимаю, что оставляю вам не слишком много времени, чтобы обмыть награду и все лычки, так что постарайтесь уложиться по максимуму. А вам, капитан Табанне, праздник вообще не светит. Но посмотрим, сколько мы заслужим "фруктового салата", когда будем стоять на разбитом в куски "Неуязвимом" над трупом адмирала Тригита.
Слаженное "ура" пилотов прозвучало несколько кровожадно, зато единодушно и от всего сердца.
Йансон отозвал Веджа в сторону.
- УЭС, что стряслось с Тайнером, ситх побери?
- Хотел бы я сам знать!
- Его награждают за храбрость, а он собирается хлопнуться в обморок. В тот день, когда я получил первый "полумесяц", я мог летать без двигателей и сбивать ДИшки плевками.
- Я тоже ничего не понимаю, - невозмутимо заметил ординарец. - Я бы сказал, что мы его просто убили. Ведж прыснул. * * *

Тайнер стоически терпел заздравные пожелания и хлопки по плечу, спине и прочим частям тела, пока не выкатили бочку с ломин-элем, возле которой тут же началось столпотворение. Воспользовавшись суматохой, Келл откочевал из центра помещения к дверям, а потом и вовсе ускользнул из кают-компании.
Он сидел на койке у себя в каюте и дрожал. На стук в дверь решил не откликаться.
После третьего захода дверь самостоятельно чирикнула, сигнализируя о приеме кода доступа, и открылась. На пороге стояла Тирия.
- Как это у тебя получилось?
- Вызвала Зубрилу по комлинку и задала нужный вопрос.
- Чтоб он облез.
Тирия вошла, присела на край койки; лицо у нее было встревоженное.
- Келл, что стряслось?
Он набрал, полную грудь воздуха.
- Слушай, шла бы ты отсюда и забыла обо мне. Будет лучше, если...
- Не смей продолжать! Не смей утверждать, что без тебя мне будет гораздо лучше. Только попробуй, и я заставлю тебя пожалеть о том, что ты появился на свет, и все равно не уйду, так что пострадаешь впустую.
От ее взгляда отвертеться было просто невозможно.
- С чего это ты решил, что мы перестали быть друзьями только потому, что закрутили роман?
- Да нет... просто...
- "Да нет"! "Просто"! - язвительно передразнила Тирия. - Келл, ты действительно хочешь прекратить нашу дружбу? Только не отвечай, исходя из того, что по твоему мнению хорошо для меня. Скажи мне правду. Выставь честность на максимум.
Келл покачнулся, словно получил затрещину. Могучие плечи алдераанца поникли.
- Честность включена. Нет, не хочу.
- Тогда скажи, что произошло? У тебя такой вид, будто командир обозвал тебя основным подонком Галактики.
- А я и есть основной подонок Галактики. Потому что принял вот это! - он сдернул с шеи орден и швырнул его в угол. - Этот... эту... ложь.
Тирия проводила награду взглядом.
- Ее дают за мужество и мастерство. Какая часть этого утверждения неправда?
- Обе, - сердито буркнул Тайнер.
- То есть ты - плохой пилот?
- Был бы хороший, Йесмин осталась бы с нами.
- Так, я собиралась вышибить тебе мозги, но, кажется, придется вбивать. Коммандер Антиллес восхищен твоим летным мастерством, а кто ты такой, чтобы говорить ему, что он не прав?
Келл отвернулся. Ответа у него не было.
- Наша скромница не считает, будто совершила отважный поступок! Давай-ка без ложной скромности, Келл. Ты действительно не видишь ничего смелого в том, что ты рисковал жизнью, спасая Йесмин? Ты мог столкнуться с обломками, ты мог разбиться! У тебя половина систем не работала!
- Может быть Сегодня. Но в любой другой день... Он закрыл лицо широкими ладонями.
- Тирия, я от отца ничем не отличаюсь. Каждый раз я трясусь от страха, я трус! И ничего не получается, все только хуже и хуже. И когда-нибудь мы влезем в драку, я не удержусь и ударюсь в бега. И тогда либо Йансон, либо Антиллес пристрелят меня, и все закончится. Или потащат меня под трибунал. Я все равно опозорю нашу семью. Второй раз за два поколения!
Тирия молчала. Келл осмелился взглянуть на нее Ее лицо ничего не выражало. Тирия слушала - работала только на прием.
- В детстве, - глухо произнес Тайнер, - я думал, что все это ложь. Я думал, а вдруг папа был разведчиком или что-то в этом же роде. Получил приказы в самый последний момент, и ему пришлось убираться оттуда, чтобы выполнить свой долг. А никто не понял, вот и выстрелили в него. Или, может быть, отца опоили чем-нибудь, или у него были галлюцинации. Или там, в кабине, был кто-то другой, а мой настоящий папка сейчас где-нибудь... живой. А в летной школе я встретил двух пилотов из тиерфонских "Желтых асов". Они вспоминали тот случай, они не знали, что я - сын "того самого Дорана". Один из них так презрительно говорил, второму было жаль моего отца... но они оба слышали переговоры в эфире. Это именно он забыл о долге и чести. Он погиб, а мне оставил в наследство свою трусость.
Келл съежился, стараясь стать как можно меньше, стесняясь своего сильного, тренированного тела.
- Не хочу, чтобы убили тебя или кого-то другого из наших. Я подам в отставку.
Тирия медлила с ответом, а когда все-таки заговорила, то негромко и очень серьезно.
- Ты доверяешь мне, Келл?
- Конечно.
- А жизнь доверишь?
- Да. Абсолютно.
- А то, что больше, чем жизнь?
- Что?
- Ты поверишь в то, что ты ошибаешься, а я права?
- Нет.
- То есть мое мнение твоему не ровня Мои предвиденья, мои мысли.
- Вовсе нет! Просто себя я знаю лучше, чем ты. Тирия покачала головой.
- Нет, не знаешь, в этом-то и проблема. Только что ты дважды сказал, что построил жизнь на лжи. На том, что твой отец не делал того, что на самом деле совершил. На том, что лейтенант Йансон - хладнокровный и жестокий убийца. Ты ошибался на их счет. И нашел смелость признать это. Ты ошибался на собственный счет и отважился признать, что не сразу полюбил меня.
Келл упрямо молчал.
- А теперь я хочу, чтобы ты нашел в себе смелость поверить мне больше, чем себе. Келл, из желания сбежать из любой схватки ты придумываешь всякий раз обходной путь, и это хорошо. Спроси любого, кто был на "Борлейас", они подтвердят. Вот почему я знаю, что пока ты летаешь вместе с нами, я в безопасности.
Он молчал.
- Келл, прошу тебя...
Он закрыл глаза, чтобы больше не видеть ее лица, и вздохнул.
- Хорошо. * * *

Они вышли из гиперпрыжка в назначенной адмиралом Тригитом точке пространства. Как и ожидалось, "Неуязвимою" там не было. Никто не расстроился, они передали рапорт о засаде в системе Моробе, о "предательстве" Тригита, который подло бросил их на произвол судьбы и растерзание, о восхитительных тактических ходах капитана Дарилльяна, в результате коих они пережили засаду, хотя и основательно пострадали.
Следующий прыжок доставил их в систему Обини-пор, глубоко во Внешних территориях, но на пути вторжения Новой Республики. Там располагалась независимая колония, разрабатывающая богатые природные ресурсы планеты. В задание "Ночного гостя" входило чуть-чуть пошуметь с помощью ДИ-истребителей, примерно, как на Виамарре.
Сразу же после завершения прыжка корвет передал шифрованное сообщение на частоте Новой Республики и получил в ответ закодированную информацию от разведгруппы.
Но прежде чем они успели полюбопытствовать, что им прислала разведка, на "Ночной гость" поступил запрос по Сети.
Мордашка опрометью кинулся в радиорубку и даже успел внести изменения в облик "капитана". Зубрила, автор модификаций, расстарался, и теперь Дарилльян восседал не в громоздком шикарном кресле, а в гораздо менее удобном и находящемся на вспомогательном мостике. Мордашка оглянулся на Антиллеса, который ждал на пороге рубки за пределами поля зрения камер.
- Ставлю на то, что это Зсинж. Ведж отрицательно покачал головой.
- Это Тригит. Зсинж сначала переговорит с адмиралом и выяснит его часть истории, а уж потом с нами.
- Десять кредиток?
- Никто тебя за язык не тянул. По рукам. Лоран хмыкнул, затем активировал связь. Над пластиной передатчика всплыла голограмма Тригита.
Мордашка приподнялся из кресла.
- Да как вы!.. Поверить не могу, что вам хватило бесстыдства выйти на связь после того, что вы... после вашего... предательства!
Тригит примирительно приподнял ладонь.
- Прошу вас, капитан! Как только мы распознали ловушку, нам пришлось выбирать между несколькими вариантами действий, каждый из которых был достаточно неприятен.
- Достаточно неприятен?! Адмирал, вы нас выпотрошили и вывесили на просушку! Если бы я не отлучился в радиорубку, то погиб бы со всей вахтой! У меня не мостик, а выгоревшая дыра, а я вот сижу и думаю, не разбить ли мне там огород или садик, - от сарказма Мордашка перешел к горечи. - А теперь мне приходится полагаться на сменщиков, неопытных офицеров, необученных матросов, повышать в звании без оснований...
Всю его тираду Тригит согласно кивал.
- Я знаю. И не оспариваю вашего права жаловаться. Хотя... скажите мне, как бы вы поступили, окажись "Неуязвимый" в вашем ведении?
- Последовал бы за своим флотом и постарался вывести из ловушки как можно быстрее, - без запинки отрезал Мордашка.
- Вы уверены? Ах, молодость, молодость... А вам не пришло в голову, капитан, что у вас могло быть иное задание, которое ограничивало бы ваш выбор.

Предыдущая страница 26 Следующая страница


27 Аарон Олстон

Мордашка надулся.
- Военачальник Зсинж как-то не посвящает меня в свои страшные тайны, - буркнул он.
- Вы мне не верите, но я кое-что предприниму, чтобы убедить вас. Приготовьтесь получить новое сообщение.
Лоран опустил взгляд на пульт в ожидании, когда включится индикатор, сообщающий о получении файлов. Вместо этого перед ним материализовалось второе изображение.
Лоран остолбенел. Если передачи шли из разных источников - а это именно так, новый собеседник не просто вошел в зону проекции, он появился отдельным изображением - значит, бортовой компьютер "Ночного гостя" работает с двойной нагрузкой, прокачивая наспех созданную Зубрилой программу. Ни графический процессор, ни передатчик не были для этого предназначены.
И если голограмма капитана Дарилльяна потеряет разрешение или сместится.. .
Мордашка судорожно сглотнул и очень медленно, не делая лишних движений, откинулся на спинку кресла, - Мой господин...
Зсинж придирчиво разглядывал его.
- Зурел, похоже, вы обиделись на адмирала.
Гарик постарался замереть, даже дышать пытался пореже. Может, если компьютеру придется обрабатывать только лицо, он устоит.
- Кто угодно на моем месте обиделся бы, доведись ему пережить все то, что выпало мне. Военачальник ободряюще улыбнулся.
- Думаю, вы правы, Зурел. Но у вас есть повод для радости. Я ознакомился с вашим рапортом. Вы проделали потрясающую работу, выводя свой корабль из опасной ситуации.
- Мятежники не оценили, но я применил против них их же собственный прием.
Упомянуть в рапорте этот маневр предложил Ведж Антиллес. Прием, осуществленный впервые адмиралом Акбаром и впоследствии названный его именем, заклю-468 чался в том, что корабль или соединение клином врезается во вражескую позицию, заставляя корабли противника стрелять друг в друга в случае промаха по первоначальной цели.
- Зато я оценил. Далее подумайте вот о чем. "Провокатор" уничтожен, капитан Иоши погиб, так кто у нас оказался первый на очереди на командование "Неуязвимым"?
Одна из приборных панелей вдруг погасла. Сбой системы или ее отключил связист со вспомогательного мостика? Мордашка облился ледяным потом и постарался об этом не думать.
Ему хватало забот - особенно, в свете только что заданного вопроса. Почему Тригит улыбается, теряя корабль, вместо того, чтобы протестовать?
Наверное, Зсинж пообещал ему нечто большее. Наверное, командование "Железным кулаком", место капитана флагманского корабля.
Мордашка задумчиво произнес:. - Как-то этот вопрос передо мной не вставал.
- Вы были заняты. И сейчас тоже будете заняты, потому что я хочу, чтобы вы еще раз помогли адмиралу. Затем завершите свой рейд и получите от меня координаты системы, где я буду ждать вас. Вам ясно?
- Так точно, мой господин.
- Мы проанализировали данные спутников-шпионов, - вмешался Тригит. - Знаете, кто ваш преследователь?
- Нет.
- Разбойный эскадрон.
- Да неужто! - Гарик злорадно усмехнулся. - Я понимаю правильно, что новое задание касается именно его? Тригит кивнул.
- Мы собираемся уничтожить Проныр, Дарилльян. Стереть их в порошок более мелкий, чем тот, в который я превратил эскадрилью "Коготь".
Мордашка услышал за собой шорох, приглушенный судорожный всхлип, но оглянуться не посмел, хотя испугался, что в коридоре мог стоять Мин Дойнос.
Кажется, Тригит ничего не расслышал.
- Вот это задание я выполню с особенным удовольствием! - на всякий случай с воодушевлением воскликнул Лоран.
- Хорошо, - адмирал был доволен. - Я выхожу на позицию в нескольких световых годах от Обинипора. А вы заканчивайте там свои дела... в чем бы они ни заключались.
Слушая их разговор Зсинж загадочно улыбался, подкручивая длинный ус.
- Затем, - продолжал Тригит, - вы прыгнете ко мне, мы вернемся в систему и займем позицию за самой большой из лун Обинипора. Когда Разбойный эскадрон явится удивлять мир очередной своей эскападой, мы прекратим его существование раз и навсегда.
Мордашка боялся пошевелиться.
- Хороший план, сэр... но, по-моему, ему немного не хватает... амбициозности.
Тригит недоуменно приподнял брови.
- Что вы имеете в виду?
- "Неуязвимый" и "Ночной гость", ваши ДИ-истребители и мои - объединенными силами мы сумеем справиться не только с двенадцатью "крестокрылами". Если бы цель нам попалась побольше, поинтереснее! Если бы заманить сюда побольше мятежников и лишить их нескольких эскадрилий, вместо одной!
Тригит только головой покачал.
- Давайте будем проще, - предложил он. - Уничтожение Разбойного эскадрона - не просто потеря двенадцати "крестокрылов". Пострадает репутация Проныр, их слава, их легенда...
- А O какой более грандиозной мишени вы говорили, Зурел?
- Мятежники строго рассчитывают ресурсы на операции. Если мы хотим уничтожить три эскадрильи, а не одну, нам нужно подкинуть приманку, на которую они не пожалеют трех эскадрилий, - Мордашка собрался пожать плечами, те уже онемели от неподвижности; хорошо, что вовремя воздержался. - Жирную приманку, от которой у них потекут слюни. Такую, чтобы они захотели заполучить ее во что бы то ни стало.
Тригит, протестуя, возвысил голос: - Мы даже не знаем толком, каким образом Проныры отслеживают "Ночного гостя"! Мы не можем уверенно утверждать, что они последуют за Дарилльяном, если мы вдруг изменим маршрут корвета. Нет никаких свидетельств, что они были на Моробе.
Призрачное изображение адмирала смотрело куда-то в сторону и вверх. Мордашка предположил, что там, у себя на мостике, Тригит повернулся к голограмме Зсинжа.
Военачальник лишь отмахнулся от возражений.
- А мы сделаем так, что "Ночной гость" не станет предпринимать никаких мер, чтобы избавиться от преследователей. Дадим корвету достаточно времени, пусть шпионы мятежников заметят его. А если ничего не получится, будем повторять до тех пор, пока не преуспеем. Знаете, Апвар, а мне нравится план.
Теперь его пристальным вниманием вновь завладел "Дарилльян".
- Зурел, оставайтесь в системе Обинипор, но забудьте о наведении страха и ужаса на Бонион. О нем позаботимся позже. Скоро я дам вам знать, где организуем засаду.
- Так точно...
Изображение Зсинжа исчезло.
- ... мой господин.
Тригит смотрел на Гарика с отвращением.
- Вы станете хорошим командиром "звездного разрушителя", Дарилльян. Если только ваши амбиции не прикончат вас раньше.
Мордашка улыбнулся адмиралу со всей сердечностью, на какую сейчас был способен.
- Так точно... Голограмма погасла.
- ... мой господин.
Лоран повернулся.
В дверях рубки по-прежнему стоял Ведж, позади него от ликования подпрыгивал на месте Йансон и каменным изваянием застыл Мин. Выражение лица командира Гарик решил считать, как минимум, странным.
- Что уставились? Импровизировал я. Ведж сказал: - Без проблем.
И тут Лоран понял, кого ему напоминал командир в эту минуту.
- Ты станешь хорошим лейтенантом, Мордашка, - как-то чересчур знакомо произнес кореллианин. - Если только твои амбиции не прикончат тебя раньше.
- Так точно... - обреченно промямлил Гарик. Ведж вышел из рубки.
- ... мой господин.

28

Зсинж сказал.: - Эссион. Мордашка скорбно согласился, как будто считал, что военачальник назовет другую планету. Затем на основном мониторе начали появляться слова; не быстро, по одному - новый офицер-связист "Ночного гостя" еще не вполне освоился с аппаратурой. Эссион, четвертая планета в системе Лукайя, Корпоративный сектор Автаркия. Заселена четыре тысячи лет назад. Крупный индустриальный центр. Нейтральна. Последний заход "Ночного гостя" - восемнадцать месяцев назад по корабельному времени. Никаких упоминаний о контактах с Зсинжем в то время.
- Мятежники не устоят перед таким гостинцем, - заметил Мордашка.
Слова и интонацию бывший актер подбирал очень тщательно. Его реплика должна прозвучать саркастически - на тот случай, если на самом деле Зсинж вознамерился устроить засаду в другой системе.
- Вот поэтому вы должны постараться, чтобы планета не пострадала. Не хотелось бы терять ее.
- С кем мне связаться для координации действий?
- С Раффином, разумеется. Для общих деталей, не для настоящего планирования, тут у него нервы никуда не годятся. Лучше работайте с Паскалиан, начальником службы безопасности. Она выстроит дополнительную линию обороны и предоставит пару ДИ-эскадрилий, а вы будете избавлены от жалобного нытья Раффина. Знаете, я даже подумываю уволить его и заменить на Паскалиан.
- Мне позаботится об этом, раз уж я все равно там буду?
- Я имел в виду обычную отставку, Зурел! Пусть живет себе тихо-мирно в каком-нибудь милом домике на берегу моря и диктует мемуары.
- Прошу прощения.
- Знаю, вы стараетесь услужить, как обычно, - Зсинж в последний раз промокнул глаза платочком и протянул руку за пределы камеры. - Я передаю вам инструкции. И постарайтесь все-таки поладить с Апваром.
- С гневом, мой господин, я уже справился и мечтаю отплатить ударом за удар тем, кто на самом деле виноват.
- Вот и хорошо. Еще увидимся.
Изображение исчезло.
К тому времени как Мордашка появился на вспомогательном мостике, связист уже разжился необходимыми данными и успел собрать вокруг себя небольшую аудиторию в составе старших офицеров корвета и пилотов Призрачной эскадрильи.
- "Легкие транспортники Паккерда", - вещал связист, - до смерти Императора входили отдельным предприятием в "Сейнар системе", производили ДИ- истребители и перехватчики. После того как Император погиб, Сейнар продал их, и теперь они строят...
Он сверился с экраном.
- Полный комплект репульсационных рабочих машин.
Мордашка скептически фыркнул.
- Кто хочет поспорить, что линия сборки для ДИшек все еще действует?
Желающих не нашлось. Антиллес, крутивший в пальцах старинную монетку, сказал: - Если Зсинж считает, что завод может выставить против нас две ДИ- эскадрильи, нам не помешает помощь на земле. Пожалуй, я переговорю с лейтенантом Пейджем и поклянчу у него его мальчиков.
- Я поддерживаю, - поддакнул Мордашка. Связист продолжил обзор. - Владелец Оан Паккерд. Вероятно, очередной псевдоним Зсинжа. Управляющий Вантер Раффин. Глава службы безопасности Хола Паскалиан. Я бы сказал, противник достойный.
Ведж, не выходя из глубокой задумчивости, побрел куда-то прочь от толпы.
- Теперь придется прервать миссию на Обинипоре и на самом полном дуть к Эссиону, - сказал он в пространство. - Да еще самым легким и доступным для слежения курсом. Справитесь с этим, капитан Табанне?
Женщина с Корусканта покосилась на него со смесью удивления и насмешки.
- Надеюсь, это был риторический вопрос, коммандер.
- Мы будем передавать коды доступа, чтобы системы безопасности не обращали на нас внимания. "Неуязвимый" присоединится к нам позже возле основного спутника Эссиона. Будем засаду организовывать, - Ведж угрюмо усмехнулся и спрятал монетку в карман. - Хотел бы я посмотреть на их лица, когда выяснят, кто охотник, а кто дичь.
Мин Дойнос, до этого невозмутимо изучавший сводку поставки запчастей для "Легких транспортников Паккерда", порывисто распрямился и повернулся к комэску.
Мордашка, который исподтишка наблюдал за Мином, даже испугался. Раньше он никогда не видел у снайпера такого лица.
- И на этот раз он не уйдет, - отчеканил Мин. - Даже если мне придется гоняться за ним по коридорам на "крестокрыле". * * *

Через два дня для того, чтобы увидеть корабль человека, которого он хотел убить, Мину было достаточно посмотреть в иллюминатор.
"Ночной гость" стоял на поверхности самой крупной луны Эссиона, серебристой каменной глыбе, покрытой пылью и изрытой кратерами.
А в нескольких сотнях метрах прямо над ним на неутомимых антигравитационных двигателях парил "звездный разрушитель" класса "империал".
На вершине горы неподалеку от корвета установили антенну для временной связи, дешевую тарелку, которая была предназначена для передачи сигнала на короткие расстояния. Но Келла Тайнера, монтировавшего ее, вдруг осенило, и Мордашка в роли капитана Дарилльяна сумел убедить адмирала Тригита, что в этой антенне заключается самая суть - возможность спрятаться от Разбойного эскадрона и постоянно оставаться на связи.
- Необходимо лишь, - сказал Лоран, - перенастроить антенну так, чтобы она сбрасывала эмиссию, как сломанный транспондер. Достаточно сильное излучение заглушит стандартный фон от двигателей двух кораблей. Планетарному правительству принесем свои глубочайшие извинения за временные неудобства, присовокупив обещание в скором времени все наладить. Мы будем готовы к старту под самым носом мятежников, а Проныры ничего не заметят, пока не столкнутся с нами.
- Что уже не будет иметь никакого значения, - согласился Тригит. - Хороший план.
И они воплотили его в жизнь с минимальными для своего бюджета затратами. Просто сообщили управляющему Вантеру Раффину о своем желании. Короткие переговоры, некоторая сумма денег, сменившая одного владельца на другого, и спустя некоторое время работа была сделана.
Мордашка устало дремал в кресле. Тригиту довольно часто приспичивало поболтать на отвлеченные темы, и Лорану приходилось есть и спать в радиорубке.
Из интеркома раздался голос связиста: - Челнок "Желтый бродяга" только что сообщил диспетчерской Эссиона о своем прибытии.
Мордашка вздрогнул. "Желтый бродяга" был условным сигналом о начале через полчаса после его получения республиканской атаки.
А еще через минуту связист возвестил о вызове с "Неуязвимого". Мордашка принял более удобную позу, расправил плечи и вызвал голограмму адмирала.
Тригит был рассержен.
- Дарилльян, а вы уверены, что оставили для Разбойного эскадрона четкий след? Мордашка кивнул.
- Может, еще и стрелку надо было нарисовать с надписью: "Сюда"? Если бы я отклонился от обычного регламента, адмирал, их разведка мгновенно сообразила бы, что тут нечисто. Я просто покрасовался перед сенсорами Обинипора, разбег сделал чуть помедленнее и прыгнул через несколько населенных систем, где меня обязательно увидели бы шпионы мятежников. Они знают, где мы.
- Да, чем проще, тем лучше.
Фраза для Мордашки ничего особенного не значила, поэтому он просто кивнул. Адмирал нахмурился.
- Тем лучше, - с нажимом повторил он. Гарик радушно улыбнулся.
- Прошу прощения, сэр. Я отвлекся, обдумывая план сражения. Собственно, я размышлял, стоит ли использовать ДИ-истребители. Особой пользы в бою они не принесут. Может, лучше им охранять "Неуязвимый"?
- Не меняйте тему, Дарилльян!
На основном мониторе наконец-то высветились слова. Мордашка покосился на них, стараясь сделать вид, будто проверяет, не лежит ли на пульте пыль. Случайно.
- Лучше всего заманивать добычу, идя впереди нее, тогда она никогда не догадается, кто из вас на самом деле хищник, - неторопливо произнес Гарик. - Стандартная доктрина нашей разведки.
- Которую вы не сразу вспомнили, несмотря на то что даже бывшие офицеры разведки с Корусканта могут отбарабанить ее без запинки, разбуженные посреди ночи.
Между лопатками, щекоча кожу, побежала струйка холодного пота, на лбу выступила испарина. Оставалось лишь надеяться, что программа Зубрилы не передает физиологических подробностей. Лоран заговорил печальным тоном.
- Знаете, сколько прошло времени с тех пор, как я не был дома, сэр?
- Два стандартных года, семь месяцев, - Тригит глянул куда-то в сторону, - и шесть дней. Благодарю вас, лейтенант.
Он вновь повернулся к Мордашке.
- Так как же так получилось, что вам неизвестно то, что должно было стать вторым именем капитана Зурела Дарилльяна, как и всех офицеров разведки?
- Потому что я - не Зурел Дарилльян! - в сердцах буркнул Мордашка.
Тригит открыл рот, да так и остался сидеть. Лоран спохватился.
- Не тот Дарилльян, который покинул свой дом два года, семь месяцев и шесть дней назад...
Главное - искренность, но тут все в порядке, ее столько - хоть отбавляй.
- С тех пор, как я в последний раз ушел в рейд, все изменилось, - продолжал говорить Мордашка, не поднимая взгляда, потому что тот был уперт в основной монитор, по которому строчка за строчкой бежала биография настоящего капитана. - Я не тот человек, каким был до того, как "Лусанкия" бросила Центр Империи, а моя жена погибла при ее старте. И уж определенно я - не тот набор воспоминаний, который вы считаете Зурелом Дарилльяном.
- Вы уклоняетесь от вопроса...
- Какая ирония, не находите? - Мордашка даже не заметил реплики Тригита. - Одна женщина, которой я восхищался, убила другую, которую я любил. Уверен, кое-кто найдет эту ситуацию забавной.
" - Вы... что вы такое говорите?
Мордашка вздрогнул и посмотрел на ошарашенного собеседника, словно только сейчас сообразил, что не один.
- Когда Йсанне Исард приказала "Лусанкии" взлетать с Корусканта, - устало пояснил он, - было разрушено множество зданий, и среди них то, в котором мы с женой устроили свой дом.
- Я все это знаю. Это есть в вашем досье. Что вы такое говорили про женщину, которой восхищались?
Про себя Гарик пел от радости. Тригит напрочь позабыл про допрос.
- Теперь нет смысла скрывать, - вздохнул Мордашка. - Вреда мое признание никому не принесет. Я любил свою жену, адмирал, но Йсанне Исард была для меня божеством.
Адмирал поперхнулся.
- Вы... шутите?
- А вы с ней встречались когда-нибудь?
- Разумеется. Несколько раз.
- Вот и я тоже. И каждый раз - словно по мне прокатился грузовоз. Какая рассудительность, ум, сила, власть, ощущение предназначения! Я отдал бы ей все - семью, честь, ранг, имя, - он тряхнул головой. - Пустые мечты, которым не суждено сбыться. Я был букашкой в ее глазах. Как и все остальные, кроме Императора, по-моему. Но мечтать-то мне никто не запретит! Пай-пай-пай...
Лоран печально затих, перевел дыхание, смахнул с лацкана невидимую пылинку и уставился в пространство.
- Даже сам ее запах, - пробормотал он. - Такой чистый, как будто она была придирчива и бескомпромиссна в вопросах гигиены, как во всем остальном в своей жизни. И мягкая примесь духов. Знаете, адмирал, она совершенно не переносила сладких запахов в отличие от многих женщин.
Совершенно сбитый с толку свалившимися на голову откровениями Тригит только кивал.
- Кожевенное дерево, - мечтательно подсказал он. - Не всякая женщина отважится пахнуть им.
- Верно, - Гарик меланхолически улыбнулся. - А теперь мертвы обе мои любимые женщины. Еще одна причина стереть с лица Галактики пятно Альянса. Моя личная причина.
- Я вас понимаю, - серьезно утешил его адмирал. - Да, конечно, пусть ваши ДИшки составят эскорт "Неуязвимому". Оставляю вас, чтобы вы могли спокойно заняться приготовлениями, капитан.
- Благодарю вас, сэр.
Голограмма погасла. Через минуту включился интерком, но из динамика раздался не голос, а аплодисменты и улюлюканье экипажа.
Ухмылка, в которой расплылся Мордашка, принадлежала не Дарилльяну, а ему самому.
- Спасибо, спасибо! Я вас всех люблю, мои милые! Если кому нужно представление, обращайтесь ко мне в любое время. Специализируюсь на имперских безумцах. * * *

- Тягач "Красные перья" проходит внешний пояс системы безопасности Эссиона, - доложил офицер-связист.
Капитан Атрил Табанне кивнула в знак того, что услышала.
- Это наш контакт. Передай всем боевым постам и истребителям. И выводи все на экран. Я хочу видеть, где находится корабль.
Голографический монитор вспомогательного мостика ожил, когда капитан только договаривала последнюю фразу, и продемонстрировал всем желающим древнюю развалину - рассыпающийся на глазах контейнеровоз, который, сипя и кашляя, из последних сил подползал к станции-складу с явным намерением сдохнуть у нее на пороге.
Атрил зашипела сквозь зубы.
- Я знаю этот тарантас...
- Еще бы! Какие это, к ситхам, "Красные перья", - в голосе Иансона был слышен щенячий восторг. - Это "Кровавое гнездо".
Компьютер опознал в хрипящем ископаемом супертранспорт "марк VI", который когда-то служил пиратской базой в безымянной системе М2398.
- Не верю, - убежденно сказал Антиллес. - Оно еще и летает, мама моя!
- Шли бы вы в ангар, - посоветовала пилотам Табанне. - Вам пора по машинам. Но сначала должна сообщить, что у меня дурные предчувствия.
- С чего бы это? - огорчился Йансон. - Брось!
- По действующему приказу я должна убраться прочь, как только Призраки взлетят. Антенна будет глушить сигналы, чтобы "Неуязвимому" было сложнее целиться в меня, так?
Ведж кивнул; отросшая неуставная челка упала ему на глаза.
- Ну да.
- А что, если они не идиоты и выстрелят по антенне в самом начале боя? Мы станем легкой мишенью.
- Об этом я как-то не подумал, - растерялся Антиллес, лихорадочно работая головой в попытке исправить упущение. - Ну, вообще-то есть один фокус. Можно одурачить и их сенсоры, и визуалку.
Он на пальцах продемонстрировал - как.
Атрил посмотрела на Веджа как на умалишенного, потом оглянулась на старшего пилота. Тот мотал головой.
- Сэр, - сказала Табанне, - не уверена, что мы сумеем выполнить описанный вами маневр. Он не для нашего класса кораблей.
- Атрил, на борту нет никого, кроме тебя, кто справится с кореллианским корытом!
- Прошу прощения, сэр, но вы заблуждаетесь. Есть еще один пилот, который гораздо опытнее меня. * * *

Фалинн, уже затянутая в комбинезон и сбрую пилота ДИ-истребителя, ждала возле люка, через который собиралась попасть внутрь своей машины.
Она услышала топот космоботов в переходнике и подумала, что сейчас мимо нее ко второму "колеснику" пробежит коммандер Антиллес. И очень удивилась, когда одетая в черный комбинезон фигура оказалась явно женской.
- Капитан? А с командиром что стряслось? Атрил Табанне торопливо нахлобучила шлем.
- Мы поменялись. Небольшой кореллианский бартер. Я теперь "Сумрак-1".
- Очередной последнеминутный облом?
- Нет, думаю, мы как раз предотвращаем один такой, - Атрил скользнула в кабину.
Ничего не оставалось делать, как последовать ее примеру. * * *

Щелкая тумблерами, Келл доложил: - Двигатели прогреты, к пуску готовы, орудия заряжены полностью. Все системы в полной боевой готовности.
Он слышал, как из машин, распятых на металлических рамах, доносились похожие слова. Зубрила, Кроха, Тон Фанан, Мин Дойнос и Тирия сообщали о готовности к взлету и бою. Мордашки пока не было, но он или присоединится к ним в скором времени, или вылетит вдогонку. Ведж, Фалинн, Йансон и Хрюк предположительно занимаются сейчас проверкой систем своих ДИ-истребителей, готовя "колесники" к нападению на "Неуязвимый".
Дыхание участилось, а ведь до старта оставалось еще целых шесть минут. Келл попытался успокоиться - без успеха.
Он нашел взглядом машину Тирии; ее "крестокрыл" находился правее, в нижнем ряду. Тирия подняла голову, заметила, что он смотрит, и послала ему воздушный поцелуй. Тайнер вымученно улыбнулся и понял, что его трясет от страха. * * *

Лейтенант Тара Петотель встретилась взглядом с адмиралом Тригитом.
- Думаю, старый контейнеровоз - их доставщик, сэр.
- Как так?
- Он сообщил о повреждениях от гравитационного поля планеты. Вероятно, пробоина Могу предположить, что он потеряет герметичность, развалится на части и выпустит "крестокрылы".
Тригит хмыкнул.
- Не самая плохая тактика. Правы вы или нет, но я, пожалуй, запомню на будущее.
Черноволосая красавица улыбнулась и вернулась к работе.

Предыдущая страница 27 Следующая страница


Эскадрилья-Призрак 28

- Связисты, выводите на внешние динамики любые сигналы, поступающие от контейнеровоза "Красные перья" или предназначенные ему. Гравиакустики, дайте нам визуальную картинку этого тягача.
- Переключаемся на динамики, сэр.
- Есть дать визуальную картинку, сэр. И почти немедленно раздался посторонний голос из динамиков: - Никак нет, диспетчерская, у нас трещина вдоль всего киля... пробоина расширяется. Воздух вытекает... только хуже. Мы не сумеем продержаться, если только вы не пришлете спасательный корабль...
Создавалось впечатление, что говоривший был ранен.
- "Красные перья", по-вашему, обломки упадут в нашу атмосферу или нет?
- Вынужден подтвердить, Эссион... Сделаем, что сможем, чтобы ограничить.. . их количество. Через пять минут мы отстреливаем спасательные капсулы и запускаем механизм самоликвидации.
- А что с массой вашей оболочки и контейнеров?
- С оболочкой проблем не возникнет. Взрыв ее разорвет, а обломки сгорят в атмосфере. Контейнеры тоже... Я передал вам грузовой манифест. У нас тут не дюрастиловые заготовки в несколько тонн. Скорее у вас будет миленький дождик из навоза.
- Протокол межпланетных переговоров запрещает мне должным образом ответить на ваше последнее замечание, "Красные перья".
- Какое там замечание... о вас же забочусь. Адмирал Тригит кивнул навигаторам.
- Рассчитайте их курс. И доложите, где они окажутся в конце пятиминутного отсчета.
- Слушаюсь, сэр. Штурманам хватило минуты.
- Квадрат семнадцать-тринадцать, сэр!
- Я имел в виду - относительно завода Паккерда.
- А-а... - навигатор сконфузился. - Почти на траверзе в пятидесяти километрах плюс минус еще пятьдесят. Адмирал удивленно откинулся на спинку кресла.
- Лейтенант Петотель, считайте, что вас наградили трехдневной увольнительной. _ - Слушаюсь, сэр.
- Всем пилотам - по машинам! * * * Информация поступала на основной монитор "Ночного гостя" и с него уже растекалась на дисплеи всех истребителей и бортовых терминалов. Древний контейнеровоз под названием "Красные перья" беспомощно содрогался, оболочка его деформировалась, а верхние слои атмосферы уже продолжили ее сдирать.
От корабля отделилась спасательная капсула и медленно дрейфовала сейчас по направлению к планете.
Минуту спустя престарелый корабль потряс первый взрыв. Оторвался большой кусок обшивки; контейнеровоз продолжал вращаться, от него отваливались небольшие кубики стандартных контейнеров, в каждом из которых могло поместиться сотни тонн груза. Вместе с ними отлетали куски поменьше размером. Ведж включил интерком.
- Пошли Проныры, Зеленая и Синяя эскадрильи.
Зеленую эскадрилью составляли бомбардировщики под командованием генерала Сальма. Синими "ашками" командовал генерал Кресиин. На обсуждении операции случился даже небольшой скандал, когда оба генерала выразили решительный и бурный протест против кандидатуры Антиллеса. Сальм даже по старой привычке исполнил номер на тему: "Тикхо Селчу, как командир Разбойного эскадрона, не достоин доверия".
- Сумраки, приготовьтесь и ждите сигнала с "Неуязвимого". Призраки, вы готовы? Голос Келла: - Г-готов, сэр.
- С вами что-то не так, мастер Тайнер?
- В полном порядке, сэр. Просто поперхнулся. Контейнеры на экране стали раскаляться от трения о воздух.
Связист повернул голову к Веджу.
- Сигнал с "Неуязвимого". Приказывают запустить все ДИ-истребители.
- Ясно, - Ведж ударил по клавише интеркома. - Сумраки, старт! * * *

Атрил, Фалинн и Иансон стартовали достаточно гладко. Хрюк замешкался, но быстро догнал своего ведущего и машину вел вполне уверенно.
Из брюха висящего сверху "разрушителя" высыпался целый урожай - истребители, перехватчики, бомбардировщики, эскадрилья за эскадрильей. Атрил повела группу в облет, чтобы не столкнуться; они обошли "разрушитель" справа и над носовой надстройкой, оказав-486 шись в результате в полусотне метрах выше и впереди "Неуязвимого".
- Сумраки на месте, - доложила Табанне и порадовалась, что голос не дрогнул. Она проверила пушки и стала ждать, когда ей выпадет шанс уничтожить один из самых мощных кораблей, которые когда-либо строила Галактика, * * * Ведж следил по экрану радара за семьюдесятью двумя ДИшками, которые в скоростном режиме преодолевали полмиллиона щелчков, отделяющих Эссион от самой большой из его лун.
Тем временем многочисленные взрывы, которые, по мнению Веджа, были результатом тщательного расположения зарядов, а никак не работой механизма самоликвидации, растерзали обшивку контейнеровоза. Листы скручивались, точно бумажные, сгорая в атмосфере. И остов, и рассыпающиеся по ходу обломки "Красных перьев" продолжали снижаться.
И все это красиво горело, и только очень придирчивый наблюдатель с отличным оборудованием заметил бы, что тридцать шесть кусков обгорали лишь с одного края, с кормы, и сбрасывали высоту, направляемые весьма умелыми руками.
ДИшки уже добрались до точки, где контейнеровоз начал агонию. Ведж активировал комлинк.
- Мордашка, вали к нашим. Призраки, приготовьтесь выполнить "Плевок Лорана".
Антиллес поднялся, подошел к креслу первого пилота; офицер уступил ему место и отошел к пульту управления огнем.
- Готов порыбачить? - поинтересовался кореллианин.
Молодой парень хрустнул пальцами и ухмыльнулся.
- Впервые в жизни попробую загарпунить такую крупную рыбу, сэр! * * *

Мордашка галопом промчался по коридору, кубарем скатился по трапу в ангар и ниже, на четвертый уровень. Остальные пилоты, уже сидящие в машинах, провожали его взглядами.
Колпак кабины его "крестокрыла" уже был откинут, но из-за распялок полностью не открывался. Лоран залез по лесенке, которую кто-то заботливо оставил для него, протиснулся в кокпит, сам себе напомнив змею, заползающую в убежище. Еще немного покрутился в ложементе, прежде чем задвинул колпак и завел двигатель.
- Призрак-8, системы вроде бы в норме, все четыре двигателя - зеленый.
Откуда-то из-под Крохиной плоскости вынырнул Куббер, схватил приставную лесенку, отдал торопливый салют и со всех ног бросился к выходу.
В головных телефонах уже звучал голос Антиллеса: - Носовому ангару - приготовиться открыть створ.
Свет погас, только тлела лампа над входом. Как только Куббер захлопнет за собой дверь, лампа погаснет, и в трюме станет темно.
Крякнул колпак кабины - изменилось давление снаружи.
- Пятый - Призракам. Помните, без особой команды наводящие системы не активировать. Для запуска торпед пользуйтесь моей телеметрией.
Мордашка на повышенной скорости проводил предполетную подготовку, боясь не успеть.
- Лидер - Призракам, удачи вам. И да пребудет с вами Великая сила, даже с тобой, Призрак-10. Тридцать секунд до маневра., двадцать пять... двадцать... пятнадцать...
Впереди тьму разрезала тонкая светлая линия, начала расширяться, открывая вид на лунную поверхность. Мордашка почувствовал, как корвет пришел в движение, вид впереди накренился. Вдалеке он увидел Эссион, потом в раскрывающийся створ вплыла корма "Неуязвимого". Панорама становилась все шире.
- ... десять, - невозмутимо считал Антиллес. - Пять... * * *

- Адмирал, "Ночной гость" маневрирует. Он поднимает нос. Похоже, собирается двинуться к Эссиону.
- Будь он проклят! Возомнил себя героем! Славы ему захотелось, что ли? Прикажите им оставаться на месте И передайте стандартный запрос о намерениях.
- Слушаюсь, сэр. * * *

- Передайте: "Удар когтей", - распорядился Антиллес, обращаясь к связисту; потом вновь нажал клавишу интеркома. - Ноль.
Затем задержал дыхание. * * *

Атрил услышала: "Удар когтей" и должным образом отреагировала.
Она развернула "колесник", крутанувшись через дюзы. За короткое мгновение "Неуязвимый" оказался перед ней, над ней, вверх ногами.
Атрил вывела рамку прицела, поймала в нее мостик "разрушителя" и выстрелила. * * *

Келл активировал систему наведения, выбрав целью броню "Неуязвимого" между реакторным кольцом и собственно кормой, проорал: "Огонь! Огонь! Огонь!" и нажатием на гашетку выпустил протонные торпеды. * * *

Гравиакустик взмахнул рукой, чтобы привлечь внимание адмирала.
- Сэр, у нас множественная торпедная атака снизу... Еще один крик: - Адмирал, сэр, по мостику стреляют из пушки! Тригит закричал в ответ: - Поднять все щиты! Полная мощность!
Офицер потянулся к пульту управления дефлекторами.
Лобовой центральный иллюминатор издал странный звук: как будто ранкор с разгона боднул транспаристил. Он потемнел, как только сработала фототропная защита, удержавшая первую вспышку. Через долю секунды иллюминатор треснул.
И взорвался, окатив вахтенных дождем острых осколков, которые тут же изменили направление полета: их вытянуло в пространство вместе с воздухом.

29

Воздух визжал, утекая с мостика сквозь дыру, которая когда-то была иллюминатором, и даже аварийные сирены не могли переорать рев ветра.
Адмирал Тригит, упираясь изо всех сил, пробирался к отсеку для голографической связи в задней части рубки. Мимо пронесло сбитого с ног штурмовика, солдат зацепился за настил палубы и упал в "яму".
Бронированные двери, отделяющие мостик от отсека, уже опускались. Тригит плюнул на достоинство, перестал притворяться и, шлепнувшись на четвереньки, резво рванул в ту сторону с прытью, неожиданной в его возрасте. Он успел юркнуть в щель до того, как дверь закрылась. Штурмовик помог начальству подняться на ноги.
Адмирал огляделся по сторонам. Связисты ухитрились спастись всем составом, хотя глаза у всех были безумны, волосы всклокочены, кителя - в беспорядке. Открылась дверь турболифта, и из кабинки вышла Тара Петотель и еще несколько офицеров, чьи боевые посты находились в "яме". Вид у них был не лучше, чем у остальных.
Тригит подозвал к себе старшего связиста.
- Отправляйтесь на вспомогательный мостик и переведите туда все данные с основных мониторов. Палуба под ногами ощутимо дрожала.
- Щиты подняты или нет?
- Проверяю, - кто-то из офицеров вывел на терминал диагностику, поморщился. - Сэр, купола дефлекторных генераторов взорваны.
Тригит раздраженно зашипел сквозь зубы.
- По местам. Некоторое время будем обмениваться ударами в корпус. * * *

- Пятый пошел!
- Четвертый пошел!
- Шестой у тебя на хвосте!
Ведж слушал голоса пилотов и беззвучно шевелил губами, умоляя ребят поторопиться. Он продолжал задирать морду "Ночного гостя", пока корвет не встал строго вертикально. Антиллес почувствовал дрожь килевого бруса, когда репульсационные двигатели оказались в положении, инженерами-проектировщиками им не предназначенном; если бы не пониженная - четыре десятых от стандарта - сила тяжести, на маневре можно было ставить жирный крест.
- Призрак-9 ушел!
- Десятый в полете!
Хорошо, теперь - переключить тумблер, и из-под панели вылезла ручка управления, упрощенное подобие той, что стоит на истребителях. Корвет не умеет выполнять хитроумные, точно просчитанные маневры, и только кореллианские инженеры знали, что порой в Галактике случаются странные вещи.
- Установки захвата?
- Готовы.
- По счету ноль. Три, два, один... ноль!
Ведж дал полную мощность на двигатели.
Те страдальчески взвыли на высокой ноте; "Ночной гость" дернулся, подпрыгнул на несколько метров над поверхностью луны, затем завис, привязанный к луне поводком своего собственного луча захвата.
Вокруг корпуса клубами вздымались пыль и мелкие камешки, на некоторое время они закрыли "звездный разрушитель" от глаз. Но на экране радара его было видно.
- Носовые орудия, огонь!
- Есть огонь из носовых!
- Стартовала "Нарра".
Кубберу был отдан строгий приказ убраться подальше, в конфликт не соваться, героем не быть, а подбирать катапультировавшихся пилотов, если таковые найдутся.
- Призрак-7 пошел и наглотался при этом пыли!
- Призрак-8 стартует... все, Восьмой вышел. Мостик, ангар чист. * * *

Сумрак-1 и Сумрак-2 стреляли без устали, подбираясь к кормовой надстройке "звездного разрушителя". Атрил удовлетворенно хмыкнула: коммуникационный центр все-таки отправился в небытие.
Тогда она сместила прицел на нетронутую пока броню, закрывающую вспомогательные генераторы, питающие компьютеры корабля. Атрил сомневалась, что лазерные пушки ДИ-истребителя сумеют проделать дыру в толстой обшивке, но, может быть, если они с Фалинн будут достаточно аккуратны и точны... вдруг получится? * * *

Мордашка подбирался к большой пробоине в брюхе "Неуязвимого". По сморщенному металлу обшивки ползали поверхностные заряды, давая помехи на комлинк, отчего тот сипел и хрипел, словно больной ларингитом курильщик.
- Неплохая посадочная площадка для парочки-другой протонных торпед. Что скажешь, Тон?
- Недурно подмечено, друг мой. Займись, ты любишь ломать дорогие игрушки. Я прикрою.
Мордашка выстрелил. Его торпеды и торпеды Фанана, который, разумеется, не остался в стороне от веселья, прошли сквозь расширяющуюся пробоину, откуда через несколько секунд хлестнуло пламя.
На лунную поверхность посыпались очередные обломки. Призрак-7 и Призрак-8 слаженно отвалили в сторону, чтобы избежать столкновения, а заодно не попасть под ответный огонь "разрушителя". * * *

- Отзовите все ДИ-эскадрильи, - распорядился адмирал Тригит.
Координатор полетов был мертв, остался взаперти в вакууме мостика. Лейтенант Петотель, которая уже успела привести себя в некоторый порядок, подошла к незанятой консоли и отстучала приказ.
Офицеры "Неуязвимого" были слишком хорошо вымуштрованы, чтобы протестовать и напоминать, что в результате завод на планете останется без защиты. Может быть, догадывались, что там, где собирают ДИ-истребители, должно отыскаться несколько готовых к взлету машин, а также пилотов - как для испытания готовой продукции, так и для охраны всего предприятия.
Самого Тригита завод интересовал в последнюю очередь. Сейчас адмирал мог думать только о том, как бы сохранить на лету свой собственный корабль. А заодно отплатить за предательство вероломному Дарилльяну.
Если, конечно, это был Зурел Дарилльян. Адмирал прошептал проклятие. Он позволил себя обмануть болтовней и фальшивыми излияниями, когда следовало поверить своей интуиции.
- Сэр... что дальше? - спросил человек, который заменил погибшего старшего пилота. - Маневрируем? Тригит подарил ему короткую ледяную усмешку.
- Вы видите в том нужду? Когда мы лишены дефлекторов, а любой другой корабль в зоне сражения быстрее и маневреннее нас?
- Э-э... никак нет, сэр. Тригит отвернулся.
- Канониры, как там "Ночной гость"? Уничтожен?
- Никак нет, сэр. У нас проблемы с радарами.
- Так наводитесь на глаз, идиоты! Мы же близко друг от друга!
- В том-то и дело, сэр. Мы их не видим. * * *

- Ну что, лейтенант, решимся на горизонтальный дрейф?
Краем глаза Антиллес заметил, как офицер нервно сглотнул.
Ведж не то чтобы тронул ручку управления, скорее ласково погладил двумя пальцами. "Ночной гость", откликнувшись на команду, качнулся в сторону, задрожал в тисках луча захвата, дернулся, когда лейтенант отключил установку, и немедленно стал заваливаться на левый борт. Антиллес торопливо сыграл репулъсационными двигателями, но корвет уже вышел из повиновения и теперь брыкался, поднимая тучи щебня и пыли.
- Как ты думаешь, в следующий раз сумеешь сделать ловчее? - светским тоном осведомился кореллианин у взмокшего от усилий помощника.
- Так точно, сэр, - натянутой струной прозвенел юный голос. - Только теперь я задействую второй луч на минимальную мощность. Для подстраховки, сэр.
- Договорились, - Антиллес повернул голову к канониру. - Переведите контроль носовых орудий на мой пульт, лейтенант. Я вам не извозчик.
Артиллерист ухмыльнулся, но комментировать не стал, а через секунду активизировалась гашетка под большим пальцем на ручке управления. * * *

Келл с Крохой немного поработали над носом "Неуязвимого", но тут канониры "разрушителя" пристрелялись, и Призракам пришлось спасаться бегством. Убравшись подальше, они посовещались и направились к корме, чтобы помочь Сумракам. ДИшки как раз разворачивались, готовясь к новому заходу. Девочки потрудились на славу; состояние брони иначе как плачевным назвать было трудно.
- Пятый - Шестому, цель видишь? Только не попади под пушки, а так - отстрелялся и дуй прочь.
- Мы поняли.
Они старались держаться поближе к обшивке, чтобы не искушать какого- нибудь удачливого импа.
Занятие они придумали себе хитрое. Палубные надстройки поднимались, словно ступени пирамидальных храмов массасси. В то мгновение, когда перед Призраками вырос пилон командного мостика, Тайнер прицелился и выстрелил. Протонная торпеда попала в цель, и тут же свой снаряд выпустил Кроха; затем оба "крестокрыла" развернулись и помчались в противоположном направлении.
- Сумрак-2 - Призраку-5. Собираемся еще немного пострелять по импу. Вы там наделали новых дыр.
- Доделайте нашу работу, девочки, ладно?
- А подштанники вам не простирнуть? x x x

Прежде чем открыть огонь, Ведж выждал., пока двойка Дойнос - Тирия закончит налет.
Самая первая торпеда, выпущенная еще из носового ангара (прием, который они в шутку окрестили "Плевком Лорана"), не попала в толстую дюрастиловую броню, оберегающую энергетические накопители "разрушителя", зато сняла дефлекторный щит. Следующие четырнадцать изжевали обшивку в кашу, но уничтожить до конца не сумели. Последующие удары лишь расширяли пробоины.
Вот туда-то и стрелял теперь кореллианин, вознамерившись довершить столь удачно начатое дело.
Ведж не видел, получалось ли что-нибудь или результат был нулевой; ни радары, ни визуальное наведение не работали, лишь сенсоры смутно вырисовывали на экране огромный силуэт. Антиллес не шибко горевал, этого ему было достаточно, а в какие точки стрелять - он давным-давно выучил наизусть.
Справа по борту поднялся колоссальный столб раскаленной добела пыли - "Неуязвимый" выстрелил в ответ, решив уничтожить защитный экран, который Ведж выстроил для "Ночного гостя". Антиллес едва сумел убедить себя, что не стоит шарахаться в сторону при всем честном народе.
- Прекратить огонь, - приказал он, убирая палец с гашетки.
Имперец, несомненно, стрелял по вспышкам их турболазерных батарей.
- Лейтенант, сейчас мы чуть-чуть попятимся и немного приподнимемся. Двигаться будем постоянно, но непредсказуемо... а еще мы будем стрелять. Но беспорядочно. Я понятно объяснил?
- Не очень, - честно признался первый помощник, но уточнений не попросил.
Остальной экипаж подтвердил, что в общих чертах им все ясно. Ведж снова качнул корвет. "Ночной гость" опасно накренился, грозя опрокинуться, пока репульсоры не выправили его движение. Затем корабль сместился в сторону.
Намного плавнее. Офицер на установке захвата начал схватывать, что от него требовалось.
- Призр-рак-4 - командир-ру! Последний выстр-рел пр-ришелся р-р-рядом с самой большой дыр-рой. Шкур-р-ру ты ему попор-ртил, но не более. Возьмешь на несколько метр-ров пр-р-равее и ближе к кор-рме, будет в самую точку.
- Тебе что, больше делать нечего, как висеть там и корректировать огонь?
- А я не висю... я танцую. Кр-роме того, эти гор-р-ре-охотники и в банту не попадут. Оп-па! Ну, почти не попадут.
Ведж обреченно вздохнул. Зубрила добьется лишь одного: его собьют, взорвут, превратив в пыль и пепел. Но как его оттуда прогнать?
- Гравиакустик, накладывайте мои попадания на голограмму "Неуязвимого", - Ведж снова выстрелил, учтя замечание Зубрилы. - Возобновляем огонь. * * *

- Вызов с территории завода! - сказала Тара Петотель.
- Подождут, - отозвался Тригит. - Подлетное время наших ДИ-истребителей?
- Одна минута.
- Великолепно. Продолжайте.
- Паккердовские ДИшки так и не взлетели.
- Что?!
- Очевидно, мятежники высадили десант. Пусковые платформы взорваны, сэр. У них там целых две эскадрильи, которые сидят без дела в ангарах... а бомбардировщики противника стирают завод в порошок. А еще две эскадрильи гонятся за нашими ДИшками. Тригит временно онемел.
- Зсинж придет в ярость, - пробормотал он, обретая дар речи. - Знаете, лейтенант, может статься, что завтра в это же время "Неуязвимый" будет действовать независимо, а не как часть флота нашего уважаемого военачальника.
- Учитывая возможный сегодняшний финал, не самый дурной вариант.
- Вот именно.
* *

- Шестой - Пятому, наблюдаем привходящие истребители.
Келл ошалело глянул на приборы... и остолбенел.
Со стороны Эссиона к ним шли красные огоньки. Бесчисленные огоньки, целый рой.
- Верно, напарник... давай-ка... э-э...
Мышцы на спине свело болезненным спазмом. Тайнер разворачивал машину навстречу новому противнику, но ручку управления прочно заклинило.
- Что, Пятый?
- Давай дадим им...
Келл навалился на упрямую ручку всем телом, но та не собиралась ни сотрудничать, ни подчиняться. "Крестокрыл" по-прежнему смотрел в другую сторону.

Предыдущая страница 28 Следующая страница


29 Аарон Олстон

Красные огоньки на радаре плодились и множились. Их были сотни... нет, уже тысячи!
- Мы ждем тебя, Пятый - У меня сбой системы управления, Шестой. Глянь со стороны, что со мной?
- Новые шрамы. Мы не видим ничего неправильного. Спроси диагностику. Что она говорит?
- Я не знаю.
- Пятый?
- Давай зададим им...
Истребитель Келла Тайнера продолжал уходить с линии атаки. * * *

Атрил почувствовала удар; потом поверхность луны и звездное небо поменялись местами и продолжали действовать в том же духе, набирая скорость. Диагностическая картинка выглядела неутешительно - сплошь красный цвет.
- Сумрак-1 - Сумраку-2. Машина подбита.
Из-под приборной панели посыпались искры, убедительно доказав излишество иных действий, кроме сражения со штурвалом и молитвы.
- Второй - Первому, у тебя нет правой плоскости, повторяю, срезана начисто. Катапультируйся!
- Чем, подруга? Тут для этого нет катапульты.
Разочарование пополам с внезапной тошнотой - занимательный коктейль переживаний. Похоже, накрылся инерционный компенсатор, оставив пилота на милость раненого, кувыркающегося истребителя.
* *

- Призр-рак-4 - командир-р-ру, на пять метр-ров к кор-рме!
Зубрила крутанул одинарную "бочку" и спикировал к обшивке, уходя из-под огня турболазерной батареи, которая, похоже, поставила целью всей своей жизни доставить ботану максимум неприятностей. Затем Три'аг вновь перевернулся, чтобы посмотреть, как из плотных клубов пыли над поверхностью луны поднялась новая колонна смертоносного света. На этот раз мощный лазерный луч вошел точно в пробоину в брюхе "Неуязвимого", наполнив внутренности "звездного разрушителя" жаром. По броне зазмеились трещины, из прорех посыпалась раскаленная труха.
- Есть! Босс, точно в цель! Пр-родолжай в том же духе! * * *

Келл перестал слушать докучливые назойливые расспросы напарника и вступил в геройскою схватку с ручкой управления.
В конце концов победа досталась ему. Тайнер огляделся по сторонам, увидел вокруг чистое звездное небо и успокоился.
Сенсоры по-прежнему показывали бесчисленные красные огоньки, стягивающие кольцо вокруг "Ночного гостя" и "Неуязвимого", но они были сзади. Далеко позади. И расстояние между ним и противником все увеличивалось, потому что направлялся Келл в открытый космос.
Дыхание понемногу успокаивалось. Так-то лучше. Интересно, почему у него всегда случается неисправность в системе управления? Какой это раз по счету? Третий или четвертый? Повезло еще, что каждый раз он оставался в живых. * * *

- Босс, "Нарра" выловила Сумрака-1, - доложил Йансон.
- Это здорово, УЭС. Сумрак-2, твой обычный напарник болтается под брюхом у "Неуязвимого". Ему бы не помешала твоя помощь.
- Я уже там, сэр. Сэр, я знаю, как всерьез накостылять "разрушителю". Прошу разрешения проникнуть внутрь сквозь пробоину.
- Сумрак-2, отставить самодеятельность! Повторяю, отставить самодеятельность. Броня не стабильна, и скоро тут будет не продохнуть от "колесников".
- Сэр, да нет тут никакой брони, вы немного перестарались. И вообще вы уже межпалубные перекрытия разносите. Если я смогу попасть внутрь, то буду корректировать огонь более точно. Да и мне там найдется мишень.
- Не лезь туда, я сказал!
- Командир, я вас не слышу... прием!..... то с комлин...
Шорох и треск.
, Ведж яростно выругался. Фалинн терла перчаткой микрофон, как сам он не раз поступал, когда начальство не давало разрешения на очередную кореллианскую блажь.
- Четвертый, задержи ее.
Призрак-4 ответил хрустом и треском комлинка. * * *

Пронзительно заверещал астродроид, одновременно с ним зазудело предупреждение о захвате в торпедный прицел.
Келл ознакомился с информацией на дисплее и недоуменно нахмурился.
- Это ты, что ли, Кроха?
- Мы.
- Собираешься стрелять в меня?
- Нет, Пятый. Пытаемся привлечь внимание твое к себе. Внимание Келла, а не его дурного разума, - таквааш говорил медленно и очень печально.
- Чего понадобилось?
- Просто хотели, чтобы ты знал. Мы бросаем тебя. Мы возвращаемся, будем драться.
- Не надо! Там... там все плохо.
- Прощай, Келл.
Второй "крестокрыл" развернулся и умчался прочь, нацелившись на "Неуязвимый".
Сначала пришло ощущение потери.
Потом облегчение: по крайней мере, его друг не стал стрелять.
Хотя, конечно же, кто-нибудь обязательно станет.
Вероятнее всего - Йансон. На ДИ-истребителе лейтенант в два счета его догонит. И взорвет. Келл поспешно сверился с приборами: никаких следов преследования. Йансон по уши увяз в каше вокруг "Неуязвимого". Можно разогнаться и спрятаться в гиперпространстве, пока никто не заметил и не погнался за ним. Келл вздохнул с облегчением.
Сегодня он вне опасности. Погоня начнется в другой день.
Может быть, пошлют Мордашку. Или Фанана. Или Тирию...
Лучше было бы получить монтировкой промеж глаз, чем пережить эту мысль. А что, если выслеживать беглеца пошлют именно Тирию?
Как она потом будет жить после такого задания? На Топраве она уже потеряла всех, кого любила, а теперь потеряет еще и его. И виноват будет только сам Тайнер, это он, и никто другой, оставит ей новые шрамы...
Ощущение было такое, будто он всплывал на поверхность с большой глубины. Тирия... Он был далеко от нее и становился все дальше. ДИ-истребители ввязались в сражение.
Келл заложил вираж и выжал из машины все, что только сумел. * * *

Фалины облюбовала самую крупную пробоину, ширины хватало не только чтобы прошла без помех ее ДИшка, но протиснулся бы и "крестокрыл" Зубрилы. По колпаку кабины барабанили обломки, некоторые пробовали на прочность панели солнечных батарей.
По ту сторону дыры было темно, в полумраке смутно поблескивали гигантские кожухи накопителей. Без них могучий "звездный разрушитель" стал бы всего лишь кучей-переростком никчемного металла.
Насколько Фалинн было известно, еще никому не приходилось забираться внутрь "разрушителя" на боевой машине и устраивать переполох. О том, что некто Антиллес с Кореллии уже побывал примерно в той же ситуации, Сандскиммер решила не думать.
Она развернула пушки "колесника".
И выстрелила.
* *

Семьдесят две ДИшки (четыре эскадрильи истребителей, одна перехватчиков и еще одна - бомбардировщиков) вломились клином в зону сражения и без промедления открыли огонь.
Мордашка вырисовал в пространстве петлю и спикировал, потому что ухитрился снайперски влипнуть в перекрестный огонь, которым их щедро угощали обездвиженный, но непобежденный "Неуязвимый" и туча ДИшек. Несколькими метрами ниже Лоран развернулся и опять полез вверх по дуге, получил подтверждение от системы наведения (хотя в такой свалке можно было палить наугад, в кого-нибудь да попадешь) и нажал на гашетку. Целился он в ближайший перехватчик, но имперец намека не уловил и остался в живых. Тону Фанану повезло больше; его выстрелы словно скальпелем срезали ведомому "жмурику" плоскости. Перехватчик бесконтрольно закувыркался по направлению к лунной поверхности.
- Знаешь, Седьмой, - задумчиво произнес Мордашка, - поучил бы ты меня на досуге стрелять. * * *

Иансон на пару с Хрюком внесли смятение в умы пилотов противника, набросившись на них с таким азартом, что ухитрились обстрелять целую эскадрилью до того, как импы сообразили разбить строй.
Первым же выстрелом УЭС сшиб своей мишени двигатель. Получилось очень красиво: огненный шар и обломки. Хрюк был не настолько точен, он промахнулся, зато гаморреанец отличался присущим его народу упрямством и все-таки поразил ДИшку в левую плоскость. "Колесник" перекосило, и следующим же выстрелом Хрюк разнес ему кокпит.
По имперским каналам пытались выяснить, не озверели ли случайно два ДИ- истребителя. Иансон показал комлинку язык.
- Пошли в самую середку, напарник, - УЭС направил машину в центр, разрезая строй импов.
"Разрез Акбара", вариант для легких истребителей. Пусть теперь постреляют.
Импы так и поступили. * * *

Дойнос скрипнул зубами, перестал поливать "Неуязвимый" огнем и неохотно развернулся к навалившимся на них гурьбой ДИшкам. Они с Тирией очутились на дороге у полностью укомплектованного подразделения "колесников".
- Знаешь, "десятка", а ведь у нас проблемы. Саркин уже стреляла. Она не ответила. * * *

Красные огоньки на экране радара сливались в сплошное кровавое пятно. Ведж даже не сразу обратил внимание на еще один сигнал: со стороны планеты накатывалась новая волна. И на этот раз цвет огоньков был приятен глазу.
- Синие, это вы, что ли? - с сомнением поинтересовался Антиллес.
- Рад слышать ваш голос, коммандер, - раздался в ответ суховатый, тщательно выверенный голос генерала Креспина. - А мы-то надеялись продемонстрировать противнику преимущество скорости, мстя за вашу безвременную гибель.
- Обойдетесь, - фыркнул Ведж. - Но резвитесь, я не возражаю. Только имейте в виду: четыре... поправка, три ДИ-истребителя - наши ребята. Не сбейте случайно моих пилотов. Передаю коды.
- Понял вас.
Ведж махнул связисту, тот бросился выполнять поручение. Сам кореллианин с большим удовольствием вновь занялся рассылкой совсем других посланий, адресуясь к турболазерным батареям "Неуязвимого".
Ответ не заставил себя долго ждать, артиллеристы "разрушителя" промахнулись всего лишь на сорок метров. Все мониторы мигнули - стреляли импы из ионных орудий.
Еще один выстрел, еще один почти промах. Еще немного снято с банковского счета, на котором Ведж хранил свою удачу. * * *

"Ашки" прошли сквозь строй противника, как нож сквозь мягкое масло. Они не целились, стреляли как придется, и все равно собирали сумрачный урожай. Келл видел подоспевшую подмогу и на экране радара, и сквозь колпак кабины.
Он выбрал ДИ-перехватчик, навелся, выстрелил сразу из всех четырех пушек. "Жмурик" захромал прочь.
- Кто это? Пятый? Это точно ты?
- Совершенно верно, Восьмой. Как жизнь?
- Неприятна, как хаттова задница! Где тебя носило?
- У сестренки день рождения, пришлось отвезти ей подарок. Держись там давай.
Келл повел машину прямо на самое крупное скопление ДИшек. Большой палец у него онемел, с такой силой Тайнер давил на гашетку.

30

Адмирал, мы можем потерять корабль! Тригит ледяным взглядом пригвоздил Тару Петотель к месту. - Когда ДИшки вот-вот уничтожат противника? Не верю.
- Что-то происходит в реакторном отсеке. Один за другим выходят из строя силовые блоки. Отключаются бортовые компьютеры. Минут через десять, а то и меньше мы потеряем энергию. Даже если погибнут все до одного пилоты мятежников, "Неуязвимый" не выживет.
Адмирал торопливо лрошагал мимо девушки и стал просматривать доклады о повреждениях.
Петотель права, как ни неприятно это признавать.
Какое-то мгновение Тригит думал, что потеряет сознание. Голова была легкой-легкой. Все долгие годы беззаветной и верной службы, преданность, которую он демонстрировал Йсанне Исард, а затем военачальнику Зсинжу, внезапно стали стоить не больше пшика. Судьба подводила баланс, и адмирал выходил банкротом. И вот-вот распрощается с кораблем, своей единственной и истинной любовью.
- Мы сдадимся, сэр?
Все еще погруженный в грустные размышления о потерях, Тригит покачал головой.
- Не будьте смешны. Мы проиграли бой, но не оставим в руках мятежников действующий "разрушитель", который они отремонтируют и обратят против нас. Только не мой корабль! Нет, "Неуязвимый" заберет их с собой - столько, сколько сможет.
- Но, сэр... погибнет экипаж! Это же больше тридцати тысяч человек!
- А сколько погибнет, если мятежники повернут пушки "Неуязвимого" против Империи? Займитесь подсчетами, лейтенант. Да, мы бережем жизни тех, кто зависит от нас, - до тех пор, пока их существование не угрожает высшей цели.
Ответом Тары было каменное молчание.
Тригит наклонился к самому ее уху, понизив голос до шепота.
- - Но для тех, в ком я очень нуждаюсь, всегда отыщутся пути к спасению. Скажите мне, вы справитесь с ДИ-перехватчиком?
Тара настороженно покачала головой.
- Я всегда хотела пройти курс обучения, но все шанса не выпадало. Меня готовили к другим действиям.
- Жаль. Я всегда держу наготове свой личный перехватчик. Он оборудован мотиватором и приводом гипердрайва, как еще две машины, предназначенные для сопровождения. Я собирался предложить вам воспользоваться одной из них. Вместо этого вынужден рекомендовать вам как можно скорее отправиться на летную палубу и взять эль-челнок. По крайней мере спасетесь.
- Благодарю, что подумали обо мне. Но, сэр... мятежники не рассматривают ни вас, ни военачальника Зсинжа как законное правительство. А со мной вообще не станут считаться. Вас, как бывшего оперативника разведотдела, могут обменять, со мной так не поступят. Меня объявят предателем и расстреляют, - у нее был расстроенный вид. - Такого удовольствия я им не предоставлю. Я остаюсь здесь, сэр.
- Вы - очень отважная женщина, лейтенант, - Тригит отвернулся, не желая демонстрировать чувств. - Внимание! Я направляюсь на вспомогательный мостик, чтобы завершить нашу победу. Не стоит оповещать находящихся там офицеров, хочу взглянуть, как они будут действовать, когда я войду.
Офицеры кивнули.
Адмирал еще раз взглянул на Тару Петотель, в знак уважения чуть склонил голову, а затем вошел в кабину турболифта. * * * Келл нырял, лавировал, набирал высоту, крутил "бочки", петли, "штопоры" и развороты, лишь бы не врезаться в кучу истребителей и перехватчиков. Он стрелял и не смотрел на показания сенсоров, ему было все равно, попадал он или мазал. Времени ни на что не оставалось - только на стрельбу и пилотаж.
Он чуть было не протаранил невесть откуда взявшуюся "ашку", только чудом вырулил, причем инерционный компенсатор показал норов, отказавшись работать. Тайнера впечатало в подушки сиденья. Следующие слова пришлось пропыхтеть: - Это хто?
- Подумала, не прикрыть ли тебе тылы, Призрак-5, - весело отозвался знакомый голос.
"Ашка" шмыгнула мимо, отстрелялась, превратив в воспоминание "жмурик", который, оказывается, гнался за Келлом.
- Синий-9 к твоим услугам, ты что, забыл меня?
- Знаешь, некоторые "колесники" взрывать не стоит.
- Знаю-знаю...
Келл вышел из петли, вновь развернувшись к густому скоплению ДИшек. Спикировал, на этот раз заняв место ведомого позади "ашки", хотя теперь для стрельбы приходилось рыскать из стороны в сторону, чтобы случайно не задеть негаданную напарницу. * * * Адмирал Тригит быстро шагал по пустой, напоминающей пещеру великана летной палубе к трем ДИ-перехватчикам, одиноко стоящим на пусковых решетках, и говорил сам с собой. Только присмотревшись, можно было понять, что адмирал держит в руке комлинк.
- Центральный компьютер, подтверди идентичность по голосовому файлу. Код "отступление-один". Приготовиться к самоуничтожению.
- Подтверждаю самоуничтожение.
- Апвар Тригит приказывает самоуничтожение.
- Принято. Подтвердите время взрыва.
Дежурный механик открыл люк в кабине модифицированного перехватчика. Адмирал, не прекращая говорить, забрался внутрь.
- Пять минут, начиная с команды "пошел". Пошел.
- Принято. Таймер запущен. Подтвердите ресурсы.
- Вся оставшаяся мощность. Вся емкость орудийных систем. Весь резерв горючего.
- Принято. Самоуничтожение корабля через четыре минуты сорок пять секунд. * * * Позади полыхнуло так, что Мордашка не мог не оглянуться. "Крестокрыл" Тона оказался именно там, где Га-рик надеялся его увидеть, - позади и справа, - но на этом везение кончалось. Фанан горел. Пламя уже пожрало всю корму истребителя и подбиралось к фонарю кабины. А еще дальше висел ДИ-перехватчик, чей круглый кокпит и скошенные панели батарей были перечеркнуты узкими ярко-красными полосами. "Жмурика" пронесло по инерции мимо, но он тут же развернулся, готовый докончить начатое.
- Тон, прыгай, чего ты ждешь?!
Фанан не стал спорить; кресло с ним выбросило по дуге вверх и в сторону, а в следующую секунду машина взорвалась. В корму Лорана ударили обломки.
- Призраки, кто-нибудь, Седьмой - ПЗБ, повторяю, ПЗБ. "Нарра", можешь подобрать его?
Увлекшись разговором, Мордашка и не заметил, как "жмурик", не теряя времени даром, уселся сзади. Гарик судорожно дернул машину в сторону, укатился налево и спикировал прямиком в клубы пыли и дыма, которые продолжал поднимать "Ночной гость" усилиями своего ненормального командира.
Сенсоры сначала показали захват в прицел, потом перестали, хотя до защитного пылевого экрана было еще далеко. А потом исчезла и красная отметина на радаре.
- Это кто сделал?
- Сынок, ты задолжал стакан ломин-эля Проныре-2.
- Стакан? К ситхам! Я куплю вам целую пивоварню, сэр!
В эфире раздался лихой бандитский посвист, в игру, уравнивая ставки, а то и склоняя их в свою пользу, вступал Разбойный эскадрон. * * * Печатая на коммуникационной клавиатуре команды, а потом поднимаясь в кабине турболифта, лейтенант Тара Петотель чувствовала, что ее разрывает от злости.
Вышла она на палубе, где располагались офицерские каюты, забрала из своей комнатушки необходимые вещи и вновь вошла в лифт. На этот раз Таре понадобился уровень, на котором жил сам адмирал.
Двери в его апартаменты никто не охранял. Неудивительно, своих любимых телохранителей Тригит наверняка забрал с собой. Должен же кто-то охранять его спину во время побега. Тара наклонилась к панели кодового замка.
- Доминирующий код "ноль-семь-девять-семь-Петотель".
Дверь открылась.
Тара вошла, закрыла дверь за собой и принялась раздеваться догола Пусть адмирал запомнит меня добровольной и глупой жертвой. Девушка скинула одежду. Пусть сожалеет о романе, о котором мечтал и на который не нашел времени. Пусть думает все, что ему заблагорассудится. Через десять минут он будет мертв.
- Как он посмел? Тридцать с лишним тысяч мужчин и женщин...
Тара сердито сдернула с головы черный жесткий парик. Когда-то ее собственные волосы были такого же цвета и такой же длины - и когда ее забросили на службу во флот Новой Республики, и позднее, когда она вошла в экипаж "Неуязвимого". Но сейчас ее голову окружали пушистые белокурые кудряшки. Петотель бросила парик на ворох одежды.
Потом стерла родинку со щеки. Там действительно когда-то была родинка, самая настоящая, но ее удалил по просьбе Тары корабельный врач мятежников.
Так, теперь контейнер. Лейтенант вынула оттуда новое одеяние... если его можно было так назвать. Ткань прозрачного нижнего белья была соткана из пряжи моли-ловети и стоила бы Таре шестимесячного жалованья, не укради она свой наряд.
Еще в контейнере лежали новые документы и небольшая косметичка, которой она воспользуется чуть попозже, как только окажется в спасательной капсуле.
Кроме того, там лежал небольшой одноразовый шприц, уже наполненный жидкостью, которой в обычной аптеке не купишь. Тара взяла его в руку, помедлила. Шприц и его содержимое играли в обмане важнейшую часть. Но, чтобы закончить начатое, ей понадобится чистая голова. Девушка закусила губу и ввела иглу в вену. Почувствовала, как чужеродная жидкость входит в кровь.
Прежде чем наркотик подействовал, лейтенант громко и отчетливо произнесла ряд чисел. Часть стены отъехала в сторону, открывая доступ к личной спасательной капсуле адмирала. Предполагалось, что о ней, кроме Тригита, никто не знает.
В ушах негромко звенело, перед глазами все поплыло, но Тара сумела не забыть ни ИД-карту, ни косметичку и мешком ввалилась внутрь капсулы. * * * Если бы ничто не мешало смотреть на окружающий мир, Ведж заметил бы, как из ангара поврежденного "разрушителя" выскочили три ДИ-перехватчика и поспешили прочь.
Призраки, "ашки" и Проныры сражались за свою жизнь с превосходящими силами противника и тоже не обратили внимания на эту троицу. Кроме того, "жмурики" в драку не ввязывались. С ними можно будет разобраться позднее. * * * По внутренней связи "Неуязвимого" звучал голос лейтенанта Тары Петотель, хотя самой девушки на борту уже не было.
- Внимание всему экипажу! Корабль теряет энергию и через пять минут, возможно, меньше, рухнет на поверхность. Покиньте корабль. Повторяю, немедленно покиньте корабль!
На всех палубах "звездного разрушителя" офицеры и матросы переглянулись.
Подобный приказ мог отдать лишь командир корабля... хотя, может статься, цепочка командования прервалась. Прежние представления перестали работать, как и многие системы на корабле.
Экипаж сломя голову бросился к спасательным капсулам, на своем месте остались лишь самые истовые и самые безрассудные. * * * Келл уже в третий раз пролетел сквозь строй ДИшек, но на этот раз - вновь в одиночестве. Дорсет Коннайр, Синий-9, бросила его ради своего ведомого. ДИшек стало поменьше, и во многом заслугу следовало приписать Разбойному эскадрону. Тайнеру еще не приходилось видеть такой слаженности в действиях и такого умения, с какими Проныры выводили противника из строя - одного за другим. Но шансы на жизнь все равно оставались ничтожно малы, а в удачу Тайнер не верил, И правильно делал. Он услышал вопль Крохи: - Отвали!!!
Кувырнулся через правую плоскость, но ДИ-перехватчик - темно-серый, с узкими красными полосами, перечеркивающими кокпит и солнечные батареи, - быстро догнал его, сделал поправку и, умело сняв дефлекторный щит, пробил фюзеляж позади астродроидного гнезда.
Ручку управления опять заклинило, приборы дружно погасли. Электроника в минусе... Келл шепотом выругался, разглядывая неторопливо приближающуюся лунную поверхность. Интересно, что будет раньше: он размажется о камни или выстрелит перехватчик? "Жмурик" качнул плоскостями и, набирая высоту, повернул к "ашкам".
Келл запустил холодную перезагрузку систем. Ничего не произошло.
Если он все рассчитал правильно, то до столкновения - секунд тридцать. Тридцать секунд, чтобы завести неработающий истребитель... если предположить, что это возможно.
Тайнер включил комлинк шлема, услышал шипение, доказывающее, что антенна все еще исправно действует, услышал галдеж в эфире. Левым каблуком Келл пинал небольшую педаль у себя под ногами.
- Тринадцатый, слышишь меня? Сердитый свист и чириканье в ответ.
- Можешь починить нас? Завести? Следующий свист завершился весьма печальной нотой. Келл работал как проклятый, вручную - вернее, вножную - выдвигая шасси.
- Ты уверен? Даже двигатель?
Ответ Тринадцатого ничем не отличался от предыдущего.
Шасси все-таки вышли и даже зафиксировались, но репульсационные двигатели молчали.
- Антигравы? Грустный свист.
- Призрак-5 - "Нарре", вы слышите меня? Я падаю, повторяю, я падаю, можете меня подхватить?
На этот раз ответа не последовало вообще. Комлинк шлема не отличался тем же радиусом действия, что передатчик "крестокрыла". И силенок пробить помехи ему не хватило.
Келл принялся считать секунды, чтобы не так страшно было смотреть на приближающиеся острые камни. Потом оглянулся на бортмеханика, малыш-астродроид ободряюще подмигнул ему.
- Я должен выбираться отсюда, Тринадцатый. Спасибо за все.
Трель, означающая прощание. Затем Келл в последний раз взглянул на лунную поверхность и, зажмурившись, дернул за ручку катапульты. А что, если и она не действует?
Направленный взрыв выбил колпак кабины, заработали ракетные двигатели кресла. Ремни не были затянуты как следует, а пиропатрон принудительного притяга сработал не сразу, поэтому кресло довольно крепко поддало Тайнеру сзади, по спине и пониже. Сенсоры системы жизнеобеспечения сообщили о внезапной разгерметизации кабины и активировали защитное поле кресла, чтобы защитить пилота от вакуума.
Истребитель умчался вперед.
Странно было смотреть на собственную машину, улетающую без тебя. Тринадцатый не оглядывался. Келлу было грустно. Как и многие другие пилоты, он никогда не задумывался, можно ли считать дроидов живыми, и вопроса, насколько в их поведение диктуется программами, а насколько личностью, тоже не задавал. Но сейчас он только что потерял товарища.
"Крестокрыл" ударился о нависающую кромку скальной стены и в одно мгновение превратился в обломки. Он даже не взорвался.

Предыдущая страница 29 Следующая страница


Эскадрилья-Призрак 30

Легкий скафандр от холода не защищал, магнитное поле было призвано сохранять воздух, и только. Келл запрокинул голову и стал смотреть на сполохи выстрелов и взрывов батального полотна над собой и на тушу раненого "звездного разрушителя". * * * - "Неуязвимый" увеличивается в размерах, - удивленно сообщил гравиакустик.
Ведж оглянулся на него в неподобающем для старшего офицера состоянии обалдения.
- Еще раз.
- Он падает, сэр!
- Чтоб на них хатт сел! Прикажите Третьему и Четвертому убираться оттуда, - Ведж навалился на ручку управления, накреняя корвет под таким углом, что экипаж перепугался, решив, будто "Ночной гость" вот-вот разобьется о скалы. - Отключить установку захвата! Снять все щиты. Всю энергию, какая есть, - в двигатели. Полный вперед!
Команды отдавались сами собой. Антиллес только потом удивился, как ловко у него получалось. Он привык быть один на один с машиной.
- Есть, сэр!
Скорость корвета заметно увеличилась.
Как и скорость падения "разрушителя". * * * Зубрила развлекался запуском протонных торпед по силовым блокам и накопителям, они так забавно взрывались.
Вспышки причудливо освещали реакторный зал.
- Кор-рабль падает!
Фалинн развернула "колесник", но прежде, чем она сумела нырнуть в дыру, что-то ударило ее сзади. Ионные двигатели трудились исправно, но ДИшка оставалась на месте.
Сандскиммер выругалась. Правая панель солнечных батарей зацепилась за что-то гибкое - например, шланг. И похоже, армированный, потому что рваться он не собирался.
- Зубрила, выбирайся отсюда.
- Только вместе с тобой.
- Ты, придурок блохастый, если ты не уберешься, как я уберусь? Проваливай! Ты мне путь загораживаешь!
Она наблюдала, как едва различимый в полумраке силуэт "крестокрыла" развернулся, затем хвостовое оперение осветил голубоватый ореол выхлопа.
Фалинн подождала, когда ботан выберется из трюма, вновь нацелила непослушную машину в пробоину и дала двигателям полную мощность.
"Жмурик" резко швырнуло вперед, ударило о переборку и отбросило на прежнее место.
Лобовой иллюминатор был покрыт мелкой сеточкой трещин. * * * Протискиваясь в дыру, Зубрила зацепил пушкой правой плоскости за какой-то обломок. Машина споткнулась, рыскнула.
Ручка управления вырвалась из лапы, заколошматила по коленям. Ботан кинулся ее ловить.
В то мгновение, когда он поймал ее и выровнял истребитель, турболазерная батарея "Неуязвимого" окатила его потоком энергии.
Когда луч погас, Зубрилы больше не было. * * * Иансон видел, что произошло с Призраком-4. УЭС, не убирая пальца с гашетки, начал набирать высоту, позабыв о том, что ДИшка столь же беззащитна, как и "крестокрыл", если не в большей степени. Первым же выстрелом он пробил броню турболазерной башни. Турель развернулась к нему...
... и ее разнесло счетверенным выстрелом Хрюка.
Иансон пустил "жмурика" в облет пробоины.
- Сумрак-3 - Сумраку-2, ты где там? Слышишь меня?
- Чего орешь? - нелюбезно отозвалась Сандскиммер.
- А что ты там делаешь? "Неуязвимый" вообгяе-то падает, если кто не в курсе.
- Застряла. Пошел вон.
- Иду к тебе.
- И чем займешься? Увижу хоть край плоскости, открою огонь. Честное слово... сэр.
- Фалинн, ситхова дочь...
Из пробоины вырвались лазерные лучи и выжгли две аккуратные дыры в лунной поверхности.
Иансон прикусил язык. И повел машину прочь от надвигающегося "разрушителя". Ведомый следовал за ним и милосердно молчал. * * * "Неуязвимый" терял высоту, спасательные капсулы сыпались из него, как бобы из лопнувшего стручка, а радиорубка передавала одно и то же сообщение, записанное женским голосом.
- Внимание, армия Новой Республики! Один из пилотов трех ДИ- перехватчиков, вылетевших минуту назад, - адмирал Апвар Тригит. Если он нужен вам, то вы знаете, где его искать.
В конце концов "разрушитель" рухнул на поверхность луны - неспешно, лениво и даже грациозно, учитывая его размеры. Призракам было не до красот, они даже на противника перестали обращать внимание. Их гораздо больше интересовало, что делает "Ночной гость" и когда из рваной дыры в обшивке "Неуязвимого" выберется последняя ДИшка.
Она так и не показалась. * * * "Ночной гость" выскочил из-под туши "Неуязвимого", как кусок мыла из-под ноги, разминувшись с имперским монстром всего лишь на несколько метров.
"Разрушитель" врезался в поверхность луны кормой, смяв ее в бесформенный ком. Шпангоуты проломили палубные перекрытия, воздух выдуло.
Нос имперца еще не успел опуститься, а корма уже взорвалась, еще действующие реакторы шли в разнос.
Палубная надстройка командирского мостика взяла старт, словно была самостоятельным кораблем, решившимся на отчаянный полет туда, где безопасно. Но убежать от догоняющего ее пламени не сумела.
"Неуязвимый" разломился пополам.
И тут по комлинкам Призраки услышали крик, и только двое из них - Ведж и Иансон - распознали голос. Они уже слышали его однажды, когда изучали записи гибели эскадрильи "Коготь". * * * Антиллес выровнял корвет.
- Развернуть...
Голоса не было. Зубрила, Фалинн... за несколько коротких секунд...
- Орудия развернуть, огонь по ДИ-истребителям. Канониры, возьмите контроль над турболазерной батареей. Связь... мне нужен канал связи с истребителями противника и нашими одновременно.
- Сделано, сэр.
Ведж сглотнул, говорить было трудно.
- Внимание всем пилотам "Неуязвимого"! С вами говорит коммандер Ведж Антиллес, военно-космические силы Новой Республики. Рекомендую вам прекратить сопротивление.
Ответ он получил практически мгновенно.
- Требуешь сдаться, Антиллес?
- Никак нет. Я предлагаю вам сделку. Вы прекращаете бой, мы тоже. Можете валить отсюда куда хотите, мне лично плевать. Этот раунд остался за нами. От продолжения боя никто из нас ничего не приобретает.
- Не совсем верно, Антиллес. Представляешь, как мы отпразднуем твою смерть? Приготовься закусить вакуумом.
Затем заговорил новый голос, сильный, насмешливый, с четким имперским выговором: - Капитан, перестаньте валять дурака и примите предложение коммандера.
Веджу стало холодно. Этот голос он знал.
- Вы здесь только наблюдатель, - возразил прежний имп. - И не имеете права отдавать прика... Голос сорвался на крик.
- Ситхова смерть, он взорвал собственного пилота! - ахнул в эфире Мордашка.
Вновь зазвучал насмешливый голос: - Прошу прощения. Небольшое перемещение в цепочке командования. Коммандер, мы согласны на сделку. Пилоты "Неуязвимого", прекратить сопротивление. Ложитесь на курс два-семь-ноль.
Потребовалось некоторое усилие, чтобы заверить себя, что мостик цел, а то ощущения были такие, будто из рубки улетучился воздух вместе с теплом.
- Пилоты Новой Республики, прекратить огонь. Следуйте за "Ночным гостем". Если считаете, что вы в хорошем состоянии и у вас достаточно топлива, облетите все поврежденные машины и спасательные капсулы. Я хочу знать, как у них дела, Ведж чиркнул пальцем поперек горла, и связист поспешно отключил аппаратуру.
Канонир пялился на временного командира корвета круглыми глазами.
- Похоже, вы с этим парнем знакомы.
- Еще как знаком... Это был барон Фел.
Офицер спал с лица и счел за лучшее заняться делом. И не выяснять, что делает в качестве наблюдателя лучший из ныне здравствующих имперских пилотов на корабле адмирала Тригита.
Судя по показаниям сенсоров и радару, большинство пилотов не оспорило приказания командиров.
Не подчинилось лишь пятеро. Три ДИ-перехватчика удалялись от Эссиона и никуда не сворачивали в явном намерении поскорее покинуть систему. Еще два пилота преследовали их. Сенсоры определили погоню: того, кто был пошустрее, - как командира Синей эскадрильи, а того, кто помедленнее, - как Призрака-9. * * * Пискля втащил Тайнера внутрь через аварийный шлюз. Призрак-5 стучал зубами от холода и тер нос ладонью.
- Рад видеть вас среди живых, мастер Тайнер, - неприязненно проскрежетал дроид. - Поскольку я все-таки обучен хорошим манерам, скажу, что потерять вас было бы крайне неприятно. Столько лишней писанины потом!
Келла трясло так, что он почти не разобрал слова робота. Завернутая в теплое одеяло Атрил набросила еще одно такое же ему на плечи. Вид капитан имела бледно-зеленый, но все-таки выжала из себя ободряющую улыбку. Пискля вернулся к койке, на которой с закрытыми глазами лежал Тон Фанан.
- Мы потеряли Зубрилу и Фалинн, - без выражения сообщила Атрил Табанне. Келл сел рядом с ней.
- А Тирия?
- Не пострадала.
Тайнер привалился спиной к переборке и постарался почувствовать расслабление и спокойствие. Надо было рассортировать мысли и чувства. Облегчение и радость - для Тирии. Печаль - для Фалинн, Зубрилы и Тринадцатого (больше он не будет смеяться над Мином за привязанность к астродроиду, вот что). А еще необычное возбуждение и восторг - для себя. Что-то внутри него умерло, и об этой потере он не собирался плакать и горевать.
- Келл! Эй, детка!
- Что, Куббер?
- "Ночной гость" шлет тебе поздравления. Там что-то говорят о твоем первом упражнении на тренажере. Тайнер возмущенно захлопал ресницами.
- To есть Кроха получит заработанные мною очки?!
- Нет, глупый. Один вылет, пятеро сбитых. Ты теперь ас. Поздравляю.
- А-а...
Старший механик фыркнул.
- Будешь и дальше себя так вести, и я всерьез засомневаюсь в твоей профпригодности, детка, - Куббер уставился на приборы так, будто подозревал их в подвохе. - Поехали, нам нужно подобрать еще нескольких страждущих. * * * - Призрак-лидер - Призраку-9... Мин Дойнос сидел неподвижно, холодными пальцами намертво вцепившись в ручку управления.
- Призрак-лидер - Призраку-9, ты слышишь меня, Мин? Отвечай!
- Я?., слышу.
- Доложи о своем состоянии. Фалинн больше нет. Какое у меня может быть состояние? Нету меня никакого состояния!
- Я?., функционален.
Машинально Мин проверил уровень топлива, давление, охлаждающий контур, системы вооружения, дефлекторный щит. Все - зеленым цветом. Можно продолжать бой.
Впереди наблюдалось три машины противника и один союзник.
Дойнос запоздало сообразил: наверное, командир имел в виду состояние его мозгов.
Мир обрушился, когда погибла Фалинн, и Мин чуть было не ушел вместе с ним. Но не ушел и не отключился. Нельзя было.
Сейчас лучше всего быть живым, функциональным и убить человека, из-за которого погибла Фалинн. Человека, из-за которого погибла целая эскадрилья.
- Я преследую три машины противника, которые не подчинились вашему приказу, сэр.
- Если они сдадутся, ты обязан принять их предложение.
- Если, - повторил Дойнос и надолго замолчал. - Пожалуйста, сэр, прикажите "ашке" отойти и не трогать Тригита.
- Коммандер Антиллес, - суховато сообщили ему из означенной "ашки", - не станет ничего приказывать генералу. Силенки у него не те. Как и чин.
- Тогда не суйтесь между Тригитом и моими пушками, генерал.
- В любой другой день, сопляк, я посчитал бы твои слова угрозой. Пока же я советую тебе просто заткнуться. Конец связи.
Мин Дойнос заткнулся. Молчать он привык, а возможных последствий и генеральского гнева не боялся. Тем более что тратить силы и энергию на пустой спор не хотелось. * * * Генерал Креспин уверенно догонял звено перехватчиков. Мин отслеживал всю четверку на радаре. Удивляло, что импы и не подумали выжать из своих быстроходных машин прославившую их скорость, которая посрамила бы даже "ашек". Мин задумался. Наверняка адмирал прихватил с собой телохранителей, а судя по манере поведения "жмуриков", перехватчики были оснащены гипердрайвом - точно и дефлекторными щитами - скорее всего. Добавочный вес работал против них. Даже "крестокрыл", который заведомо был медленнее стандартного перехватчика, и тот пусть не слишком быстро, но сокращал расстояние.
Через несколько минут ДИшки выйдут в "свободную зону", где гравитация Эссиона перестанет оказывать на них заметное влияние; тогда имперцы уйдут в прыжок. Может, у Креспина хватит ума остановить их?
Дальномер показывал три щелчка между "ашкой" и перехватчиками, когда заработала связь.
- Синий-лидер - исходящим ДИ-перехватчикам. С вами говорит генерал Эдор Креспин. Даю вам последнюю возможность сдаться.
- Благодарю вас, Синий-лидер, - донесся равнодушный ответ. - Хотя не могу не отметить определенную несоразмерность в наших силах. Шли бы вы лучше домой, генерал.
Ответа Креспина Мин не услышал; должно быть, этого обмена репликами господам начальникам оказалось достаточно.
Чуть позже, когда расстояние сократилось до двух километров, перехватчики поменяли строй. Правая ДИшка отстала и заняла место строго позади центральной. Левый "жмурик" развернулся навстречу противнику.
С чего бы? Потом Мин сообразил, что произошло. Генерал Креспин взял машину Тригита в прицел. Один из телохранителей закрыл собой адмирала, второй собирался уничтожить зарвавшуюся "ашку"... или погибнуть в бою.
Дойнос пожелал генералу удачи.
- Мулька, можно как-нибудь увеличить скорость?
НЕТ.
Мин принялся раскачиваться на сиденье вперед-назад, как будто мог этим движением подстегнуть "крестокрыл".
На дисплее ДИ-перехватчик и "ашка" пошли на сближение.
Мин нахмурился. Чего добивается Креспин, решив сыграть в лобовой таран с пилотом, который согласен обменять свою жизнь на дополнительное время для своего адмирала?
Эссион и самый большой из его спутников остались далеко позади. Перехватчики начали разбег.
Успокойся. Генерал не идиот. Наверняка что-то придумал. Знать бы только, что именно... Если выяснить, что он приготовил для Тригита... или куда собирается бежать адмирал...
Сиди он, Мин Дойнос, в "ашке", которая пытается таранить перехватчик, пока два других, более важных, спокойно уходят, как бы он поступил?
Лазерные пушки у "ашек" поворотные, пилоты этих крохотных скоростных машин не устают хвастаться этим фактом. На месте Креспина Мин сохранял бы прежний курс, но развернулся бы на девяносто градусов по продольной оси, а орудия приподнял бы, тогда бы и адмирал и второй телохранитель оставались бы у него на прицеле.
Дойнос сверился с приборами. Да, генерал действительно развернул свою птичку. Выстрелы перехватчика прошли мимо, не нанеся никакого вреда. Сам Креспин не собирался стрелять в ответ, его целью по-прежнему были два удаляющихся "жмурика".
Мин ударил себя кулаком по лбу, отбил пальцы о шлем Он понял. Креспин будет сближаться с противником лоб в лоб, пока для маневра почти не останется места, а затем выпустит кумулятивные ракеты. Противник не сумеет от них уклониться, этого самоубийцу разорвет в клочья, а генерал отправится расстреливать оставшуюся двойку.
Куда же они будут прыгать? Тригит сейчас идет впереди, телохранитель непосредственно за ним, а Креспин расходится с ними под небольшим углом. До тех пор пока системы перехватчика будут предупреждать адмирала о захвате в прицел, Тригит будет уходить в сторону, чтобы его охранник по-прежнему оставался на линии огня.
Мин улыбнулся бы, но губы онемели и не хотели слушаться. Он переключил систему наведения на протонные торпеды и прицелился в пустующее пока пространство впереди "жмуриков". Для захвата в прицел далековато... ну и ладно, зато в пределах досягаемости. Если выстрелить под правильным углом, торпеде будет все равно, она сама наведется на источник тепла - дюзы "жмуриков" вполне подойдут.
Мин ждал и раскачивался на сиденье, подгоняя машину. Фалинн, ты же смотришь? Правда, смотришь?
Четверть щелчка. Креспин отвалил в сторону первым, но вдоль его прежнего курса прошли две полоски света. "Жмурик" нарвался на выстрел и вспыхнул, словно сухой ком травы, жертва двух кумулятивных ракет и плохо выбранной тактики. Креспин остановил вращение машины и вновь перенаправил пушки.
Как и ожидалось, Тригит и его телохранитель мгновенно ушли с линии огня. Мин нажал на гашетку.
Первая - за Фалинн, вторая - за "Когтей"...
Поворотные лазерные пушки Креспина отыскали дюзы второго "жмурика", перехватчик исчез в ослепительном пламени.
Вновь щелкнул динамик комлинка. Голос Тригита: - Креспин, я бы хотел пересмотре...
Первая торпеда прошла сквозь прорезь скошенной солнечной батареи и ударила в шов между передним иллюминатором и обшивкой. "Жмурик" взорвался. Вторая, ненужная уже, торпеда влетела в огненный шар и с другой стороны не вышла.
А затем ничего не осталось, кроме сипения помех в динамике, одинокого синего огонька на радаре и пустоты.
"Ашка" начала неторопливый ленивый разворот к Эссиону.
- А ты - снайпер, сынок.
- Знаю.
Мин тоже заложил вираж; он чувствовал себя смертельно усталым.
В груди было так пусто и холодно, что вакуум за бортом казался курортом. Но за Когтей Мин отплатил. И, наверное, теперь одиннадцать хороших пилотов, один всегда готовый помочь астродроид и женщина с Татуина, которая так и не успела поверить, насколько она хороша, сумеют уснуть спокойно.

31

Красиво, думал Келл Тайнер. Почти как на Сторинале, а может, даже красивее. Ее так... не так продуманно. Не искусственно. Планета называлась Борлейас. Когда-то здесь располагались биомедицинские исследовательские лаборатории, некогда принадлежавшие Империи, позднее на них наложила лапу Новая Республика Сейчас тут находилась тренировочная база летчиков- истребителей.
Транспортник, спасенный ими на Фолоре, носил имя этой планеты. Келл решил считать это добрым предзнаменованием. Он вроде бы как имел право находиться здесь.
И Келлу было здесь хорошо. Он валялся на пляже и грелся на солнце. Ему даже удалось отыскать надувной матрас нужного размера - чтобы вместить и свою собственную крупную тушку и чтобы осталось место для Тирии. Униформой на сегодняшний день считались плавки и купальники. Чем меньше одежды, объявил Ведж Антиллес, тем лучше. Рядом на полотенце медленно нагревались недопитые бутылки, но в небольшом рефрижераторе еще хватало напитков.
Призраки и экипаж "Ночного гостя" бродили по пляжу, плескались на мелководье, безмятежно дрыхли в тенечке, гонялись наперегонки на гравициклах или распивали ломин-эль. Мин Дойнос сторонился остальных, но далеко не уходил, лежал на матрасе, погруженный в собственные мысли.
Фанана все еще не выпустили из госпиталя, где ему залечивали селезенку, пробитую мелкими обломками во время катапультирования. Когда Келл пришел его навестить, Тон объяснил: - Я чуть не изошел желчью, вот и пришлось сделать несколько дырок для вентиляции.
Келл ждал, что Фанан заговорит еще на одну тему, но киборг не проронил ни слова. Остальные Призраки тоже молчали. Командир вообще делал вид, что ничего не произошло, хотя всем им было известно о... ну, о небольшом происшествии возле Эссиона. А еще эскадрилья знала, что теперь с Келлом все в порядке.
Даже на разборе полетов Ведж не стал упоминать о временном отдыхе Тайнера от реальности. Сказал только, что из-за того, что все сигналы глушились, а "Ночной гость" поднял кучу пыли, никаких записей об этом событии не осталось. А значит, не о чем и говорить. Вот они и не говорили. Ничего не было.
И никогда больше не будет. Как же Келл раньше не догадался, что для выздоровления нужна малость?
Келл поглядел на Тирию, собравшись поддразнить ее, но девушка спала, положив голову ему на плечо, как на подушку.
Чья-то тень заслонила солнце.
Над Тайнером стоял адмирал Акбар.
Правая рука автоматически потянулась к виску.
- Сэр...
- Не вставайте.
Мои каламари сел на соседний матрас, повернулся к воде и долго с завистью и желанием смотрел на нее.
- Жаль, что я так и не сумел поговорить с вами на Таласеа.
- Я... я избегал вас, сэр.
Акбар посмотрел на него одним глазом.
- Почему?
- Мне было стыдно.
Несколько недель назад он был не способен на такое признание. Сейчас слова были трудными, но не такими уж невозможными.
- За то, что не сумели спасти Йесмин?
- Так точно, сэр.
- Я пришел поблагодарить вас. Ваш командир написал мне, как вы пытались сделать что-нибудь для моей племянницы. Очень жестоко узнать, что тот, кого любишь, ушел из жизни вдалеке от грота своего клана. Но по крайней мере я знаю, что Йесмин была среди друзей. Очень близких друзей, которые пытались спасти ее.
- Да, сэр.
Акбар бросил последний тоскливый взгляд на море, затем поднялся.
- Наслаждайтесь увольнительной, лейтенант. Возвращайтесь полным сил и энергии. Военачальник Зсинж по-прежнему где-то там.
- Я приготовлю для него особый сюрприз, сэр. Акбар издал горловой странный звук, похожий на хмыканье, и зашагал прочь от моря. * * * На вершине холма адмирала ждал скиммер. Мои каламари неуклюже забрался внутрь и посмотрел на водителя.
- Странно... Вы полностью одеты, коммандер. Разве вам не следует натянуть плавки и наслаждаться водой и солнцем, как все остальные?
- Я плохо плаваю, адмирал.
- Неужели?
Ведж завел двигатель, вырулил в сторону летного поля, на котором своих пилотов терпеливо ждали "крестокрылы".
- Мы с ребятами не так уж близки, сэр. Не так, как с Пронырами. Кажется, в моем присутствии они чувствуют себя неловко.
- То есть вы не один из своих... в пень?
- В доску, адмирал.
- Да, в доску. Очень странное выражение. То есть вы наконец-то становитесь офицером? Пугаете младших по званию, как должен пугать генерал?
- Опять вы о нашем пари, сэр? Вообще-то я надеялся, что после Эссиона вы честно признаете, что Призраки "доказали свою пригодность", как вы это назвали.
- Три месяца еще не истекли, генерал. Вы все еще в опасности.
Ведж улыбнулся, сдул прядь волос, упавшую на глаза.
- Это девиз всей моей жизни, адмирал.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 3)
  • 5 (Страница 4)
  • 6 (Страница 5)
  • 7 (Страница 6)
  • 8 (Страница 7)
  • 9 (Страница 8)
  • 10 (Страница 9)
  • 11 (Страница 10)
  • 12 (Страница 11)
  • 13 (Страница 12)
  • 14 (Страница 13)
  • 15 (Страница 14)
  • 16 (Страница 15)
  • 17 (Страница 16)
  • 18 (Страница 17)
  • 19 (Страница 18)
  • 20 (Страница 19)
  • 21 (Страница 20)
  • 22 (Страница 21)
  • 23 (Страница 22)
  • 24 (Страница 23)
  • 25 (Страница 24)
  • 26 (Страница 24)
  • 27 (Страница 26)
  • 28 (Страница 27)
  • 29 (Страница 28)
  • 30 (Страница 29)
  • 31 (Страница 30)


Аарон Олстон

Эскадрилья-Призрак

Цикл: "X-wing" - 5

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin