Аарон Олстон - Железный Кулак

1 Аарон Олстон

Глава 1

Он и не претендовал на то, что полностью является человеком. Вероятно, он был им рожден, но сейчас обе ноги и правую руку заменяли протезы, как и правую сторону лысого, лоснящегося черепа.
Вместо плоти и кожи - сверкающий, хотя кое-где украшенный царапинами металл, не предпринималось даже попытки скрыть под синтеплотью искусственное происхождение частей тела.
И на дружелюбное настроение он тоже не претендовал Он подошел к пилотам Призрачной эскадрильи, которые тесно набились в кабинку, и, не произнеся ни слова угрозы или предупреждения, схватил со стола бутыль с виски и с размаху опустил ее на голову Крохи Эквеша.
Бутылка не разбилась. Она издала мелодичный звон, а из горлышка на руку киборга выплеснулось содержимое. Кроха закатил глаза и обмяк.
Пилоты застыли на месте частично от изумления, частично оттого, что когда девять существ с разных планет пытаются разместиться в небольшой кабинке, рассчитанной на пятерых, места на то, чтобы вскочить и дать сдачи, не остается. Оказаться на ногах сумел только Келл Тайнер, который сидел напротив потерявшего сознание Крохи.
Вместо того чтобы кинуться на обидчика своего ведомого, вместо того чтобы впечатать ему в зубы внушительных размеров кулак, Келл скользнул куда-то в сторону, а затем выбросил вперед длинную ногу. Удар пришелся киборгу в подвздошье и оторвал от пола; описав в воздухе красивую дугу, драчун растянулся возле стойки бара.
К тому времени остальные пилоты, пылающие жаждой мести, сумели выбраться на оперативный простор. Посетители бара - люди и существа, принадлежащие другим расам, - тоже повскакали со стульев, хотя еще не все определились, хотят ли присоединиться к традиционному в этих местах развлечению.
Хладнокровие сохранил, пожалуй, только командир эскадрильи. Он повернул голову к медику подразделения, который сидел на корточках над пострадавшим пилотом, и спросил:
- Как он?
Не прекращая бережно ощупывать череп Крохи, Тон Фанан покачал головой, которую можно было бы назвать красивой, если бы не имплант, закрывающий половину лица.
- Ни перелома, ни трещин, по-моему. Обычная контузия, жить будет. Сами знаете, сэр, как наш Кроха крепок на голову.
Киборг уже поднялся с места, они с Келлом Тайнером составляли необычную пару. Киборг выглядел жертвой фатального столкновения скиммера с прохожим, собранной из обломков того и другого. Тайнер же так и просился на рекламный плакат - скульптурно вылепленное лицо, гигантский рост, тренированное, красивое тело. А вот ухмылки у обоих были совершенно одинаковые; ни капли веселья, холодные, угрожающие.
Первым опять начал киборг. Распугав посетителей, которые с воплями бросились в разные стороны, он выдрал из пола привинченный столик, поднял его над головой и с надсадным хэканьем замахнулся на противника. Обычный человек пригнуться бы не успел, но Келл увернулся. Нырнул, прокатился под просвистевшим сверху снарядом, вновь оказался на ногах на расстоянии вытянутой руки от киборга и один... второй... третий раз ударил того в живот. Киборг пошатнулся, а в следующую секунду ботинок, расплющив пальцы, заставил его выпустить стол. Тайнер двигался так легко, что все его перемещения казались почти случайными.
Прочие посетители бара в конце концов пришли к определенному консенсусу. Они освободили пространство и принялись делать ставки и заключать пари. Командир эскадрильи, единственный, кто пока что не сдвинулся с места, одобрил мудрость такого решения. И он, и его пилоты были одеты в гражданскую одежду, но только слепой не заметил бы, что все они находятся в отличной физической форме, а уж Келл мало того что являл собой великолепный образчик человеческой породы, так еше и обладал несомненными и обширными понятиями в вопросах мордобоя и рукоприкладства.
Гаморреанец Хрюк вернулся к столу и встал на страже возле поверженного товарища; его вечно задумчивый, полусонный взгляд неторопливо скользил по присутствующим. Выбрав удобный момент, Хрюк обернулся.
- Его повредили? - голос у него был двойной: родное хрюканье и причмокивание и лишенный эмоций голос электронного переводчика, имплантированного в горло.
- Всех интересует одно и то же! - пожаловался Тон Фанан; он уже закончил осмотр Крохиного черепа, достал небольшой фонарик и светил им Эквешу в один глаз, приподняв веко.- Никто не скажет: "Какой ужас, надеюсь, лечение не доведет доктора до тяжелейшей эмоциональной травмы..," Пациент приходит в себя. Несколько дней, вероятно, будет чувствовать легкое головокружение. Мне нужно полистать записи, понятия не имею, как таквааши переживают контузии.
Командир эскадрильи пригнулся, над его головой пролетела кружка и разбилась о стену.
Тем временем в результате хитроумной комбинации киборгу все-таки удалось зацепить кулаком Тайнера. Здоровяк крутанулся, уменьшая силу удара, а заодно воспользовался разворотом, чтобы добавить мощи собственному ответному пинку. Нога попала киборгу в грудину. Возникла небольшая пауза, киборг шатался, зло растирая ушибленную грудь. Келл, согнувшись пополам, держался за живот. Когда пилот выпрямился, стало видно, что ему все-таки больно.
А потом в баре вдруг зарябило.от униформы: в центральный вход влилась толпа мужчин и женщин, облаченных в мундиры военной полиции.
- Что-то чересчур быстро прибыли ребята,- вздохнул командир эскадрильи, поднимаясь из-за стола и с досадой расставаясь с недопитым стаканом. - Учитывая, насколько глубоко мы забрались.
Фанан водил под широким приплюснутым носом таквааша флакончиком с ярко-розовой жидкостью. Ноздри Крохи трепетали, не-человек дергался, пытаясь отодвинуться от волны резкого запаха,
- Полегче, больной, не шустрите, - посоветовал ему Тон. - Сейчас нас всех препроводят в одно тихое местечко, где вы сможете на несколько часов расслабиться и уснуть в компании нескольких славных парней.
Комэск хмыкнул.
Военная полиция вывела задержанных из прокуренного бара на улицу, но особого изменения в состоянии атмосферы никто не заметил. Капал дождик, который только на три четверти состоял из воды, а на одну - из того, что пахло машинной смазкой. Ведж запрокинул голову, пытаясь разглядеть клочок цветастого неба, но видел лишь смыкающиеся каменные уступы зданий, уходящие в бесконечность. За подвесными дорожками, арками, тентами и мостками не было видно даже облаков, и все-таки сверху падали тяжелые маслянистые капли.
Тирия Саркин выжала собранные в хвостик волосы, понюхала пальцы, поморщилась.
- Хорошо бы следующая планета оказалась чистой,- сказала она.
Полицейский указал на ожидающий скиммер, пузатый фургон без окон, в каких обычно перевозят арестантов. Тирия послушно направилась к нему. Тон Фанан, который по-прежнему поддерживал пошатывающегося Кроху, пристроился следом за ней. Остальные растянулись длинной цепочкой. Замыкали строй Ведж Антиллес и смутьян, затеявший драку.
Перед Веджем шагал Мордашка Лоран, задумчиво потирая пальцем длинный шрам, уродующий красивое лицо, и от нечего делать глазея по сторонам. Наверное, поэтому его взгляд наткнулся на планку с фамилией на груди одного из полицейских.
- Тиоро,- вслух прочитал Мордашка- Это ведь кореллианское имя, верно?
Офицер кивнул.
- Я с Кореллии, родился там и вырос.
Лоран с широчайшей улыбкой оглянулся на Веджа.
- Совсем как председатель комитета по встрече на М2398, помните его, командир?
Антиллес сумел не споткнуться. Никакого отношения к Кореллии комитет по встрече на М2398 не имел. Там и комитета-то никакого не было, только ловушка, расставленная пиратами. Ведж кивнул с самым беспечным видом.
- Точно, Гарик. И, как и там, я тебя прикрою,- излишне громко возвестил он.
Пилоты недоуменно переглянулись. Потом еще раз обменялись быстрыми взглядами, на этот раз - настороженными. Они были готовы действовать, за исключением разве что Крохи. Мордашка не был ведущим Антилле-са, а уж на то, чтобы коммандер кого-то, кроме самых близких друзей, назвал по имени, требовалась причина, сравнимая с концом света.
Лоран ускорил шаг и нагнал первую пару полицейских. Он же первым оказался возле тюремного фургона, кивнул в ответ на предложение немедленно влезть внутрь и изо всех сил двинул полицейского кулаком в челюсть.
Почти в ту же секунду в игру вступил Тайнер, он подшиб ноги своего конвоира так, что одно колено у того выгнулось под углом, не предусмотренным природой. Полицейский вскрикнул и рухнул на землю.
К сожалению, не было времени и возможности понаблюдать, как дальше будут развиваться события; Ведж услышал за спиной щелчок затвора. Похожего на подростка Антиллеса обычно никто не воспринимал как достойного противника в рукопашной, но детство, проведенное среди контрабандистов, оставило по себе достойную память. Ведж схватил идущего рядом киборга за руку и развернул, так что буян оказался между ним и полицейским.
Тот выстрелил, заряды обожгли киборгу грудь. Запахло перегретым металлом, расплавленным пластиком и обугленной плотью. Ведж толкнул смертельно раненного киборга в объятия полицейских. Конвоиры не ожидали подобной подлости от низкорослого кореллианина и сложились штабелем на мостовой. Один из стражей порядка выронил бластер, тот улетел в сторону, к мусорной куче, Ведж рыбкой нырнул следом.
Он слышал хорошо знакомые и привычные звуки: сосредоточенное пыхтение Хрюка, с которым тот обычно занимался с кем-нибудь спаррингом, а в дополнение - сочные, звучные плюхи, которые радовали слух, когда кулак гаморреанца достигал цели. Два выстрела в очень быстрой последовательности. Душераздирающий вой очнувшегося Крохи. Стоны человека, катающегося по земле со сломанной ногой. Испуганные возгласы случайных прохожих и топот разбегающихся зевак.
Ведж все-таки поймал бластер, перекатился на бок, выстрелил навскидку. Полицейский, который только что поднялся на ноги, схватился за грудь и снова упал. Антиллес осмотрел поле битвы и своих пилотов, схватившихся с полицейскими врукопашную.
- Всем стоять! Ни с места!
Кричал Тон Фанан, целый и невредимый, а в руках медик держал лазерный карабин, ранее принадлежавший одному из полицейских. Прежний хозяин оружия шатался с остекленевшими глазами и зажимал обеими ладонями шею в тщетной попытке остановить хлещущую из рассеченной артерии кровь.
Стражи порядка замерли, как только увидели направленные на них карабины и... один за другим побросали оружие.
Мордашка Лоран отвечал на вопросы самым рассудительным и вежливым голосом; Ведж никогда от него такого не слышал. Было даже немного обидно.
- Он ходил не как кореллианин.
Они сидели у следователей в штабе флота, помещение было настолько же белым и чистым, насколько бар и улица - грязными. Допрос вел незнакомый Антиллесу полковник, но за столом сидел еще один офицер, и его присутствие Ведж считал добрым знаком. Главнокомандующий вооруженных сил Новой Республики Акбар, как правило, не бросал своих подчиненных на растерзание отделу внутренних расследований.
- Не слишком веская причина кидаться с кулаками на представителей власти,- ответил полковник.
Ведж открыл было рот для возражений, но Акбар повелительно приподнял плавник. Антиллес заткнулся, Мордашка словно кол проглотил.
- Со всем моим уважением, сэр! - отчеканил Лоран.- Но когда я прав, это веская причина.
- Абсурд! Никто не может распознать родную планету человека, едва лишь взглянув на него.
- Я могу.
Словам полковник (средних лет, но выглядит старше, лицо изрезано морщинами) не поверил. Без лишних рассуждений он встал из-за стола и прошелся из угла в угол.
- Трудно сказать,- заметил Мордашка.- Если ваша походка и имела характерные особенности, военная выправка все сгладила. Но, думаю, родились вы на Фоге-ле-семь. И еще добавил бы, что в прошлом вы несколько раз были ранены, один раз довольно серьезно, потому что вам потом пришлось учиться ходить заново. Хотя возможна и родовая травма, которую исправляли хирургическим путем. Точнее определить не могу.
Полковник вернулся за стол, не скрывая удивления.
- Вы правы в обоих случаях,- отрывисто обронил он.- Фогель-семь. Ранение. Как вам это удается?
- Я когда-то был актером, нас учили распознавать, анализировать и копировать различные манеры поведения, так же как и манеру говорить, ходить и все такое прочее. Несколько лет я прожил на Лоррде, моя семья оттуда родом, а лоррдианцы великолепно владеют языком тела и жеста.
Поскольку Мордашка по-прежнему прибывал в состоянии истукана, вместо него победоносный взгляд на полковника бросил Ведж. В наступившей паузе заговорил адмирал Акбар.
- Полковник... - низкий хрипловатый голос мон-каламари напоминал шуршание волн по крупной гальке.- Признайте же наконец, что лейтенант Лоран способен понять, что чье-то поведение не соответствует принятому на планете, с которой тот, по его словам, родом.
Следователь глубоко задумался.
- Что ж, для статистики данных маловато,- неохотно произнес он,- но лейтенант продемонстрировал подлинное искусство.
- А кроме того,- продолжал окрыленный похвалой Мордашка,- мне, как и коммандеру Антиллесу, не понравилась скорость, с которой военные полицейские прибыли на место происшествия. Бар расположен на самом дне улицы, на наземном этаже. Наши пилоты бывают там редко. Вот я и пришел к выводу, что имеет место обман. Драку начали не мы, но появление военного патруля никого не удивило. Очень многие пилоты заканчивают увольнительную в кутузке.
Полковник сделал вид, что не расслышал последнюю фразу, и повернулся к Тону Фанану.
- Вы разрешили ситуацию, уложив одного из полицейских и завладев его оружием.
Ведж тоже посмотрел на Тона; киборг сделал над собой усилие, чтобы заговорить. Кажется, решал, а не стоит ли сморозить какую-нибудь дерзость.
- Так точно, сэр,- вышел из положения Фанан.
- Тот полицейский умер, У него перерезана трахея и сонная артерия. А коммандер вот утверждает, что вас всех разоружили, прежде чем вывести из бара. Чем же вы воспользовались?
- Скальпелем. Практически не отличается от стила, если не приглядываться. Я очень умело им пользуюсь.
- Кто бы спорил... А вы сдали оружие нашей охране, прежде чем вошли сюда?
- Какое оружие, сэр?
- Скальпель.
- Это не оружие, сэр. Это медицинский инструмент. Меня не просили сдавать бинты, бакта-пластыри, контейнер с бактой, обеззараживающий аэрозоль или транквилизаторы, хотя я могу убить вас любым из перечисленных предметов при должном стечении обстоятельств.
Полковник покосился на Антиллеса. Ведж знал этот взгляд, кореллианин довольно часто видел его в зеркале. Обычное значение: "Что за подразделение ты тут собрал и каким образом ухитряешься им командовать?" Ведж в ответ лишь пожал плечами.
Полковник закрыл крышку деки.
- Ну хорошо. По результатам расследования я освобождаю ваших подчиненных от ответственности за инцидент, коммандер,
- Благодарю вас, сэр,- казенным голосом откликнулся Антиллес.
- Как себя чувствуют раненые пилоты... Эквеш, верно?., и Иансон?
- Оба в госпитале,- доложил Ведж.- У Крохи Эк-веша легкое сотрясение мозга, а еще он очень расстроен, потому что Фанан сшиб его с ног, чтобы уберечь от выстрелов. У лейтенанта Йансона касательное ранение грудной клетки, ему наложили бакта-пластыри, и через день-другой он буден годен к несению службы.
Полковник встал; Ведж и оба его подчиненных последовали примеру.
- Желаю пострадавшим скорого возвращения в строи,- обронил на пороге полковник.
Очевидное пожелание пилотам Призрачной эскадрильи впредь затевать драки только с имперскими штурмовиками или солдатами военачальника Зсинжа, а не с гражданским населением Корусканта он оставил невысказанным. После обмена салютами полковник ушел. Ведж тайком перевел дух.
- Прежде чем вы уйдете...
Антиллес удивленно оглянулся, он совсем забыл об адмирале! У Акбара была привычка вести себя так тихо, что порой окружающие немало изумлялись, обнаруживая, что не одни в помещении.
- Ваши мысли по поводу инцидента, коммандер? Пилоты почтительно удрейфовали в сторонку, чтобы
не мешать старшим по званию офицерам насладиться общением.
- Я бы предпочел сначала посмотреть, сумеют ли ребята генерала Кракена что-нибудь выжать из пленных, но лично я считаю, что замешан Зсинж. Мы здорово его обидели, взорвав "Неуязвимый". В прошлом военачальник обид не прощал, а разведка у него на зависть всем Им подобную ловушку организовать - раз плюнуть. Я бы сказал, что Зсинж выяснил, кто мы такие, и решил спросить с нас должок за унижение.
Акбар неторопливо кивнул.
- Вы озвучили мои собственные размышления,- благожелательно заметил адмирал.- Вопрос безопасности ваших подчиненных я оставляю вам, коммандер, так как уверен, что вы вполне разумны, чтобы решить, продолжить ли увольнительную или вернуться в расположение части. Но у меня для вас поскладировано... нет, припасено несколько новых приказов.
Каламари похлопал по карману кителя, распираемого небольшой портативной декой.
- Думаю, они вам понравятся. Они рассчитаны... как бы мне выразиться поточнее?., на способности вашей новой эскадрильи импровизировать.
Антиллес сдул с глаз слишком длинную челку.
- Я скоро поседею от этих импровизаций, но все равно спасибо,- он перестал улыбаться.- Не хочется быть дерзким, но можно узнать, не слышали вы чего-нибудь о Феле?
Вместо ответа Акбар вытащил из кармана деку и что-то на ней отстучал. Ведж не понял, то ли адмирал действительно добывал сведения, то ли элементарно тянул время, собираясь с мыслями.
Ведж ему не мешал, он думал о бароне. После гибели Дарта Вейдера барон Соонтир Фел считался величайшим военным летчиком Империи. Во главе сто восемьдесят первой летной группы он время от времени смел покусывать даже Разбойный эскадрон. Многие называли барона смертоносным оружием, которое Империя применяла против своих врагов. Позднее, когда Фел сменил объект своей верности, уже Новая Республика науськивала его на Империю. Кончилось все очень просто: барон сбежал.
Сто восемьдесят первая летная теоретически перешла под командование другого офицера и находилась сейчас в ведомстве любого из имперских моффов. Поэтому внезапное появление барона и его прославленной группы на борту "Неуязвимого" казалось невероятным и тревожным, фелу и многим его пилотам удалось избежать участи "звездного разрушителя", и никто не знал, где они сейчас...
Акбар все-таки встретился с Веджем взглядом и покачал головой.
- У нас нет сведений об официальном сотру дниче-стве между Империей и Зсинжем. Никто не может по-нять, почему Империя вдруг одолжила военачальнику, объявленному вне закона на их территории, одно из своих лучших подразделений. Никаких новостей о бароне, никаких подробностей его возвращения, - адмирал помолчал и неожиданно мягко добавил: - И о его семье. Мне очень жаль, Ведж. Как только узнаю что-нибудь, сразу дам вам знать.
- Спасибо, сэр. Я, правда, очень вам благодарен.
Пилотов собрали в ангаре, временно отведенном под машины Призрачной эскадрильи - семь потрепанных "крестокрылов", два ДИ -перехватчика поновее, но тоже покрытых боевыми шрамами, и эль-челнок, который по сравнению с остальными казался только что сошедшим со стапелей. Там же им объявили (и объяснили) решение полковника из отдела внутренних расследований.
- Не хотелось говорить, но придется, - вздохнул в завершение своей речи Антиллес. - Увольнительной - каюк. Наша дивная разминка в кабаке спустила ее сарлакку в глотку. А еще мне нужны добровольцы для охраны Крохи и Уэса, пока они в лазарете, потому что тамошней охране я не доверяю. А еще я хочу, чтобы кто-нибудь постоянно дежурил здесь, в ангаре, пока мы не переведем машины на новое место. А еще - чтобы все держали глаза открытыми как можно шире. И если меня сейчас никто не остановит, я еще чего-нибудь придумаю. Всем все ясно?
Призраки вразнобой загудели; они все поняли.
- Я составлю график дежурств,- вызвался Мордашка.
- Почему ты? - удивился Келл Тайнер.
- Потому что Йансона здесь нет, а повышение я получил на две минуты раньше тебя и, значит, старше по званию. Найди меня минут через десять, я отдам тебе список.
Пилоты разбрелись по ангару, не совсем понимая, чем себя занять. Многие по примеру командира принялись в сотый раз вылизывать истребители. Тон Фанан остановился возле Тайнера и обнял его за плечи, хотя смотрел при этом вовсе не на Келла,
- Тирия, милая, ты не против, если я перекинусь парочкой фраз с твоим игруном?
- Моим кем? - возмущенно вскинулась девушка. Тайнер расправил и напружинил плечи, так что рука Фанана с них соскользнула. Взгляд Келла пылал огнем.
- Ее кем?!!
- А что я такого сказал? - изумился Тон.- Что, и на минутку нельзя его от тебя оторвать? Не жадничай, Тирия. Клянусь, я не стану его соблазнять, он не в моем вкусе.
Девушка пожала плечами и ушла к своему "кресто-крылу".
- Ты не запомнил имени полковника? - как ни в чем не бывало спросил Фанан у раскрасневшегося от негодования, пыхтящего алдераанца,
Оскал у того на физиономии стал смещаться по шкале от отметки "дикая ярость" к отметке "смятение".
- Я запомнил, что коммандер Антиллес его имени не произносил.
- Репнесс.
Келл растерянно оглянулся на Тирию, та уже вскрыла кожух левого нижнего двигателя и нацелилась во внутренности щупом тестера, Светлый хвостик у нее на затылке азартно раскачивался.
- Так звали того урода... ее инструктора, который подбивал ее угнать истребитель.
- Это он и есть. Я проверил по архивам. По-прежнему обучает кадетов, только теперь здесь, на Корусканте, хотя его скоро переведут на фрегат "Тедевиум". У него есть и другие обязанности, приятные душе амбициозного офицера. Сегодня он дежурил по базе военной полиции, вот и присутствовал на допросе. Скажи спасибо ко-реллианской удаче нашего командира, от настоящего отдела внутренних расследований мы бы так просто не отвертелись.
Келл с несчастным видом вздохнул. Аттон Репнесс занимался в основном теми кадетами, которым в скором времени светил вылет и далеко не на боевое задание. Начальство его обожало, репутация могла сравниться по белизне с мундиром имперского Гранд адмирала, поскольку о пристрастии полковника к незаконной торговле военным оборудованием, снаряжением, шантажу и подлогу знали очень немногие. Тирия, как непосредственный участник событий, Келл и Фанан входили в число осведомленных.
- Ты не стал бы заводить разговор, если бы не задумал какую-нибудь пакость,- уверенно заявил Тайнер.
Фанан мечтательно улыбнулся.
- Ах, как я люблю подобные замечания! Признание! Наконец-то кто-то разглядел мой несравнимо более высокий интеллект, обостренный желанием причинить ближнему своему нестерпимую боль. Я радуюсь,- киборг помолчал.- Разумеется, план у меня есть. Объект и его излюбленный образ действий нам известны. Полковник склонен выбирать в жертвы, как правило, привлекательную молодую женщину. Мы не знаем, влияет ли ее облик и манера поведения на мышление объекта, мы просто предположим, что да. Далее жертве помогают двумя способами. Добавочные легальные тренировки плюс небольшая подчистка в ведомостях, чтобы гарантировать, что кандидат сдаст экзамены, а заодно окажется в долгу у благодетеля. После чего жертве делается непристойное предложение. Ну а рты непослушным легко и просто затыкаются шантажом. Я все правильно излагаю? Келл кивнул.
- Если мы подсунем полковнику соответствующую параметрам наживку, он ведь может и не устоять перед искушением.
- Наживку,- повторил Тайнер и прислонился к фюзеляжу близстоящего "крестокрыла".- Фанан, не знаю, как тебе, но лично мне не хватило времени, чтобы обзавестись друзьями и знакомыми. Я не могу щелкнуть пальцами, чтобы перед нами появилась женщина с необходимыми данными.
- Ты забыл о моем восхитительном и несравненном интеллекте?
- Еше одно слово о твоем интеллекте, и я лично позабочусь, чтобы все твои мозги пришлось заменить на искусственные!
Подобная угроза киборга не только не устрашила, но даже не взволновала.
- В госпитале на Борлейас,- сообщил он,- в соседней палате лежала девушка. Прекрасная девушка. Потрясающей красоты. Она спаслась с "Неуязвимого".
- То есть она военнопленная? Тон, мы же не можем устроить ей побег из-под стражи ради...
- Заткнись, презренный, и внимай высшему разуму. Она не военнопленная. Взаперти она сидела как раз на "Неуязвимом". Подружка адмирала Тригита, только не совсем по своей воле. Девочку держали на наркотиках... Тебе что, все нужно разжевывать или все-таки сам догадаешься?
Келл скривился.
- Лучше я сам.
- Она уже заложила Тригита нашим разведчикам со всеми его потрохами. Очень наблюдательная и умная девушка. Молчу о том, что красивая.
- Вот и молчи, потому что ее внешние данные ты уже расписывал.
- Знаю, но никак не могу остановиться. Я слышал, что ее перевезли на Корускант, хотят выжать еще что-нибудь. Если бы мы смогли отыскать ее и уговорить помочь нам...
- Можно дать ей денег, пусть запишется на курсы к Репнессу,- предложил Келл, вновь оглядываясь на Тирию.- Считай меня в деле.
- Хорошо. Я попробую ее выследить... Кстати, зовут ее Лара. Красивое имя, правда? А потом Мордашка так распишет дежурства, чтобы мы смогли с ней поговорить.
- А если он не согласится?
- Возьму его в дело.
Келл придумал несколько томов возражений, но Фанан явно предвидел подобный поворот разговора, потому что торопливо добавил:
- Я не стану называть имя Тирии. На нее никто не подумает.
- Н-ну... тогда ладно. Пока о ней никто не будет знать, ладно.
- Вот и договорились.
Днем позже Призраки собрались в том же самом - за неимением другого - ангаре.
Мордашка с любопытством разглядывал новичков. Сначала долговязого парня с головой, которая но цвету и фактуре больше всего на свете напоминала неаккуратно сложенную копну соломы. Следующей внимание привлекла темнокожая девушка с белозубой'улыбкой, судя по которой девица радовалась каждой секунде своего сушествования, стремительным взглядом широко распахнутых глаз, пухлой попкой и забавными красными бусинами, вплетенными в многочисленные косички. Третьей и самой миниатюрной была изящная тви'лекка, в которую хотелось немедленно влюбиться по уши, останавливал только суровый, холодный взгляд. Головные хвосты не обвивали плечи, как принято у уроженцев Ридота, когда они находятся среди друзей и союзников, а свободно свисали вдоль спины. Все три новичка были одеты в стандартные летные форменки. Из неаккуратно собранного вещмешка парня вылезал оранжевый рукав комбинезона.
- На сегодня - куча новостей,- объявил Ууэс Иансон, проглядывая заметки на персональной деке.- По большей части хорошие, хотя найдется парочка отравляющих жизнь.
Мордашка отметил про себя, что ординарец Антиллеса пребывает в своеобычном игривом и жизнерадостном настроении и, судя по выражению вечно детското румяного лица, рана его больше не беспокоит.
- Плохая новость номер один,- продолжал Иансон.- Я вернулся. Плохая для меня, потому что мне нравится бездельничать, а для вас просто ужасная, потому что, если бы кто-то из вас не хлопал ушами, меня бы не подстрелили. И пусть этот кто-то не удивляется, когда обнаружит, что именно мы с судьбой уготовили ему в качестве взыскания на следующую пару-тройку недель.
Ответный хор стенаний заставил Йансона еще больше порадоваться жизни.
- Кстати, Кроха тоже вернулся к своим обязанностям, и это, вероятно, и плохо, и хорошо одновременно, потому что часть его личностей любит работать, а часть нет.
Мордашка не удержался и хихикнул, вспомнив, как долго эскадрилья выясняла, сколько именно личностей скрывается в черепушке таквааша; отдельным сюрпризом оказалось известие, что это не следствие травмы, а естественное состояние психики.
- Еще нам выдали новых пилотов, чтобы было кем заткнуть дыры.
Дыр было как раз три штуки: один из Призраков погиб в системе М2398, еще двое - в сражении с "Неуязвимым".
- Позвольте представить вам офицера Кастина Донна, нашего нового "ледоруба",- Иансон подождал, пока светловолосый парень приветственно кивнет, и продолжил: - Кастин родился на Корусканте, так что, когда мы в следующий раз попадем здесь в ловушку, для пущей важности мы прихватим его с собой. Офицер Диа Пассик, уроженка Рилота, - без паузы перешел к следующему новичку Уэс,
Тви'лекка тоже кивнула; смотрела она на своих новых товарищей с таким видом, будто никак не могла решить, кто из них первым кинется на нее и примется сдирать одежду. Если бы Мордашка не опасался получить кулаком промеж глаз, то, пожалуй, рискнул бы попробовать.
- Дие знакомы многие типы кораблей, как Империи, так и Новой Республики, чем крупнее, тем лучше, а еще она разбирается в контрабанде, работорговле и найме различных преступных элементов. Так что, мальчики и девочки, спешите освоить новые горизонты, пока не поздно. И наконец, офицер Шалла Нельприн.
- О нет! - воскликнул Келл Тайнер и принялся биться головой о фюзеляж Мордашкиного "крестокрыла".- Только не это!
Онемевшие Призраки заинтересованно следили за необычным зрелищем, Йансон лопался от любопытства, а Гарик тревожился: не придется ли рихтовать вмятину.
- Хотите что-то сказать, лейтенант Тайнер? - осведомился уэс.
- Була Нельприн вам не родня?
На щеках чернокожей толстушки образовались симпатичные ямочки.
- Старшая сестра.
- И вас тоже отец тренировал?
- Ну да... хотя Була мне и в подметки не годится. По-моему.
Келл испустил страдальческий вопль.
- У нас в десанте был инструктор по рукопашному бою... Серьезная дамочка, могла изметелить меня до состояния половой тряпки и не вспотеть. Так вот это - ее младшая сестра.
- Тогда радуйся,- с сочувствием посоветовал Йансон,- потому что Шалла - наш новый инструктор по мордобою. Ты будешь учить ее летать, а она в награду вышибет тебе мозги. Кроме всего прочего, Шалла - специалист по военным доктринам и тактическим разработкам Империи. Нам это подезно, потому что Зсинжу нравится нанимать ребят из военной разведки. Ведж?
Антиллес бросил отколупывать краску с брюха истребителя и некоторое время пытался понять, чего от него хотят. Эскадрилья терялась в догадках, не в силах решить, на что смотреть интереснее: на задумчивого командира или его помощника, средствами пантомимы изображавшего подсказку.
- Вы тут познакомьтесь пока,- рассеянно сказал Ведж в конце концов.- Потому что мы вот прямо сейчас беремся за новое задание...
Тут он все-таки о чем-то вспомнил, похлопал себя по карманам комбинезона, отыскал, деку и принялся нажимать на клавиши.
- Я только что сгрузил вам данные но новой операции,- сообщил он между делом.- К сожалению, с Корусканта она нас не уведет... пока что...
Народ недовольно загудел и приготовился бунтовать. Комэск отмахнулся.
- Ну, извините... от результата может зависеть наше следующее назначение, так что не расслабляйтесь,- он с ненавистью посмотрел на деку.- Да, еще командование велело передать, что бьется в экстазе от того, как мы ловко выследили адмирала Тригита. Правда, в ставке уверены, что нам попросту повезло; и нам теперь придется доказывать, что мы не просто баловни судьбы, но и обладатели кое-каких мозгов и способностей. Мы разделимся на три группы, каждая должна ответить на следующие вопросы. Чего добивается Зсинж? Особенности его планов и стратегических разработок. А когда вернетесь, полные теорий и предположений, мы проверим их на практике.
Антиллес посмотрел куда-то поверх голов пилотов, чувствовалось, что его взгляд пытается упорно вернуться к неисправному истребителю, но чувство долга побеждает.
- Трое из вас будут назначены руководителями групп,- Ведж кивнул каждому из счастливчиков.- Кроха, у тебя группа номер один. Хрюк, возьмешь вторую, а Мордашка будет тиранить третью. Команды себе подберете самостоятельно, надеюсь, не передеретесь. И найдите себе место для раздумий в пределах периметра базы. Вопросы есть?
Руку поднял уэс Йансон.
- А Проныры участвуют?
- Как только уберемся с этого камешка, да. На теоретическом этапе - нет. Разбойный эскадрон придан генералу Соло и вместе с "Мон Ремондой" ищет Зсинжа. Когда мы вступим в игру, то будем с ними сотрудничать, если того потребуют обстоятельства. Еще?
Следующей на очереди была Тирия.
- Уже выяснили, кто организовал покушение на нас? Ведж выжал из себя кислую улыбку.
- В той скромной операции уцелело всего трое, и все они охотно делятся информацией, но никто из них понятия не имеет о личности заказчика. Подробности были известны руководителю группы. Он собрал людей, обучил и командовал во время операции, А потом Тон Фанан перерезал ему горло.
- Виноват,- без особого раскаяния отозвался киборг.
- Работнички генерала Кракена роют землю, какую только находят на Корусканте, жаждут знать о перемещениях и прочих действиях заговорщиков. Не наша проблема. Еще вопросы? Нет? Прочь с глаз моих.
Антиллес полез под истребитель.
В последующем организационном хаосе Кроха выбрал себе в группу Келла Тайнера и Тирию, Мордашка предпочел Фанана и Йансона, а гаморреанец Хрюк без особых возражений забрал Мина и робота-квартирмейстера Писклю. Как-то так само собой получилось, что в каждую группу попало по одному новичку. Кроха получил Шаллу, Хрюк взял Кастина, а Мордашка к большой своей радости тви'лекку.
- И пусть Зсинж живет и здравствует! - провозгласил Гарик, любуясь Дией.
На него посмотрели, как на слабоумного.
- Пока не повстречается с нами, вот как,- поспешно добавил Лоран.

Глава 2

Украдкой поглядывая по сторонам, Гара Петотель еще раз проверила код, затем вздохнула и все-таки ввела команду соорудить из разрозненных и с виду никак друг с другом не связанных данных то, что, как она надеялась, окажется последней и окончательной версией программы.
Еще та была работенка! Но в результате в память ее личного терминала, затерянного на городе-планете, будут стекаться пакеты зашифрованных файлов, для верности замаскированных под статистические выкладки из древних архивов. А затем, когда след остынет, информация через всемирную Сеть уйдет на адреса, которые Гара ввела заранее... а со временем попадет к военачальнику Зсинжу.
А если у него есть мозги, подумала девушка, а судя по всему, они у него в наличии, то через пару недель я получу весьма выгодное предложение. И окажусь далеко от этой сточной канавы, от полиции и разведки мятежников и предателей Империи,.,
В дверь решительно постучали. Гара вздрогнула и тут же одернула себя: признак вины. Она состроила на лице выражение удивленной невинности, затем отключила терминал.
По пути к дверям она бросила взгляд в зеркало, чтобы удостовериться, что не выбивается из роли, которую собиралась сыграть. Мягкие, словно пух, белые волосы, подстриженные очень коротко, по-прежнему выглядели непривычно, как и отсутствие родинки, которая с детства украшала ей щеку. Новая личность напоминала прежнюю лишь тонкостью черт, ничем более. Ее никому не опознать.

1 Следующая страница


Железный Кулак 2

Она открыла дверь.
Снаружи стояли два пилота, если судить по форменкам, поверх которых были наброшены пластиковые плащи, больше другой одежды подходящие для дождливого Корусканта. Сумрачное красивое лицо одного из мужчин наполовину скрывала маска протеза, вместо левого глаза зловещим красным светом горел фотоимплант. Второй улыбался хозяйке дома улыбкой, призванной разбивать женские сердца; уродливый шрам, оставленный выстрелом из бластера, пересекал левую скулу и переносицу.
Прежняя личность отнеслась бы к визитерам с легким презрением: "Не могут даже позволить себе операцию и бакта-терапию"... Нынешняя ждала, что будет дальше.
Парня с имплантом она знала, он и заговорил первым:
- Лара Нотсиль.
Это было утверждение, а не вопрос.
- Совершенно верно,- она посмотрела им за спины, на запруженный толпой коридор.
Выделенная ей социальными службами крошечная каморка располагалась на сороковом этаже, но коридор был частью воздушного перехода в несколько километров длиной, поэтому тут всегда было многолюдно. Неплохое местечко для того, чтобы тебя ограбили, обворовали или даже убили, зато столь же легко затеряться в толпе. Поэтому Гаpе нравилось это жилье. Она перевела взгляд на посетителей.
- Вы же лейтенант Фанан, верно? Из госпиталя на Борлейас? Пожалуйста, заходите, пока кто-нибудь не пырнул вас ножом.
Она попятилась, пропуская гостей, а затем заперла дверь, отрезая комнатку от нескончаемого потока людей и не-людей снаружи.
- Вообще-то всего лишь офицер Фанан,- поправил ее киборг.- Лейтенант - вон тот умник. Гарик Лоран.
Девушка застыла на месте, не завершив обмена рукопожатиями, и пригляделась ко второму пилоту повнимательнее. Действительно, это был он, и от этого факта сладко закружилась голова.
- Так вы все-таки живы!
Бывший актер опять улыбнулся - рассчитанной до миллиметра профессиональной улыбкой, отрепетированной и предназначенной внушать доверие и дружбу. Гара не поддалась, но все вышеперечисленные эмоции испытала. Ощущение было такое, словно ее пригласили к близкому и доброму знакомству. Голова плыла все сильнее, пришлось сесть на стул возле терминала.
- Это я,- сознался Мордашка.- По большей части. Нет, историю моей безвременной кончины придумали ради пропаганды. Хотели, чтобы все поверили, будто Альянс состоит из злодеев, способных поднять руку на ребенка. А сейчас я пилот.
- Да... я вижу...- Гара с трудом боролась с эмоциями.
Запомни: ты теперь Лара Нотсилъ, девчонка с фермы на Алъдивах, бывшая пленница адмирала Тригита. Поэтому они и пришли, хотят еще расспросить об адмирале. Этот Фанан был там, он, один из пилотов, которые стреляли по "Неуязвимому"... стреляли в тебя.
- Присаживайтесь, прошу вас, И извините за беспорядок, тут так трудно наводить чистоту. Как вы меня отыскали?
Киборг опасливо пристроился на уголок разворошенной кровати, Лоран занял единственное кресло в комнате. Первым опять заговорил Фанан:
- Любое место, куда можно ступить или сесть, не запачкавшись по уши, по местным меркам просто стерильно. Поверьте моему опыту. А отыскали... просто спросили у ребят из разведки, они сказали, что против вас не выдвинуто никаких обвинений, а еще - что вы отклонили предложение вернуться на родину. Тогда мы задали ваше имя на поиск в Сети и наткнулись на запрос о работе. Вы же трудитесь программистом в компании по перевозкам, верно?
- Надо же мне как-то оплачивать,- Гара обвела рукой крошечную комнатенку,- вот эту роскошь.
- Хотите получить работу получше и жилье с большими удобствами? - поинтересовался Лоран
- Кто же этого не хочет? Что для этого нужно сделать?
- Записаться в летную школу и пройти полный академический курс подготовки.
Ни за что. Лучше поищите, не завалялся ли у вас где-нибудь билетик до флота Зсинжа. В один конец.
Но - роль есть роль, а спектакль продолжается вне зависимости от желаний актера.
- Это было бы... здорово. Но ничего не получится. Лоран опять выверенно улыбнулся, на этот раз - вселяя уверенность.
- Отчего же?
Гара подпустила в голос тоскливой задумчивости.
- Дома, на Альдивах, я только о том и мечтала... каждый день. Хотела научиться летать. На наших скиммерах я здорово гоняла. А еще... училась правильно говорить, чтобы меня не считали деревенщиной.
- И у вас получилось,- одобрительно заметил Лоран.- Акцента почти не слышно.
Если бы ты знал, что я родилась и выросла в каком-то километре отсюда, то оцепил, бы этот каторжный труд по достоинству. Сам попробуй говорить со следами акцента...
- А потом к нам заявился "Неуязвимый", уничтожил наш город, а меня забрали... вот тогда мне расхотелось летать. Потеряла интерес, знаете ли. Когда адмирал Тригит выбрал меня в...- Гара уставилась в пол, выжала слезу, чуть-чуть хрипотцы тоже не помешает.- ...в наложницы, у меня осталось одно-единственное желание. Я хотела, чтобы он умер.
Она помолчала; пилоты не мешали ей переживать.
- Вы исполнили мою мечту. Вы убили его. Ваша эскадрилья и все остальные. Спасибо.
Теперь следовало немного усилить затаенную боль и сделать вид, будто притворяешься, что все безразлично.
- Так что... больше ничего не осталось.
- Мне жаль это слышать.
- Кроме того, я же была... связана с адмиралом Тригитом, Республика не станет мне доверять,- Гара обреченно пожала плечами.
- Подозрения с вас сняты, вас ни в чем не обвиняют.
Она кивнула. Это тоже была та еще работенка. Тщательно создать новую личность, аккуратно распланировать все наперед на тот случай, если сотрудничество с Тригитом ни к чему не приведет. Вписать вымышленные факты в реальную историю. Как удачно вышло, что адмирал приказал разбомбить поселение на Альдивах за отказ обеспечить его продовольствием! Отыскать и подчистить душещипательные записи о фермерской девчонке, чье тело сейчас - горстка пепла, перемешанная с землей. Дать той дурехе свою внешность, свои отпечатки пальцев, свой код ДНК. Распространить сплетни о тайных помещениях на "Неуязвимом", таких секретных, что другие члены экипажа, которым повезло выжить после крушения корабля, понятия не имели ни о них, ни о любовнице адмирала, которую Тригит держал на диете из глиттерстима.
И все поверили, проглотили без расспросов, все до последнего кусочка! Особой популярностью пользовались скандальные подробности похищения и дальнейшей жизни с Тригитом. Гара досыта накормила мятежников ложью и была весьма убедительна в своей злости на адмирала. Она злилась на самом деле: Тригит без тени сомнения и стыда принес в жертву собственный экипаж, когда мог сохранить жизнь людям, которые его не предавали.
Но затеяла она всю эту аферу с одной-единственной целью - вырваться из когтей Новой Республики и вернуться на имперскую службу. Или на службу тому, кто в скором времени сам станет новой Империей.
Девушка решительно покачала головой.
- Не думаю, что могу вам помочь.. - она нахмурилась.- Эй, минуточку! Вы сказали "в обмен". Что вы потребовали бы от меня?
Фанан уперся локтями в колени.
- Понимаете, тут очень путаное дело. Нам было надо, чтобы вы немного... плохо учились. Оставались бы в самом конце табеля, иногда чуть хуже, иногда чуть лучше. Знаете, как на бреющем полете над холмами?
- Зачем? Почему не выбиться в лучшие?
- Потому что тогда некто подошел бы к вам и предложил помощь. А затем не без шантажа и угроз вынудил бы вас на сделку. На своего рода незаконную операцию.
- Вы хотите кого-то подставить, а наживка - это я? Лоран кивнул.
- Вот именно. Этот человек пользуется другими, Лара. Точно так же, как адмирал Тригит. Мы подумали, может, вы сумеете отомстить ему, раз не сумели отомстить Тригиту.
Гара с прежней решимостью качала головой.
- Это не одно и то же... я не...
И тут ей в голову пришла замечательная идея. План, простейший, элементарнейший, да за один такой план военачальник Зсинж или любой другой офицер военной разведки будет стоять перед ней на коленях, слезно умоляя поступить к нему на службу. Головокружение было, в общем, сродни тому, которое она испытывала в далеком детстве, когда грезила о мальчике-актере по имени Гарик.
- Лара? - встревожился Мордашка.- С вами все в порядке?
Девушка навзрыд расплакалась. Полезный все-таки талант - вот так вот рыдать по заказу. Помнится, инструктора из разведки приходили в восторг.
- Не могу! - всхлипнула Гара.- Я же все потеряю! Фанан взял ее за руку.
- Что вы потеряете? Что вы еще можете потерять?
- Все!
Слезинки летели в разные стороны, как у маленького ребенка.
- Все мои родные, все соседи, все мертвы! - захлебывалась плачем Гара.- Из знакомых остались только те люди, с которыми я встречалась после спасения. Если я поступлю так, как вы предлагаете, если пойду на эти ваши курсы, чем я себе помогу? Разбужу прежние мечты? А потом подставлю этого вашего человека, разрушу его карьеру, его жизнь, что обо мне тогда скажут? Это же Лара Нотсиль, предательница, осторожно с ней! Кто меня тогда примет? Никто не станет мне верить!
- Это не так,- заспорил Фанан.
Но сквозь слезы Гара видела, как Лоран откинулся на спинку кресла, размышляя над ее словами. Он-то знал, что она говорит правду.
- Нет, это так,- сказала Гара.- Кто из офицеров возьмет меня к себе? Все будут думать, будто я шпионю за ними, а друзья этого вашего, кого вы хотите поджарить, начнут мстить мне. Причем мне, а не вам! Вы-то уйдете чистенькими! Отметки у меня будут отвратительные, со мной не захотят связываться даже гражданские авиалинии.
Она переводила отчаянный взгляд с одного пилота на другого, а по лицу ее катились и катились крупные слезы.
- И вы знаете, что так оно и будет. Вы не можете говорить за всех, только за свою эскадрилью, но даже Антиллес не примет к себе предателя и доносчика!
Гарик Лоран беспокойно заерзал в кресле.
- Ну, вот этого мы как раз и не знаем...
- Но говорить за него вы не можете.
- Это верно, за него говорить вообще очень сложно.
- То есть вы двое предлагаете мне обменять свое будущее на курс в летной школе. Благодарю покорно! Дверь вон там.
- Подождите,- теперь в голосе и лице Лорана не было ничего наигранного.- А что, если мы гарантируем вам место нилота? Там, где вас оценят по-настоящему и где вам на самом деле воздадут должное за то, что вы сделаете?
-• Где этот рай?
- Пока не знаю.
Гара в который раз за сегодняшний вечер покачала головой.
- Не верю, что найдется настолько честный офицер. В природе таких не бывает.
- А если его будут звать Ведж Антиллес?
У Гары перехватило дыхание.
- Вы же сами только что признали, что не можете говорить за него!
- Пока не могу. Я же не пересказывал ему все детали и подробности дела. Но я это сделаю. И что, если он скажет "да"?
Гара помолчала. Свой ответ она уже знала, но следовало еще немного поводить рыбу на леске. Пусть считают, будто она все еще в тяжелых раздумьях. В конце концов, достаточно насладившись ожиданием на лицах пилотов, девушка неуверенно произнесла:
- Если бы можно было попасть к Антиллесу... в Разбойный эскадрон или эту его новую эскадрилью, тогда - да, я выполню вашу просьбу.
- Я сегодня же переговорю с командиром,- Лоран поднялся, киборг последовал его примеру.- Как только я получу от коммандера Антиллеса тот или иной ответ, сразу дам вам знать.
Гара шмыгнула носом.
А когда пилоты ушли, то зажала себе рот обеими ладонями, чтобы не было слышно торжествующего радостного вопля.
Они отошли на несколько шагов от двери, когда Тон Фанан сказал:
- Антиллес разорвет тебя в клочья. Не исключено, что голыми руками.
- Знаю,- сумрачно отозвался Мордашка, раздвигая плечом толпу.
- Будешь дежурить на кухне, пока тебе не стукнет сорок.
- Вероятно.
- Когда ты изложишь ему суть дела, он начнет пускать изо рта пламя и сожжет тебя на месте. Поджарит от макушки до подметок.
- Что верно, то верно. Но есть одна мысль, которая поможет мне легко перенести кончину.
- Это какая же?
- Ты будешь гореть рядом со мной.
Тон Фанан кисло покосился на Гарика.
- Больше всего ценю в своих друзьях доброту, знаешь ли...
* * *

Офицер Шалла Нельприн пикировала к земле, насколько позволяла сужающаяся брешь в бескрайнем море строений. В лобовом иллюминаторе мелькали размазанные пятна, которые должны были быть искаженными страхом лицами.
"Колесники"-преследователи с легкостью повторили маневр, не прекращая обстрела, Шалла бросала машину из стороны в сторону, лишь чудом не цепляясь за серые стены, а лазерные пушки ДИ-истребителей понемногу выгрызали ей задний дефлекторный щит.
- Я не могу их стряхнуть! - выкрикнула девушка.- Они чересчур хороши для меня!
Ответил ей Кроха Эквеш, и это был не тот ответ, который хочется слышать в пиковой ситуации:
- Почему, думаешь, Зсинж нанимает бывших офицеров имперской разведки? "Неуязвимый", "Ночной гость", другие корабли... они все из флота разведки.
Машина содрогнулась от попадания, сдвоенный залп ДИшек проломил щит и ударил уже в обшивку. Шалла изучила диагностику: минимальные повреждения брони, других проблем нет. Пока нет.
- О чем ты там думаешь, КДП? Я тут жизнь себе спасаю!
- Учебный полет. Тренажер. Показатели не влияют...
- А папочка мне всегда говорил: "Относись к упражнениям всерьез - проживешь подольше",- Шалла сбросила очередной десяток метров, проскочила под аркой, соединяющей два небоскреба.
Одна ДИшка последовала за ней впритирку, вторая прошла выше.
- Ладно...- проворчала девушка.- Во-первых, бывшая агентура доступна. Несколько месяцев назад Разбойный эскадрон разделался с Йсанне Исард, что предоставило ее бывшим подчиненным выбор. Работать по-прежнему на Империю, работать на одного из мятежных военачальников, наняться к пиратам или скрываться. Обожди секундочку.
Прямо и ниже по курсу показался еще один переход, а сразу за ним проем между зданиями сужался настолько, что места практически не оставалось совсем. Шалла опять спикировала, разворачиваясь на девяносто градусов, и скользнула в щель. Сложенные плоскости "крестокрыла" смотрели в небо и землю.
Как и раньше, одна ДИшка взяла выше, а вторая продолжила преследование. Но обводы не позволили "колеснику" угнаться за Шаллой, да и ДИ-истребителю, как правило, требуется не менее шести стандартных метров для свободы маневра - из-за солнечных батарей.
В сужающемся проеме этих метров у ДИшки не было. Оба пилона переломились, батареи размазались по стенам, фюзеляж рухнул вниз, рикошетом отскакивая от стен, точно мячик. Потом он взорвался.
Следующую фразу произнес новый голос; Шалла решила, что принадлежал он, наверное, Келлу Тайнеру.
- Недурно получается, Нелытрин. Один - ноль в твою пользу.
- Спасибо.
Проем стал чуть шире; вырвавшись на свободу, Шалла выровняла "крестокрыл".
- Итак, о чем это мы? Внезапно оказались доступны многие оперативники разведуправления. Но все не так просто. Отчеты говорят, что Зсинж - прирожденный лжец. Так зачем же нанимать людей, которых учили распознавать ложь? Полагаю, что ему все равно. Зсинж не врет дуракам, кроме врага, разумеется. Он делает это ради развлечения. Хочет произвести впечатление своим отточенным умом.
Оставшаяся в одиночестве ДИшка вновь открыла огонь, пострадали в основном окрестные здания, но и дюзам тоже досталось.
Впереди и чуть выше текла нескончаемая транспортная река, почему-то все флаеры были раскрашены в цвета полиции.
- Эй, играем честно!
Шалла пустила орду стражей порядка над собой, используя их вместо щита.
Пушки преследователя проделали брешь в машинном потоке. Некоторые флаеры взорвались и осыпали истребитель градом торящих обломков.
Когда в куски разнесло флаер прямо по курсу, Шалла как можно резче сбросила скорость. "Крестокрыл" затрясло, он взмыл над огненным облаком наполовину на маршевых двигателях, наполовину на репульсорах.
Противник подобного финта не ожидал, и его унесло далеко вперед; теперь он тоже тормозил, готовясь к немыслимо острому виражу, на который способны только ДИшки.
Шалла поймала его силуэт в рамку прицела; та практически сразу из желтой стала красного цвета. Протонная торпеда вошла прямиком в круглый кокпит имперского истребителя и взорвалась. "Крестокрыл" отшвырнуло в сторону взрывной волной, стремительно надвинулась стена дома., и все почернело.
Отодвинулся колпак кабины, в тренажер хлынул свет. Возле капсулы стояли Кроха, Келл Тайнер и Тирия, и у всех троих на головах были наушники с ларингофоном.
- Что случилось? - обиженно спросила Шалла, Тайнер ухмыльнулся.
- В тебя врезался флаер. Он вслепую пролетал сквозь первый взрыв и ударил тебя в бок.
Шалла зашипела сквозь зубы и полезла наружу.
- Говорили же, что город опасное место...
- А во всем остальном ты отлично летала,- продолжал Тайнер.
- Так...- Кроха принюхался.- Разведчики стали доступны. Зсинжу плевать, что они раскусят обман. Что еше?
Шалла посмотрела на остальных.
- У него что, мозгов не хватает? Тирия засмеялась. Тайнер сказал:
- Наоборот, у него их чересчур много. И все его мозги - настоящие фанаты своего дела.
- Ясно-Ничего ей не было ясно, но со временем все выяснится. Если Шалла постарается, то все узнает. Девушка приводила себя в порядок, поглядывая на таквааша.
- Может, дело не в том, что Зсинжу все равно? Может быть, ему нравится понимающая аудитория. Зрители, обладающие нужными знаниями, чтобы понять, оценить и восхититься. Должно быть, самомнение у него жутко раздуто.
Кроха нахмурился - не в человеческом понимании. Сначала таквааш поиграл подвижными бровями, потом почти надвинул их на глаза.
- Любит, когда его высоко ценят.
- Думаю, да.
- Наслаждается ролью героя. Герой Империи.
- Определенно, хотя слово "Империя" в данном контексте спорно. Но иначе зачем нападать на форпосты и колонии Новой Республики? Стратегической ценности эти цели не имеют. Военного значения тоже не имеют. Действуй Зсинж партизанскими методами, причинил бы больше вреда. Он хочет кому-то продемонстрировать, что он - воин. Зрителям, больше некому.
Шалла сложилась вдвое, прижимая лоб к коленям, затем выпрямилась, подняв руки над головой, повторила движение.
- Она упражняется,- вздохнула Тирия.- У нас тут любитель физкультуры завелся.
Шалла не подняла головы.
- Просто потягиваюсь. У меня в кабине ноги затекают.
Келл сказал:
- Ее сестра постоянно так делала, все время в движении. Хочешь свести ее с ума? Привяжи на один час к стулу,
Шалла торопливо разогнулась и оскалила ослепительно белые зубы.
- Рискнете, лейтенант?
- Нет, спасибо.
Ведж встал с места так стремительно, что спинка отодвинутого стула с грохотом врезалась в стену. Соседи сердито постучали в ответ.
- Что вы ей пообещали?
Тон Фанан и Мордашка уже стояли, причем оба - навытяжку. И боялись лишний раз сделать вдох.
- Ничего мы ей не пообещали, сэр,- пролепетал бледный Мордашка.- Честное слово... только провентилировать с вами этот вопрос.
- Господа, это дело разведки, так вот пусть генерал Кракен им и занимается. Или отдел внутренних расследований.
Гарик Лоран осмелел настолько, что переступил с ноги на ногу. Антиллес шевельнул бровью, Мордашка вновь окаменел.
Но не сдался.
- Со всем моим уважением, сэр, команда Кракена долгие годы в упор не видела этого человека. А значит, у него может быть приятель в разведке, который прикрывает его делишки. Если он и раньше угонял корабли, у нас нет причин подозревать, что он не поступит так снова..
- И нет никаких доказательств, что поступит,- буркнул Ведж.
- Вот именно. Но если кражи случались, а дружок из разведки все прикрыл, откуда взяться доказательствам? А если мы передадим дело Кракену, то только насторожим и предупредим наших воров. Полковник попросту заметет все следы, изобразит добренького и благовоспитанного офицера, а потом, через несколько лет, вновь возьмется за старое.
Антиллес покусывал губу, подчиненные не сговариваясь посчитали задумчивость начальства за добрый знак. Возможно, их пристрелят не сразу.
- Парни Кракена могут здорово обидеться на нас из-за вашей самодеятельности. И за вторжение на их территорию.
- Существует такая возможность, сэр,- включился в беседу Тон Фанан - Но есть и другой вариант Что, если мы сделаем так, что никто нас не заподозрит? Скажем, Лара Нотсиль поступает в летную школу по рекомендации шикарного, безумно привлекательного пилота, с которым она познакомилась в госпитале на Борлейас...
- Из Синей эскадрильи, надо полагать.
- Благодарю вас за уверенность в наших силах, сэр. Ваша вера нас окрыляет. Как бы то ни было, но Лара приступит к тренировкам, Репнесс встанет в охотничью стойку и возьмет след. Лара позвонит своему приятелю из госпиталя, поплачется в жилетку, и они с триумфом раскроют делишки полковника. Бот вам и вся история, и она выдержит не одно придирчивое расследование
- Обычное - может быть.
Ведж поднял стул и уселся. Злой оскал, который был призван охладить пыл подчиненных, возымел противоположное действие, потому что Тон с Мордашкой тоже сели и явно почувствовали себя лучше.
- Мы же можем оказаться ситх знает где,- сказал Ведж,- когда у Лары начнутся неприятности с Репнессом. Или следующим пунктом вашего гениального плана стоит увольнение из армии, чтобы ни на шаг не отходить от вашей дамы?
- Никак нет. Но Мордашка собирается оплатить ей доступ в Сеть. И, что бы ни случилось, Лара сумеет с нами связаться..
- Особенно ловко у нее это получится, когда мы будем действовать под прикрытием
- А на тот случай, если Лара не сможет с нами связаться, я оставлю ей инструкции. Знаете, у всех где-нибудь есть друзья, а у тех - свои друзья... Всегда кто-нибудь да поможет,- Тон Фанан застенчиво пожал плечами.- Вот вы могли бы позвонить принцессе Органе...
- Ни за что! - отрезал Антиллес с поспешностью, удивившей его самого, посмотрел на онемевших от изумления пилотов и попытался придумать объяснение.- Она... она очень занята. И вообще ее сейчас здесь нет, она улетела по дипломатическим делам, о которых никто ничего никому не говорит.
Подчиненные понимающе переглянулись, Ведж запаниковал. В его планы не входило посвящение пилотов в подробности своих отношений с друзьями. Пусть даже бывшими.
- Дд я просто так... просто подумал...
- Неудачно.
Тон тряхнул головой, подкрутил усы.
- Все равно,- сказал он,- придется познакомить Лару с кем-нибудь, кто поможет ей закончить игру, если мы окажемся далеко. И сказке конец.
- И карьере.
Оба пилота одновременно кивнули.
Ведж откинулся на спинку стула, ему вдруг захотелось очутиться в десятке световых лет (а лучше - в целой сотне) от этого кабинета, от не в меру смышленных и обуреваемых новыми идеями пилотов, от административной волокиты.
- Вот что я сделаю. Если ваша пассия потянет эту операцию, я обдумаю вопрос о ее переводе в одну из моих эскадрилий. И решать, принимать ее или отказать, я буду сам, без рекомендаций смазливых пилотов из госпиталя на Борлейас. Девочке придется постараться на совесть, чтобы ее признали годной для Призраков или, не приведи джедай, Проныр. Но если она справится, я возьму ее, как только откроется вакансия. И это лучшее, что я могу сделать.
Подчиненные расценили последнюю фразу как сигнал уносить ноги и поднялись.
- И лучшее, на что мы надеялись,- с чувством произнес Тон Фанан.- Спасибо вам, командир.
- Вон отсюда!
Оставшись один, Ведж опустил голову на руки.
- Уэс,- сказал он в пустоту.- Чем я провинился? За что мне такое наказание?

Глава 3

-А по-моему, все заверчено вокруг "Железного кулака", - заявил Мордашка. - Символизм, скажу вам, - великая сила
Призраки оккупировали офицерскую кают-компанию базы Сивантлие, своего временного пристанища на Корусканте. Некогда здесь размещалась гостиница для прибывающих с кратким визитом в столицу чиновников среднего уровня, ныне армия селила сюда военнослужащих, которые ждали транспорт, чтобы прибыть на новое место назначения, пилотов, в скором времени отправляющихся на другую базу, членов только что сформированных подразделений. Двумя этажами ниже, там, где башня бывшей гостиницы поднималась над крышами окружающих зданий, располагался ангар, достаточно просторный, чтобы вместить небольшие грузовые корабли.
Огромное окно кают-компании смотрело на бескрайнее море крыш, а также на грозовые облака, которые собирались пролиться дождем в нескольких километрах от башни. Под низкой кромкой клубящихся туч крошечными насекомыми упорядочение роились челноки, флаеры и скиммеры.
Мордашка стоял у окна, разглядывая сумрачные глубины городских улиц, и притворялся. Он старался выглядеть человеком, которого восхищает зрелище, лежащее у его ног. Пытался хотя бы на время превратиться в истинного имперского офицера и понять, как он думает и что чувствует.
- Хочешь сказать, что "Железный кулак" вроде как молот в руках Зсинжа? - уточнил Уэс Иансон, который в вольной позе разлегся на низком диванчике, поставив себе на живот стакан, полный бренди; початая бутылка стояла на столике у изголовья.- Символично и эффектно.
Мордашка с отсутствующим видом кивнул.
- Он пользуется кораблем для удара по интересным мишеням Не более легким, не более трудным с точки зрения военной тактики, а самым заметным. Помните взрыв базы на Ноквивзоре? Зсинж назвал "Железный кулак" в честь своего первого корабля, хотя тот был всего лишь старенькой "викторией". Для господина военачальника корабль - символ его взлета из безвестности и забвения к высотам власти.
Гарик оглянулся на Кроху; таквааш лениво подпирал колонну с другой стороны от окна.
- Ну, а ты что скажешь?

Предыдущая страница 2 Следующая страница


3 Аарон Олстон

Кроха повернул морду, Лоран онемел и выпал из роли. Обычно мохнатый не-человек двигался совершенно иначе и никогда не прикрывал глаза таким образом, словно ему надоел белый свет.
- Разве мы давали тебе разрешение говорить? - пророкотал таквааш глубоким и низким голосом, лишенным мелодичных нот.
- Прошу прощения,- пролепетал Мордашка, чувствуя себя очень официально.- "Железный кулак"... самый важный символ и все такое... Что-то вроде.
Кроха коротко качнул головой, колыхнулась роскошная грива волнистых волос Верхняя губа антропоида дрогнула и приподнялась, обнажая блестящие клыки. Ничего дружелюбного в улыбке не было.
- Ты не понимаешь Зсинжа,- с презрением обронил таквааш.- Он оставляет символы остальным, пользуется ими как простейшим контролем.Кнопки и рычажки. Он нажимает, его подданные кидаются исполнять его желания. Шкалы и диаграммы, которыми он измеряет страх. Страх и уважение, одной рукой Зсинж бьет, а второй кормит. Одной наказывает, второй манит к себе. И чем больше губернаторов едят из той руки, тем сильнее она становится.
Кроха все-таки открыл глаза.
- Губернаторы,- повторил таквааш другим голосом.- Так должно быть. Зсинж завлекает их в свой лагерь. Он сделает все, только бы получить их. Одного за другим, десяток за десятком. Ударь их, соблазни их, уговори, запугай.
Мордашка оглянулся на Иансона; ординарец комэска приподнялся, чтобы получше разглядеть представление, потом свесил голову набок и замер, изображая отключенного дроида,- обычная пантомима, которой обычно хотели показать, что чьим-то мозгам требуется подзарядка.
Из установленного в углу тренажера выбралась Диа Пассик и направилась прямиком к стойке бара. Двигалась миниатюрная красотка так, словно была сделана из тугих пружинок, а на лице играла улыбка... скорее даже усмешка, кривая и нагловатая, совсем тви'лекке не подходящая. Мордашка мгновенно отвлекся, начисто позабыв о разговоре. Что-то в Дие определенно было не так... ну, точно! Тви'лекка копировала походку и манеры пилота с Кореллии, и пилота мужского пола - до той степени, насколько ей позволяла анатомия. Мордашка вгляделся и узнал стремительную походку и привычку быстро поворачивать голову. Хотя ухмылку Диа подсмотрела не у Антиллеса, тут на ум скорее приходил Хэн Соло.
Из соседнего тренажера вылез взмыленный Фанан, киборг был гораздо грустнее соперницы.
- Девочка уронила мне на голову молоток,- меланхолично прокомментировал Тон.- И не рукояткой.
- Взорвала тебя? - с сочувствием поинтересовался Мордашка,
- Три раза из трех. Не думаю, что она когда-нибудь поднимется до уровня Тайнера, а уж о мастерстве командира ей остается только мечтать, но девочка смертоносная,- Фанан промокнул лоб платком.- Наверное, она даже проявила ко мне некоторое милосердие, учитывая мое физическое состояние и личный шарм.
- Будь в тебе хоть капля обаяния, кто бы спорил? - засмеялся Мордашка
Они присоединились к Дие у стойки бара, усевшись по обе стороны от тви'лекки и заказав по безалкогольному коктейлю, чтобы не отставать от нее. Пискля смешал напитки, что-то бурча про дороговизну свежих фруктов на рынках Корусканта и прожорливость некоторых пилотов.
- Тон говорит, что ты здорово стреляешь,- сказал Гарик.
- Ничего не получится,- отозвалась тви'лекка.
- То есть?
Пилоты обменялись недоуменными взглядами.
- Что именно не получится? - уточнил Фанан.
- Мужчине вы такого бы не сказали,- пояснила Диа, расправляясь с коктейлем и заказывая еще один.- По крайней мере, до первого боевого вылета. Значит, вы произносите эти слова только для того, чтобы втереться мне в доверие. Хотите спровоцировать эмоциональную реакцию, благодарность, которую младший по званию офицер должен испытывать при мысли, что великий Гарик Лоран обратил на него свой благосклонный взгляд. После чего мне полагается упасть в обморок прямо ему в объятия, не так ли?
Мордашка хлопнул ресницами.
- Чего-чего?
- Я не смотрела ваши фильмы,- Диа коротко смерила бывшего актера презрительным взглядом и вновь принялась за напиток.- Вы наслаждались славой, а я была рабыней. Меня учили танцевать и не спрашивали, не хочу ли я на досуге посмотреть какую-нибудь мелодраму. Так что я выгодно отличаюсь от большинства особ женского пола. Вы не занимаете в моем сердце ни единого уголка, К вашим прославленным чарам я иммунна.
Гарик поискал спасения у Фанана, Киборг сидел с очень серьезной, непроницаемой и красной от натуги физиономией, потому что пытался не расхохотаться.
- Я так рад, что встретил вас,- промурлыкал Мордашка с самым романтичным видом, на какой был способен.- Я всю жизнь искал такую, как вы.
- Да неужели? С чего бы?
Но защитная оболочка дала миллиметровую трещинку.
- И вы еще спрашиваете?! Знаете, сколько раз я задавал себе ночью вопрос: "Где же она? Существует ли в Галактике женщина, на которую не действуют мои чары?"
- Что верно, то верно,- с ходу подхватил Фанан, взяв себя в руки.- Я взращиваю этого самовлюбленного юнца с младых ногтей. Практически с того самого дня, как он научился связно говорить, он все время твердил, чтобы я нашел ему женщину, которая смогла бы переносить его и ненавидеть таким, каков он есть. У вас есть возможность соблазнить этого паршивца и подарить мне немного покоя.
Лоран горестно повесил голову.
- Теперь вы смеетесь надо мной,- предположила тви'лекка.
- Да мы даже еще не начинали,- нормальным голосом заверил ее Мордашка.- Если хочешь знать, то после традиционной затравки я собирался спросить, что такого ты натворила.
- Натворила? Я?
- Ну да. Чем проштрафилась?
Диа посмотрела сначала на одного, потом на другого.
- Не помню за собой особых грехов.
- Тогда как же ты оказалась в Призрачной эскадрилье?
- Вызвалась добровольно. Услышала об уничтожении "Неуязвимого" и захотела присоединиться к столь беспощадному подразделению. А что? Предполагается, будто вы неудачники?
Фанан присвистнул.
- Она не знает! Мы не успели прославиться по-настоящему, как из нас сделали героев!
Мордашка строго посмотрел на тви'лекку, это было приятно.
- Прости, но тебя, похоже, перевели к нам по ошибке. Видишь ли, мы тут все - неудачники, и если ты не настоящий разгильдяй, придется им сделаться. Идея! Мы присвоим тебе звание почетного охломонаю! Имей в виду.
- Буду,- серьезно пообещала Диа.
- Будешь-будешь,- подтвердил Тон Фанан.- Даже если не станешь хлопаться в обморок.
- А как ты попала в пилоты? - не унимался Гарик. Последовал прежний оценивающий взгляд, сначала на одного, потом на другого. Затем Диа сдалась.
- Мой... хозяин, очень богатый человек с Корусканта, владел фирмой, которая выпускала коммуникационное оборудование. Очень надежные ретрансляторы для Сети. Так вот... он вместе с ближайшими помощниками жил на огромной яхте, она называлась "Лиловый подбой" в честь одежд Императора. Я несколько лет уговаривала пилота научить меня управлять кораблем,- тви'лекка сложила полные губы в завораживающе-похотливую улыбку и обеими ладонями провела по своему телу от груди до бедер.- Мало что еще на свете заставляет самцов так раздуваться от гордости, как возможность учить юную прелестную девочку за соответствующую плату.
- Так ты угнала яхту? - сменил тему Мордашка,
- Не совсем. К моему владельцу прилетел гость на вооруженном эль-челноке. Вот его-то корабль я и увела. И передала Альянсу.
- А что случилось с "Лиловым подбоем"?
Из улыбки тви'лекки исчезли последние следы невинности, влажно блеснули заостренные иголки зубов.
- Перед отлетом я вывела из строя дефлекторные щиты, так чтобы они не смогли восстановиться. И устроила первый учебный бой. Стрелять по неподвижной незащищенной мишени так просто.
Гарик подавил желание вздрогнуть, Фанан охладел к разговору и спокойно смаковал фруктовый сок.
- Интересно,- сказал Мордашка,- остальные новички тоже ничего не подозревают? Эй, Кастин!
Светловолосый корускантец, который угнездился в мягком кресле неподалеку от бара, неохотно оторвался от компьютера; физиономия у него была виноватая.
- Я ничего не делал!
- Похоже, что так,- хмыкнул Лоран.- Я не слежу за тобой, просто хотел узнать, что ты натворил, чтобы загреметь к Призракам.
- Вызвался добровольцем.
- Еще один. Почему?
Кастин добросовестно обдумал вопрос.
- Хотел оказаться в гуще событий. А вокруг коммандера Антиллеса всегда происходит что-нибудь интересное. А еще я хочу отыскать врага вроде Зсинжа и уничтожить его, стереть, переписать до такого состояния, чтобы никто в Галактике не вспомнил его имени.
- Восхитительно, но ты не ответил на вопрос.
- Таких, как Зсинж, всегда нужно давить быстро, без промедления и изо всех сил. Потому что они творят зло. И ничем другим не занимаются, а обычные люди погибают,- он говорил так страстно и горько, что пилоты невольно притихли.
- Ты о чем-то лично? - спросил Мордашка.
-- О да,- Кастин озирался, но не видел ни стен, ни лиц.- День, когда погиб Император... что ты делал в тот день?
Гарику не пришлось рыться в памяти, многие абсолютно точно знали, чем занимались, когда услышали про смерть Палпатина.
- Находился в гражданской летной школе на Лоррде, - без запинки ответил Лоран.- На уроке по астронавтике. А что?
- А я был на одной из площадей Корусканта,- хмуро заговорил "ледоруб".- Маленькой такой, всего на несколько тысяч человек... Известие распространялось, как пожар в старом здании. По Сети прошла передача, каждый комлинк ее принял. Все проекторы показывали, как взорвалась Звезда Смерти. Толпа обезумела. Лоялисты стояли бледные, словно снежный монстр вампа, некоторые даже сознание потеряли. А те, кто поддерживал Альянс или просто кому не нравился Император, просто посходили с ума. Опрокинули одну из статуй, разбили ее на кусочки. Большая была скульптура, пришлось принести веревки и подогнать грузовые скиммеры. Кастина передернуло.
- А потом пришли солдаты. Имперские штурмовики.
- Чтобы восстановить порядок,- поддакнул кто-то.
- Если бы... Солдаты открыли по людям огонь, и их оружие не было выставлено на оглушение. Там такой запах стоял... горелого мяса и жженого волоса. Я видел одну молодую женщину, она держала на руках ребенка, а выстрел попал ей в голову. Я выхватил у нее ребенка, чтобы того не затоптали в давке,- "ледоруб" помотал головой и умолк.
Мордашка сказал:
- По официальным каналам о смерти Императора сообщили не сразу, там новости сначала редактируют.
Корускантец смотрел в пол, избегая встречаться взглядом с обступившими его пилотами.
- Значит,- продолжал Гарик,- кто-то подсуетился, у кого-то хватило воображения и аппаратуры. Я правильно понимаю?
Кастин кивнул.
- Не один я... группа, в которую я входил.
- Итак, Зсинж - еще один убийца, и, если ты лично не остановишь его, события той площади повторятся в другом месте. Так?
- Что-то вроде...- промямлил Донн.
- Не самая плохая причина.
Может, Кастин и был добровольцем, может, в его личном деле не было ни единого пятнышка, но Мордашка не чувствовал в нем надежности. Теперь оставалось выяснить, нет ли у Дни и Шаллы таких же мин замедленного действия, наступать на которые Лорану совсем не хотелось.
- Пираты,- вдруг произнес Хрюк. Гаморреанец втиснулся в мягкое кресло, стоявшее между диванчиком, на котором, задрав ноги на стену, по-прежнему лежал Уэс Йансон, и баром, так что ближайшим его соседом с другой стороны оказался Мин Дойнос
- И тебе того же,- откликнулся Фанан.- Это что, новое модное приветствие? Или что-то гаморреанское? Ободранных пиратов вам в глотку сегодня утром...
- А вам - истекающих кровью,- подхватил Мордашка, отвешивая учтивый поклон.
- Военачальник Зсинж на М2398 вел переговоры с пиратами, намеревался воспользоваться их услугами,- пояснил Хрюк.
Голос импланта-переводчика у него в горле звучал, как всегда, монотонно, но Гарику показалось, что он услышал презрительную нотку.
- Такой тактики он раньше не применял. Может, он так бедствует, что вынужден обратиться к пиратам? Нет, не думаю,- продолжал рассркдать Воорт.- Он собирает второй флот. Своими кораблями он рисковать не намерен.
Таквааш Кроха приглушенно рыкнул.
- Зсинжу пираты нужны, хочет слушать, что вылетит из их ртов. Слухи, новости, разведка. Пираты - ничто. Источник, не больше.
Гаморреанец хрипло захрюкал.
- Если это ничто соберется и кинется на тебя, мой волосатый друг, тебе понадобится очень много шампуня. Всем нам.
- Найдется свободная минутка для меня? В дверях стоял Кастин Донн. Впрочем, "стоял" в данном случае - сильное преувеличение. "Ледоруб" привалился плечом к косяку, словно ноги ею не держали, и имел вид человека, который предпочитает быть где угодно, только не среди этих скучных, нудных и тупых военных. Покрасневшие утомленные глаза и светлая щетина на небритых щеках красы не прибавляли.
От Призраков подобную вольность еще можно было принять (с некоторой натяжкой), но никак уж не от новичка. Ведж многозначительно кашлянул, поднимая на подчиненного вопросительный взгляд, словно Донн еще ничего не сказал.
К его изумлению, намек был понят. Донн выпрямился - не торопясь, чтобы донести до начальства нежелание воспринимать ненужные военные условности и свое к ним отношение. Он даже сумел донести ладонь до виска, не уснув по дороге.
- Офицер Кастин Донн, сэр. Не могли бы вы уделить мне минуту вашего времени, сэр?
Ведж решил, что свободная минута у него определенно найдется, но потратил ее на то, чтобы повнимательнее рассмотреть явление на пороге своего кабинета. И лишь потом ответил на приветствие.
- Думаю, могу. Садитесь.
Стоило "ледорубу" добрался до стула, как Донн опять превратился в профессиональную размазню. Он развалился так, словно забыл позвоночник в шкафчике в раздевалке.
- Мне вот интересно... можно мне получить другую комнату?
Ведж молча придвинул к себе настольную деку и запросил информацию о расселении. Офицер Кастин Донн (Корускант) делил комнату с офицером Хохассом Эквешем (Такваа). Прежде соседом Крохи значился Келл Тайнер, но алдераанец недавно получил повышение и перебрался в положенную лейтенантам отдельную комнату.
- А что не так с вашей?
- Да все не так! Я там спать не могу.
- Не понял. Кроха храпит, что ли? Тайнер, помнится, не жаловался.
- Да в общем нет. Просто не получается.
- Личный конфликт?
- Да нет...
- В просьбе отказано. Придумаете более вескую причину, нежели "не получается", я подумаю.
Кастин заерзал на жестком неустойчивом стуле. Было странно видеть, как взрослый человек, окончивший летную школу и продемонстрировавший достаточно высокие показатели, чтобы попасть в Призрачную эскадрилью, ведет себя подобно капризному дитяти.
- Понимаете... э-э... ну, в общем, он воня... пахнет.
- Я так понимаю, что, по вашему мнению, ваш сосед пахнет плохо.
- Ну да! А мне не заснуть никак!
Сохранить невозмутимость удалось без труда, сказалось длительное пребывание с юного возраста в армии и жаркие споры с начальством всех рангов. Кроха Эквеш действительно издавал необычный запах, но, как правило, никто не обращал на него внимания, разве что таквааш выходил из душевой или вылезал из кабины, в которой провел несколько часов. В последнем случае и правда, воняло знатно.
Ведж мариновал новичка; малек дергался, ерзал, а кореллианин спокойно знакомился с личным делом "ледоруба". Человек, уроженец Корусканта, с детства занимается рубкой компьютерного "льда", входил в группу сопротивления, которая не имела связей с Альянсом. Примерно четыре стандартных года назад сфабриковал себе новые документы, организовал выезд с планеты, перебрался в контролируемое Альянсом (а позднее Новой Республикой) пространство и с тех пор служил верой и правдой флотским "ледорубом" и программистом. Через два года попросился к пилотам и начал тренировки.
Кто только составляет досье?! Подробная биография и послужной список, но ни слова о том, какой Донн человек. Ведж вызвал на экран еще один файл; он читал все эти данные раньше во время первого собеседования, но сейчас ему была нужна совершенно конкретная информация.
Он отыскал запись о награде за доблесть и отвагу под огнем, а заодно длинный список взысканий за неумение выполнять рутинные служебные обязанности, когда потолок не рушится на голову, а палуба не плавится под ногами. Наказания Антиллеса не взволновали, в свое время он сам то и дело коротал вечера на камбузе за мытьем посуды, чисткой клубней к завтраку или мытьем гальюна. Донн либо вобьет себя в рамки, либо распрощается с армией. Неизвестно, кому станет легче... Но в досье обнаружилась длинная хроника личных конфликтов с членами экипажа, в основном с мон-каламари. А переход с флота в летные войска произошел после драки со штурманом-суллустианином. Ка-ак любопытно...
- Могу поселить вас с Хрюком,- Ведж послал подчиненному доброжелательнейшую улыбку, после которой у его непосредственного начальства обычно начинали чесаться кулаки (прошу прощения, плавники).- Воорт саБинринг - интереснейший собеседник и вообще приятный гаморреанец.
Подскакивание на стуле приобрело дополнительную координату. Антиллес заподозрил, что знает ответ.
- Не уверен, что там все получится,- отозвался "ледоруб".
- По той же причине?
- Ну да.
- Донн, вы раньше участвовали в сопротивлении.., В вашей группе были не-люди?
- Вот еще!
Дело становилось все интереснее. И неприятнее. На Корусканте в подобных группах было очень много негуманоидов - по естественным и понятным причинам. Фракция, которая не принимает к себе не-людей... Империю она не поддерживала, но и от нелюбви к чужакам и презрения к ним не отказывалась.
- То есть длительных контактов с не-людьми у вас не было?
- Н-ну... в общем-то, да. Верно, не было.
- Сочувствую вам, Донн, но боюсь, что вам придется привыкать к неудобствам. А вы не пробовали задать себе вопрос: "Интересно, а как я пахну для них""?
- Я вообще не пахну! - возмутился корускантец. - Я очень -чистый!
- Но их органы обоняния не похожи на наши. Если соберетесь с духом, полюбопытствуйте у кого-нибудь из них, чувствуют ли они ваш запах и на что это похоже. Ответ может сильно вас удивить.
"Ледорубу" уже не нравились ни ответ, ни перспектива.
- Да тут, на базе, полно свободных комнат!
- Но не все находятся в нашем распоряжении. Я изменю расселение, когда у меня появится на то веская причина. Не раньше.
- Но как же...
- Разговор окончен.
Больше всего помещение напоминало ходовую рубку "Железного кулака", здесь были даже мостки, по которым можно было подойти к иллюминаторам и полюбоваться на бездонное, заполненное светом пространство космоса. Была и "яма" для вахты с многочисленными мониторами и боевыми постами.
Не хватало лишь экипажа, потому что на самом деле помещение было личными апартаментами военачальника Зсинжа и точной копией капитанского мостика Иллюминаторы не были иллюминаторами, а экранами, исправно воспроизводившими изображение с внешних камер. Для полноты картины все мониторы демонстрировали данные, которые получали бы вахтенные, окажись они здесь. На дисплеях возникали команды, появлялись подтверждения об их выполнении, словно за приборами сидели невидимки. Их было даже слышно: гудение, писк компьютерной ошибки, звуковые сигналы. Но никто не разговаривал.
Зсинж прогуливался по призрачной рубке, заглядывал за плечи воображаемых офицеров, словно оценивал их работу. Невысокий коренастый человек, чей объем талии значительно превышал объем грудной клетки, военачальник выглядел бесталанным комедиантом, который изображает из себя офицера. Безупречно белым кителем Зсинж напоминал имперского Гранд адмирала, а лысеющей макушкой, роскошными пышными усами и веселым румяным лицом - благородного бандита с захолустной планеты.
Военачальник облокотился на спинку кресла перед монитором, на котором удирал от погони одинокий БТЛ-А4; на заднем плане кипело сражение, Зсинж узнал хаотическую толчею над эндорской луной.
Он наклонился пониже, чтобы прочитать, чьим именем помечен компьютер.
- Спреттин...- пробормотал военачальник.- Так-так, энсин... Опять во время дежурства запускаем учебную программу с тренажера? Опять пренебрегаем обязанностями.
- Может быть, мальчик хочет стать пилотом,- произнес за спиной Зсинжа негромкий мурлыкающий голос
Военачальник вздрогнул и поспешно выпрямился.
- Генерал Мелвар! Что я вам говорил о вашей манере подкрадываться сзади?!
Высокий человек с лицом красивым (когда он о том вспоминал), но большую часть времени невыразительным и незапоминающимся (когда он забывал обращать на себя внимание), улыбнулся, смахивая с лацкана невидимую пылинку.
- Больше никогда так не поступать,- сказал он.
- А вы что только что сделали?!
- Промаршировал к вам с молчаливой грацией ранкора, которому вспороли брюхо. Но вы с таким рвением подсматривали за несчастным Спреттином, что не соизволили меня заметить.
- Способность не обращать внимания на помехи и мелочи - признак крайней сосредоточенности,- раздраженно буркнул Зсинж.
- Кто же спорит?
- Что понадобилось?
Генерал протянул портативную деку, сведения уже были выведены на экран.
- Личное послание по одной из еще сохранившихся линий покойного адмирала Тригита.
Зсинж состроил мину крайнего удивления, понял, что Мелвару наплевать, и взял деку.
- Вот, значит, как... Лейтенант Гара Петотель ожидает, что в течение нескольких недель окажется в одной из эскадрилий коммандера Антиллеса Вы только послушайте: "Возможно, вы заинтересуетесь..." У девушки есть чувство юмора. Что у нее еще есть?
- Досье приложено к письму. Вкратце: она вундеркинд, любимое детище имперской разведки. Сирота. Когда погибла Исанне Исард, Петотель работала под прикрытием в качестве координатора у мятежников. Ее куратор входил в штаб Исард и вместе со Снежной королевой выбыл из игры. Лейтенант сумела выйти на связь с Апваром Тригитом, предложила ему свои услуги и снабдила сведениями, которые вывели адмирала на несколько важных стратегических объектов, а также позволили уничтожить эскадрилью "инкомов". Впоследствии Петотель присоединилась к экипажу "Неуязвимого" и считалась без вести пропавшей со времени взрыва корабля.
- Ах вот кто это такая! Нашлась все-таки. И сумела даже избежать плена, какая умненькая... А возможно, и нет. Что, если она все-таки попала в плен, была перевербована или переметнулась сама, а теперь ею воспользовались в игре против нас? - военачальник комично пожал плечами.- Где ее изображение?
- Ив архивах Империи, и у мятежников в ее досье находятся голограммы совершенно различных женщин. Девушка умеет заметать следы. Сейчас я составляю словесный портрет по высказываниям тех, кто учился вместе с ней... но на это потребуются время и силы.
- И тем не менее,- Зсинж вернул помощнику деку,- не бросайте попыток. Пусть наш агент на Корусканте по независимым каналам перепроверит слова нашей таинственной незнакомки. Если понадобится, задействуйте нескольких человек. Прежде чем строить какие-то планы, необходимо узнать, кому в последний раз Петотель присягала на верность.
- Будет сделано. А какая судьба ждет энсина Спреттина?
- Хотите поучаствовать? Вообще-то это задача для его непосредственного начальника.
- Буду счастлив размяться.
- Отлично. Спреттину был отдан прямой приказ не тратить рабочего времени на тренажеры, но он слишком хочет летать. Сегодня вечером можете с ним немного развлечься. Остальному экипажу сообщат, что энсин казнен за неподчинение старшим по званию. А ему скажете, что забираете его для оценки летного мастерства. Прогоните его через учебные программы...
- А если выяснится, что он хороший пилот?
- Чем вы слушаете? - горько сморщился Зсинж.- Мне невыносимо больно лишаться хороших вахтенных офицеров, я не лгу. Но зачем мне пилот, который не слушается приказов? Опробуйте его, оцените, похвалите или отругайте в зависимости от результата, а затем избавьтесь от него. Сами придумаете как. Фантазия у вас богатая.
- Из штаба адмирала Акбара вернули расчеты трех наших теорий,- сообщил Ведж Антиллес
Пилоты сидели в инструктажной, переданной во временное пользование Призрачной эскадрилье. По местным меркам, помещение располагалось довольно низко над уровнем земли, окна тут поэтому не предусматривались. Но если бы таковые нашлись, любоваться из них пришлось бы разве что серой в грязных разводах стеной соседнего здания. А та вместо вгоняющих в уныние, сумрачных закоулков - голографические панели с видами далеких и красивых планет. Хотя на фоне оранжевых стен и то и другое смотрелось бы одинаково дико.
Все Призраки столпились вокруг командира, только Шалла бродила вдоль дальней стены, пока не наткнулась на внимательный взгляд Антиллеса, после чего поспешно заняла ближайший стул.
- Прежде чем я ознакомлю вас с умозаключениями адмирала и его своры,- продолжал Ведж,- стоит дать слово авторам всех трех докладов. Кроха, будешь первым?
Косматый не-человек встал с места. Он опять сменил манеру держаться, теперь его пригибала к земле невидимая, но увесистая ноша на плечах. Лапы таквааш сложил на животе и напоминал бы солидного и хорошо питающегося сенатора, если бы не был так тощ.
- По нашему скромному мнению,- медоточиво заурчал Кроха голосом Зсинжа,- и явные и тайные действия военачальника предполагают, что он продолжает собирать ресурсы, индустриальные и планетарные. А это означает расширение тайной финансовой империи, чьи границы мы только наметили, а также прямые контакты с губернаторами планет, которые ранее принадлежали Империи, а ныне - ее наследникам Зсинж пользуется "Железным кулаком", финансируя губернаторов и привязывая этими долгами их к себе.
- Рекомендации?
- Изучить источник доходов независимых губернаторов, выяснить, кто из них служит Зсинжу лучше остальных, и создать ему проблемы, разрешить которые может только сам военачальник. Заманить его в ловушку и нанести удар.
- Эта твоя личность получила нехилое образование, Кроха.
Таквааш неуклюже переступил с лапы на лапу, угловатые плечи пребывали на привычно разном уровне.
- Но у него такое раздутое самомнение,- пожаловался Эквеш.- Газовый гигант просто.
Он сел, чуть не промазав мимо стула.
- Хрюк?
Гаморреанеи встал, вежливо откашлялся. Раньше этот звук напоминал бы хруст статических помех в ком-линке во время ионной бури, но имплант-переводчик столько раз перепрограммировали, что теперь он умел передавать и нюансы.
- За несколько последних недель, пока мы пощипывали организацию Зсинжа, обнаружились три аномалии. Первое: сеть корпораций на неприсоединившихся территориях и даже контролируемых Республикой, и все они принадлежат Зсинжу, что доказано. Второе: попытка собрать под свои знамена пиратов и сформировать из них армию по своим стандартам. Третье: обнаружение на одной из принадлежащих Зсинжу фабрик транспаристиловых кубов, идентичных тем, в котором я вырос, пока надо мной проводили эксперименты.
Хрюк указал короткопалой лапой на Мина Дойноса, робота-секретаря Писклю и Кастина Донна.
- Моя группа пришла к выводу, что разведке Новой Республики следует исследовать связь военачальника с промышленными предприятиями, чтобы мы потом смогли их уничтожить. Лично меня больше всего интересует лаборатория, в которой меня изменили, но в целом моя группа считает, что мы вернее привлечем внимание Зсинжа, если представимся пиратами и так восхитим военачальника, что он захочет воспользоваться нашими услугами. Тогда нам не нужно будет даже вылезать из истребителей, чтобы продемонстрировать таланты, которые уже проявляли во время уничтожения адмирала Тригита и "Неуязвимого".
- Со вкусом изложено, Хрюк. Лоран, твоя очередь. Севшего на место гаморреанца сменил бывший актер.
- Ну, для начала мне придется признать разлад в нашей группе,- начал он, встав в картинную позу.- Лейтенант Йансон и Тон Фанан отдали свои голоса идее Крохи Эквеша, мы же с Дней Пассик предпочли поддержать пиратскую авантюру Хрюка. Но вы велели мне придумать что-нибудь умное, ваше слово - закон, и я повинуюсь.
Гарик отвесил шутовской поклон.
- Интенсивный анализ прошлого Зсинжа позволяет утверждать, что военачальник питает слабость к театру. И если мы притворимся бродячими артистами...
Ведж, который четко помнил, что в рапорте группы Лорана написано нечто иное, на всякий случай сверился с декой. Действительно, ни слова из этого бреда.
- Я случайно выяснил,- продолжал паясничать Мордашка, вдохновленный вниманием пилотов и молчанием командира,- что Келл Тайнер обладает весьма приятным тенором, а Кроха - прирожденный мим, как и все исконные уроженцы Такваа. Современная голографическая технология в сочетании с традиционными песнями и плясками помогут нам сосредоточить на себе внимание военачальника.
Из Призраков не хихикал только Антиллес.
- Весьма вдохновенно, мастер Лоран,- скучным голосом произнес он.- Но, пока вы не заработали третий наряд вне очереди в добавление к тем двум, которые только что получили, может, ознакомите нас с умозаключениями, которые излагали мне?
Гарик имел наглость изобразить удивление:
- Ах, теми...
- Четыре наряда.
- Больше трех нельзя по...
- Пять.
- Прошу прощения,- Лоран стал серьезным, будто взмахом ладони стер с лица все другие эмоции.- Я говорил и говорю, что "Железный кулак" имеет для Зсинжа огромное значение, Это не просто мощный боевой корабль, но символ его карьеры и силы. На месте военачальника я бы предпринял экспедицию на территорию, которой управляют наследники Исард, или нанес удар по верфям Куата и угнал еще один "разрушитель" суперкласса, если таковой имеется на стапелях.
Ведж посмотрел на оратора с интересом.
- Если Куат работает над "суперразрушителем",- заметил он.- Такие корыта слишком много стоят. Согласен, они способны натворить много бед, но уничтожить их можно довольно дешевым способом...
Антиллес помолчал, глядя в сторону, и добавил:
- И обычно ценой многих жизней.
Мордашка кивнул.
- Верно. Но Зсинж никому не позволит сравниться с собой в военной мощи, а следовательно, считает, будто сумеет заполучить корабль нетронутым. Я помню, он намекал, что даст адмиралу Тригиту место получше. Тогда мы все решили, что он говорит о командовании "Железным кулаком", но что, если он имел в виду второй "суперразрушитель"?

Предыдущая страница 3 Следующая страница


Железный Кулак 4

С места заговорил Тон Фанан:
- Не забудь свою дурацкую идею... Мордашка отмахнулся, но было поздно.
- Какую еще дурацкую идею? - спросил Ведж. Лоран сник.
- Просто предположение,- промямлил он неохотно.- Йсанне Исард жива.
- Что?!!
Ощушения были такие: словно кто-то выдернул из-под него стул и изо всех сил тем стулом хрястнул по голове. Глава имперской разведки пережила правление Палпатина, грызню за власть его последователей, осаду столицы, но торпеда, выпушенная Тикхо Селчу по ее эль-челноку, оборвала и жизнь, и блистательную карьеру Йсанне Исард.
- Вот послушайте,- заторопился Мордашка, пользуясь временным онемением командира.- Несколько месяцев назад Исард сбежала с Корусканта и оставила нам в подарок крайтос. Потом она закрепилась на Тайферре, пока вы, сэр, с Пронырами не выкурили ее оттуда. Ну, это вы знаете лучше меня, сэр! А теперь - допущение. Предположим, Исард вообще не поднималась на борт челнока. Смотрите сами, командир, она же такая умная, так зачем же для побега она выбрала корабль, который заведомо медленнее "крестокрыла"? Исард один раз уже пряталась, когда все думали, что она пустилась в бега. Возникает вопрос: что, если ее не было на эль-челноке, а с Пронырами она беседовала по удаленной связи?
- Ты ошибаешься,- сказал Ведж.- Не было временных задержек между фразами в разговоре.
- Так это же был специально оборудованный челнок, там могла стоять система гиперпространственной связи! И никакой задержки.
- Мордашка, ты, правда, веришь, что она жива? Гарик вздохнул.
- Порой я даже надеюсь на это. Мне все еще хочется самому ее прикончить. Но, думаю, капитан Селчу обошелся без моей помощи. И все-таки...- он пожал плечами и вернулся на свое место.
- Ты меня чуть до сердечного приступа не довел,- буркнул ему в спину Антиллес.- И в наказание ты изложишь свою теорию в письменном виде с выкладками и обоснованиями. Порадуешь новое тайферрианское правительство, а заодно Кракена вместе с нашей разведкой. Пусть сами вынюхивают, растаяла Снежная королева или нет.
Ведж постарался успокоиться.
-• Ладно... Как я уже говорил, адмирал Акбар ознакомился с нашими докладами и принял решение. Он послал запрос в разведку отслеживать любые действия на Куате. Если там действительно строят новый "разрушитель" подходящей величины, мы об этом узнаем. Хотя теперь это уже не наша забота. Нам адмирал предлагает развлечься иначе. Он желает, чтобы мы объединили идеи Крохи и Хрюка. Отныне мы - пиратская шайка и устраиваем налеты на планеты, с которыми Зсинж крутит любовь. Официально мы будем приписаны к "Мон Ремонде" вместе с Пронырами, хотя нас там никто не увидит. Теперь небольшие перестановки. Офицер Донн, ваши позывные отныне "Призрак-2", и вы - мой ведомый.
Блондинчик заулыбался. Ведж очень надеялся, что остальные придержат длинные языки и не станут оповещать новичка об излюбленной тактике командира Призрачной эскадрильи: ставить рядом с собой того, кто больше других нуждается в опеке и защите.
- Лейтенант Йансон... Уэс! Чем ты там занят? Ты теперь Призрак-3, твой ведомый - Диа Пассик, Призрак-4.
Йансон послал тви'лекке воздушный поцелуй, получил в ответ откровенно злой взгляд и разочаровался в жизни на следующие пять секунд.
- Келл, Кроха, вы остаетесь на прежних местах. Эквеш, учись на связиста, Фанан, Мордашка - Седьмой и Восьмой. Вы разбили бы мне сердце окончательно, если бы заставили развести вашу комедийную парочку.
- Люблю я нашего понимающего комэска,- меланхолично заметил в пространство Тон Фанан.- Никто не знает, как назначить ему свидание?
- Мин Дойнос по-прежнему Призрак-9,- Ведж героически сдержал улыбку.- Офицер Нельприн... ау, вам там меня слышно? Вы - ведомый лейтенанта и Призрак-10. Хрюк - Призрак-12, как и был, а Тирия - Призрак-11. Звеньями командуем я, Мордашка Лоран и Дойнос. Вопросы?
Возражений он ждал в первую очередь от Тайнера. Раньше Келл командовал вторым звеном и каждый раз просто чесался от зависти, когда Гарик Лоран так или иначе занимал его место. И вот теперь, когда командование передано Гарику официально...
Но, похоже, Тайнер счастлив. Ведж чуть было не почесал в затылке при всем честном народе.
Что бы это значило?.. Он не был уверен. Либо Келл согласен передать Лорану главенство, либо у него теперь новые цели и желания и командирское место отползло из авангарда в тылы.
Ладно, Ведж подождет. Правда выплывет как-нибудь самостоятельно.
- Разведка подсуетилась и отыскала нам новое жилье. Планета называется Хальмад и находится во Внешних территориях недалеко от границы пространства, которым правит Зсинж. Торговый центр на пересечении нескольких оживленных торговых путей. Век или около того назад тамошние рудокопы прогорели, как на поверхности, так и в астероидном поясе, где осталось множество заброшенных шахт. Наши доблестные разведчики сейчас обшаривают систему, все там проверяют. Если не найдут подходящее место для проживания ко времени нашего прибытия, то по крайней мере укажут, откуда начинать поиски.
- А "Ночного гостя" нам обратно отдадут? - это Тайнер очнулся от вдумчивого созерцания потолка.- Пиратствовать будем наверняка на ДИшках, значит, кто-то должен работать извозчиком.
Антиллес отрицательно покачал головой.
- Только не "Ночной гость". Подумай, пожалуйста, и не о Тирии. Корабль адмирала Тригита уничтожила эскадрилья ДИшек при поддержке кореллианского корвета, а потом вдруг появляются пираты на ДИшках при поддержке все того же кореллианского корвета. И через сколько секунд в голове Зсинжа завоет аварийная сирена?
Тайнер сконфузился. Ведж угрюмо хмыкнул.
- Во-во. Нет, штаб пришел к выводу, что мы достойны старого транспорта класса "ксийтиар" с гиперприводом. Безоружный. Медленный. Скрипучий. С течью в трюме. А вместо ангара с направляющими кронштейнами у нас будут коромысло и сеть, так что механикам не придется напрягаться и ломать голову, каким образом перемонтировать оборудование, когда мы решим поменять "крестокрылы" на ДИшки.
Келл сидел с таким выражением, будто хлебнул гидравлической жидкости.
Фанан поспешно поднял два пальца,
- А новые машины мы получим?
- А персонального массажиста и бассейн с подогревом не хочешь? Никаких "крестокрылов" в обозримом будущем. Нам вообще крупно повезло, что нас не расформировали. "Инком" готовит новые машины тщательно и крайне медленно, а мы сосем лапу с тем, что есть... и с тем, что сумеем найти. Диа Пассик пришла к нам со своей машиной, чуть облегчив нам жизнь, но для полной комплектации необходимы еще четыре "курносика". Хорошо еще, что у нас не отобрали те ДИшки, на которых сейчас летают Хрюк и лейтенант Иансон. Собственно, первым пунктом задания станет ловля новых птичек. В конце концов, пираты мы или кто? Будем угонять. У импов, у Зсинжа, вот так. Кто-нибудь из новичков хоть раз имел дело с "колесниками", про "жмуриков" я даже спрашивать боюсь? На тренажере или в жизни.
Обе женщины подняли руки. Кастин Донн пригорюнился, потому что не мог последовать их примеру.
- Здорово! Донн, Тайнер, Фанан, поскольку у вас натянутые отношения с истребителями вообще, рекомендую вам позаниматься пока на тренажерах и освоить хотя бы "колесник". Как только переедем в новый дом, разумеется. А пока у вас есть еще немного времени, чтобы упаковать вещи и уладить дела. "Борлейас" уйдет на Хальмад через три дня.
Дружный хор жалобных стонов Ведж проигнорировал.
- Все вон. Фанан, Мордашка, задержитесь на пару минут
Он подождал, когда все остальные уйдут.
- Есть новости от этой... как ее там? Нотсиль. Пилоты переглянулись.
- Ну-у...- протянул Лоран,- предложение ей понравилось. Мы помогли ей составить прошение в летную школу А потом написали рекомендации. Да, еще Келл добавил свою. Тон оплатил доступ в Сеть, а еще мы рассказали Ларе, как связаться с нами через базу "Сивант-лие". Процесс запущен.
- И хорошо бы ему закончиться результатом,- без энтузиазма подытожил Антиллес.- Любым результатом. Потому что, если мы дружно сядем мимо полосы, генерал Кракен собственноручно скормит и вас, и меня пищевому процессору.

Глава 4

Он и не претендовал на то, что полностью является человеком. Вероятно, он был им рожден, но сейчас обе ноги и правую руку заменяли протезы, как и правую сторону черепа.
Вместо плоти и кожи - сверкающий металл и грубые шарниры сочленений.
И на дружелюбное настроение он тоже не претендовал. Он подошел к столику, за которым в одиночестве выпивал внушительных размеров молодой и, если судить по одежде, процветающий делец, и, не произнеся ни слова предупреждения или угрозы, коротко размахнулся и с силой опустил ему на голову бутылку, которую сжимал в кулаке.
Бутылка разлетелась вдребезги, осыпав пострадавшего стеклянным крошевом и залив густой темно-красной жидкостью. Молодой человек удивленно моргнул, воздвигся из-за стола, продемонстрировав стать и подвижность, снискавшие переходящее в восторг одобрение посетителей бара, и двинул киборга кулаком в челюсть. Драчун улетел спиной вперед в кабинку, где сдержанно кутили имперские пилоты.
Те не дрогнули и доказали, что Империя не сдается, согласованно выкинув киборга прямиком под профессионально проведенный удар в исполнении жаждущего мести делового господина. Удар пришелся в многострадальную челюсть, хозяин которой вновь очутился в объятиях пилотов. Единым махом со стола смело и стаканы, и бутылки, а в результате ценная, но дешевая жидкость залила всех участников пирушки.
Имперцы скинули нарушителя спокойствия на пол и встали.
- Не стоит, а? - неуверенно пробормотал бармен. Поскольку оружием он не размахивал, а в голосе не было слышно крепости и угрозы, на него не обратили внимания.
Силы сложились примерно равные: на одной стороне преуспевающий, но не брезгающий спортом молодой господин, на второй - упрямый киборг, на третьей - шестерка весьма решительно настроенных пилотов во главе с самым низкорослым из них, темноволосым капитаном с лицом, изрытым глубокими шрамами.
- Вы двое,- сообщил капитан.- Вы должны нам выпивку и еще две бутылки. Плюс тысячу кредиток за моральный ущерб.
Деловой господин одарил его ледяной улыбкой.
- За тысячу кредиток,- сказал он,- я найму пилота твоей квалификации, чтобы ежедневно вылизывать мои ботинки.
- Я вызываю полицию,- предупредил бармен. Имперцы восприняли его слова неправильно - как сигнал к атаке. Первый из них заработал в солнечное сплетение и осел, точно мешок с клубнями. Второй схлестнулся с киборгом, тот пригнулся, перехватил колено нападающего и крепко сжал в металлических пальцах. Вопль раздался такой, что зазвенели пустые стаканы на стойке. Зато четыре оставшихся на ногах пилота завалили делового господина на пол.
Бармен, не теряя времени даром, уже набирал срочный вызов и изливал свое горе далекому диспетчеру.
Через три минуты все было кончено. Два стола превратились в щепки, пять пилотов и один киборг разлеглись через неравные промежутки на полу в различных и крайне неудобных для отдыха позах вперемешку с разбитыми стаканами и тарелками. На ногах остались лишь преуспевающий молодой человек и низкорослый капитан со шрамами на лице. Правда, взгляд имперца приобрел некоторую туманность. На внешние раздражители пилот практически не реагировал, хотя его противник время от времени вспоминал о нем и наносил ему в живот удар, который не смог бы свалить с ног даже пьяную в стельку муху. Оба драчуна пошатывались и потели.
А затем в помещение влилось подразделение штурмовиков со знаками различия военной полиции. Некоторые посетители, которые все еще держали пари, кто же возьмет верх, встретили появление сил правопорядка хоровым стоном. Зато бармен вздохнул с облегчением.
Штурмовики деловито, умело и хладнокровно скрутили всех восьмерых смутьянов, завернули им руки за спину и нацепили наручники. Оба финалиста сдались без боя. Троих поверженных пилотов привести в сознание не удалось, поэтому один из солдат с невероятной легкостью закинул двоих пострадавших себе на плечи (по одному на каждое), а его товарищ подхватил последнего упрямо не приходящего в себя нарушителя спокойствия. После чего процессия двинулась к выходу.
- Эй, куда?! - всполошился бармен.- А где расписаться?
Солдаты переглянулись.
- А зачем вообще расписываться? - искренне удивился офицер.
- Чтобы получить компенсацию за ущерб!
Киборг горестно вздохнул.
- Ой, да выпиши ты счет... Я заплачу.
Бармен смягчился.
- Ну, тогда ладно. Заходите еще раз. С вами приятно иметь дело.
Пока арестованных выводили на залитую дождем улицу, капитан одобрительно кивнул киборгу. На ногах имп держался довольно уверенно, несмотря на побои, которыми угостил его деловой господин.
- А ты не так уж и плох.
- Люблю время от времени размять оставшиеся косточки,- отозвался киборг, пожимая плечами.
К несчастью, наручники не выдержали незапланированного движения, расстегнулись и упали в разбухшую уличную грязь.
- Эй, что за...
- Огонь,- невозмутимо обронил командир отделения.
Трое из пяти подчиненных выполнили приказ. Коротко полыхнули голубоватые вспышки: бластеры были выставлены на оглушение. Пилоты повалились в лужи.
Командир патруля неспешно огляделся по сторонам. В дождливый ненастный вечер на улицах было мало прохожих, да и дорожное движение в этой части города нельзя было назвать оживленным. Никто не входил в бар и не выходил оттуда. Офицер убедился в отсутствии ненужных свидетелей и снял шлем, явив миру лицо человека, никогда в жизни не служившего в военной полиции.
Ведж Антиллес пригладил ладонью встопорщенные влажные волосы и еще раз огляделся. Ни единого зрителя.
- Поторопились, народ.
Штурмовики уволокли добычу за угол, где погрузили в давно ожидающий грузовичок. Машина была не военного образца, обычный тяжеловоз средней грузоподъемности с закрытым кузовом. Пока подчиненные занимались физическим трудом, Антиллес вытряхнулся из великоватых ему доспехов и закинул их в кузов. Внутри кто-то охнул и вполголоса выругался.
- Тайнер, Фанан, ко мне. Хорошо потрудились. Повреждения есть?
Келл покачал головой и снял незастегнутые наручники.
- Пострадал только костюм,- констатировал он. Киборг ощупывал челюсть, потом на пробу тряхнул головой.
- Тайнеру не удалось меня изувечить, но вот кто-то из этих деятелей двинул меня по затылку бутылью, и вовсе не из фальшивого стекла. Она даже не разбилась. У меня до сих пор звенит в ушах.
- Небольшая контузия,- успокоил Тона Антиллес.- Обратись к врачу.
- Э нет, я слишком важная особа, чтобы меня пользовал доктор столь низкой квалификации, как я.
Ведж решил не связываться и махнул рукой, подзывая одного из эрзац-штурмовиков. Тот оказался Мордашкой.
- Забери у парней бумажники, деньги, все, что найдешь. Мне нужна каждая кредитка, которую они не успели пропить. Карточки и драгоценности оставь, только наличные. На сколько вы, шутники, наломали там мебели?
Келл с Фананом виновато переглянулись.
- На сотню, наверное,- предположил Тайнер.- Считая скопом
- Ладно,- Антиллес вздохнул.- Если благосостояние наших пленников не составит ста пятидесяти кредиток, придется выворачивать собственные карманы. Мордашка, отнесешь деньги бармену. Скажешь, что киборг заплатил и весьма раскаивается, он - жалкий, никчемный пьяница, которому в жизни осталось единственное развлечение - доставлять неприятности окружающим
- Эй! - оскорбился Тон Фанан.- Протестую против определения "жалкий"!
- И быстрее возвращайся обратно, - добавил Ведж.- Через три минуты нас тут уже не будет.
* * *

Уэс Иансон и Ведж Антиллес, вновь облаченные в штурмовую броню, но без шлемов, лежали на вершине холма возле военной базы. Прибор ночного видения - один на двоих и сейчас во владении кореллианина - превращал ночь в зеленоватый сумрачный день.
- Ничего оригинального,- бурчал недовольный Антиллес, ерзая на животе; не по росту большие доспехи доставляли массу неудобств.- Вчера было то же самое и позавчера. На взлетной площадке наблюдаю все те же четыре "колесника" под бдительным оком половины штурмотделения.
- Ой, как страшно,- без энтузиазма откликнулся Уэс
- Ой, как нам полюбились эти ДИшки,- поправил приятеля Ведж.- Но с ними можно разобраться на выходе. Что творится на дороге?
Иансон беспечно глянул через плечо, у подножия холма ждали Призраки и грузовой скиммер с пленниками. Это по левому склону, а по правому змеилась дорога к воротам базы.
- Какой-то свет вдали,- доложил Иансон.- Приближается. Вероятно, еще один скиммер везет загулявшего офицера домой. Отдай "ночник", скажу точнее.
- Донн столько денег потратил в здешних кантонах, что мы просто обязаны получить результат,- Антиллес и не подумал расстаться с ночным биноклем.
- Головную боль? Знаешь, не похожа эта штука на легковушку. Она большая и тяжелая.
Ведж все-таки решил взглянуть сам и вынес резюме:
- Военная полиция. Сигналь Крохе.
Уэс торопливо вытащил фонарик и, направив луч вдоль склона в сторону Призраков, три раза нажал на кнопку. В двух шагах от имперской военной базы Ведж запретил пользоваться комлинками, а тем, кто принялся возмущаться, популярно объяснил, что любую передачу, пусть даже очень короткую и кодированную, можно перехватить и через какое-то время расшифровать.
Кроха Эквеш должен был просканировать приближающуюся машину. Вскоре внизу один раз мигнул слабый огонек.
- Кроха говорит: да,- расшифровал Йансон.- И скиммер под завязку забит персоналом.
- Пошли.
Они спустились по склону, но не к остальным, а чуть правее. К тому времени как они выбрались на дорогу, Призраки уже ждали их, а Йансон помял броню, оступившись в темноте и чуть было не скатившись кубарем.
Ведж надел шлем. Уэс тоже, предварительно очистив свой шлем от грязи и налипшей травы.
- Построились,- распорядился кореллианин,- и шагом марш. Правой, левой, животы подобрать.
К его величайшему изумлению, Призраки сумели создать более-менее приличный строй, несмотря на явный недостаток муштры и дополнительный груз.
Кроха Эквеш нес на плече одного из пилотов, но шагал непринужденно, будто налегке. Гаморреанец Хрюк мог бы с такой же легкостью тащить еще одного пленного, но не сумел упаковаться в штурмовую броню, поэтому второго импа волокли Келл Тайнер и Диа Пассик; они закинули руки пилота себе на плечи, так что тот вроде бы шел самостоятельно, если не приглядываться. Третий имперец достался Фанану и Мордашке, четвертый - Донну и Шалле, пятый - Дойносу и Тирии. Офицера оставили вместе с Хрюком в кустах.
До ворот базы оставалось несколько сотен метров, но, если Ведж все правильно рассчитал, им не придется месить грязь.
Услышав завывание двигателя, Антиллес повернул голову. Так и есть: крупногабаритный уродливый скиммер, почти той же модели, что участвовала в засаде на Корусканте. Кузов закрытый, видно только водителя и охранника в кабине. На борту - эмблема военной полиции, номер и эмблема базы и изображение хищной птицы.
Скиммер остановился, из кабины высунулся водитель.
- Что стряслось?
- Поломка,- лаконично пояснил Ведж, понадеявшись, что вокодер глухого шлема хотя бы частично скроет акцент.- Репульсорам хана,
- Подбросить до базы?
- Да я тебе орден героя Империи вручу!
Водитель ухмыльнулся и открыл кузов, дверца опустилась, словно рампа грузового трапа. Ведж заглянул внутрь, где уже разместилась четверка штурмовиков и парочка бедолаг в униформе технического персонала. Оба пленника нетрезво хлопали глазами и пытались петь.
Призраки погрузили своих бесчувственных подопечных в кузов и сложили на скамьи вдоль бортов. Веджа потряхивало от напряжения. Доспехи, позаимствованные у пленных солдат еще в бытность Альянса,ничем не отличались от тех, которые носили местные штурмовики, но вот знаки различия, которые под его руководством Призраки намалевали на них, при близком рассмотрении могли не выдержать критики. А если командир настоящего патруля - любитель придерживаться инструкций и сейчас потребует предъявить документы? А если ИД-карты, склепанные Донном, не прокатят за настоящие? А если... в конце концов, Ведж не знал нового "ледоруба" настолько, чтобы доверять ему, как Зубриле, без вопросов и сомнений.
Но Призраки уже сидели в кузове, пришлось залезть следом и выглядеть уверенно. Дверца закрылась, машина двинулась дальше, а нежелательной просьбы продемонстрировать документ, удостоверяющий личность, не последовало. Ведж ухмыльнулся. Если снаружи служба безопасности работает спустя рукава, может, и внутри периметра будет так же?
- Эй, это же лейтенант Коттрон! - воскликнул один из настоящих штурмовиков.
Лоран кивнул, подхватывая инициативу.
- Он здорово набрался.
- А трезвым - нормальный парень...
- Эт точно...
- Садился с ним играть в сабакк когда-нибудь?
- Ага, однажды он ободрал меня на недельный оклад.
- Смеешься? Он же играет хуже всех на базе!
- А вот и нет. Хуже всех играю я.
- Не врешь?
- Нет.
- Не хочешь перекинуться в картишки после смены?
- Не-ет, я зарекся.
Солдат разочарованно хохотнул.
Скиммер остановился. Ведж услышал, как водитель обменивается с кем-то фразами - должно быть, с охраной у ворот,- но слов не разобрал. Затем машина вновь тронулась в путь.
Прошла еще одна томительная минута, прежде чем скиммер опять стал сбрасывать скорость. Потом репуль-сационные двигатели умолкли, грузовик, тяжко вздыхая, опустился на твердую поверхность.
Антиллес сидел возле самой дверцы, поэтому, когда она открылась, вышел первым. Прибыли они прямиком в ангар, в внескольких шагах их ждал стол, офицер и наряд штурмовиков. И офицер - седеющий, с жестким лицом - был усталым и раздраженным.
- Волоките сюда задницы. Время для скорой справедливости.
Ведж махнул рукой настоящим солдатам, мол, выходите, и занялся своими подопечными, которые все еще пребывали без сознания. Но подойти к столу им все-таки пришлось.
- Бумаги,- неприязненно буркнул офицер.
Ведж опять облился холодным потом, но речь, оказывается, шла о документах задержанных, потому что именно их вручил офицеру командир настоящего патруля. Ведж глянул на Мордашку, тот поспешно сунул ему пачку ИД-карт, предусмотрительно отобранных у пилотов. Кореллианин передал их седовласому офицеру, тот их осмотрел.
- Что было?
- Пьяный дебош в "Ола",- сообщил настоящий патрульный.
Офицер поморщился.
- Идиоты...- он окинул пошатывающихся тепленьких техников взглядом, от которого те съежились.- В следующий раз ищите себе место для развлечения попристойнее. Обвинения?
Командир патруля покачал головой.
- Никаких.
- Хоть тут повезло. Вы двое - шесть суток на казарменном положении.
Механики заметно повеселели.
- Трое суток, начиная с завтрашнего утра,- пояснил офицер.- И еще трое в следующую выплату.
Возражений и жалоб он слушать не стал, лишь махнул рукой.
- Следующие.
Антиллес храбро шагнул вперед и положил ИД-кар-ты пилотов на стол.
- Пьяный дебош в "РоЙо" и драка с гражданскими. Офицер выдал ему взгляд из разряда "не-желаю-тебе-верить".
- Они же без сознания! Их гражданские побили?
- Так точно, сэр.
- Сколько тех было?
- Двое.
Седовласый болезненно сморщился.
- Пятеро против двух штафирок... а вы куда смотрели?!
Ведж машинально принял независимый и гордый вид, хотя под глухим, закрывающим всю голову шлемом все равно никто не увидел бы. Против привычек не попрешь.
- Нажрались, как гаморреанцы! - продолжал бушевать офицер.- Они заплатят за позор. Пятеро против...
Он нахмурился и для верности пересчитал арестантов.
- Это же собутыльники капитана Ванатте. А где сам капитан?
- Прежде чем вырубиться в последний раз,- пришел на помощь начальству Мордашка,- лейтенант Коттрон сообщил, что капитан отыскал себе на вечер приятную компанию.
- Ах вот как! Что ж... Поломали они там что-нибудь?
- Все, но один из штатских заплатил за разгром до того, как мы передали его гражданским властям,- успокоил имперца Ведж.
- Отрадно. Думаю, для этих пятерых еще не все потеряно. Несколько дней наведения глянца на гальюн пойдут им на пользу. Уложите детишек в их постельки.
Ведж отсалютовал и отправился в ту же сторону, куда удалилась предыдущая группа. За спиной он слышал уверенный топот Призраков и царапанье ботинок пленных по полу. Кореллианин боялся оглянуться. Через некоторое время вновь завыли двигатели скиммера.
Антиллес вздохнул с облегчением Водитель скиммера не заметил, что взялся подвезти одиннадцать утомленных пешим маршем солдат, а из кузова вылезло десять. Сейчас, если база живет по имперским правилам, он отведет машину в гараж.
И вот тогда наступит очередь Шаллы, которая все еще прячется в кузове скиммера и которая получила приказ позаботиться о том, чтобы ни водитель, ни охранник некоторое время не сумели бы рассказать о маленьком дорожном происшествии.
Ее первое самостоятельное задание. Ведж с большой неохотой взвалил большую ответственность на новичка, но Келл Тайнер упрашивал, умасливал, умолял, разве что на коленях не стоял и не пытался дать взятку и в таких живописных деталях расписывал славу семьи Нельприн, что Антиллес подумал: пусть, вдруг получится.
Оказавшись снаружи, кореллианин неторопливо огляделся, мысленно проклиная ограниченную видимость и слишком узкий визор все время сползающего на нос шлема. Голову приходилось поворачивать очень осторожно, Ведж только диву давался, каким образом штурмовики ухитряются воевать в своих "ведрах для тушки". С холма Антиллес довольно детально разглядел базу и запомнил расположение отдельных зданий, вот только понятия не имел, в какой именно точке он и Призраки сейчас находятся. Несколько приземистых куполов он еще раньше посчитал офицерскими казармами и теперь во главе своего небольшого отряда направлялся прямиком туда.
Но подгулявшим имперским пилотам не суждено переночевать в своих постелях, их оставят сладко спать в ближайшем темном закоулке или канаве.
А затем Призраки отправятся по своим делам.
* *
Увидев, как ДИ-истребители пара за парой ломают строй и, бросая двигатели на форсаж, устремляются к своим жертвам, Лара Нотсиль невольно вздрогнула. Хорошая мысль, отметила она про себя. Если за мной следят, это будет записано.
- Желторотик-1 - эскадрилье, - раздался в головных телефонах голос командира учебной группы. - Разбиваемся на двойки и вступаем в бой.
Лара активировала комлинк.
- Желторотик-7?
- Тут я, "восьмерка".
Крен на правую плоскость позволил увидеть строй "крестокрылов" и несколько уже отколовшихся от него пар.
А затем имперские машины открыли огонь, кормовые дефлекторы снесло, защита разом уменьшилась вдвое, и Лара усилила щиты за счет лобовых. Две ДИшки поливали огнем и ее, и напарника, аккуратно и точно заняв место позади - самую выгодную позицию для чистого убийства.
- Отвали, Седьмой,- приказала Лара, толкая ручку управления от себя.
Земная поверхность, расползающиеся во все стороны городские руины и паутина улиц увеличились в размерах. Пара "крестокрылов" рухнула к засыпанным обломками зданий улицам, опустилась ниже уровня крыш - тех, которые уцелели. Но преследователи не собирались терять добычу из виду и не стали отставать. Машина содрогнулась от очередного попадания, хвост занесло, Лара выровняла истребитель.
Впереди улица раздваивалась. Лара видела карту города раньше и помнила, что дальше, в нескольких километрах, оба ответвления вновь смыкаются. Значит, вот как она поступит: пошлет ведомого по правому проулку, сама уйдет влево, а на второй вилке выстрелит по преследователям напарника, а "семерка" откроет огонь по ДИшке, которая гоняется за Ларой.
Хорошая тактика. Жаль только, что продемонстрировать ее не придется.
- Желторотик-8 - Желторотику-7, видишь большое синее здание? Возле него уходи влево.
- Ясно.
Голос у ведомого тревожный, ничего Желторотику-7 не ясно, как пить дать.
Когда истребители поравнялись с развалиной, которая некогда была невероятных размеров складом, выкрашенным в такую лазурь, что глазам больно, а ныне - пустым, выгоревшим остовом со следами лазерных ожогов на облупленных стенах, Лара четко, как по инструкции, выполнила левый вираж. Одновременно она развернула машину на девяносто градусов, так что улица очутилась слева, а под брюхом - неровный ряд строений.
Маневр для инерционного компенсатора оказался непосильным; Лара вновь почувствовала вес, ремни безопасности болезненно впились в плечи.
Пронзительный металлический скрежет невольно заставил вздрогнуть; это "крестокрыл" задел брюхом и обтекателями пушек нижних плоскостей стену дома. Истребитель рыскнул. Дефлекторные поля не защищали от подобных столкновений. Лара скосила глаза на экран диагностики, выискивая на зеленой схеме тревожные красные отметки отказавших систем.
Небо позади осветилось вспышкой. Звуковая и ударная волны догнали чуть позже, а с экрана радара исчез синий огонек, обозначающий Желторотика-7.

Предыдущая страница 4 Следующая страница


5 Аарон Олстон

Лара сморщилась. Ведомому не хватило мастерства справиться с "крестокрылом" на таком остром вираже. Лара знала об этом, рассчитывала на это, но нельзя было позволить наблюдателям увидеть широчайшую улыбку у себя на лице. Зная, что не получит ответа, она все равно вызвала напарника.
- Седьмой? Желторотик-7, слышишь меня?
Вот у кого не возникло проблем с разворотом, так это у ДИшек. Так же просто под аккомпанемент визга двойных ионных двигателей они оставили позади и облако дыма на месте незадачливой "семерки". А затем опять открыли огонь.
Лара почувствовала удары. Попадание, еще одно... Девушка выждала положенное время и, изобразив величайшее изумление, врезалась в стену. Ей даже хватило времени прочитать надпись на обгоревшей вывеске. "Добро пожаловать в бакалейную лавку Моффиса". А потом было столкновение...
Вернее, именно его и не было. Как не было резкого удара, потери скорости и высоты, вместо этого в кабине просто погас свет. Затем открылся колпак.
Возле тренажерной капсулы стоял и гневно блестел лысиной капитан Сормик. При взгляде на инструктора всегда приходила мысль, что некто взял кусок ярко-розовой глины и неумело слепил подобие человеческого лица.
- Кадет Нотсиль!
Кажется, капитана вот-вот хватит апоплексический удар.
- Не соизволите объяснить курсу, за каким именно ситхом вы совершили последний маневр?
Лара вовремя вспомнила, что говорить следует не слишком уверенно.
- Э-э... пыталась взять под контроль...
- Не этот.
- А-а... ну, мне же надо было стряхнуть погоню.
- И видимо, по этой причине вы вообразили, будто два сопливых новичка одной левой справятся с опытными пилотами на более маневренных машинах, так?
- Н-ну... э-ээ...
- Правильный ответ: "Так точно, капитан, сэр",- подсказал Сормик.
- Так точно, капитан, сэр,- промямлила Лара, без труда сохраняя отчаяние.
- А в результате убили вас и вашего ведомого.
- Так точно, капитан, сэр,- как заведенная повторила девушка
- Кадет Луссатте, а вам пришлась по вкусу подобная тактика?
Лара посмотрела на ведомого; суллустианка все еще сидела в соседнем тренажере. Луссатте ответила напарнице виноватым взглядом.
- Никак нет, капитан.
- Что бы вы предприняли в подобной ситуации?
- Запустила бы протонную торпеду.
- Луссатте,- с завидным терпением возвестил капитан,- противник находился позади вас,
Суллустианка судорожно дернула ушами.
- Так точно, капитан. Позвольте мне объяснить,- застрекотала она- Я знаю, что мне не уйти от импов. Знаю, что, если быстро сброшу скорость, они догонят меня еще быстрее, потому что они - лучше, их машины - лучше. Но если я взорву торпедой одно из зданий, получится облако дыма. Я влечу в него, меня не будет видно. Если запомнить место взрыва, можно свернуть, уйти по другой улице. Сбросить погоню, может, зайти сзади.
Капитан Сормик помолчал, пережевывая бесформенными губами, потом коротко кивнул.
- Курс! - рявкнул он.- Обратите внимание на то, что только что сказала кадет Луссатте. Она получила бы один из четырех, а то и один из двух шансов выжить в следующие десять секунд. Может быть, даже зашибла бы одного "колесника". И это гораздо лучше, чем то, что случилось с ней, когда она выполнила приказ Газонокосилки Нотсиль. Разойдись.
Пилоты начали подниматься из-за парт, те, кто сидел в тренажерных капсулах, вылезли наружу. Капитан Сормик продолжал стоять возле Лариного тренажера, блокируя выход.
Инструктор разглядывал блондинку скорее с участием.
- Кадет Нотсиль,- заговорил он чуть ли не шепотом,- у вас великолепные отметки по астронавигации и средствам связи. Одно лишь слово, и я передам вас офицеру, который отвечает за тренировки кандидатов в эти дивизионы. Вы еще можете сделать блестящую карьеру, если станете бортинженером или пойдете во флот.
- Нет, сэр, я стану пилотом.
- Не получится, если вас отчислят. А так - всего лишь перевод. И вы останетесь в армии.
- Нет, сэр, я хочу стать пилотом.
Мягкие, смазанные черты лица капитана заострились.
- Тогда у меня для вас припасен ценный совет.
- Какой, сэр?
- Поразмышляйте о кадете Луссатте и всех тех, с кем вы могли бы подружиться. Подумайте о том, как вы будете себя чувствовать, когда кого-нибудь из них убьют на самом деле. Поверьте мне, вы настолько плохой пилот, что иного финала не предвидится. И самое худшее, вы переживете собственное неправильное решение, а погибнет тот, к кому вы не равнодушны.
Он повернулся на каблуках и выкатился следом за кадетами в коридор.
Лара обмякла в ложементе. Настроение испортилось по-настоящему, не нужно было играть. Неприятно, что тебя считают неудачником и рохлей, когда ты на самом деле гораздо лучше.
Какая ей разница, что подумает о ней сброд из Альянса! Какое ей дело до суллустианки с ее писклявым голоском и капитана, у которого не лицо, а вареный давленый клубень! Но однокурсники кипели таким энтузиазмом, так; радовались жизни, что Лара не могла противиться. Она их любила.
Кто-то в униформе Альянса поднялся с заднего ряда и пошел к выходу из класса. Судя по росту и сложению, полковник Репнесс.
Когда он успел войти в класс? Наблюдал ли он за Ларой после того, как капитан Сормик отчитал ее и ушел? Девушка смотрела полковнику вслед, пока дверь за ним не закрылась. Лара опять осталась одна.
Она посмотрела на хронометр. Еще целый час здесь не будет занятий. Лара отодвинула панель и провернула маленький, но замысловатый фокус, в которых поднаторела за последнее время. Затем вернула панель на место и вручную задвинула колпак кабины.
Когда она нажала кнопку, которая в настоящем "крестокрыле" запустила бы процесс аварийной перезагрузки, тренажер ожил. Но перестал посылать результаты в центральный компьютер учебной базы. Чем бы ни занималась сейчас Лара, это останется ее секретом.
Вернулся безымянный мир с разрушенным бомбардировкой городом, и Лара опять очутилась в окружении одиннадцати "крестокрылов".

Глава 5

Шалла старалась интерпретировать каждый крен, каждый поворот и смену курса скиммера, в закрытом кузове которого она пряталась. Со временем машина все равно окажется в гараже, или в ангаре, или на стоянке. Со временем Шалла сумеет принять участие в задании и выполнить то, что ей поручено... то, что придется выполнить в одиночку.
Скиммер свернул направо, затем замедлил ход и с немузыкальным лязгом шлепнулся на землю. Шалла прицелилась в закрытую дверцу кузова Некоторым штурмовикам хватает мозгов или служебного рвения, чтобы осматривать транспортные средства, другим - нет.
Непреднамеренные ее попутчики старательностью не отличались. Дверца кузова осталась закрытой.
Снаружи Шалла услышала мужской смех и невольно напряглась. Но смех был ответом на шутку, а не злобным хихиканьем, с которым в дурных фильмах и книгах страдающие потомственным идиотизмом злодеи подкрадываются к загнанному в ловушку герою. Да и тяжелые шаги закованных в доспехи солдат удалялись, а не наоборот. Шалла подождала еще немного, поднялась на ноги, не без помощи фонарика отыскала замок и набрала комбинацию.
Ничего, даже тривиального "бип". Замок был деактивирован вместе со скиммером. Шалла обругала себя за несообразительность.
Для начала она отключила встроенный в шлем комлинк, затем сняла сам шлем и потратила несколько минут на аккуратное отсоединение и изъятие приборчика вместе с миниатюрным источником питания. Потом шлем вновь оказался на голове, а лазерный карабин - в руке.
На этот раз дверца открылась. Снаружи стал виден борт второго скиммера, места между машинами едва хватало, чтобы протиснуться. Выглянув в щель, можно было полюбоваться на машины различных моделей (от маленьких и подвижных до крупных и неповоротливых) и стену гаража. Слева было залитое дюракритом открытое пространство, а дальше двери, из-за которых доносились голоса. Слов Шалла не разобрала, определила только, что говорят мужчины, двое или трое. Смена закончилась, солдаты или механики отпускали веселые замечания и смеялись. Еще за одной дверью кто-то держал речь, обращаясь к расслабившейся аудитории.
Ладно, лучше, чем сейчас, все равно не будет. Шалла вылезла из кузова и вернула дверцу на место. Вернее, попыталась вернуть. Импровизированный трап завыл, к счастью, негромко, поднялся наполовину и в этом положении застрял. Потом решил вернуться к полу.
Шалла нырнула под дверцу и подняла ее вручную. Очевидно, слабенького источника питания не хватало для подобных упражнений. После некоторой возни трап удалось водворить на место. Замок не защелкнулся, но на непритязательный взгляд дверца не вызывала подозрений.
Оставалось решить три проблемы: две группы имперских штурмовиков (или механиков) плюс охранник.
Шалла огляделась по сторонам, особое внимание уделив углам и потолочным балкам, где так удобно прятать камеры наблюдения.
Пусто. Девушка с облегчением вздохнула. На здешней базе не настолько ценили грузовые машины, чтобы неусыпно наблюдать за ними. Одна проблема в минусе. Шалла пошла на жужжание голосов, завидуя бесшумной походке и движениям Тирии Саркин.
В густой тени, отбрасываемой зданием, жались белесые призрачные силуэты.
Ведж - вторая тень от угла - давился смехом; врожденная жизнерадостность никак не хотела проникнуться серьезностью момента. Белые доспехи имперских штурмовики, в которые была упакована его команда, разве что не светились в темноте. Любой случайный прохожий заметил бы притаившихся диверсантов, если бы просто повернул голову в их сторону. Старая привычка сидеть тихо и не привлекать к себе внимания умирала с трудом, да Ведж и не собирался ее хоронить.
Йансон, который сидел рядом, вновь избавившись от шлема, пихнул кореллианина локтем в бок - раздался короткий лязг - и показал два пальца, затем качнул головой. Ведж поменялся с Уэсом местами, снял собственный шлем, дал себе секунду наслаждения, подставив потное лицо ночной прохладе, а затем осторожно заглянул за угол.
Ворота ангара хорошо освещались прожекторами, дюракритовый пандус носил следы многочисленных поспешных стартов. Такие отметины получаются, когда "колесник", выскочив под острым углом из ворот, свечой уходит в небо. То есть местные летуны считают себя сорвиголовами, а их командование поощряет такое поведение. Не самая радостная новость.
По обе стороны ворот стояла охрана в штурмовой броне, между ними было метров двадцать. Очень удачно ребята стояли, им был виден не только вход в ангар, но и пространство вокруг. Может, солдатики и развлекались беседой по частному каналу, но ничто другое бравых молодцев от несения службы не отвлекало.
Простенькую, но, как правило, действенную тактику ("давай-ка пошумим, авось, один явится посмотреть, в чем тут дело") Ведж сразу же забраковал. Если парни так стараются, когда на них не смотрят ни товарищи, ни командиры,- значит, профессионалы. Значит, на разведку отправятся обязательно, предварительно вызвав подмогу. А если тот, кому выпадет сомнительное счастье стать первоиспытателем, не отзовется на вопрос сослуживца, через несколько минут тут будет не продохнуть от штурмовиков. А для того, чтобы вывести машины из ангара, нужно полчаса. Как минимум. Лучше - больше, и желательно, чтобы никто не путался под ногами и не задавал глупых вопросов типа "а куда это вы забираете наши ДИшки".
Кроме больших двустворчатых ворот в ангар вела еще одна дверь, за спиной солдата слева, но Ведж мог прозакладывать месячное довольствие, что она заперта. И непохоже, что ее можно вышибить одним ударом.
Антиллес опять поменялся местами с ординарцем и, пока уэс нес караул, шепотом изложил ситуацию Призракам.
- Идеи есть? - спросил он под конец.
- Могу прорубиться в центральный компьютер базы,- с готовностью предложил Донн.- Перепишу расписание дежурств, а потом двое наших просто промаршируют к воротам и сменят охрану. Или пристрелят ее.
Ведж поразмыслил.
- Во-первых, меняет часовых разводящий, а во-вторых, через несколько минут придется все вернуть на свои места, когда мы будем уматывать восвояси.
- Тоже верно...
- Я голосую за то, чтобы подождать, когда поблизости никого не будет, а затем...- начала Диа.
- А еще того, чтобы они перестали болтать друг с другом,- перебил тви'лекку Келл Тайнер.
- ...выскочить и пристрелить их,- упрямо договорила миниатюрная красотка.- Два стрелка, две мишени, два выстрела. Выбегаем, хватаем, уносим за здание, подставляем вместо них двоих наших. И у нас появляется куча времени, чтобы вскрыть замок, подобрать коды доступа и войти.
Ведж отрицательно покачал головой.
- Чересчур просто,- он вдруг задумался.- С другой стороны, в твоем предложении что-то есть. Ладно, сделаем так, но по-другому. Сначала Кроха выяснит, не беседуют ли наши друзья. Поищи на нестандартных частотах. Если парни треплются, то едва ли на официальном канале.
Таквааш кивнул и снял с пояса полевой экспедиторский комлинк, последнюю игрушку, которой Новая Республика одарила Кроху, когда тот вызвался стать новым специалистом по связи в своей эскадрилье. Штучка больше всего напоминала персональную деку, распухшую в боках, и совсем не была похожа на рацию, которой пользовалась Иесмин Акбар, прежний связист Призраков. Прибор был слабоват, но более мощный комлинк выглядел бы странно на поясе штурмовика.
Кроха возился с настройкой, негромко порыкивая от нетерпения, потом согнал с места Йансона и сам уселся возле угла. Через несколько минут возни и рычания так-вааш удовлетворенно фыркнул.
- Есть сигнал,- шепнул он остальным.- Хотите слушать, выставьте нолъ-три-ноль-семь-четыре.
Ведж послушно подстроил комлинк и тут же услышал голоса часовых.
- Легкий ударный бот-двенадцать на аурек-два,- сообщил приятный басок.
У второю охранника голос был выше тембром и довольно сиплый.
- ДИшка-четыре на дорн-семнадцать.
- Не дотянешься.
- Дотянусь.
- Через плазменную стену и линию взрывов. Ладно, проигрывай, твое дело.
- Э-э, погодь... ДИшка-четыре на дорн-двенадцать.
- Тяжелая зенитная батарея-один - выстрел по ДИшке-четыре. Привет твоим истребителям, парень.
- Проклятье. Пометить зенитку как мишень.
Ведж переключил канал и сконфуженно посмотрел на подчиненных. Он понятия не имел, о чем идет речь.
- Кто-нибудь что-нибудь понял?
Призраки молчали, только Диа кивнула. Кореллианин вдруг подумал, что тви'лекке очень неудобно упаковывать в шлем свои головные хвосты, но Ведж не слышал от Дни ни слова жалобы.
- Это "квадрант",- сообщила тви'лекка.- В нее играли в имперской военной Академии. Старая тактическая игра, но недавно опять вошла в моду.
- Кроха, передаются только голоса или еще какие-нибудь данные? - спросил Ведж.
Таквааш мотнул головой.
- Голос. Только. Антиллес коротко рассмеялся.
- Они играют по памяти! Здорово. Ворота теперь сторожат интеллектуалы. Учитесь, детишки. Ладно, пошли сыграем в наши игры. Ууэс, Дойное, вы будете стрелять. Уэс, вали за дальний угол и приготовься. Обойдемся без сигнала, еще услышит кто-нибудь. Бластеры поставьте на оглушение. Синхронизируйте хронометры, выстрел через три минуты после синхронизации... если только не увидите или не услышите что-нибудь неприятное. Например, Дарта Вейдера. В таком случае прячьтесь обратно и через шесть минут повторите попытку в надежде, что он ушел. Если и тогда не представится возможности, все, задание отменяется, вы возвращаетесь. Тайнер, пойдешь с уэсом в качестве носильщика. Фанан, займешь место часового. Кроха, твоим заботам поручаем второе тело. Лоран - часовой номер два.
Это были самые долгие три минуты в их жизни. Примерно на половине срока мимо проплыл плоскодонный бот, груженный разнообразной артиллерией и двумя штурмовиками при ней. Призраки затаились, но патрульные ими не заинтересовались.
И Ведж, и Дойное не сводили глаз с хронометров. За двадцать секунд до срока Мин снял шлем. За пятнадцать - проверил карабин и убедился в положении переключателя огня. За десять - заглянул за угол и повторил это действие за пять. Точно в срок Дойное шагнул за угол.
Выстрел показался Веджу оглушительным; слышно было, наверное, даже в Хуллисе. Кореллианин прилип спиной к стене, бормоча молитвы всем наспех вспомненным богам, мимо, лязгая доспехами, пробежали Кроха с Мордашкой, и только тогда Антиллес выглянул за угол с бластером наготове - не надо ли стрелять в помощь ребятам.
Кроха Эквеш чуть ли не втрое согнулся над бесчувственным телом, потом с легкостью, недоступной даже очень сильному человеку, взвалил часового на плечо и рысью помчался обратно. Из-за дальнего угла выскочил Тайнер и проделал все то же самое с меньшей скоростью и большим усилием, но с тем же рвением. Келл проиграл такваашу четыре секунды. Ведж невольно пожалел потерявшего сознание имперца, который безвольным грузом подпрыгивал на плече Тайнера.
У дверей ангара в прежних позах стояли два штурмовика. Ведж сверился с хронометром: прошло пятнадцать секунд, а мир - пусть внешне - стал прежним.
- Кастин,- позвал кореллианин.
- А я опять вас опередил! - похвастал специалист по системам безопасности и компьютерной технике.- Передача с их комлинков не велась, я уже проверяю приказы и не нужны ли на вход спецкарты. Спецкарт нет. Значит, пароль голосом или вводом кода. Будем надеяться, что вводом... ух ты! Как интересно...
* * *

Шалла сидела на корточках за автономной тележкой для инструментов примерно в четырех шагах от открытой двери в подсобку, внутри которой находились два солдата; судя по всему, те самые, на чьем скиммере Призраки прибыли на базу. Один сидел, второй стоял, шлемы были сняты. Тот, что стоял, высокий и светлокожий, держал в руке стакан с ярко-синей жидкостью внутри и каплями конденсата снаружи. Его напарник - среднего роста, с темной кожей того же оттенка, что и у Шаллы,- что-то устало бубнил в микрофон. Девушка прислушалась: похоже на отчет. Следовательно, командир из этой пары - темнокожий.
- ...без осложнений. Заряды... не использовано. Топливо для скиммера... израсходовано семьдесят восемь...
Долговязый что-то сказал, заглушив окончание фразы, Шалла не расслышала, что именно. Темнокожий без интереса кивнул и опять повернулся к терминалу.
- На обратном пути остановились, чтобы оказать помощь патрульному сержанту... слушай, а как звали того коротышку?
Напарник пожал плечами.
- Ладно, оставим пробел, потом заполним. Патрульному сержанту... пробел... чей скиммер был сломан. Подвезли его, его отделение и арестованных, включая лейтенанта Коттрона, до базы. Дополнительный расход: топливо для перевозки пяти задержанных и десяти...
- Одиннадцати,- поправил напарник, прихлебывая напиток.
- Десяти,- темное лицо сержанта отразило напряженную работу мозга.- Ладно, поверю тебе на слово, ты вечно глазеешь по сторонам, а я нет. Одиннадцати штурмовиков на расстояние двух километров.
Он еше раз обдумал слова, тряхнул головой.
- Конец рапорта. Потом перечитаю, вычеркну лишнее и заполню пробел. Надо бы спросить имя того мальца, и на сегодня все.
Но к клавиатуре он даже не потянулся.
- Слушай, а ты уверен, что их было одиннадцать?
- Абсолютно.
Шалла выпрямилась и с такой уверенностью, будто командовала всей базой, прошагала к дежурке. Оттолкнула плечом долговязого и набрала код, закрывающий дверь. Та захлопнулась с приводящей в оторопь внезапностью имперской машинерии.
Солдаты уставились на нежданного гостя. Светлокожий сказал:
- Давненько я не вколачивал в пустые пастушьи головы понятие о хороших манерах.
- И еще некоторое время не будешь,- пообещала девушка и двинула его прикладом в челюсть.
Штурмовик рухнул на пол, расплескав синий эль.
Сержант приподнимался, когда Шалла выстрелила в него; в кирасе темнокожего образовалась оплавленная дыра,
Девушка застыла на месте, она почему-то была твердо уверена, что выставила оружие в режим парализатора.
А потом ее ощутимо ударили в бок. Долговязый уже стоял на ногах, его пошатывало, и хотя он действовал явно медленнее обычного, зато силен был, как ранкор. Шаллу отбросило на стол; если бы не доспехи, ее наверняка насадило бы на внушительную коллекцию шипов для бумаг, безделушек и пластиковых стаканчиков, украшающих его поверхность. А так она лишь расплющила их.
В борьбе за свободу и сражении с противником за оружие Шалла участвовать не стала, а просто что есть сил пнула долговязого под колено в сочленение поножей. Штурмовик вторично грохнулся на пол, но на этот раз увлек за собой Шаллу.
И он не собирался сдаваться, потому что немедленно потянулся к горлу девушки. Шалла выпустила бластер, отбросила руку противника и ударила долговязого кулаком в кадык.
Удар получился по всем правилам: точный и сильный. Шалла почувствовала, как сминается под пальцами гортань. Глаза у штурмовика стали круглыми от удивления и боли, долговязый солдат тоже уронил оружие, обеими руками окав поврежденную шею.
Шалла подобрала бластер, отошла в сторону и стала смотреть, как штурмовик умирает. Солдат издавал странные звуки, пытаясь втянуть воздух через горло, которое больше не было приспособлено для дыхания. Он умоляюще глянул на Шаллу, девушка покачала головой; она не умела лечить подобные травмы.
Ее затрясло, и дело было вовсе не в избытке адреналина. Два человека умерли из-за элементарной небрежности, ее небрежности. Собственно сама их смерть не встревожила, война на то и война, что периодически требует от солдата умения убивать... Но убийство из-за неправильной оценки ситуации, из-за оплошности... Да, отец бы не стал гордиться сейчас своей дочерью.
Шалла опять помотала головой, стараясь прогнать мысленный образ отца. А еще очень хотелось, чтобы прошла тошнотворная дрожь. Девушка осторожно обогнула умирающего штурмовика и ударила кулаком по выключателю. Теперь если кто-нибудь войдет в ангар и посмотрит в эту сторону, то увидит лишь темную и предположительно пустую дежурку.
Затем Шалла проверила составленный в уме список предстоящих задач и выяснила, что из-за ошибки он значительно удлинился. Перенести оба тела в кузов скиммера, Убрать в дежурке, чтобы следующий, кто войдет сюда, не удивился разлитой крови, элю и беспорядку. Переделать и отослать рапорт, что не доделал сержант. Починить комлинк своего шлема с помощью деталей двух ставших вакантными шлемов. Выбрать скиммер, вероятно, тот же, на котором она сюда прибыла, снять его, если возможно, с очереди на техобслуживание, отсоединить систему связи, чтобы нельзя было отследить пропавшую машину, и завести двигатель. А потом ждать сигнал. И все это посреди ангара, в котором работает, играет в карты, смеется, отлынивает от обязанностей, курит украдкой множество людей. И при этом нельзя попадаться им на глаза, если, конечно, она не хочет и их всех поубивать.
Шалла вздохнула. Работы на несколько часов, а уложиться необходимо в половину оставшегося ей часа. Или даже в меньший срок...
* * *

Кастин промариновал их минут пять, прежде чем возвестил, что расколол шифр. У одного из охранников на деке обнаружились тридцать две записи классических версий "квадранта". Каждый ход, когда-либо сделанный игроками уровня "мастер", а также комментарии аналитиков, которые очень серьезно подошли к поставленной задаче. Кастин сообщил, что в местном календаре как раз тридцать два дня, а вариантов игры на несколько порядков больше. Призраки связи не уловили, но как только "ледоруб" передал на кодовый замок название игры, соответствующей сегодняшнему числу, дверь немедленно открылась.
По-прежнему изображая примерных и вымуштрованных солдат, диверсанты промаршировали внутрь... где строй немедленно распался, как только глазам Призраков предстало вожделенное содержимое ангара.
- Босс! - восхищенно ахнул Келл Тайнер - У нас полный сабакк!
Ведж в кои-то веки порадовался, что у него на голове глухой шлем с затемненным визором,- не пришлось стоять перед младшими по званию офицерами с восхищенно раскрытым ртом.
"Колесников" в ангаре не наблюдалось, зато стояло восемь гораздо более быстрых и более грозных машин,
Голос к Антиллесу вернулся не сразу.
- Да здравствует пиратская жизнь! Ты только что сделалась намного легче. Пошли, ребята, этап номер три, расхищаем чужое добро.
Кастин уже запустил пальцы в местный компьютерный терминал, остальные Призраки, убедившись, что камеры слежения неусыпно наблюдают за восемью Д И-перехватчиками, столпились за спиной "ледоруба".
Донн разогнул спину.
- Хорошие новости и плохие новости, командир.
- Я весь внимание.
- Задача облегчается, я все могу сделать отсюда...
- Но?
- Но тут есть одна закавыка.Флажок. Любое действие с этой машины, кроме обычных, выставляет пометку для начала расследования. Если флажков набирается слишком много, включается тревога. Для начала сюда пошлют запрос, и если мы ответим неправильно, станет только хуже. Если здешняя система работает как на прочих имперских базах, все зависит от того, насколько отклонение велико от нормы. Например, если открытая в неурочное время дверь на склад заслуживает малого флажка, то открытая дверь в ангар, битком набитый ДИ-перехватчиками, вознаграждается полотнищем размером с летное поле.
Ведж понятливо кивнул.
- А мы уже заработали штрафные очки?
- Скорее всего, нет. Дверь мы действительно открыли, но караульным тоже нужно иногда отлучаться по нужде. Значит, доступ внутрь у них должен быть.
- Ну и хорошо,- вынес решение Ведж.
Им нужно подготовить к взлету шесть машин, предварительно отключив все следящие устройства, если таковые имеются. А еще - разгромить два перехватчика, которые все равно пришлось бы бросить здесь, хотя сердце обливалось кровью при одной мысли о подобном варварстве. Желательно, конечно, еще пройтись огнем и мечом по ангару, а потом покинуть место действия, прикрыв отход товарищей, которые пойдут отсюда пешком.
- Как думаешь, изменение в расписании вызовет меньший переполох, чем данные с камер слежения, которые показывают, как сбрендившие и сильно отклоняющиеся от нормы штурмовики грабят ангар?
Кастин Донн только крякнул в ответ.
- Принимайся за дело,- посоветовал ему Ведж.- Организуй нам запрос на срочный ремонт. Нам нужен час... примерно. Работу поручи фиктивной бригаде или, если сумеешь забраться в списки персонала, механикам, которых сейчас нет на базе. Потом - точно такой же запрос для камер наблюдения.
Сначала "ледоруб" по собственному почину занялся вторым пунктом, и через несколько минут камеры отключились. Призраки с жадным урчанием бросились к перехватчикам.
Кастин остался за терминалом, на первый пункт требовалось гораздо больше времени.
Ведж, Уэс Иансон, Келл, Кроха и Диа обследовали все восемь машин; у всех пилотов, если не считать таквааша, имелся опыт полетов на ДИшках, поэтому Эквешу поручили отключать системы слежения и "поводки".
Тирия на пару с Мином Дойносом с энтузиазмом занимались, как с завистью сказали остальные, "бременем варвара". Вооружившись плазменными резаками, они украшали стены надписями. "Нитопыркам "жмурики" нужны больше вашего!", "На колени перед Нитопырками, землерои!", "Вон отсюдова или пожалеете!", "Эта планета принодлежыт нам!" и так далее в том же духе. Тирия упорно писала слово "нетопырки" через "и", а Мин художественно выполнил изображение корускантской зверюги.
Когда дело было сделано, они придирчиво осмотрели результат. Мин удовлетворенно кивнул.
- Очень похоже на самовлюбленных, не слишком грамотных пиратов.
- А тебе не обидно? - полюбопытствовала Тирия.- Ты же служил в антитеррористическом отряде.
Мин вымученно улыбнулся. От необходимости отвечать его спас общий вызов по комлинку.
Призраки побросали дела. Кто-то вновь натянул на голову шлем, кто-то полез в карман, но все приготовились слушать.
- Скиммер... в нем полно солдат...- торопливо шептал голос Мордашки.- Враждебности не проявляют... но едут прямо к нам.
- Не дергайтесь,- отозвался Ведж.- И держите нас в курсе.
Он оглянулся на пилотов.
- Тирия, Дойное, к дверям! Фанану и Мордашке нужна помощь. Остальные, что у нас?
- Пять машин к вылету готовы,- доложил от имени остальных Келл Тайнер.- Мы с Крохой работаем над последней, а еще к двум даже не приступали.
- Забудь о саботаже. Не хватит времени, просто взорвем...
По комлинку заговорил Тон Фанан:
- Это смена караула, командир. Хотят забрать нас. Мордашка заговаривает им зубы. Но... все очень паршиво, командир...
Следующим звуком были выстрелы, крики и тяжелые удары тел о землю.

Глава 6

Гарик Лоран призвал на помощь рассудительность, та промолчала.
- Лейтенант, мы готовы идти с вами, но наши вещмешки находятся внутри. Разрешите сходить за ними?
Он не видел лица штурмовика, который восседал рядом с водителем, но мог поклясться, что на нем написана крайняя степень подозрительности.
- Какой недоношенный ку-па разрешил взять личные шмотки в обычный караул?
Тактика: когда у тебя запрашивают данные, которых у тебя нет, отвечай неопределенно, но правдоподобно. Пусть слм делает предположения.
- Новенький, сэр. Как его там?..
- Балаван?
- Так точно, сэр!
- Вот болван! Наряд на кухню прочистит ему мозги. Как и вам обоим. Ладно, забирайте свое барахло,- офицер глянул через плечо в кузов скиммера, кивнул.
Два штурмовика перемахнули через борт.
- Добро пожаловать на пост,- ляпнул Мордашка,
И обругал себя на чем стоит свет. Нестандартная фраза. Тактика: участвуя в ритуале, о котором не имеешь ни малейшего понятия, вызови у окружающих сочувствие. Чем больше, тем лучше.
- Я...- начал он.
И больше ничего не сумел сказать, потому что согнулся почти пополам от жестокою приступа кашля. Несколько раз он даже сумел выпрямиться и с достоинством отдать честь. Этюд на тему: человек героически выполняет свой долг перед лицом превосходящих обстоятельств.

Предыдущая страница 5 Следующая страница


Железный Кулак 6

Офицерское подозрение только усилилось,
- Что этот солдат делает на дежурстве? Ему самое место в лазарете.
Сквозь могучий кашель, гулким эхом отдающийся в шлеме, Гарик расслышал голос Тона Фанана:
- Работяга,
- Потрясающе, Этот ситхов пароль кто-нибудь произнесет или мне ждать до утра?
- Амелкин против Товата,- покладисто выдал киборг фразу, которая открыла им доступ в ангар.
- Ты что несешь? Пароль смены, дебил! Тактика: когда нет иного выхода, стреляй во все, что движется, И не движется - тоже. Мордашка выпрямился, ухватил стоящего перед ним штурмовика за кирасу, чтобы удержать на месте, и выстрелил в упор. Солдату разворотило живот, Фанан, наоборот, импа оттолкнул, поэтому заряд угодил тому в шлем.
Лоран прикрывался то ли уже мертвым, то ли еще умирающим штурмовиком, точно щитом, и с одной pуки обстреливал скиммер. Он попал, как минимум, в двоих солдат, включая офицера, но остальные довольно быстро опомнились, похватали оружие и открыли ответный огонь.
Мордашка мельком отметил, что с их стороны стреляет гораздо больше народа, и рискнул оглянуться. В открытых дверях ангара стояли два Призрака, но из-за штурм-брони и шлемов, сложно было сказать, кто именно.
Самая плохая тактика, подумал Гарик, это когда вылезаешь из укрытия... Призраков в дверях заметно прибавилось; наверное, они не знали, что поступают неправильно.
Водитель накренил скиммер так, что его пассажиры повалились на дно кузова. Ругань была слышна даже сквозь перестрелку, хотя неожиданной передышке солдаты явно обрадовались, потому что их противнику оставалось лишь прожаривать брюхо машины, а днище там прочное. Мастерство водителя Мордашка оценил высоко. Разумеется, скиммер все равно пришлось выровнять, иначе он имел реальный шанс протаранить соседнее здание, но к тому времени машина была уже достаточно далеко от ангара. Прицельного огня больше не получалось, а скиммер набирал скорость. Раздухарившиеся пилоты все равно поупражнялись в меткости и с позором провалили экзамен. Все, кроме одного. В одинаковых доспехах все они были на одно лицо, но судя по тому, как плавно и неторопливо безымянный Призрак поднял карабин к плечу, отыскал цель, выстрелил и попал, это должен был быть Мин Дойное. Скиммер исчез за углом.
Даже шлем не помешал Антиллесу наорать на подчиненных.
- Второй, что стоишь? Открой ворота ангара, и пусть они такими останутся! Увижу закрытыми, голову оторву! Хвосты зачистил?
- По второму варианту,- откликнулся обиженно "ледоруб".- На лучший уйдет еще минут шесть.
- Нет у меня шести минут! Все, вали отсюда вместе с другими! Ноги в руки и бегом!
- Но я хотел полетать на перехватчике...- захныкал Донн.
- Заткни пасть! Их там только пять. Уходите в любом направлении, кроме того, куда убрались импы, строй держать... и свяжитесь с Десятым, пусть подгонит вам транспорт. Все, бегом марш! Остальные - по машинам!
- Открывают ворота ангара,- доложил водитель скиммера, который теперь стоял за углом соседнего здания,- Слышу, как внутри заводят двигатели. Я рассредоточил людей по удобным для стрельбы позициям. Я... Окончание фразы утонуло в пронзительном вое. Звук напоминал крик какого-то древнего забытого бога, стон, от которого у штурмовика завибрировала каждая кость, несмотря на доспехи. Задрожал транспаристил в окнах, не выдержав ярости вскрика.
Ничего сверхъестественного в звуке не было, всего лишь заработали сирены воздушной тревоги, известившие персонал базы и каждого, кто оказался в радиусе нескольких километров, о потенциальной опасности. Систему установили недавно, просто на всякий случай.
И вот невозможное произошло, кто-то опробовал базу с воздуха. Штурмовик видел, как прожектора обшаривают ночное небо в поисках потенциального врага, затем услышал и увидел, как открыли огонь крупнокалиберные автоматические турболазеры. Но самих мишеней он не видел... но если пушки стреляют, значит, враг должен быть где-то там.
Штурмовик так увлекся небесной феерией, что не заметил, как первый ДИ-перехватчик покинул ангар.
* * *

Пока диверсанты трусили деловитой рысцой, проклиная тяжелые доспехи, Мордашка все-таки рискнул догнать Кастина Донна. Чтобы слышать друг друга сквозь пронзительный вой сирен, приходилось напрягать голосовые связки.
- Что ты там натворил?
Похоже, "ледоруб" был страшно доволен собой.
- Нашел записи старых учений, там даже пароля не понадобилось, никакой защиты, обычный архив... Ну вот, я и засунул эти данные в их сенсоры, словно они только что их получили, и выставил автоматический ответ. Ну вот... сейчас в любую...
Вдалеке поднялись в воздух две эскадрильи ДИ-ис-требителей и, набирая скорость, ввинтились в небо навстречу неведомому врагу. Кастин ткнул в их сторону пальцем, не закончив фразы.
- Ловко,- признал Гарик.- Шестой, от Десятого новости есть?
- Она уже на пути к нам. Пеленг мы получили.
- Закодированный, надеюсь.
- Не бойся.
Шифр был элементарный, зато действенный; они просто поменяли юг с севером, а запад с востоком, оставив обычную сетку координат. Конечно, чтобы заподозрить подвох, достаточно было раз взглянуть на карту, но кто будет заниматься визуальной проверкой в нынешнем переполохе?
* * *

Келл и Фанан, имеющие меньший опыт в обращении с ДИ-истребители и ровным счетом никакого - с ДИ-перехватчиками, первыми вылетели из ангара. Держась поближе к земле и не отключая репульсационных двигателей, они выползли на относительно белый свет с головокружительной скоростью пьяной улитки. Но и со всеми предосторожностями Тон Фанан не справился с капризной машиной на вираже и, медленно и печально скользнув вдоль проулка, с негромким стуком повстречался со стеной бункера.
Следующими на очереди были более уверенные в своих действиях Ведж, Йансон и Диа. По подсказке Антиллеса тройка развернулась и дала залп, уничтожив машины, которые остались в ангаре. Затем они вновь перестроились, врубили двойные ионные двигатели и порадовали себя скоростью, которой не могли подарить им "крестокрылы". Ведж, правда, проворчал, что, мол, машина все равно слишком валкая. Тайнер и Фанан поспешили следом за стремительно удаляющимися соратниками.
- Без лихачества,- предупредил их Ведж.- И не отключайте репульсоров, пока не скажу.
Антиллес посмотрел на приборы; те сообщили о приближении пяти перехватчиков на бреющем и тридцати шести истребителях, идущих на сближение с предполагаемым противником.
Кореллианин наугад пощелкал переключателями, наткнулся на данные, передаваемые базой. Ничего утешительного: небеса, заполненные "колесниками". Изначальная телеметрия опознала машины как антикварного вида ДИшки и несколько кораблей поддержки имперской постройки. Несмотря на то что в небе имелись только имперские машины, внезапное появление трех эскадрилий, их агрессивное поведение и угол атаки заставили компьютер пометить их как неприятельские. И - как будто счет тридцать шесть к пяти был недостаточен для веселой жизни - база в качестве поддержки выслала еще две эскадрильи. Причем поддерживать собирались отнюдь не Антиллеса.
Справа и слева мелькали здания, а Ведж в поте лица трудился над непривычной аппаратурой. Но источник сигнала он засек и передал остальным.
- Значит, так. На все про все у нас один заход, а потом мы очень быстро бежим.
Он вывел "жмурик" в "свечу" и развернул к источнику сигнала, Призраки с разной степенью ловкости повторили маневр.
На расстоянии выстрела они оказались почти мгновенно, Ведж едва успел переключить пушки на одновременную стрельбу. Бортовому компьютеру не составило труда распознать мишень - круглый приземистый бункер, внутри которого располагался командный центр базы. Но как только системы зафиксировали цель, компьютер расстарался и очистил картинку; вокруг серого купола нарисовались бесчисленные сенсоры и зенитки. Ведж пометил ближайшее скопление радаров как первую цель и приказал:
- Огонь.
Перехватчики с воем промчались мимо бункера, все двадцать лазерных пушек заработали одновременно, пробивая насквозь феррокритовую стену и сминая автоматические орудия, словно те были сделаны из бумаги. Пройдя в нескольких метрах от оплавленной поверхности купола, Призрачная эскадрилья развернулась и умчалась навстречу свободе.
Дорожная сутолока на базе неожиданно стала интенсивнее. Скиммеры развозили по местам штурмовиков и орудийные расчеты, гражданскому персоналу приходилось довольствоваться пешим передвижением, но, несмотря на то что народ порой был одет лишь частично, все спешили по своим местам. И никто не задавал вопроса, а куда это, собственно, направляется хорошо организованная группа из пяти штурмовиков.
Счастье продолжалось недолго. На аллею, по которой деловито рысили Призраки, свернули два отделения, общим числом больше двадцати человек. И безумно заинтересовались самозванцами.
- Внимание,- предупредил Мордашка.- Если обратятся к нам, отвечаем быстрым бегом. Если полезут на нас, открываем огонь и бежим еще быстрее.
Предупреждение пропало впустую, потому что следом за солдатами из-за угла выскочил закрытый скиммер. Тормозить водитель не пожелал, поэтому штурмовики - те, кто не успел отскочить,- попадали животами в пыль. Но кое-кому не повезло, их отбросило в сторону.
Кроха сказал:
- Думаем, наш транспорт.
Скиммер развернулся левым бортом к штурмовикам, задом к Призракам и опустился на землю, вздымая клубы пыли. Дверца была полуоткрыта
- Здорово получилось,- одобрил Мордашка, устраиваясь рядом с Шаллой.- Место стрелка - мое, ребята. Вам в кузов.
Призраки поспешили выполнить приказ. Кто-то, судя по акценту, Мин Дойное, споткнулся обо что-то внутри, упал и крепко выругался. Гарик посмотрел на Шаллу, девушка пожала плечами.
- Оставила там пару трупов. Потери,- туманно пояснила она.
В следующую секунду по грузовику открыли огонь, а Мин Дойное проорал по комлинку:
- Пошел-пошел-пошел!
* * *

Вышли они через те же ворота, что и вошли, просто на этот раз не стали останавливаться, чтобы получить разрешение, и не стали ждать, когда охрана раздвинет створки. Скиммер на полной скорости сближался с воротами, а Мордашка палил по караулке, заставив дежурного офицера броситься на пол и лишив его возможности активировать магнитные запоры, защитные экраны, репульсационные минные заграждения и прочие неприятные сюрпризы, которые ждут транспорт, если он хочет ворваться на территорию базы или вырваться с нее на недружественный манер.
Машина протаранила ворота, распахнув створки, а одну и вовсе вырвав из петель, и попылила над дорогой.
Когда база скрылась за холмом, который Ведж с Йансоном не так давно использовали для разведки, Шалла остановила скиммер. Пассажиры высыпали наружу. Шалла ввела в бортовой компьютер программу, машина вновь всплыла над землей, развернулась и удалилась в ночь к далеким городским огням.
- Куда это он? - полюбопытствовал Мордашка. Шалла тряхнула головой.
- Понятия не имею, я там столько наворотила, пока ломала комлинк, что страшно вспомнить:Сумела запрограммировать на курс к городу... примерно. И то ладно
- Наверное, достаточно,- предположил Гарик.- Пошли играть в прятки.
Когда мимо промчалась погоня, Призраки по самые уши сидели в кювете. Разумеется, если бы солдаты обращали внимание на окружающее пространство, то обязательно заметили бы макушки не полностью укрытых беглецов. Но они не обращали.
А еще через несколько минут диверсанты уже разместились в гражданском грузовике, который доставил их сюда. Капитан Ванатте, увязанный в тугой тюк, по-прежнему крепко спал.
Освободившись от доспехов, Призраки остались в неприметной штатской одежке, влажной от пота, но вполне пригодной для Хальмада, Сослужившие свою службу белые скорлупки были быстро сложены в пластиковый ящик на заднем сиденье. Затем все расселись по местам.
- Обратно в космопорт,- распорядился Мордашка.- Медленно. Неторопливо. Сонно. Мы - простые туристы, которые весь вечер кутили, выпивали, закусывали и слишком устали, чтобы дергаться.
Шалла утомленно опустила тяжелые веки.
- Довольно точное описание,- пробормотала она.
* * *

Гнездо космических Нетопырок располагалось на крупном и даже почти сферическом планетоиде в астероидном поясе Хальмад. Много лет назад здесь распоряжалась горнодобывающая корпорация "Тонхельд" и выкачивала руду из астероидов, которые когда-то были внешней планетой системы. Обломки состояли почти целиком из металлов, прикрытых тонкой каменной оболочкой. "Тонхельд" выскоблила почти все, оставив только те руды, что залегали слишком близко к поверхности, а затем свернула разработки, вывезла оборудование и бросила горняцкий поселок стыть в пустоте на сорок стандартных лет.
Если смотреть в иллюминатор, астероид и сейчас выглядел брошенным, а нетронутая рудокопами скальная оболочка надежно защищала от сенсорного сканирования.
Посторонний наблюдатель не заметил бы ни жизненных форм, занятых разнообразной активной деятельностью, ни работающей аппаратуры, ни прогретых двигателей.
Если спуститься по центральном стволу шахты, то на полпути натыкаешься на пересекающий его штрек, который идет параллельно поверхности вдоль одной из жил. Сейчас он был надежно запечатан с двух сторон бронированными воротами, такими тяжелыми, что вручную не открыть.
За воротами коридор расширялся, превращаясь в пещеру, приспособленную новыми обитателями астероида под ангар. Здесь отдыхали от перелета два "колесника" пять "жмуриков" и грузовик класса "ксийтиар".
Среди самых уродливых транспортников Галактики "ксийтиар" прочно удерживает первое место. Неповоротливый, с широким задом и раздутым, словно живот беременной банты, трюмом, "Солнечник" не улучшал репутацию своих собратьев. Тем более что каждый квадратный сантиметр когда-то отполированной, сверкающей брони покрывали царапины, ссадины, ожоги, пятна краски и ржавчины, отметины от ионных двигателей, какие получаются, когда другой корабль пролетает слишком близко.
Но сама броня была прочной, а двигатели перебраны и отремонтированы.
Когда-то "Солнечник" принадлежал имперской транспортной компании. Он стоял в сухом доке и ждал ремонта, когда в результате налета республиканцев от верфи ничего не осталось. Листы обшивки в носовой части разошлись, корпус похоронило под обломками дока, и дознаватели постановили, что корабль восстановлению не подлежит. Не прошло и двух стандартных лет, как неутомимые представители Альянса раскопали старичка, подлатали, изменили название, сфабриковали историю и идентификационный код и вручили Призрачной эскадрилье в качестве корабля поддержки.
Ведж Антиллес, который находился на данный момент на мостике "Солнечника", был готов биться головой о переборку, потому что только что пришел к выводу, что эту дряхлую развалину можно считать символом Новой Республики. Подбери огрызок, который не дожевала Империя, смахни пыль и грязь и сделай вид, что на костях еще полно мяса. Республика с таким самозабвением старалась стереть с лица Галактики любое воспоминание об Империи, что сметала на своем пути даже тех, кого можно было бы оставить в покое. Ведж никак не мог поверить, что когда-нибудь наступит будущее, где все будет новое, чистое и свободное.
Кореллианин оглянулся на человека, сидящего за пультом управления. Капитан Вальтон идеально подходил для командования старой калошей, он тоже был потрепан, изношен, надежен и готов к еще многим годам безупречной службы. Загорелое худое лицо капитана в памяти не задерживалось, запоминался лишь проницательный умный взгляд. Ведж подумал, что, если натянуть на Вальтона униформу уборщика, капитан с легкостью затеряется среди персонала любой космической станции, имперской ли, республиканской ли, все равно. Интересно. Ведж задумчиво покрутил в пальцах старинную монетку. Нельзя ли воспользоваться этой способностью во благо общества?
А еще его очень радовало, что Вальтон отличался такой редкостной неразговорчивостью, как будто капитан ненавидел сам звук своего голоса. Он заметил косой взгляд Антиллеса, повернул голову на тот случай, если Ведж привлекал к себе внимание, собравшись заговорить, понял, что ошибся, и вновь уткнул нос в деку, на которой высчитывал расход топлива. И все это без единого слова.
Сквозь центральный иллюминатор можно было полюбоваться на Призраков, которые в поте лица перекрашивали угнанные перехватчики. Тирия и Келл украшали один из них узором в виде густой паутины почему-то ярко-красного цвета. Фанан и Мордашка не особенно утруждали фантазию, они просто намалевали на фюзеляже бесчисленные силуэты якобы сбитых машин. Там были даже "крестокрылы" - столько, что позавидовал бы сам барон Фел. Шалла и Мин Дойное разрисовывали вверенный им перехватчик фальшивыми лазерными ожогами, а одному из двигателей ухитрились придать такой вид, будто его перекосило от попадания и вообще он вот-вот взорвется. В деятельность художников-любителей Ведж решил не вмешиваться, но идею одобрил. Эксперимент так эксперимент. Противник может вообразить, будто уже подбитую машину легко прикончить, и какой-нибудь оптимист обязательно кинется в погоню.
Ожил его личный комлинк.
- Коммандер...
- Слушаю тебя, Кроха.
- "Нарра" возвращается. Подлетное время пятнадцать минут.
- Спасибо. Пожалуйста, подготовь модуль, где можно было бы собрать ребят. Конец связи.
Ведж спустился по трапу в ангар, где едко пахло свежей краской и смеялся народ. Пилотам нужно было отдохнуть от войны, и хотелось бы, чтобы подобные передышки стали нормой, а не приятным исключением.
Он увидел, как Тирия отложила кисть, обняла Тайнера за шею и крепко поцеловала.
Ведж споткнулся. Он открыл рот, чтобы устроить небольшую выволочку, напомнив любезничающей парочке, что негоже публично... а потом закрыл рот, отвернулся и зашагал прочь.
"Железный кулак"
В любом другом подразделении пилотов одернули бы без промедления, но не здесь. Никто никогда не запрещал пилотам завязывать тесные отношения, даже офицеры, не равные по званию, бывало, с намеками поглядывали друг на друга, а потом поспешно удалялись в тихий уголок. И в уставе не говорилось, что нельзя целовать любимого, если вы оба не находитесь на службе, а упражняетесь в лакокрасочных работах, да еще по собственному почину. Ни Тирия, ни Тайнер не совершили ничего дурного.
Тогда почему он так зол? И почему был готов вкатить каждому из этой пары по два наряда на кухню вне очереди, пикни они хоть слово в свою защиту?
Ведж прошел третьи двери и очутился в коридоре, вырубленном в толще скал. Призрачная эскадрилья окрестила обычный туннель (квадрат в сечении), достаточно прямой и примечательный разве что отсутствием каких бы то ни было примет, Каньоном. По обе стороны прохода в три этажа стояли грузовые модули. Некоторые были приспособлены под жилые помещения, в нескольких, проявив чудеса изобретательности, устроили душевые и уборные, остальные отвели под склады, радиорубку и комнату для инструктажа На верхние "этажи" попадали по веревочным лестницам.
Из всех пилотов только Мордашка обратил внимание на то, что если пролететь по проходу на игpушечном "крестокрыле", то коридор напомнит рукотворный каньон Звезды Смерти. Через несколько дней после этого гениального открытия Ведж вернулся из разведки и к своему ужасу выяснил, что пожелавший остаться в неизвестности шутник выкрасил потолок в черный цвет и развесил миниатюрные светильники, создав иллюзию звездного неба.
Антиллес не стал приказывать сделать как было, хотя его до сих пор мороз продирал по коже от воспоминаний, отчего хотелось отыскать автора и от души накостылять по шее. Его неуемные пилоты всего лишь пытались сделать это мрачное место чуть-чуть веселее и пригоднее для обитания. Они просто хотели быть счастливыми, так кто он такой, чтобы им мешать?
Стоп. Минуту назад он собирался вмешаться в их личные дела, а сейчас пыхтел и злился на себя, потому что никак не мог понять, с какой стати.
Самый просторный модуль (он же инструктажная) находился во втором ряду слева. Ведж поднялся по веревочному трапу и обнаружил внутри Кроху, который собирал в большой пластиковый пакет пустые бутылки и обертку от армейского пайка. Кто-то недавно устроил здесь импровизированный, но обильный завтрак. Таква-аш тряхнул роскошной гривой и отдал начальству честь.
Ведж уселся на складной стул возле походного стола.
- Кроха...
Эквеш снова выпрямился, забросил собранные в хвост волосы за спину.
- Сэр?
- Твои личности когда-нибудь смугцали друг друга? Не-человек улыбнулся; по крайней мере, именно так Ведж и остальные Призраки договорились интерпретировать жуткий оскал на его морде. И все-таки каждый раз, узрев огромные Крохины зубки, Антиллес ждал, что на него сейчас бросятся и перегрызут горло.
- Да, коммандер. Часто. Были бы они одинаковые, нас было бы мало. Нас был бы один.
- Тоже верно... А как ты поступаешь, когда один из тебя что-то вытворяет, а из его ответов непонятно, за каким ситхом он это сделал?
Кроха перестал скалиться и задумался, что-то быстро бормоча на разные голоса себе под нос, что не помешало ему засунуть в мешок последний клочок мусора.
- Мы помним: к каждому ответу ведет много путей,- наконец сказал он.- Путь мысли. Путь чувств. Путь воспоминаний. Путь биологии, мы не властны над гормонами и циклами жизни. Есть проблема - пройди по одному или нескольким дорожкам. Выйдешь к решению.
- Ты очень мудрый...- Ведж рассеянно кивнул, отпуская таквааша восвояси.
Может быть, Кроха прав? Логической причины Антиллес вывести так и не сумел, как не смог вспомнить, чтобы в прошлом его возмущал вид целующейся парочки. Да что там, у него самого когда-то была привычка целовать на удачу девчонку перед боевым вылетом. Биологию он тоже поспешил вычеркнуть из списка. Красивая здоровая молодая женщина поцеловала красивого здорового молодого мужчину, что ж тут такого. Можешь лишь позавидовать, что не тебя...
Стоп. Двигатели на реверс.
Получается, что он знает причину.
Ревность.
Кореллианин помотал головой и с надеждой посмотрел на стенку модуля. Может, если со всей дури постучать об нее лбом, вдруг он придет в норму? Маловероятно, скорее черепушка окажется крепче.
Чушь вучачья. Чему тут завидовать?!
Особых чувств он к Тирии не испытывает, так? Нет, ну она, конечно, привлекательная физически, в том смысле, что тело у нее - будь здоров, и с мозгами полный порядок. Но она же младше его по званию и служит под его началом, а Ведж взял за правило сторониться дополнительных и, как правило, совершенно ненужных осложнений, которые приносят с собой подобные отношения. Да и вообще, если отвлечься от уставной ерунды, Тирия не в его вкусе. Слишком критично к себе относится, слишком уж ненадежна, что ли...
А о том, что Саркин с Тайнером неровно дышат друг к другу, стало известно задолго до сегодняшнего дня. Если приспичило ревновать, так поздновато ты спохватился, коммандер. Поэтому ревность мы тоже вычеркиваем.
Вычеркнуть вычеркнул, ощущать не перестал. Бот ведь наказание какое...
Может быть, дело в том, что у него самого никого нет?
Порой Ведж позволял себе маленькое удовольствие, на досуге развлекая себя размышлениями о человеке, которым он мог бы, наверное, стать, не взорвись на Гус Трета заправочная станция. Тот человек не возил бы контрабанду в пятнадцать лет и не стал бы пилотом Альянса в шестнадцать. И наверное, никогда бы не выяснил, как послушны ему боевые машины. И уж точно не посвятил бы жизнь цели, которая рано или поздно сведет его в могилу, если отыщут, что хоронить. Вероятно, тот другой Ведж Антиллес жил бы себе благополучно и тихо в системе Корел, владел бы сетью станций техобслуживания, а объем его талии находился бы в прямой зависимости от счета в банке.
Ведж, хмуро подтянул вечно спадающие штаны.
И женат был бы, между прочим, и обязательно обзавелся бы джедай знает сколькими детишками. Порой Ведж завидовал воображаемому счастливчику.
Не то чтобы сейчас он не был счастлив, жизнью он был доволен... только вот - одинок. И таким намерен оставаться, потому что так лучше. Так он никому не причинит боли. Слишком часто и долго он заигрывает с судьбой, и за эти годы погибли сотни (буквально, без шуток и преувеличения) пилотов, которых Ведж хорошо знал. Иногда его посещала мысль, что они стали подобием живого шита для его "крестокрыла", и мысль эта Антил-леса совсем не радовала. Меньше друзей - меньше боли.
Когда-нибудь он вычерпает до дна запасы своей удачи, и уже его имя внесут в списки погибших. И никто не заплачет, потому что некому.
Хотя от женитьбы (при условии, что Йелла все-таки согласится) и счастливой семейной жизни его отделял один шаг. Всех трудов - связаться с Акбаром, нацепить генеральские лычки и отправиться протирать штаны в штабе.
Ведж содрогнулся от невеселой перспективы и сердито от нее отказался. Его жизнь гораздо ценнее и полезнее, пока он летает и командует эскадрильей, а не планирует операции за штабным столом. Много хорошего народа осталось в живых, а плохого наоборот,- только потому, что он ловчее обращается с ручкой управления и гашеткой, чем с клавиатурой компьютера. И пока подобное положение в силе, он не имеет права уходить на покой и потакать собственным желаниям.
- Призрак-3 - Призраку-1, как слышишь меня? Прием!
Антиллес вздрогнул, чуть не свалившись с хлипкого стула. Ему широко ухмылялся уэс Йансон, а за спиной ординарца по стойке "смирно" вытянулась Диа Пассик, из последних сил сохраняя невозмутимость.
Нет ничего лучше симуляции приступа кашля, если необходимо скрыть смущение.
- С Корусканта что-нибудь слышно?
- А как же! Нововведение по всему флоту, теперь старшие офицеры, которые бесстыдно дрыхнут на службе, получают три наряда на кухню,- уэс вдруг помрачнел.- Жаль, что ты и камбуз совместимы, как Звезда Смерти и Алдераан. Приказы, босс.
Йансон протягивал запечатанный конверт. Антиллес вскрыл печать, вытряхнул портативную деку.
- Мне уйти, сэр? - предложила Диа.
- Да нет, сядь куда-нибудь,- рассеянно откликнулся Ведж.- Пилотам все равно нужен шпион, чтобы подслушивать разговоры начальства. Временно назначаешься на эту должность официально. А если мне захочется обсудить с лейтенантом что-нибудь не для ваших ушей, то сделаю это позднее и за закрытыми дверьми.
Йансон с тви'леккой устроились поудобнее, пока ко-реллианин изучал текстовые файлы на деке.
- Поздравляют с удачным налетом на Хальмад...- бормотал Ведж.- Кажется, в штабе возомнили, будто пять перехватчиков лучше, чем вообще ничего... Разрешение на продолжение операции... разрешение на финансирование нашей пиратской базы...
- Ух ты! - возликовал Йансон.- Какая щедрость.
Диа наморщила безупречно гладкий лоб.
- Могу я узнать, что здесь необычного?
- Какой любознательный шпион,- рассмеялся Ведж.- Эту историю нужно изобразить сормахильскими огненными камнями в дюрастиле и выставить на всеобщее обозрение. Так начинаются почти все тайные операции. Сначала нужно где-то взять деньги, желательно честным путем. Затем командир принимается строчить рапорты, что денег мало и поступает все меньше, хотя на самом деле это не так. Разницу он откладывает и пускает на дополнительные операции, на которые либо не имеет разрешения, либо имеет, но только серьезные разногласия по их поводу со штабом. Довольно скоро на негласную деятельность приходится направлять не только финансы, но и подчиненных. Чем масштабнее операция, тем больше требуется денег, и вот подразделение, вместо того чтобы заниматься делом, возит спайс и другую контрабанду. Разумеется, об этом рапорты уже никто не составляет, Через несколько лет имеем сплоченный преступный синдикат с армейской дисциплиной. Вот поэтому Новая Республика не приветствует создание подобных фондов. Особенно громко возмущается разведка. Но в нас они, похоже, верят.
- Тебе бы в академии преподавать,- пробурчал уэс Йансон и с удовольствием посмотрел на тви'лекку. - Он говорит "в нас". А знаешь, что на самом деле думает? Он и мысли не допускает, что речь идет о репутации кого-то другого, нежели Веджа Антиллеса, система Корел.
Диа безразлично улыбнулась одними губами. Ведж опять уткнулся в файлы.
- Разрешение разработать и провести операцию против имперских и губернаторских войск на Хальмаде, - забормотал он.- Запоздали ребятки... ага, и в других системах. А чтобы мы не погрязли в рутине, несколько вылетов вместе с Пронырами и "Мон Ремондой". Не отвлекайся, Пассик, думаешь, я все это вслух произношу, чтобы порадоваться звуку собственного голоса?.. И ни слова о поставке нам новых машин.
Антиллес захлопнул крышку деки.
- Почти как ожидалось. Вопросы есть, Пассик?
- Никак нет, командир. Благодарю за позволение остаться.
- Не за что. Я все знаю о ценности свежих новостей. Обычно меня посылали подслушивать под дверью, как самого маленького. Можешь идти, тебя наверняка ждут с нетерпением.
Когда дверь модуля за тви'леккой захлопнулась, Йансон причмокнул вслед.
- Кое-кого из наших любителей прекрасного я командировал разгружать "Нарру",- сообщил он с затуманенным взором; похоже, в мыслях он продолжал любоваться точеной фигуркой Дни.- Мы привезли фильмы, несколько журналов, пусть ребята потешат себя. Еще новые ИД-карты, свежий выпуск нашей разведки, новый модуль и пакет учебных программ для ДИ-трена-жера. Так что теперь у нас есть и перехватчик. Да, чуть не забыл! Я прихватил набор пассивных сенсоров, с помощью которых ты хотел подглядывать за имперской базой.
- Здорово, - уныло откликнулся кореллианин.
- С тобой все в порядке? Ведж вяло кивнул.
- Да... нормально все. Просто сражаюсь с бременем прожитых лет. Кстати о годах, пойду-ка опробую новый тренажер и выбью дурь из наших малолеток.
Йансон просиял.
- Тебе тут же полегчает! - заверил он. - Мне лично всегда помогает.
Антиллес ввел свой личный пароль в кодовый замок, запирающий капсулу ДИ-тренажера. Люк располагался не там, где у настоящих "колесников", не сверху, а сзади, там, где устанавливаются двойные ионные двигатели.
Крышка отодвинулась с едва слышным щелчком. А за ней кто-то сидел и целился в Веджа из бластера. Антиллес не раздумывая рухнул на пол, откатился в сторону и приподнялся на колене; собственный пистолет был уже в руке.
Враг стрелять не спешил. Не опуская оружия, Ведж потянулся за комлинком.
- Какие-то проблемы, командир? - в нескольких метрах от него к другому тренажеру прислонился Мордашка Лоран.
- Пригнись.
Лоран укрылся за капсулой и осторожно высунул нос.
- Да нет, сэр, вообще-то там все в порядке.
Губы у бывшего актера подрагивали в тщетной попытке не растянуться до ушей.
Ведж сунул бластер в кобуру, поднялся на ноги и, сохраняя достоинство, заглянул внутрь капсулы.
Нарушителем спокойствия оказался эвок.
И даже не живой эвок, а игрушка того же размера и сложения, что и настоящий обитатель Лесной луны Эндора. Во всем остальном она тоже напоминала эвока, мохнатая, забавная, в кожаном колпачке - только игрушка.
Какой-то умник обрядил ее в копию летного комбинезона республиканского пилота, даже миниатюрный контроллер системы жизнеобеспечения висел на груди. Шлем съехал набок, а к лапе проволокой был примотан бластер.
Во второй лапе эвок держал персональную деку. Ведж взял ее и прочитал выведенное на экран послание.
"Лейтенант Кеттч просит разрешения приступить к служебным обязанностям, сэр. Йюб-йюб, коммандер".
Антиллес сокрушенно покачал головой.
- Порой я скучаю по здравому смыслу.
Он вынул игрушечного эвока из тренажера и торжественно вручил Мордашке.
- Пристрой куда-нибудь.
Лоран ничего не мог сказать в ответ, он давился хохотом, поэтому просто сунул эвока под мышку, откозырял и поспешно ретировался.
* *
- Перевели в группу полковника Репнесса? - Лара с искусно разыгранным изумлением перечитала приказ. - Не понимаю... Я же еще не окончила базовые тренировки. Почему меня переводят на усиленный курс?
Старший их группы, рыжеволосый сопляк, с которым даже в самый худший день своей жизни, страдая одновременно головной болью, расстройством желудка и насморком, она могла справиться одной левой, с ухмылкоЙ превосходства смерил ее взглядом.
- Куда тебе понять, ты же тупица! - хохотнул он.- Репнесс нянчится с отбраковкой. Такими, как ты. Нотсиль, тебя отчисляют. На полковника даже не надейся. На следующей неделе в это же время от тебя останется лишь пустая койка.
- Лаван, ты мразь.
- Сделаю вид, что не слышал. Все равно тебя вышвырнут отсюда раньше, чем мой рапорт пройдет по инстанциям.
Лара смотрел рыжеволосому вслед и рисовала на его спине аккурат между лопатками симпатичную такую мишень. Потом вообразила у себя в руке бластер. Неплохая вышла бы услуга мятежникам...
Нет, лучше иначе. Гораздо веселее будет вернуться к Зсинжу, а потом повстречать Лавана и вызвать его на бой. Вот только сидеть она будет за штурвалом ДИ-истребителя.
А что, если наткнется она не на Лавана, а, скажем, на Луссатте? Суллустианка - середнячок, справиться с ней проще простого, но она вовсе не вредная, не то что этот рыжий ублюдок. У Лары появилось неприятное ощущение, что убийство Луссатте вызовет у нее приступ стыда и огорчения.
Девушка тряхнула короткими пушистыми волосами, прогоняя неуместные эмоции.- Перевод в другую группу всегда означает переезд на новое спальное место. Время паковать вещи.

Глава 7

Если такова награда за инициативу, пора перестать ее зарабатывать. Предаваясь невеселым раздумьям, Мордашка Лоран сидел в невесомости, надежно привязанный ремнями безопасности к ложементу одной из захваченных ДИшек, и разглядывал в лобовой иллюминатор звезды и крошечное остывающее солнце системы. За последний час пейзаж не изменился, а музыка, которую Гарик гонял по внутренней аудиосистеме, после восьмого повторения начала действовать ему на нервы. Мордашка постановил, что впредь будет брать на задания побольше кассет и дисков, особенно на те миссии, когда требуется сохранять тишину в эфире.
Спустившись некоторое время назад на планету, Гарик заметил в баре штурмана с какого-то грузовоза, чьи руки с такой готовностью затряслись, когда их хозяин потянулся к первой за вечер крркке, что невозможно было не обратить внимание. И тогда Мордашка разорился, потому что в штурмана влезло немалое количество жидкости. Взамен Гарик выслушал восторженное мнение о сообразительности капитана грузовика.
Фрахтовик, на котором служил пьяненький навигатор, назывался "Бардерия", возил грузы с Хальмада и обладал примечательной и похвальной способностью не попадаться по дороге грабителям. Когда в луженую глотку штурмана влилось еще столько же алкоголя, сколько и до того, благодарный матросик поделился со своим благодетелем секретом успеха. "Уходи из системы в случайной точке, входи в случайной точке, и твой курс никто не просчитает".
- Сложновато прокладывать такой курс,- заметил в ответ Лоран.
- Ну ты чё? Скажешь тоже! Выпадаешь на орбите внешней планеты, врубаешь комлинк, гонишь по всем частотам и слушаешь себе, как пираты треплются. Делаешь поправки к курсу и прыгаешь куды хошь.
- Ага, а точка входа в систему до поправок всегда одна и та же, да?

Предыдущая страница 6 Следующая страница


7 Аарон Олстон

- Рубишь фишку! То-то и оно.
Мордашка из благодарности даже проводил безмятежного алкоголика обратно на корабль; к концу вечера штурман уже не узнавал ни обстановки, ни приятелей, ни собственной перекошенной физиономии в зеркале. Но для начала у Гарика случился приступ интуиции. Человек, который столь неосторожно делится с первым встречным секретами жизненной важности, столь же неосторожен и в других аспектах жизни. Лоран скопировал содержимое деки, принадлежащей его новому закадычному другу, на собственную, а когда вернулся из неожиданной разведки, первым делом вручил трофей Кастину Донну. Тот расщелкал шифр за пару минут и доложил, что в файлах нет ни слова о маршрутах "Бардерии"... зато есть длиннющий список планет. Обнаружить, куда занесет грузовик в следующем рейсе, не составило большого труда.
Кожа вокруг губ отчаянно зудела, а почесаться не было никакой возможности. Мордашкину физиономию во всех направлениях пересекали жуткого вида вспухшие рубцы, искусственные, разумеется; настоящий шрам затерялся в сетке новых.
И этот настоящий шрам здорово осложнял дело. Приходилось каждый раз его тем или иным образом маскировать. Простая, хотя и дорогостоящая процедура, косметическая шлифовка и курс бакта-терапии, навсегда избавил бы Гарика от сомнительного украшения. Но Лоран не спешил расставаться со шрамом, который стал его неотъемлемой частью, постоянным напоминанием о долге, который ему не выплатить до конца жизни. Конечно, исполняя роли в фильмах, он не потирал злорадно рук: и не говорил себе: "Как здорово! Сегодня я опять поднял дух имперских подданных! Пожалуй, завтра надо будет отрекламировать парочку-другую военных проектов, да и набор в армию что-то плоховато идет..." На свою беду он был всего лишь талантливым ребенком, но преступление от этого не становилось легче. И шрам стал эмблемой его преступлений. Смотрите на меня, Я знаю, что натворил.
Если не вдаваться в подробности, коллекция дополнительных рубцов надежно скрывала лицо, но чесалась. И зудела. А музыка пошла на одиннадцатый круг.
Ожили сенсоры; к семи томящимся в ожидании кораблям присоединился восьмой. "Бардерия" прибыла по расписанию, точнехонько в точку, куда были направлены пушки Лорана и Антиллеса.
Позднее Мордашка с горечью вспоминал, что только потянулся к гашетке, а в наушниках уже прозвучал голос комэска:
- Двигатели мои. Щиты еще не подняты. Огонь.
Ниже и правее зависла стометровая громоздкая туша кореллианского транспортника; по корме блуждали зеленые сполохи, стреляли из точки в двух щелчках от Мордашки. Во дает командир! Гарика потрясла скорость реакции начальства, а ведь нельзя сказать, чтобы Антиллес находился к цели ближе остальных или его перехватчик был ориентирован лучше прочих.
Пока Мордашка наводил собственные пушки на цель, его глазам открылось неприятное зрелище: турель турболазера разворачивала короткое тупое рыло орудия в сторону Веджа. Гарик стиснул зубы, но приказ есть приказ, а у транспортника оставались системы пострашнее пушек. Делая вид, что в упор не видит турболазера, который вот-вот испепелит командира, он отыскал в рамке прицела радиобашню. Потом выстрелил; первый выстрел всего лишь опалил броню грузовоза, зато второй превратил в хлам дорогостоящее оборудование. Уже промчавшись мимо, Гарик запоздало замкнул пушки на одновременную стрельбу и все-таки занялся турелью.
Этот выстрел получился помощнее, и результат был достигнут сразу же. По дороге Лоран разминулся с Антиллесом, который выполнял облет подранка.
- Говорит Первый,- монотонно прозвучал в головных телефонах голос с кореллианским акцентом.- Двигатели - в труху. Утечки воздуха нет, броня не пробита.
Ведж подумал и с сомнением добавил:
- Кажется.
- Восьмой - Первому, антенны - тоже в труху,- Мордашка спохватился, поймав себя на том, что подражает командиру, но было поздно.- Основное орудие - в ноль. Я бы назвал такое положение выгодной позицией для переговоров. Представление начинается.
Он переключил комлинк на широкую частоту, чтобы его услышало как можно больше народа. Потом прочистил горло, опробовал голос, взял на несколько тонов ниже; его персонаж обязан быть ворчливым и брюзгливым.
- Эй там, на "Бардерии"! Отдавай свой рундук. С вами говорит генерал Каргин, независимая космическая армия Нетопырок. Мы - парни деловые и не причиняем вреда тем, кто сложит оружие. Более тога, я гарантирую таковым билет прямо в руки спасателей. Но мы - деловые парни с очень хлипким терпением, и ежели кто вздумает изобразить тут джедая, так мы возьмем того дурака под белые руки и проводим к нам на базу. Обещаю, что допроса он не забудет и не переживет. Сдайте корабль и приготовьтесь открыть грузовые люки. Или быстренько учитесь дышать вакуумом.
Ждать ответа не пришлось.
- Говорит Ранкен, шкипер вольного торговца "Бар-дерия",- сипло и раздраженно произнес в эфире мужской голос- Мы сдаемся. Грузовые люки правого и левого бортов открыты.
* * *

Мордашка, Кастин Донн и Фанан, облаченные в стандартную форму имперских пилотов (только серый ее вариант), смело встретили лицом к лицу все, что могла выставить против них грузовая шаланда. Трое - маловато для абордажа, но пять комплектов лазерных пушек, из которых в "Бардерию" целились остальные "пираты", и порушенные Антиллесом двигатели, не считая мелочей вроде нехватки энергии ни для щитов, ни для орудий, ни для маневровых, охлаждали пыл возмущенного экипажа.
Встречал их один человек, тот самый штурман, который, сам того не зная, обеспечил грабителей необходимыми данными. Он же провел нежданных гостей на мостик, где их ждали шкипер (средних лет, седеющие виски, на световой год несет бывшим имперским офицером) и первый пилот (помоложе, но вид суровый, сразу видно, кто здесь занимается на досуге боевыми искусствами и при иных обстоятельствах без лишней застенчивости спустит с грабителей три, а то и семь шкур).
Мордашка с достоинством снял шлем, явив зрителям шедевр гримерного мастерства, и удостоился желанной награды - два младших офицера разом испуганно втянули воздух.
- Я,- весомо уронил Гарик,- известный генерал Каргин, основатель и глава Нетопырок.
Голос у знаменитого генерала был глухой и низкий.
- Капитан?
Шкипер не отсалютовал в ответ, но выпрямился и расправил плечи вполне узнаваемо.
- Капитан "Бардерии" Ранкен...
- Капитан,- повторил Мордашка, подпуская в голос угрозы.
- ...и я вынужден сдать вам корабль. Гарик протянул руку.
- Судовой манифест.
Один из вахтенных вздрогнул и с возрастающей паникой принялся шарить по карманам, потом выудил искомый предмет - инфочип - и вручил его Мордашке.
Тот не глядя перекинул его Кастину.
- Загляни-ка к ним в бортовой компьютер и отыщи манифест,- вальяжно распорядился Лоран.- Если документы не совпадут, я кого-нибудь расстреляю.
Он смерил шкипера брезгливым взглядом.
- Хотя душа у меня добрая. Если вы подозреваете, что в манифест вкралась ошибка, так сразу и скажите.
Капитан Ранкен не дрогнул.
- Не предвижу никаких проблем. Если, конечно, мой экипаж выполняет порученную работу,- он посмотрел на вахтенного.- Так возникнут у нас проблемы или нет, лейтенант?
Сопливый мальчишка не был столь искушен в сокрытии переживаний.
- Я н-не помню... д-делал ли сверку или воспользовался старыми данными... с-сэр...
- Так найдите последний манифест и отдайте его генералу.
- Слушаюсь, сэр,- вахтенный сгорбился над пультом.
Мордашка разозлился всерьез, ему пришлось даже поработать над собой, чтобы согнать с липа презрение. Шкипер изображал из себя неустрашимого офицера, но с готовностью взваливал на подчиненных ответственность за решения, которые принимал он единолично. Будь на месте Лорана настоящий пират, неувязка с манифестом стоила бы мальчишке жизни.
Прошло несколько томительных минут, пока нужный документ не отыскался и был сверен (со взломом "льда" на бортовом компьютере) с изначальным файлом. К счастью для всех, они совпали. Мордашка не был уверен, что бы сделал в противоположном случае. А так они с Донном отправились смотреть на добычу, пока Фанан охранял экипаж.
- Ты только глянь! - восторженно прошептал Гарик.- "Хальмадское первосортное"! Самая дорогая односолодовая выпивка, насколько я знаю. Его только на черном рынке можно купить, это же их основной экспорт в Империю...
Тут они снова оказались в опасной близости от шкипера. Гарик превратился в Каргина.
- Медикаменты...- без интереса цедил он.- Дюракритовые распылители... полевые купола, заводская сборка.. Мы забираем выпивку и лекарства. Видишь еще что-нибудь интересное?
- Запчасти к ДИ-истребителям и перехватчикам.
- Что? Где?!
Кастин развернул деку, чтобы Мордашка тоже мог полюбоваться на инвентаризационный список. Тот сильно отличался от предыдущего.
- Выловил в компьютере, пока сверял манифесты. Собственно, сейчас их на борту нет, ребята только собираются взять этот груз в следующем порту. По-моему, я знаю парня, который не откажется от такого подарка.
- Верно, но наш маленький спектакль определенно изменит их расписание.
- Верно, но если мы выясним, как...
- Очень верное замечание.
Гарик выпрямился и засверкал глазами на шкипера,
- Эй, Ранкен, скажите своим грузчикам подготовить лоты от номера двадцать восемь по сто двадцать семь... И двухсотый пусть тоже прихватят. Давай, Второй, вызывай "Солнечник", пусть принимают посылку.
- А потом что? - кисло спросил имперец.
- А потом мы улетим.
- А мы останемся дрейфовать без связи и двигателей? Нам не дохромать даже до ближайшей планеты. Мы погибнем.
Мордашка скупо улыбнулся.
- Вы забыли про спасательные капсулы, капитан. Там есть рации, и им хватит мощности, чтобы связаться со спасателями. Но мы сэкономим вам время и сами пошлем сигнал о помощи. К чему вам лишние заботы? А вы в знак благодарности расскажете вашим друзьям и коллегам, с которыми я надеюсь встретиться в ближайшем будущем, что Нетопырки без причины не убивают. Пусть воспримут ваши слова как добрый совет.
Полковник Аттон Репнесс, командующий учебным подразделением, которое базировалось на борту фрегата "Тедевиум" и было известно как "Визжащие вуки", нацелился в сторону Лары каким-то приборчиком, словно тот был игрушечным бластером.
Девушка с любопытством разглядывала неведомое устройство в руке своего нового начальства. Больше всего приборчик напоминал стандартный комлинк, но им не являлся. В этом Лара была уверена на сто процентов, потому что досконально изучила "игрушку", когда два дня назад забралась в каюту полковника.
- Прошу прощения, сэр. Мне нужно поднять руки? Или произнести приветственную речь?
Репнесс улыбнулся.
- Очень смешно. Это не оружие, а всего лишь гарантия, что нас не записывают.
- Кто?
Полковник огляделся по сторонам, хотя в помещении они с Ларой были одни.
- Вы удивитесь. Но я люблю предосторожности.
- Из нас двоих полковник вы.
Про себя она улыбалась. Репнесс говорил не как старший офицер, он даже не замечал, как заговорщицки подрагивает его голос
- Надеюсь, Нотсиль, вы в курсе, что ваша успеваемость наладилась после перевода к "Визжащим вуки".
- Так точно, сэр.
- И отчасти это потому, что вы наконец-то освоили истребитель.
- Только отчасти, сэр?
- Вот именно,- Репнесс вытащил из кармана деку и положил на стол перед девушкой.
Файл был уже открыт - табель с ее отметками. Только колонка там была не одна, а две, и цифры в них различались. Над одной колонкой стояла пометка "Истинные", над второй "Поправлено".
Лара обеспокоенно глянула на полковника.
- Я не понимаю, сэр. Судя по первой колонке, я продолжаю терпеть поражение за поражением. Ну... почти. Что означают цифры во второй колонке?
- Только то, что мне хотелось повысить ваши оценки. Если чуть-чуть приоткрыть рот и округлить глаза,
полковник поверит в крайнее изумление Лары. Тем более что мужчины, завидев блондиночку с тупеньким взглядом и беспомощно распущенными губками, начинают истекать слюной. Будучи от природы жгучей брюнеткой, Лара никогда не понимала этой особенности сильного пола, зато успешно ею пользовалась.
- Видите ли,- оправдал ее надежды полковник Репнесс,- по-моему, у вас есть все данные стать хорошим пилотом. Поэтому я время от времени подправлял ваши отметки, чтобы вам не дали пинка. Без некоторой помощи вам не обойтись. Это командная игра, Нотсиль... а вы ведь командный игрок, верно?
- Н-ну... я хотела бы им стать. Только не знаю как. Тут все совсем по-другому.
Она робко пожала плечами и потупилась.
- Отлично! Можно будет включать вас в мою группу. Что будет означать некоторые ответные действия с вашей стороны, но награда... в любом другом подразделении вы об этом даже мечтать не могли.
И полковник объяснил ей задание. Простенький учебный полет на "ашке" в атмосфере ближайшей необитаемой планеты. Приборы зарегистрируют критический отказ двигателей, перегрев реактора и возможный взрыв. Репнесс отдаст приказ о катапультировании, что Лара и сделает. Ионная бомбочка, взорванная в нужное время и в нужном месте, обеспечит необходимые для следователей свидетельства полного разрушения машины, а спасательная команда подберет Лару. Вторая группа тайком переправит "ашку" в безопасное место, откуда истребитель в целом или разобранном виде попадет на черный рынок.
Лара, скучая, слушала условия сделки, по ходу дела изображая озадаченность, недоумение, потрясение, негодование, слабое сопротивление и в конце концов неохотное согласие, словно только сейчас осознала безнадежность своего положения.
И с трудом удерживалась от смеха, потому что каждое произнесенное ею или Репнессом слово отсылалось в память бортового компьютера фрегата тем самым устройством, которое, по мнению полковника, должно было помешать записи разговора.
Вызывать на помощь Призрачную эскадрилью? Вот еще! К чему утруждать себя, если Репнесс самостоятельно вырыл себе яму? Рисовка и пижонство - для самоуверенных, самовлюбленных пилотов, а Лара привыкла к тихим и быстрым действиям.
Звездная система была другая, события - без изменений.
Шкиперу Ранкену не удалось сохранить невозмутимое спокойствие, когда Нетопырки вторично взяли его на абордаж.
- Как вы узнали, где нас искать?
- Спросили знающих людей, - снизошел до ответа генерал Каргин. - В Торговой гильдии такая утечка, что я смог бы пролететь сквозь брешь на Звезде Смерти.
Ложь - от первого до последнего слова, просто во время прежнего визита Кастин Донн не только сгрузил из бортового компьютера записи, но еще умело замаскировал все следы вторжения. В файлах ничего не нашлось о том, как изменится расписание, зато много говорилось о том, как шкипер "Бардерии" реагировал на нападения пиратов в прошлом. Чем и воспользовались Нетопырки.
Если аналитики торговцев не поверят в Мордашкину выдумку, ничего страшного. Хуже, если поверят и начнут перелопачивать системы безопасности, выдумывать новые трюки и фокусы. Со временем вольные торговцы приспособятся к новому положению дел, но Нетопырки не собирались продолжать пиратскую карьеру так долго. А пока гильдию будет лихорадить и корчить, внедренные в нее агенты Новой Республики сумеют воспользоваться результатами перемен.
Для пиратов наступали сладкие времена.
Мордашка сказал:
- Ранкен, скажите грузчикам, чтобы готовили лоты с сорок третьего номера по семьдесят девятый. И мы отчаливаем. Приятно было еще раз иметь с вами дело.
* *
Лара Нотсиль просмотрела файл с записью разговора, потому что тот показался ей длиннее, чем следовало. Должно быть, полковник еще несколько раз пользовался "глушилкой".
Так и есть, в файле обнаружилось еще несколько разговоров: полковник обсудил детали операции со своим непосредственным помощником, инструктором в чине капитана. В частности, упоминались похищение и последующая продажа "ашки".
Но отыскалось еще кое-что. Лару распирало от профессиональной гордости, граничащей с совсем не профессиональным детским восторгом Репнесс имел привычку включать "глушилку" всякий раз, когда усаживался за персональный терминал. Заодно выяснилось, откуда у него взялась навязчивая идея о невидимых слушателях,- полковник постоянно бормотал себе под нос, печатая текст. улов Лара получила богатейший - пароли, имена, номера счетов...
Открывался доступ ко всем тайнам Репнесса, ко всем его делам на черном рынке Корусканта и на самом "Тедевиуме". Полковник неплохо умел набивать себе карманы.
Нашлись табели других кадетов, которых Репнесс успел сбить с пути истинного или только подступался к ним. Некоторые отказались наотрез, а затем им заткнули рты не без помощи шантажа и угроз. Другие присоединились к команде, в записях не говорилось, охотно или под нажимом. Кое-кто находился в состоянии обработки.
К сожалению, не было никаких упоминаний о союзниках в армейской разведке или кабинете генерала-инспектора, как и о том, существуют ли таковые в природе вообще. Поэтому Лара адресовала свое письмо генералу Кракену лично с копией в управление разведки. Текст был следующий:
я - невидим, неузнаваем, миня неостановишь ни один лед не устоит передо мной мне аткрыты все врата... знания текут ко мне со всех старон я - джидай виртуального мира я обнаружил зло на борте "Тедевиума" увидел коррупцию как джедай я обязан действовать изучете файлы проверьте на достоверность вы поймете что в них все правда идите туда куда они приведут сделайте то что должны сделать как я сделал то что должен
подпись: белый рыцарь
Лара перечитала свое творение и добавила еще пару-тройку опечаток; теперь письмо вполне могло выйти из-под проворных пальцев азартного "ледоруба", который по дурости и от нечего делать влез в чужой компьютер и теперь возомнил себя очередным спасителем Галактики. На "Тедевиуме" Лара не рекламировала своих способностей, но многие члены экипажа и в особенности кадеты балуются рубкой "льда". В последнее время это занятие считалось модным. Первыми под подозрения попадут вот такие любители, а большая часть еще и охотно присвоит себе подвиг Белого Рыцаря в надежде приподнять репутацию.
К письму Лара подцепила заархивированные файлы с записями Реинесса, паролями и номерами счетов.
А довершил подарок подробный рассказ о том, каким образом происходит вербовка в команду. И тут Лара задумалась.
Конечно, лучше всего было бы открыть имена всех пилотов. Их карьеры будут пущены в реактор, затраты на обучение Новая Республика... то есть мятежники могут смело списать в убытки. Неплохая затрещина врагу. К тому же, если эти ребята все-таки станут пилотами, большинство из них погибнет в первом же бою с Империей. Да, будет гораздо лучше, если их комиссуют, ребята еще поблагодарят ее, если когда-нибудь узнают, кто их облагодетельствовал.
Разумные доводы, но вот только руки по-прежнему неуверенно и бездеятельно лежали на клавиатуре. В детстве Лара мечтала стать военным летчиком. Когда же вместо летной школы она отправилась по стопам родителей и прошла обучение в имперской разведке, там потребовалось сдавать экзамены по пилотированию истребителя. И Лара влюбилась в полеты, словно безумная. Запрос о переводе в летный корпус отклонили. Пилоты, даже очень хорошие пилоты, встречаются куда чаще хороших разведчиков. "Поверь нам, - сказали девочке ее наставники. - Так будет лучше. Когда-нибудь ты нас поблагодаришь".
Перед внутренним взором всплыла конопатая физиономия Бики, кадета, которого перевели через несколько дней после Лары. Если верить записям Репнесса, скоро ему сделают то же самое предложение. Бики отличался крайней юностью, крайней горячностью и крайней лопоухостью. Как-то он заявил, что предпочтет погибнуть в бою молодым, чем постареть и влачить жалкое существование на ферме. Нет, Бикиного "спасибо" она не дождется.
Лара неохотно вложила в письмо свое собственное досье, а затем тщательно уничтожила оригиналы и копии файлов, касающихся как кадетов, так и пилотов, ныне находящихся на службе. Позволь им самим выбирать свою смерть, сказала она себе. Пусть погибнут в бою.
Теперь нужно отправить посылку тайными окольными тропами генералу Айрену Кракену. Либо он сам, либо кто-то из его подчиненных увидит письмо уже сегодня вечером.
Так что остается всего одно дело.
Лара смотрела на приборчик в руке полковника Репнесса и победоносно улыбалась.
- Осторожны как никогда, не правда ли, Аттон?
Ее собеседник огляделся по сторонам, плохо скрывая нервозность, хотя в классной комнате было пусто.
- Ко мне следует обращаться "полковник Репнесс" и выказывать уважение.
- Я буду обращаться к вам "эй ты, моча банты" и выказывать все, что пожелаю.
Репнесс некоторое время разглядывал девушку, открыв рот, и выглядел при этом удивительно глупо. Поскольку он молчал, Лара приободрилась.
- Я решила, что мне не нравится играть с вами в команде, Репнесс. Я не стану красть для вас машины. Знаете, что я сделаю? Расскажу все вашему начальству о делишках, которые вы тут проворачиваете.
Надо отдать должное, полковник сумел рассмеяться.
- И что выгадаете? Доказательств у вас нет. А вот с карьерой придется распрощаться. Вы больше ни разу в жизни не сядете за штурвал. Подумайте о том, на что будет похоже ваше оставшееся и весьма скучное существование.
- Плевать. Без полетов я уж как-нибудь обойдусь. Я даже смогу пережить позор...- Лара на миг запнулась, потому что сообразила, что говорит от себя, а не по роли; мысль пришлось торопливо отпихнуть в сторону.- Это вы нежно чмокнете карьеру на прощание.
- Не думаю. Будет проведено расследование, на свет извлекут ваше досье с рапортом от психолога, я составлю его на днях. И следователи узнают, какая вы прирожденная лгунья, они не поверят ни единому вашему слову, даже если вы станете убеждать их, будто вакуум вредно действует на ткань легких.
Лара пренебрежительно улыбнулась.
- И вы решили, будто я предоставлю вам несколько дней на игры с моим личным делом?
- А почему бы и нет? Вы же будете сладко спать.
Удар был нанесен с такой скоростью, что кулак показался размытым пятном, и с такой силой, что кожа на скуле лопнула.
Перед глазами вовсе не потемнело, наоборот, Лара ничего не видела из-за ослепительной белой вспышки. Она смутно ощутила, как ударяется спиной и затылком о палубу. Ей должно было быть больно, но не было.
На какое-то мгновение зрение прояснилось, и Лара увидела полковника. Он стоял над ней, задумчиво посвистывая сквозь зубы, потом отвел ногу назад.
А затем его ботинок пришел в соприкосновение с ее головой, и вот тут-то стало темно.
"Крестокрылы" Призрачной эскадрильи - все восемь штук, пригодных для полетов,- еще раз прошли строем перед мостиком крейсера Мон Каламари, покачав плоскостями в знак уважения, затем развернулись и, разобравшись по парам, выстроились вдоль левого борта, чтобы без помех подойти к створу летной палубы.
Ведж в сопровождении временного ведомого, Мордашки Лорана, первым прошел магнитное поле, защищающее ангар, первым увидел встречающих, которые ждали их на клочке свободного пространства в море "крестокрылов", десантных ботов и челноков эль-класса. Антиллес перешел на репульсационные двигатели, почти убрав мощность маршевых и пустив машину в медленное скольжение, и порадовался, когда Мордашка достаточно чисто повторил его действия. Они одновременно зависли над посадочной зоной, развернули истребители к комитету по встрече, сели и отодвинули колпаки кабин.
На палубе выстроился Разбойный эскадрон, а впереди со злобным выражением на лице, растерянностью в глазах и генеральском мундире на себе высился Хэн Соло. Завидев соотечественника, контрабандист в отставке сделал попытку облегченно ухмыльнуться.
Ведж лихо съехал по борту "крестокрыла", не дожидаясь, когда механик приставит лесенку, и снял шлем.
Негромко ныли антигравитационные двигатели рассаживающихся Призраков, неподалеку обменивались комментариями и гремели инструментом механики, облепившие полуразобранную машину. Пахло смазкой и гидравлической жидкостью, от защитного магнитного экрана тянуло озоном. Ведж улыбнулся; здесь он чувствовал себя уютнее, чем в любых роскошных жилищах, здесь он был дома.
- Коммандер Антиллес и Призрачная эскадрилья прибыли в ваше распоряжение, сэр,- он приложил ладонь к виску.- Разрешите приступить.
При особом желании можно было принять небрежный взмах за ответный салют.
- Добро пожаловать на "Мон Ремонду", малой. Пусть твои ребятишки перестанут мелькать и поскорее сядут, меня сейчас воротничок задушит.
Ведж выразил недоумение.
- Но, генерал, сэр, я только хотел сообщить, как невероятно идет вам китель. Вы такой щеголь, сэр. Думаю, нам следует задержаться здесь ненадолго, всего часа на три, репортеры наконец-то получат возможность запечатлеть потрясающие кадры. Знаете, для истории, сэр.
Взгляд загнанного в угол зверя Веджа порадовал,
- Это точно,- алчно сказал Хэн.- Их ждет сенсация, потому что я сейчас тебя пристрелю.
- Как вам угодно, сэр! Последняя просьба перед смертью. Не могли бы вы переодеться по такому поводу в парадный мундир, сэр?
Хэн сдался.
- Если я хоть раз привлеку кого-нибудь из своих офицеров к ответу за нарушение субординации, то стану посмешищем всего флота,- вздохнул он.- Надо мной будет хохотать вся Новая Республика. Это с моей-то репутацией!.. Думаю, даже в Империи надорвут животы.
- Так точно, сэр. Я вроде как именно на это и рассчитывал.
Хэн отвесил соотечественнику шутливый подзатыльник.
В конце концов все машины оказались на отведенных им местах, произошло настороженное знакомство Призраков и Проныр. Веджа тем временем представили капитану Ономе.
Коридоры "Мон Ремонды", как и любого другого корабля, построенного на Каламари, отличались гладкими линиями, приятной глазу расцветкой и закругленностью, хотя и навевали мысли об органическом происхождении крейсера. По пути к офицерским каютам Соло на скорую руку пересказал последние флотские новости и сплетни.
- К "Мон Ремонде" официально приписаны четыре эскадрильи,- завершил Хэн вводную.- Проныры, Призраки, Алебарды, это уже "ашки", и Новые звезды на "бритвах". Считается, будто Призраки вечно заняты в дальних патрулях, поэтому можешь без помех играть в пирата и прохлаждаться, пока остальные трудятся в поте лица.
- Это что я слышу? Раздражение или зависть?
- Зависть. Меняемся, а?
- Ситх тебе. Нет.
- Выгодная сделка, малой! Станешь полноправным властелином всего этого хозяйства, будешь отдавать приказы флотскому соединению, могу даже генеральские лычки тебе организовать.
- Нет!!!
Соло горестно вздохнул.
- Басох с тобой. Мы крейсируем вдоль теоретических границ так называемого контролируемого Зсинжем пространства. Тьфу, язык заплетается! Когда разведка выуживает для нас симпатичную цель, мы идем и взрываем ее. Еще собираем информацию о возможных передвижениях "Железного кулака", надеемся выяснить порт приписки или предсказать следующее появление. Тут нам пока ничего не обломилось, но мы жмем изо всех сил, малой.
- Если послушаешь меня, сэкономишь силы:
Хэн привел их небольшой отряд к турболифтам. Призраки и Проныры предпочитали держаться раздельно, обмениваясь косыми, полными подозрений взглядами.
- Ну, и что ты хочешь этим сказать?
- Что у Зсинжа такая контрразведка, что один наш рыжеволосый знакомый феррокрит грызет от расстройства. Военачальник может раскидать приманки, а еще он может знать, каким образом "Мон Ремонда" будет реагировать на утечку информации. Как только Зсинж составит полную картинку, он подсунет тебе сведения определенного характера, как раз такие, от которых ты пустишь слюни и полезешь головой вперед в ловушку, из какой даже твой крейсер не выкарабкается.
Хэн присвистнул.
- А у тебя неплохо варит реактор, малой! Мы подбираем такие крохи информации, просто невозможно все сложить вместе. А еще сложнее - проверить, хороший у нас товар или подделка. Только... с чего ты взял, что Зсинж так потеет?
- С него льет в семь ручьев, поверь мне. Если хочешь, могу поручить Шалле Нельприн - ты видел ее, такая темненькая, она у меня разведкой занимается...
- Хочу.
- Она проанализирует полученные данные и твою реакцию на них. Посмотрим, не водят ли тебя за нос.
- Валяй.
Хэн больше не был неугомонным разгильдяем, он был серьезен, собран и наконец-то выглядел именно тем офицером, каким и был, если судить по мундиру.
Мордашка вышел из турболифта следом за Дней и двумя тви'лекками из Проныр. Гарик не собирался подслушивать, просто так получилось. Один из тви'лекков произнес какую-то фразу на родном языке, явно намереваясь завязать знакомство. Мордашка не понял ни слова.
Ответ Дии был более чем понятен.
- Говори на общегалактическом, пожалуйста!
От ледяного сквозняка, повеявшего от миниатюрной красавицы, Гарик даже зубами застучал.
Тви'лекк молчал, наверное, целую минуту.
- Прошу прошения,- сказал он потом.- Я всего лишь предложил где-нибудь посидеть и поговорить.
- О чем?
- О доме. О том, каково нам, тви'леккам, в армии.
- Я родилась на Рилоте,- отчеканила Диа.- А потом он меня предал, сделал меня собственностью преступника из Империи. Рилот мне не дом, У меня нет дома. Сомневаюсь, чтобы наш жизненный опыт совпадал, Навар'авен. Если, конечно, ты не был рабом
- Да нет, но...
Темы для разговоров исчерпаны. Диа ускорила шаг, стараясь побыстрее избавиться от собеседника. Задача была довольно проста: тви'лекк заметно прихрамывал.
Нельзя сказать, чтобы он очень расстроился; он повернулся к своему спутнику, высоченному, мускулистому, с гордой посадкой головы и движениями агрессивного, неуступчивого воина. Головные хвосты гиганта сплошь покрывали татуировки.
- Знаешь, советник, - высокий тви'лекк сверкнул белозубой улыбкой, - это дело ты проиграл.
Хромой беспечно рассмеялся, изобразил кончиком лекку сложный рисунок.
- Ошибаешься, Тал'дира, я даже не приступил к опросу свидетелей.
Комлинк распищался, стоило Мордашке войти в каюту, которую им с Мином Дойносом отвели под жилье.
- Лейтенанта Лорана просят немедленно явиться к коммандеру Антиллесу.
- Слушаюсь...
Когда Гарик разыскал апартаменты начальства, то выяснил, что хозяин помещения сидит за походным столом и со зверским видом скалится на персональную деку. На отданное по всем правилом приветствие комэск небрежно махнул рукой и указал на табурет. И все это - не поднимая головы.
Потом сказал:
- Ситуация с Нотсиль разрешилась... Кажется. Мордашка почувствовал себя неуютно.
- Как-то больно зловеще у вас получается...
Ведж наконец-то оторвал взгляд от экрана и соизволил посмотреть на подчиненного.
- Ну, не так страшен ситх, как его татуировка. Похоже, твоя протеже посадила полковника Репнесса в лужу и ухитрилась не впутать ни тебя, ни Фанана, И даже о твоей с ним афере не выплыло ни намека.
Мордашка выдавил из себя одно-единственное слово, но вложил в него все переполнявшие его чувства:
-Сэр?!

Предыдущая страница 7 Следующая страница


Железный Кулак 8

- Читаю рапорт Нотсиль, его переслали сюда, потому что она подала просьбу о переводе в Разбойный эскадрон или Призрачную эскадрилью. И согласно этому документу,- Ведж щелкнул пальцем по деке,- Репнесс попытался завербовать твою подружку, она отказалась, тогда он избил ее, накачал наркотиками до потери сознания и запер в изоляторе. Но некий пожелавший пропасть в безвестности "ледоруб" с "Тедевиума" выкопал несколько файлов о деятельности полковника и переправил разведке. Мальчики Кракена вступили в игру и повязали Репнесса прежде, чем тот успел причинить Нотсиль еще какой вред.
Гарик не знал, радоваться ему или печалиться.
- Но если Лара придерживалась нашего плана... ее отметки! Она не сможет завершить обучение!
- Здесь сказано, что, выздоравливая после общения с Репнессом, Нотсиль сообщила капитану "Тедевиума", что, решив выступить против полковника, она улаживала личные счеты, оставшиеся еше с уничтожения колонии, в которой она росла. Еще она сказала, что специально училась плохо, и настояла на шансе продемонстрировать свое мастерство. Инструкторы решили в ее пользу. Сейчас Нотсиль проходит ускоренный курс обучения, отметки пока хорошие.
Антиллес помолчал и неохотно добавил:
- Они даже позволяют ей войти в любую из моих эскадрилий.
- Рад это слышать.
- Ни в Разбойном эскадроне, ни в Призрачной эскадрилье мест нет, так что оба подразделения в услугах Нотсиль не нуждаются,- отрезал Ведж.- Но у Нотсиль есть своя машина, ей отдали истребитель Репнесса.
- Акт возмездия! - восхитился Мордашка- Я уже люблю капитана "Тедевиума"!
- Счастлив за тебя. Им командует генерал Креспин с базы Фолор, а на его ответные чувства я не стал бы рассчитывать. Как и на чувство юмора. Я бы предположил другое. У истребителя Репнесса дурная репутация, ты же • знаешь, как суеверны пилоты. Как бы то ни было, я приписываю Нотсиль к Призрачной эскадрилье, нам нужно заткнуть дыру в нехватке машин.
- Прекрасные новости, сэр!
Ведж с подозрением воззрился на младшего офицера,
- А ты с Фананом постараешься, чтобы новости таковыми и оставались.
- Рад стараться, сэр! - гаркнул Мордашка, Но командира обмануть не удалось.
- Что-то ты чересчур покладист, Лоран,- заметил кореллианин.- Генератор сарказма перегорел?
- Что-то вроде того, сэр.
- Что ж, придется известить остряков из Призрачной эскадрильи, что ты временно представляешь собой легкую мишень. Пошел вон.

Глава 8

Она только что получила назначение в Призрачную эскадрилью и вместе с подразделением находится на борту "Мон Ремонды",- доложил генерал Мелвар.
Кроме него и военачальника Зсинжа, в офицерской кают-компании никого не было, и все-таки пространство заполнялось звуками: разговоры пилотов, звон бокалов, бульканье разливаемых напитков. Зсинж время от времени любил проигрывать подобные записи.
Военачальник застыл, не донеся бокал до рта. Мелвар ощущал запах спиртного - хорошо выдержанного кореллианского бренди. Но генералу было известно, что в бокал на самом деле налит синтезированный безалкогольный напиток. Несмотря на репутацию, командуя кораблем, Зсинж не пил. Никогда,
- Но это же великолепно,- произнес военачальник.- Пусть организует нам расписание полетов "Мон Ремонды". Мы уничтожим крейсер вместе с Соло и его докучливыми "крестокрылами". А в качестве награды можно пообещать обеспечение до конца жизни и любое место на борту "Железного кулака", какое приглянется нашей очаровательной авантюристке.
- Исключая мое, надеюсь.
- Отчего же? Включая и ваше,- Зсинж ободряюще улыбнулся.- Вам я найду более достойное применение.
Мелвар счел за лучшее не реагировать.
- Проблема заключается в том,- невозмутимо продолжал он,- что прямой контакт пока еще не налажен. Потребовалось некоторое время, чтобы составить портрет, и еше больше времени ушло на то, чтобы сравнить полученное изображение с портретами всех женщин-пилотов из эскадрильи Антиллеса. А уж на то, чтобы вычислить Лару Нотсиль с Альдив... Девушка кардинально изменила внешность.
- Неглупый поступок.
- Затем она находилась на учебном фрегате в неизвестном расположении, затем там же на гауптвахте, впоследствии проходила ускоренный курс обучения под пристальным надзором. Выследить мы ее сумели, выйти с ней на связь - пока нет.
Зсинж, быстро помаргивая, смотрел на Мелвара, а на румяном веселом лице военачальника легко читалось то, что он при этом думал. Как здорово, что у вас есть проблема. Теперь решите ее.
- Мы отыскали и привлекли к делу одного из ее близких родственников. Он-то с ней и свяжется.
- Родственник Тары Петотедь?
- Нет, Лары Нотсиль, женщины, чьей личностью Гара воспользовалась. Из поселения, в котором та выросла, Нового Старгорода...
Зсинжа передернуло.
- Как-как? Вы что, шутите?
- ...на Альдивах. Адмирал Тригит сравнял его с землей, когда тамошние жители отказали ему в поставках продовольствия.
- А вы уверены, что он уничтожил город именно поэтому? Я склонен думать, что его ужаснуло название.
- Поскольку адмирал погиб, мне довольно сложно спросить у него об этом. Как бы то ни было, но настоящий брат Нотсиль из Нового Старгорода...
- Да что вы заладили? Перестаньте все время повторять это название! Оно меня раздражает.
- ...вернулся домой, после того как несколько месяцев отработал под вымышленным именем на флоте. Предположительно сейчас он отбывает срок в тюрьме города, чье название мы более не упоминаем, так как оно режет вам слух.
- То есть вы его завербовали.
- Я послал к нему агента, который учит его, не чавкая, принимать пищу, носить ботинки и притворяться, будто Гара Петотель - его родная сестра. Он передаст ей весточку: "Я жив, насколько понимаю, ты тоже". Плюс некоторый дополнительный текст, при помощи которого Гара легко выяснит, что происходит на самом деле.
- Хорошо. Не тяните с этим делом, Мелвар. Я хочу убрать "Мон Ремонду" у себя с пяток, и чем скорее, тем лучше. Ей и ее экипажу слишком долго везло. Их долгая и счастливая жизнь бьет меня по карману.
Планета, изображение которой висело над пластиной голографического проектора в комнате для инструктажа, не вызывала положительных эмоций. Среднего размера каменная глыба красновато-бурого цвета, куда для контраста добавили несколько темных пятен морей, кружила возле небольшой желтой звезды, примечательной лишь своими средними параметрами.
Ведж с трудом отыскал крошечную искорку на поверхности голограммы.
- Это Лависар.
Его палец обвел голографическую проекцию и вновь уткнулся в яркую точечку.
- А это их главный город Сивард. Если верить здешней центральной библиотеке, когда-то планета была частью гораздо большего небесного тела с повышенной гравитацией. В результате какого-то природного катаклизма тот мир был уничтожен. Лависару еще повезло, он сохранил атмосферу, а внутри него достаточно полезных ископаемых, чтобы колонисты не бедствовали. Местные парни добывают тяжелые металлы и неплохо строят корабли.
- Зсинж просто обязан влюбиться в такое местечко,- поддакнул Мордашка, перехватил вопросительный взгляд пилота Разбойного эскадрона, единственного, кто в отличие от остальных носил черно-зеленый летный комбинезон, и пояснил: - Мы тут раскопали скромную финансовую империю, на троне которой восседает Зсинж и о которой раньше никто ничего не знал. Он обожает вот такие невинные на первый взгляд планетки с крепкой экономикой. Он основывает на них, как правило, одно предприятие под вымышленным именем. Одна система, один заводик, одно имя. Вполне возможно, это он укрепляет тылы на тот случай, если выбранной им планете вздумается переметнуться к Новой Республике. Фабрике ведь все равно, при каком режиме работать, а денежки текут.
Пилот в черно-зеленом комбинезоне показал большой палец, но не Гарику, а Антиллесу, и только тут Мордашка сообразил, что начальство очень нехорошо на него смотрит. Лоран захлопнул рот и состроил невинную рожицу.
- Благодарю вас, могу я продолжить? Я вам не мешаю, мастер Лоран?
Гарик виновато кивнул, спохватился, замотал головой и покраснел до ушей. Кто-то из Проныр сочувственно хмыкнул. Ведж дернул бровью, разговорчики прекратились.
- Итак. Недавно полученные данные позволяют зачислить Лависар в список планет, красочно описанных лейтенантом. И тем не менее он находится далеко от секторов, которые Зсинж считает своими. Хотя перехваченные и расшифрованные нашей разведкой переговоры доказывают, что в Сиварде расположено подразделение "хищников". Они базируются на территории мануфактуры "Скайрунг". Вам, думаю, любопытно будет узнать, что у этого завода лицензия на постройку челноков эль-класса.
Сообщения восторга не вызвали, ни первое, ни второе. "Хищники" были организованы и обучены лучше имперских солдат и считались символом власти военачальника Зсинжа, как ДИ-истребители - символом Империи.
- Так чем же займемся? - пылко поинтересовался гигантского роста могучий тви'лекк из Разбойного эскадрона.- Воздушный удар, наземный или комбинация их обоих?
Он решительно взмахнул кулаком; лекку от едва сдерживаемого азарта извивались, словно змеи.
- Может, ни тем и ни другим, Тал'дира. Шалла, твоя очередь.
Темнокожая девушка встала; невооруженным глазом было видно, как она нервничает в присутствии Проныр.
- Я провела анализ того...- Нельприн откашлялась.- Того, как "Мои Ремонда" и все соединение реагируют на различные внешние раздражители - перехваченные разговоры в эфире, показания военнопленных. Исключила только официальные приказы Новой Республики.
Несколько Проныр переглянулись и рассмеялись, смутив Шаллу еще больше.
- Пока ничто не указывает на то, что Зсинж намеренно устраивает утечку информации, чтобы оценить степень нашей реакции. И все-таки данное ударное соединение,- Шалла ткнула куда-то в сторону,- действует в пределах определенных рамок. Я рассортировала внешние воздействия несколько иначе, чем здешние планировщики. Высший приоритет, средний и низкий в зависимости от возможного интереса. Высший приоритет, например, имеет сигнал бедствия от республиканского корабля, находящегося под вражеской атакой. В этом случае от места непосредственной дислокации "Мои Ремонды" к месту событий пошлют спасательную команду. Если сигнал придет с Лависара, сначала туда вышлют наземную команду, затем последует удар с воздуха.
Шалла, словно извиняясь, пожала плечами.
- Предсказуемая реакция,- она села и принялась вертеться на стуле.
- А предсказуемость,- самоуверенно заметил Проныра в черно-зеленом комбинезоне,- убивает.
Мордашка прищурился, стараясь прочитать имя на нагрудной планке. Корран Хорн.
- Так что же нам делать? - подал голос долговязый мосластый пацан, у которого разве что солома из волос не торчала; даже годы службы не сумели выбить из него деревенскую невинность.- Пошлем цветы и конфеты вместо удара с воздуха?
- Уж лучше так, чем как обычно,- парировала Шалла.- Вдруг смутятся?
Черно-белая ботанка, которая сидела рядом с долговязым и время от времени терлась усатой мордочкой о его плечо, встопорщила гриву.
- Мы не действуем предсказуемо! - негодующе фыркнула она,- Мы предупреждаем Зсинжа, что напали на его след!
Ведж примирительно улыбнулся.
- Не ссорьтесь, девочки. И добро пожаловать в наш клуб, Асир. А теперь давайте сделаем ситуацию еще хуже. После того как Шалла ознакомила меня... Прошу прощения,- он снял с пояса комлинк.- Что надо?
Пилоты расслышали невнятное бормотание, но слов не разобрали.
- Да, конечно, почему бы и нет? Самое время,- Антиллес вернул комлинк на пояс.- Итак, после того как Нельприн сегодня утром представила предварительный отчет, мы с генералом Соло и капитаном Селчу просмотрели все записи о рейдах "Мон Ремонды". Доклады разведки обрывочны и поверхностны, но в них отмечено, что по меньшей мере в пяти случаях после того, как это соединение наносило удар, "хищники" оживлялись и решались на открытые вылазки. Кто рискнет высказаться?
Добровольцев не нашлось. После длительного шушуканья и обмена взглядами с задних рядов несмело поднялась рука. Мордашка вытянул шею; смельчаком оказался тот самый серокожий хромой тви'лекк, которого отшила Диа.
- Позвольте мне, уважаемый?
- Валяй, Навара.
Тви'лекк поднялся и, грузно припадая на правую, негнущуюся ногу, принялся расхаживать вдоль стола с проектором.
- Если Зсинж хочет водить нас некоторое время за нос и оценивать нашу реакцию, ему придется подкинуть нам какие-нибудь мишени. До последнего времени я предполагал, что он предоставит нам возможность нанести удар по принадлежащим ему или занимаемым им планетам и предприятиям , в общем важным, но особого значения не имеющим. Но подобное предположение не согласуется с активностью "хищников" после наших рейдов
Он нахмурился, глубоко задумавшись; кончики головных хвостов-лекку вычерчивали в воздухе сложные знаки.
- Но,- Навара поднял наставительно палец,- а что, если он подкидывает свидетельства, будто эти планеты и заводы принадлежат ему, хотя на самом деле это совсем не так?..
- То есть мы бьем по мишеням, на которые ему наплевать? - вскинулась Тирия.
- И того хуже, милая барышня. А что если это планеты и заводы, которые военачальник хотел присоединить к своим владениям, но не сумел? Посмотрим, что получается. Мы наносим удар и снимаем оборону. Беззащитных легко завоевать... или же сказать им: "Вот видите? А я бы защитил вас".
Сидящий на столе Ведж кивнул.
- Вполне вероятно. Анализ данных из центрального компьютера Лависара показывает, что тамошнее население не желает присоединяться ни к Республике, ни к Империи, ни к Зсинжу. Если кто-то заснул, рекомендую продрать глаза, потому что сейчас я примусь излагать нашу задачу. Мы предсказуемо отвечаем на этот "раздражитель", не делая за военачальника тяжелую работу и не засовывая голову в ловушку. Хобби, это была твоя идея.
Уронив стул, с места вскочил лейтенант Кливиан.
- Зсинж уверен, что мы сможем пробить стандартную планетарную оборону и довести машины и группу поддержки до поверхности. Обычно нам это удается,- трагическим голосом объявил Хобби; уныние так и не покинуло его лица.- Вот я и подумал, а что, если выслать вниз диверсантов, которые заминируют центральную сенсорную установку? Только взрывать ее не будут.
- Минуточку... эй, минуточку! - запротестовал долговязый "деревенщина"; планка у него на комбинезоне гласила "Дарклайтер Г.".- То есть мы являемся во всей красе, а всем про это известно?
Лейтенант Кливиан с похоронным видом кивнул.
- Они выставят заслон, мы развернемся, поджав хвосты, и помчимся прочь, устрашенные могучими защитниками Лависара.
Расхохотались почти все пилоты.
- Разбойный эскадрон в жизни ни от кого не бегал,- бесстрастно возвестил Корран Хорн.- Разве что в самых крайних случаях.
Хохот стал громче.
- Не дрожи так за свою драгоценную репутацию,- успокоил Хорна Антиллес.- На дело пойдут Призраки.
- Потому что мы не прочь немножко побегать,- подхватил неугомонный Мордашка, который счел, что молчал достаточно долго.- Даже если случай не крайний.
- Есть причина весомее,- продолжил Ведж.- Нам необходимо продемонстрировать, что Призрачная эскадрилья действительно находится на "Мон Ремонде". Обман надо поддерживать при любом удобном и неудобном случае. Ну вот, вроде бы все... а нет, я хотел познакомить вас кое с кем.
Зашипела, поднимаясь и опускаясь, дверь, и в помещение вошла девушка в стандартной республиканской форменке; в руках незнакомка держала вещмешок и летный шлем. Оглянувшись на звук шагов, Гарик узнал Лару, несмотря на повязку и пластырь, залепивший ей скулу. Мордашка приветственно помахал рукой, девушка подошла к нему.
- Господа, позвольте представить вам Лару Нот-силь,- сказал Антиллес.- Она - наш новый пилот. В бою ни разу не побывала, но успела стать грозой черных рынков. По мне, неплохое начало.
Под аплодисменты девушка села рядом с Мордашкой; Гарик счел про себя, что девушка выглядит усталой (наверняка из-за долгого перелета) и взволнованной (ну еще бы).
- Спасибо,- негромко произнесла Лара.- Но, прежде чем кто-нибудь решит, что отныне его побочный заработок под угрозой, позвольте объявить, что я охотно беру взятки.
Народ одобрительно забулькал, Уэс Йансон с наигранным облегчением вытер ладонью совершенно сухой лоб.
Ведж решительным жестом вернул внимание к своей персоне. Мордашка позавидовал: кореллианину даже не нужно было прилагать каких-то усилий, события сами закручивались вокруг него.
- Рад за всех вас, но размер взяток и график подношений обсудите позже, а пока мы говорим о Лависаре. Буду краток. Мы высылаем вниз разведгруппу, та подкидывает фальшивую бомбу и остается на поверхности после того, как остальные доблестно сбегут из боя. Анализ Шаллы передаем губернатору планеты, стараемся убедить, что Зсинж его подставил, а мы чисто из практического милосердия спасли. Возможно, нам будут благодарны. Может быть, губернатор посмотрит в сторону Новой Республики более благосклонно. Или, что меня вполне устраивает, останется с Империей. Главное, пусть
не верит Зсинжу.
- А для наших агентов такое задание не слишком опасно? - забеспокоился Мордашка.
- На связь с губернатором выйдет только один доброволец из разведдивизиона. Если он или она не вернется, команда передаст нам дурные новости и решит, предпринять ли спасательную операцию или покинуть планету.
- Он любит ликер из солнечных фруктов,- вдруг произнесла Лара Нотсиль.
Все замолчали, никто не хотел мешать Антиллесу разглядывать новичка.
- Еще раз.
- Губернатор Кармаль с Лависара,- пояснила девушка.- Он любит ликер из солнечных фруктов. Я подумала, если преподнести ему бутылку в подарок, будет легче.
- Откуда известно о его пристрастии?
Лара неловко поерзала под открыто неприязненным взглядом комэска,
- На Корусканте я зарабатывала на жизнь в торговой фирме. Лависар проходил в их записях под грифом "потерян при отделении", этот термин означает, что до падения Центра Империи поставки туда осуществлялись, но не позже. Там много планет и фирм под таким грифом, и там такая информация, которой Новой Республике в жизни не заполучить, потому что это коммерческая тайна. И все зашифровано, чтобы в любое удобное время можно было восстановить связи.
- Занятные сведения. У вас настолько идеальная память?
- Да нет... Но цифры, факты, любая ерунда в голове застревают и остаются там навсегда,- Лара с вызовом посмотрела на Антиллеса; с тем же успехом она могла кидать презрительные взгляды на шагающий танк.- А вот лица запоминаются плохо, хотя могу перечислить все официальные праздники почти на пятидесяти планетах и некоторые празднества еще на пятистах мирах, а то и более.
Девушка с триумфом огляделась.
- Занятно,- повторил Ведж и подозвал Писклю.-
Нам...
- И не продолжайте, пожалуйста! - робот-квартирмейстер возмущенно замахал манипуляторами.- Теперь вам понадобился ликер из солнечных фруктов! И, несомненно, с тропических планет, где знают, как обращаться с фруктами, а не синтетическая пакость с Корусканта, на которую даже смотреть противно, не то что взять в рот!
- От кого ты набрался таких выражений?
- От вас, коммандер. Но я проделаю работу с присущей мне результативностью.
- В таком случае мы в свою очередь займемся делами с результативностью, присущей нам. Старших офицеров попрошу составить профиль задания, но каждый, кто захочет заработать немного моей благосклонности, может предложить собственную версию. Наиболее удачные мы учтем. Вопросы? Нет? Все.
* *
- Сэр, не могли бы вы уделить мне немного време-
ни?
В дверях каюты топталась Тирия Саркин; блондинка определенно была несчастлива.
- Конечно. Заходи.
Сесть она отказалась, а стояла так напряженно, что Ведж машинально скомандовал: "вольно". Но даже тогда ее поза ясно давала понять, что душевный покой и удовольствия жизни - не для Тирии.
- Сэр, все эти разговоры об офицере Нотсиль и черном рынке...
- А что с ними такое?
- С ними? Не знаю, сэр, наверное, ничего. Просто я подумала, что вам нужно знать...- по лицу девушки промелькнуло отвращение, но Тирия справилась с собой. - Да что там, вам давным-давно следовало все узнать, и мне стыдно, что я ничего вам не рассказала. Но вы обязаны знать, что меня могут выгнать из эскадрильи.
- Кто и с какой стати?
- Офицер Нотсиль - не первый кадет, которую майор Реп... полковник Репнесс втянул в свои аферы.
Кореллианин не спускал с девушки глаз. На место разом встало несколько фрагментов головоломки: чересчур личная заинтересованность и участие в деле Тона Фанана, его рассказ о безымянном кадете, от которого он узнал подробности, и намеки, что того кадета с треском вышибли из академии. Веджу вдруг стало грустно.
Интересно, участвовала ли Тирия в сговоре с Фананом и Мордашкой? Едва ли, обманывать она не умела и не находила удовольствия во лжи, принципиально отличаясь в том от большинства Призраков. Освежающе.
- Ты не...
- Никак нет, сэр. Я ничего не делала для Репнесса. Я поступила гораздо хуже. Позволила ему шантажировать меня, заткнуть мне рот. Я могла воспротивиться, что-нибудь предпринять, как эта Нотсиль.- но я ничего не сделала.
Щеки Тирии горели пунцовым огнем.
- Репнесс обожает вести записи. Обо мне там тоже есть Полковник легко докажет, что изменил мой табель, чтобы я закончила обучение. И моя карьера пойдет наштаху под хвост.
Ведж горько вздохнул.
- Тирия... как мне тебя защитить? Я не смогу.
- Я не прошу защиты, сэр! Какая тут может быть защита?.. Но я подумала, вы обязаны знать. Тогда вы будете готовы, когда меня выгонят из армии.
- Понятно. Но, скажем, Репнесс не выдвинет против тебя обвинений. Что, если он свяжется с тобой частным образом и заявит "Я мог вогнать торпеду тебе в бок, но не сделал этого, а в благодарность прошу немного кредиток на оплату моих адвокатов"?
Тирия взяла барьер без колебаний.
- Даже если он попросит одну кредитку, он ничего не получит. Может отдавать меня под трибунал и идти ко всем ситхам!
- Уверена?
- На все сто процентов. Я сорвалась с его поводка Хватит. Больше - никогда,
Ведж помолчал. Жаль, что Тирия не пришла к нему раньше, тогда он мог бы...
Мог бы? Но он и так все уже сделал. Послал Фанана и Мордашку на поиски приманки для полковника Репнесса. В заговоре участвовали не только его подчиненные, но и он тоже.
Плохо только, что теперь в штабе все почести воздадутся ему, хотя план придуман не им, а двумя его офицерами. Ведж очень неуютно чувствовал себя в таких ситуациях, но полученный результат стоил небольшого обмана.
- Офицер Саркин!
Тирия уловила смену тона и вытянулась в струнку.
- Сэр?
- Вы слишком хороший пилот, чтобы я спал и видел, как бы от вас избавиться.
- Я - последняя в эскадрилье, сэр.
- Неверное утверждение. Эта честь теперь принадлежит новичку. А даже если бы ваши слова были правдой, каждый из Призраков все равно - один из самых опасных противников в Галактике, иначе он или она не служили бы у меня в подразделении.
- Э-э...
- Подобный ответ уставом не предусмотрен, офицер Саркин. А теперь слушайте меня внимательно, это прямой приказ. Если кто-нибудь подойдет к вам с вопросом о вашей сделке с Репнессом, вы не будете отвечать. Вы скажете, что непосредственный командир отдал вам приказ ни с кем не обсуждать эту тему. А всех любознательных отсылай прямо ко мне. Все ясно?
- Приказ я понимаю, смысл его - нет.
- Смысл в том, что ты останешься с Призраками, пока не погибнешь или решишь, что в другом подразделении тебе лучше. Никто вне эскадрильи не имеет права решать, что ты - не одна из нас. Все, Саркин, иди отсюда.
Испуганная Тирия ретировалась.
Ведж уселся за стол и горестно подпер кулаком подбородок. Очень хотелось что-нибудь взорвать или на худой конец просто разбить. Если кого-то из них вызовут на допрос, история не продержится и пяти секунд, но Антиллес почему-то пребывал в уверенности, что так далеко дело не зайдет. Интуиция, должно быть. Или знаменитое кореллианское предчувствие. А если он ошибается, ни он, ни его пилоты не дадут ложных показаний, и вот тогда им всем всыплют по первое число... Подумаешь, в первый раз, что ли? Если для того, чтобы оставить в эскадрилье верного, честного и хорошего человека, требуется подставить свою голову под топор,- хорошо. Он согласен.
* * *

В воротах ангара Лара Нотсиль споткнулась. Один шаг, и она окажется в другом мире. Совсем другом.
Пронзительный вой тестируемых репульсационных двигателей резал уши. Звук казался приглашением, Ларе он нравился. Холод, который прилетел вместе с ним, нравился гораздо меньше. Створ летной палубы был раскрыт, воздух в ангаре удерживало лишь магнитное поле; изолятором оно было совсем никудышным. Тепло утекало наружу. На летных палубах, как правило, всегда холодно.
В ангаре теснились "крестокрылы" - двадцать одна штука, мест явно не хватало. Даже просто сняться с палубы и не зацепить соседа - сложная задача, но, похоже, самой характерной чертой коммандера Антиллеса можно было назвать упрямое нежелание давать своим пилотам поблажку, даже если речь шла о тривиальном упражнении "взлет-посадка".
Лара перешагнула металлический порожек и пошла к своей машине. Так как в очереди на посадку она оказалась последней, ее "крестокрыл" сейчас находился ближе всех к невидимой пленке защитного поля. То есть взлетать она будет первой. По пути Лара пару раз махнула рукой другим пилотам, получила в ответ такие же приветствия, одобрительные возгласы или веселые колкости.
Она понятия не имела, как следует себя вести. Видимо, реагировать, как все остальные. Проблема заключалась в том, что ни Проныры, ни Призраки вообще не обсуждали задание. Между прочим, если спросят ее, так у них не миссия, а сплошное недоразумение. Явиться на место действия, начать атаку, никого не убить, защищаться, если припрет, но не превышая разумных пределов (интересно, как Антиллес это себе представляет?), а затем благополучно убраться восвояси. Видите ли, комэску понадобилось, чтобы Зсинж подумал, будто они провалили задание и смылись подобру-поздорову.
Среди Призраков разочарования не наблюдалось, это-то и смущало больше всего. Здесь было что-то неправильно. Пилоты ДИ-истребителей, которых Лара видела на службе у адмирала Тригита, восприняли бы подобный приказ с той же дисциплинированностью, но были бы крайне огорчены запретом стрелять в противника. Каким образом можно стать асом, сделать себе имя, заработать репутацию и славу летчика-истребителя, если нельзя убить врага? Расстраивала сама перспектива оставить в живых вооруженного противника...
А вот мятежники, кажется, не возражали, кое-кто даже одобрил и душой не кривил.
Это и беспокоило. Предполагалось, будто пилоты мятежников в лучшем случае чуть-чуть сдержаннее взбесившегося наштаха. Ну да, в госпитале на Борлейас она встречала таких, кто никоим образом не подходил под описание, но то были мужчины и женщины, выздоравливающие после тяжелых ранений. Ни о чем, кроме отдыха и покоя, они не мечтали. Но Призраки и Проныры собирались идти в бой, больше всего на свете они должны были хотеть уничтожить врага.
Может быть, имперская оценка была не совсем точна? Или это не случайная ошибка, а обеспечение мотивации для драки? Империя держала своих пилотов на грани, в точке кипения, поэтому они так часто срывались в самое неподходящее время - у себя дома, в кругу семьи и друзей, в увольнительной. По сравнению с ними лихачи из Альянса казались пай-мальчиками и девочками, до отвращения здоровыми психически и уравновешенными эмоционально.
Лара прогнала мысль, опасную для того, кто намерен в ближайшем будущем вернуться в лоно Империи. Или к тому, кто действует от ее имени.
Девушка забралась по легкой металлической лесенке в кабину. На фюзеляже, позади колпака, возился механик, проверяя, удобно ли устроился в своем гнезде астродроид.
- А кто у нас здесь красавчик? - умильно сюсюкал он.- А кто у нас здесь самый умный?
Р2 отвечал мелодичным благодарным свистом.
Лара уселась.
- Свеженький,- согласилась она, оглянувшись.- Прямо с завода.
Против правды она не погрешила. Репнесс закрепил за собой привилегию выбирать для себя новую аппаратуру и оборудование из поставок в учебную часть. И полковник не брезговал ею. Приписанный к Ларе астродро-ид Р2Д2 по прозвищу Тонин (то есть "маленький Аттон" на диалекте Альдив) блистал свежей краской, на корпусе не было ни царапины, а ярко-красные полосы напоминали свежую кровь. Кроме базовых программ, в его память загрузили несколько стандартных позывных и частот элитных подразделений. Военачальник с ума сойдет от радости, получив такой подарок.
- Удачи, пилот.
- Спасибо.
Еще несколько минут до вылета, а Лара уже надела шлем, задвинула колпак кабины и начала предполетную подготовку. Все четыре двигателя в норме, на ста процентах мощности. Полковник Репнесс вылизывал свой личный истребитель до зеркального блеска. Кстати, надо будет попросить механиков передвинуть ложемент ближе к пульту управления, сейчас он слишком далеко, приходится тянуться до педалей. Репнесс был высоковат для пилота.
В динамиках засипело, затем раздался голос с кореллианским акцентом:
- Порядок, ребята. Хочу услышать о вашей готовности. По порядку номеров.
- Проныра-1 готов.
- Проныра-2... все четыре зеленые, словно трава
- Проныра-3... не терпится потанцевать...
До самого Лависара полетит только Призрачная эскадрилья, Проныры будут сопровождать их до орбиты внешней планеты, где и останутся ждать возвращения. Если что-то непредвиденное нарушит ход операции или она окажется ловушкой, Разбойный эскадрон войдет в систему и преподнесет противнику такой сюрприз, от которого тот не скоро оправится.
Лару пробрал внезапный озноб. Стало на самом деле холодно, не спасал ни комбинезон, ни подогрев кабины. Предполагалось, что Призраки выстрелят по несколько раз, даже попадут во что-нибудь - аккуратно, чтобы не забрать без необходимости чью-нибудь жизнь (командир особо на этом настаивал),- а затем дадут тягу.
Но ведь от случайности никто не застрахован. Можно целиться в панель солнечной батареи, но промазать и пробить обшивку кабины. Или внезапный маневр приведет имперского летчика под ее пушки...
Сегодня Лара хотела бы обойтись без убийств - вовсе не из альтруизма и романтических бредней, которыми, судя по всему, забиты головы ее временных соратников. Если по ее вине погибнет имперский летчик или пилот Зсинжа, кем ее будут считать, когда она вернется к своим?
- Призрак-12 к взлету готов,- доложил механический голос гаморреанпа.
Лара напомнила себе: она следующая. Стоит выкинуть из головы лишние веши и произнести:
- Призрак-13" двигатели в норме, проверка окончена
- Взлетаем по мере близости к створу, разобраться, кто с кем, всегда успеем.
Итак, она первая.
Память услужливо подсказала: снять блокировку с репудьсационных двигателей, всплыть над палубой, развернуться, аккуратно выполнить... нет-нет-нет, пилоты так не поступают. Лара мягким движением качнула ручку управления, начав разворот в двух метрах над палубой. Защитное поле ее машина прошла без помех - и очутилась в космосе.
Не в первый раз, между прочим. Вместе с "Визжащими вуки" Лара совершила несколько учебных вылетов уже после ареста Репнесса, да еще несколько одиночных полетов как на "костыле", так и на "крестокрыле". Личной машине полковника, не уставала она повторять. Ну, еще самостоятельный полет до "Мон Ремонды". Но на настоящем задании Лара была впервые.

Предыдущая страница 8 Следующая страница


9 Аарон Олстон

Она не отключала антигравов, пока не отошла на достаточное расстояние от створа, и лишь затем перешла на маршевые двигатели, набирая дистанцию. Плавно и без ошибок - и все время помня о прикованных к ней внимательных взглядах.
Через несколько секунд рядом с ней оказался Антиллес, спокойно, без лишней торопливости и суеты кореллианин занял место впереди. Мордашка Лоран пристроился с другой стороны от коммандера. Для разнообразия, и еще потому, что Лара стала неожиданным довеском к эскадрилье, сегодня они полетят тройкой вместо привычной пары.
Прибытие устроили с таким расчетом, чтобы столица планеты Сивард оказалась прямо по курсу при завершении прыжка. Так и случилось: когда рассыпалась фантасмагорическая мозаика гиперпространственного туннеля, Призраки были нацелены на красно-коричневый кусок суши, отмеченный узнаваемым пятном большого города. Справа и чуть впереди висела самая крупная из лун Лависара, черный булыжник неправильной формы.
Собственно, сила притяжения этого спутника и вытащила истребители в реальное пространство. В такой близости от планеты уйти в обратный прыжок будет сложно, если вообще практически возможно; и чем ближе к поверхности, тем труднее. У Лависара множество лун, и все они достаточно массивны.
- Мои поздравления, Двенадцатый,- вновь раздался голос Антиллеса.- Итак, господа, у нас от пяти до десяти минут до того, как сработают сенсоры, достойные того, чтобы у нас заболела голова. На комплекс заходим по три раза, наша мишень - здание ярко-синего цвета Все запомнили?
Голос Лорана:
- Босс, это Восьмой. Визуальные сенсоры показывают взлет "колесников" с военной базы Сиварда,
- Не думаю, что по нашу душу. Рановато. Хотя... можешь дать мне картинку, что они там у себя видят?
- Тружусь над этим, начальник.
Лара хмыкнула. Разговоры шли через скремблер, но Призраки воспользовались кодом, чей жизненный цикл близился к завершению. Если энтузиасты из местной оборонки запишут и расшифруют передачу, то услышат лишь те фразы, которыми обязаны обмениваться пилоты, из рук вон плохо знающие свое дело.
- Тонин, сканируй обычные имперские частоты,- распорядилась Лара.- Как только услышишь что-то напоминающее переговоры пилотов, транслируй на ком-линк моего шлема. Если передачи Призраков и импер-цев будут конфликтовать, продолжай записывать имперские, но слышать я должна только Призраков.
Астродроид был краток.
ПОНЯЛ.
И почти сразу же Лара услышала далекие, едва различимые голоса:
- ...таем. Разобраться по- ...дение предполагает, что они все еще приближаются по векто...
- Восьмой - боссу, наземный радар цел. Сканер показывает частичное разрушение северо-восточной стены комплекса и группу гражданских там же. Похоже, наши землерои здорово промахнулись.
По части чистоты сигнала оборудование Новой Республики оставляло желать лучшего, но злость в голосе комэска сложно было пропустить.
- И столь же крупно пожалеют, когда вернутся обратно. И будут жалеть, что с ними не разобрались местные. Обратно в строй! Двенадцатый, подтверди и передай остальным вектор выхода.
- Двенадцатый понял.
"Крестокрылы" начали ленивый разворот, который должен был вывести их обратно на чистое пространство,
пригодное для разбега.
- ...черская сообщает, что противник отходит...
...ржите строй, отправляемся в погоню......как на охотника куйялег.Будет весело...
Лара насторожилась. Что-то в последней передаче
прозвучало неправильно.
- Тонин, можешь определить источник сигнала?
ПРИБЛИЗИТЕЛЬНО.
- Давай. И выдай мне на радар.
Дисплей, который до этого показывал два небесных тела и сигнал, означающий плотный строй Призраков, добавил к обшей картине еще две отметины красного цвета - одну рядом с планетой, вторую неподалеку от вектора выхода из системы.
- Тонин, отдели сигнал с Лависара от изображения.
СДЕЛАНО
- Теперь передай результат астродроиду Призрака-лидера и попроси вывести данные на экран.
СДЕЛАНО.
Лара включила передатчик.
- Командир, это Тринадцатый. Нашла свидетельство, что впереди ждет засада. Вероятнее всего, гарнизон с лунной базы.
- Понял тебя, Тринадцатый. Молодец. Призраки, следуйте за мной, разворот на правую плоскость. Двенадцатый, нужен новый вектор.
- Двенадцатый все понял
Антиллес ушел в крутой вираж, направляясь к скоплению лун и по-прежнему находясь внутри гравитационного мешка, который мешал эскадрилье уйти в гиперпространственный прыжок. Лара последовала за кореллианином, мысленно похвалив себя за то, что маневр получился у нее таким же гладким, как у второго ведомого.
Новое оживление на экране радара: красная отметина номер два единым пятном отделилась от основной луны и пошла наперерез Призрачной эскадрилье. Лара следила за перемещением, поэтому видела, как сигнал распадается на два; увеличение показало, что новая отметка - это полностью укомплектованная ДИ-эскадрилья, а вторая - четыре машины неизвестного типа с семидесятипятипроцентным совпадением по параметрам с эль-челноками. Смысл в этом был. Странно было бы, если бы производитель "цигнусов" обошел вниманием и не взял на вооружение боевые модели с усиленной броней и тяжелыми орудиями.
- Призрак-лидер - эскадрилье. Шибер утверждает, что парни со спутника встретят нас до того, как мы выйдем за пределы "мешка". Я ему верю. Как только они кинутся на нас, предположительно, если мы завяжем бой, у нас будет три минуты до того, как сюда доберется погоня. Приказ номер один отменяется. Вступить в бой и уничтожить противника быстро и чисто. Затем перестроиться и вернуться на прежний курс. Двенадцатый?
- Я рассчитал вектор, не хватает только решающей переменной...
- Чего?
- Точных координат точки, в которой нам нужно будет собраться и подготовиться к выходу из системы.
- Ситх с ней. За работу, дамы и господа.

Глава 9

"Колесники" были в нескольких километрах, когда Антиллес вновь подал голос - Плоскости в боевой режим. Разбиваемся на двойки, выбираем цели и делаем все очень быстро.
Кореллианин превратил слова в действие, через одинарную "бочку" выходя на сближение с противником.
Лара последовала его примеру, мельком позавидовав, как послушна капризная машина Антиллесу. Мордашка Лоран отстал от них на долю секунды. В ушах стоял звук чьего-то дыхания, сиплого и срывающегося; кто-то натужно сопел, потом Лара сообразила, что слышит сама себя. Интересно, если она соберется с мыслями, то будет ли дышать ровнее? Часть первая: лобовая атака, ДИшки и "крестокрылы" сближаются на максимальной скорости, почти одновременно открывая огонь. Как только их дорожки пересекутся, маневренные ДИ-истребители постараются сесть более медленным "крестокрылам" на хвост. Элементарная, годами проверенная, безотказная стратегия. Пилотам "инкомов" останется делать все возможное и невозможное, чтобы стряхнуть погоню.
Лара перевела всю мощность дефлекторных генераторов на лобовой щит. И Антиллес, и Лоран, должно быть, вот-вот сделают то же самое.
Интересная мысль... Ведж Антиллес сейчас летит в нескольких метрах впереди, и в хвостовых дефлекторах у него нет ни капли энергии. Один прицельный выстрел из всех четырех пушек по его двигателям, и ненавистное всей Империи имя навсегда будет вычеркнуто из армейских реестров Новой Республики.
Мятежников, поправила сама себя Лара. Мятежников. Ну хорошо, выстрелит она, дальше что? Снять точно так же Гарика Лорана, сообщить о капитуляции силам Лависара, добиться сопровождения на поверхность планеты и прожить остаток жизни купаясь в лучах славы. Да ее на руках будут носить! Человек, который избавил Галактику от Веджа Антиллеса...
...выстрелом в спину.
Какое странное ощущение. Ведж "Его Непредсказуемость" Антиллес под прицелом ее лазерных пушек, но... но он доверил ей свою жизнь.
У него не было на то причин, ни одной. Но он ей доверился. Никто так не поступал... сколько времени? Никогда.
Лара могла уничтожить кореллианина одним нажатием на гашетку.
Такое искушение... которому так легко противостоять.
Это было бы предательством...
Лара истерично расхохоталась. Послушай себя! Какое такое предательство? Такой вещи не существует, только выгода, польза и эффективность действий. Базовые тезисы разведки, ее воспитали на них.
Но ведь в какой-то момент она постановила, что адмирал Апвар Тригит предал свой корабль и верный экипаж, когда обрек их на смерть ради собственной жизни.
И Лара выбрала месть, исходя из такой простой и совершенно неуместной для офицера разведки концепции, как личная честь.
Астродроид гугукнул предупреждение. Дальномер показывал два километра. Лара вспомнила, что на этом расстоянии республиканские системы наведения обеспечивают почти прицельную стрельбу. Цифры в окошечке все бежали; одновременно выстрелили Ведж и Мордашка
Дыхание опять зачастило, туман в голове стоял такой, что хоть ложкой зачерпывай. Мысли успешно терялись в нем Защищать своего напарника и своего командира... не у бивать имперских пилотов... Цена за голову Антиллеса назначена такая, что можно до конца жизни купаться в роскоши... Зсинж ничем не лучше Тригита...
Лара переключила пушки на одиночную стрельбу и придвинула модуль системы наведения. Вокруг одного из "колесников" немедленно обрисовалась желтая рамка, сменила цвет на зеленый, подтверждая захват цели. Аудиосистема кабины сдублировала сообщение звуковым сигналом.
Лара нажала гашетку почти машинально. Она промахнулась, но продолжала стрелять; система замкнулась, пушки посылали разряд за разрядом. Лара подергала ручку управления и получила неожиданный результат, она словно сражалась с садовым шлангом, из которого под напором била вода. Один из лазерных лучей все же отыскал солнечную батарею "колесника" и выжег в ней большую дыру.
Наверное, в таком духе и следует продолжать, но Лара попыталась сконцентрировать огонь, а затем раздалось оглушительное "бум-м!", ее машина встряхнулась от носа до кормы. Из верхней приборной панели выбило модуль переключателя конфигурации плоскостей, и он повис, весело раскачиваясь на кабеле, перед самым лицом.
Лара сердито ударила по модулю, чтобы не мешал смотреть на диагностический монитор и экран радара Сквозь колпак кабины было видно, как Антиллес по спирали уходит вверх и влево. Лара плюнула на приборы и последовала за кореллианином.
- Тонин, если нам наподдали серьезно, громко погуди.
Молчание, никаких тебе "би-ип".
- Здорово потрудилась, Тринадцатый.
Кажется, это был Призрак-3, Лара еще не научилась определять по голосу.
- У тебя подтвержденный сбитый противник.
- Какая радость...
Слова повисли за щитом мыслей.
Позади... противник должен сейчас находиться сзади. Лара оглянулась, увидела круглую макушку астродроида, и ничего больше, и опять сверилась с приборами, отпихнув мотающийся перед самым носом модуль. Да, все верно, за ней гонятся две ДИшки, быстро сокращая расстояние. Но пилоты плохо рассчитали радиус петли, а может, не опасались попасть под фейерверк, который только что устроила их добыча. Наверное, нужно было развернуться через правый вираж и предпринять попытку еще раз зайти в лобовую атаку. Вдруг испугаются?
Нет. Ее задача - следовать за ведущей машиной. Защищать ее пилота.
Словно подслушав ее мысли, Антиллес бросил истребитель в правый разворот. Лара последовала за ним, хотя и не так ловко. Маневр произвел неизгладимое впечатление на инерционный компенсатор, а раскачивающийся модуль конфигурации плоскостей сильно ударил по шлему. Лара не обратила внимания, слишком поглощенная своей задачей: не выпустить Веджа из виду и остаться слева и чуть позади напарника, на положенном ведомому месте. Взгляд в сторону показал,что Мордашка Лоран старается не отстать и сохранить строй с таким же трудом, что и она.
Зеленая вспышка показалась ослепительной, заряд прошел между ведомыми машинами. Антиллес уже завершил вираж и открыл огонь по приближающимся "колесникам". Лара сделала попытку выцелить одну из ДИшек, не сумела; имперская машинка резво ускакала в сторону. Девушка все равно выстрелила, лазерные пушки бесцельно раскромсали вакуум.
Пилот ДИшки вильнул, уходя из-под огня,- прямиком под счетверенный залп Веджа Антиллеса Квартет ярко-красных лучей с легкостью разрезал округлый кокпит, "колесник" поглотило золотисто-оранжевое пламя. Лара услышала, как по обшивке колотит шрапнель.
А еще она успела расслышать короткий захлебнувшийся вскрик. Лара мотнула головой. Нет, не могла она слышать пилота!
- Тонин, отключи меня от импов! СДЕЛАНО.
- Двое на счету босса, один у Тринадцатого. Кажется, это опять высказался Призрак-3, Уэс Иансон. Лара вздрогнула от неожиданности, попыталась отыскать на радаре вторую ДИшку, но самый ближайший противник улепетывал со всех ног в сторону большого скопления красных меток, которое обозначало две эскадрильи с Лависара.
Собственно, не он один, бегством спасались все пять оставшихся "колесников".
- Призрак-лидер - эскадрилье, всем в строй! Двенадцатый, проделай вычисления и выведи нас отсюда. Мне тут надоело. Полагаю, у нас осталось меньше минуты, потом нас догонят. Хочу слышать ваш статус в порядке номеров.
- Ой, босс, Третий кается! Ни в кого-то я не попал! Незначительнее повреждения левого верхнего маршевого двигателя. Так я его заглушил на всякий случай.
- Призрак-4. Два попадания. Повреждений нет.
В голове колошматилась мысль, не хотела оставлять в покое: Зсинж не лучше Тригипш. Почему она вообще об этом думает?
Да потому что это чистейшая правда. Истина в последней инстанции. Сегодня против них подняли вовсе не Хищников. Контролируй Зсинж эту планету, Хищники первыми бы полезли в драку. Они дорожат репутацией крутых и жестоких парней, которые всегда добиваются своего. Но тут их не было, только местные деятели. Значит, планета независима, а перехваченный обрывок передачи - приманка, как и говорилось до вылета.
Армия Лависара - Призракам не ровня, даже та толпа, которой они пытаются навалиться. То есть ком-мандер Антиллес говорил правду. Вступил в действие план военачальника Зсинжа, согласно которому Новая Республика...
Мятежники.
...мятежники должны разобраться с местной обороной, а затем явился бы Зсинж собственной персоной - либо завоевателем, либо защитником всех униженных и оскорбленных. Но в любом случае результат получится одинаковый: Зсинж на троне.
Очень хотелось восхититься блистательной идеей, умной, неожиданной и гениально элементарной.
Но Лара думала о пилотах, которыми только что пожертвовали, которые погибли, чтобы потешить самолюбие военачальника. Очень похоже на адмирала Тригита, И совсем не...
- Тринадцатый?
...честно. Нет тут ни доблести, ни чести. Последние пятнадцать лет жизни Тары Петотель сомкнулись вокруг девушки, словно стены фамильного склепа. Ее родители, работавшие на разведку Империи, их арест и казнь по какой-то смехотворной причине. Как она ненавидела их, как скучала! Как училась и с какой готовностью демонстрировала лояльность, лишь бы с ней не случилось ничего подобного.
- Тринадцатый!
Всю свою жизнь она училась не верить мятежникам, их вкрадчивой пропаганде. А теперь не может поверить тем, кто воспитал ее, обучил, сделал такой, какой она стала. У нее ничего не осталось.
Раздраженно зачирикал астродроид Тонин.
КОМАНДИР ХОЧЕТ ЗНАТЬ, ПОЧЕМУ ТЫ НЕ ОТВЕЧАЕШЬ. ОН БОИТСЯ ЗА ТЕБЯ. ДУМАЕТ, БУДТО ТЫ РАНЕНА.
- Ой...- Лара включила внешнюю связь.- Прошу прощения, сэр. Тринадцатый докладывает...
На глаза наконец-то попался экран диагностики.
- Тринадцатый - командиру. Лобовые дефлекторные щиты - эффективность упала до сорока семи процентов, но восстанавливается. Думаю, я получила повреждения в первой атаке. Некоторые приборы не действуют.
Лара подергала за блок, по-прежнему раскачивающийся над пультом, нашарила пальцем тумблер. Плоскости и не подумали закрыться в крейсерский режим.
- И еще вышел из строя привод плоскостей. И еще я ударилась головой.
- Опусти щиты,- отозвался кореллианин.- Они тебе не нужны. О плоскостях не тревожься. Просто дай подтверждение, что получила координаты, и будь готова к прыжку по моей команде.
- Слушаюсь, сэр. Э-э... да, новый курс получила.
- Вот и ладно. Третий, запусти гипердрайв на пять секунд позже остальных. Вдруг у кого-нибудь вышибло тягу.
- Рад стараться, босс!
- Прыгаем по моей команде. Три, два, один... пошли!
* *
Они вернулись на летную палубу "Мон Ремонды" практическим так же, как и улетели оттуда. Может быть, чуть более потрепанные. Фюзеляж Хрюка носил уродливую отметку лазерного ожога, а Лара так и не сумела закрыть плоскости. Но в остальном никто не пострадал.
Лара выбралась из кабины и утонула в штормящем море эмоций. Девушку хлопали по плечам, спине и чуть-чуть пониже, хотя ей так и не удалось выяснить, кто тот наглец. А еще ей жали руку, обнимали и даже подарили пару мимолетных поцелуев.
У Лары сложилось впечатление, будто она смотрит голографическую запись, пущенную слишком медленно. Слова растягивались на века, становились почти неразборчивыми, звуки были приглушены, долетали сквозь толстую пелену, и все время хотелось выковырять из ушей вату. Светлые волосы Тирии, собранные в хвостик на затылке, раскачивались, словно змея, гипнотизирующая добычу. Хрюк размахивал руками, описывая сложные маневры, но так, словно гравитация на корабле была повышена,
Но кое-что Лара уловила, несмотря на "заглушку",- взгляды, обращенные к ней. Так смотрят на равных, на хороших товарищей, на своих.
С тех пор как охранка забрала родителей, на Лару никто так не смотрел.
Ни Призраки, ни тем более Проныры не сказали ни слова, никому и в голову не пришло высказать вслух простенькую мысль: "Ты одна из нас". Это подразумевалось само собой, звучало во всем остальном, что говорили пилоты. Хорошо получилось... здорово, что ты заметила засаду... Классный выстрел, как это ты ухитрилась одним выстрелом, а?.. Так держать, сестренка!.. Что ты делаешь сегодня вечером? Первая отметка о сбитом противнике, з? Мои поздравления и соболезнования...
Одна из нас.
Лара протолкалась сквозь толпу и пошла прочь, в каюту, которую делила с Тирией Саркин. Новый мир затягивал как водоворот, надо вырваться, вынырнуть на поверхность, очнуться...
А вдруг получится? Что, если она сумеет навсегда остаться просто Ларой Нотсиль, а несчастную бедолагу Петотель похоронить вместе с мертвецами с "Неуязвимого"?
Одна из нас.
Лара уснула и увидела во сне, как две девушки - жгучая брюнетка и блондинка - спорят друг с другом, произносят слова, которые едва различимы и еле понятны, обмениваются фразами, которые потеряют смысл, как только наступит пробуждение. И она не знала, у которой из двух было ее лицо.
Когда Призраки вернулись с "Мон Ремонды" на базу, то выяснили, что их товарищи и коллеги тоже не сидели без дела. По своей собственной инициативе Келл Тайнер продумал и провел две операции, а все из-за Крохи.
- Мы определили, народ Хальмад сделал ошибку,- с гордостью объявил не-человек, стоя в центре грузового модуля, который служил Призракам своего рода конференц-залом; остальные пилоты расселись вокруг.- Они установили новые сенсоры на западном побережье, старую аппаратуру перевезли на острова Мы проверили спецификацию, мы узнали: зона действия меньше на несколько километров, чем положено. Имеется узкий коридор. Можно пользоваться для высадки, никто нас не заметит. Мы так сделали. Дальше летели на бреющем, но нам удалось.
Дальше слово взял Тайнер.
- Рейд номер один был произведен на район портовых складов Феллона. Жаль, там практически нечем поживиться. Зато удалось заполучить копии имперских пропагандистских фильмов, которые заставят Мордашку покраснеть.
- А это непросто,- вставил Гарик.- Я - сволочь без стыда и совести.
- Верно. Но там же мы набрели на бухточку, где стоят на приколе тамошние надводные суда. Такая жалость, что теперь эти кораблики не подлежат восстановлению. Ущерб, думаю, потянет на несколько миллионов. Во время второго рейда мы порезвились собственно в Хуллисе. Днем раньше заслали на планету Кастина, он поиграл с защитными системами, а затем прилетели мы с Фананом, проделали дыру в стене и улетели с грузом. Сколько поместилось в ДИшках, столько и увезли.
- Каким грузом? - насторожился Ведж.
- Монеты, драгоценные камни, банкноты...
Антиллес поперхнулся.
- Вы ограбили банк?!
- Ну да. Было весело. Выбирались, правда, с приключениями, влипли в радары. Но мы просто взлетели по прямой, пережили зенитный огонь, обогнали погоню. В общем, все в порядке, босс, только Тон поцарапал обшивку.
- Машина не должна отличаться от пилота,- глубокомысленно заметил киборг.
- Скажи им, скажи, что я сделал! - потребовал Донн.
- Ах да. Кастин организовал крупный вклад в провайдерскую службу, так что теперь мы получаем визуальные и сенсорные данные с планетарных спутников наблюдения. Сигнал идет не прямо к нам, не беспокойтесь. Возле одной из заброшенных шахт мы установили передатчик. Если его обнаружат, всегда успеем взорвать ретранслятор до того, как туда доберутся местные чудики. А еще мы получили свидетельства, что на планете создают небольшие военные базы. Одна возле Феллона, вторая - к востоку от Хуллиса. Оборонять там нечего, поэтому возникает вопрос, а зачем там, собственно, база,- Келл улыбался; алдераанца распирало от гордости за Призраков, которые ухитрились провернуть столько дел в отсутствие старших офицеров.- А еще Кастин переделал системы связи на всех наших ДИшках, так что голоса совсем не опознать. Можно менять акцент и даже пол.
- Трудяги,- признал Антиллес.- Только мне хотелось бы, чтобы вам не так нравилось пиратствовать.
Тон Фанан пренебрежительно фыркнул.
- Счастливый работник - плодовитый работник. Ведж кивнул.
- А счастливый пират - это пират, который делает успешную карьеру,- жестко отрезал он.- Вы вообще-то помните, что мы - солдаты, а не убийцы и грабители?
Судя по растерянным взглядам, которым обменялись его подчиненные, для них это было новостью.
- Так я и думал. Что-то еще?
- Да,- сказал Кроха.- Еще расписание и маршрут следования танкера-заправщика, который курсирует между Хальмадом и астероидами. Облетает горняцкие поселки и возвращается в Хуллис. Сопровождение - два ДИ-истребителя. Мы считаем, мы их удивим. Возьмем танкер на абордаж, расписание не изменим, привезем в Хуллис всю эскадрилью, даже "Солнечник". Что нам делать, командир? Готовить долгосрочную, полномасштабную операцию или захватить один танкер?
- Я подумаю. Итак, Призраки...
- Нетопырки,- с независимым видом поправил Келл Тайнер.
- Призраки,- настоял на своем Ведж.- Не забудьте внести ваши пиратские похождения в рапорт. Ну и все остальные ваши достижения, пока нас не было.
Кореллианин принялся загибать пальцы.
- Лишили военных морских прогулок в выходной день. Перепугали гражданское население. Пощипали экономику и этим усилили давление на штатских. И продемонстрировали, что мы можем появляться в их воздушном пространстве и покидать его когда нам вздумается, без потерь и усилий...
Тайнер и Кроха были готовы от стыда провалиться сквозь землю, если бы и так не находились под ней.
- ...и вот это самое важное достижение. Хальмад слишком долго жил мирно и спокойно, здесь разучились воевать и не знают, что делать с подразделениями вроде Призрачной эскадрильи. Если нам повезет, они завтра же начнут клянчить у Зсинжа помощи и покровительства.
- А военачальник явится и прихлопнет нас как мух,- закончил за командира Мордашка.
Ведж наконец-то улыбнулся и мотнул длинным чубом.
- Его ждет неприятный сюрприз. Хорошо, уговорили. Продолжайте будоражить местное население. А еще мне мешают жить две военные базы. Хочу, чтобы их уничтожили. Получится недвусмысленное послание гарнизону Хальмада, что нет ничего такого выстроенного ими, что Нетопырки не могут сравнять с землей. И продемонстрировать наше бесспорное превосходство и беспомощность противника мы обязаны немедленно. Так что, мальчики и девочки, все сели, наморщили лбы и начали думать.
* * *

Один из незаселенных грузовых модулей переделали в кафтерий, соседний служил камбузом. За время отсутствия эскадрильи заскучавшие от безделья Келл с Куббе-ром вооружились плазменными резаками и вскрыли большой фрагмент стены. Получилось что-то вроде окна, только без транспаристила. Потом дизайнеры-любители вытащили несколько столиков наружу, и теперь можно было выбирать, где хочешь пообедать - в "помещении" или во "внутреннем дворике". Мордашка лично видел, как Антиллес лишь головой покачал, обнаружив новшество, но Ведж никогда не пользовался правом старшего офицера и не требовал от своих пилотов жить согласно букве Устава.
Сегодня вечером после допоздна затянувшегося планирования операции "Свистопляска", как Тирия назвала план налета на военные базы, слегка осипший от жарких споров Лоран устроился за столиком во "дворе". Как правило, он делил его с Тоном Фананом, они сразу же облюбовали этот столик - в стороне и на небольшом возвышении, откуда можно было без помех фиглярствовать перед остальными пилотами. Но сейчас его напарник осаждал Лару Нотсиль. Мордашка не винил ведомого за измену; блондинка была привлекательна внешне и на редкость умна. Хорошая компания. Лара даже рассмеялась над какой-то шуткой Тона.
Но вот с позой у девушки что-то было не то. Мордашка присмотрелся. Слишком напряжены плечи и слишком много усилий, чтобы скрыть напряжение. Наверное, еще не привыкла к новому окружению. Вероятно, требуется время...
Лара произнесла несколько слов - по-прежнему весело и оживленно, а затем отнесла поднос на кухню и ушла. Тон следом не устремился.
Мордашка отметил, что киборг повел себя очень нехарактерно, Фанан обмяк на стуле, откинувшись на спинку, и застыл. Он пребывал в такой неподвижности, что, если бы не дышал, трудно было бы определить, жив он там еще или мертв. Кроме едва заметного движения грудной клетки, не шевелилось ничего; здоровый глаз был закрыт. Если кому-то нужен символ полного поражения, то Гарик на него как раз смотрел.
Лоран встал из-за стола и перебрался к другу.
- Тон...
Киборг вздрогнул, рывком выпрямился, расправляя плечи; выражение красивого лица сменилось стремительно, будто кто-то повернул выключатель.
- Мордашка! - возликовал Фанан.- Тот, кто нужен! Сынок, не почистишь ли мне сапоги, а? Завтра боевой вылет. Хочу умереть красивым.
Гарик молча указал на лейтенантские лычки на воротнике своей форменки.
- Ах да, верно. Интеллектуально я гораздо выше тебя, но ты раньше ухитрился выяснить, чьи дюзы надо тщательно вылизать, чтобы выслужиться. Признаю проигрыш.
Тон легко поднялся и унес опустевший поднос на стойку для грязной посуды.
- Что с тобой? Ты в порядке? Фанан сконфуженно оглянулся.
- Разумеется, я в порядке... А, ты про грязные сапоги? Ну да, они меня угнетают. Может быть, отловить Антиллеса и заставить его почистить их?
Мордашка хихикнул.
- Тебе светят упражнения в меткой стрельбе. В качестве бегущей мишени.
- Так я уже веселился. Никакого желания повторяться,- Тон потянулся и зевнул.- Пойду-ка я на боковую. Завтра действительно боевой вылет,
- А вот это правильно.
Киборг с улыбкой прошел мимо него и через Каньон направился к комнатам для младших офицеров. Гарик проводил друга взглядом, не решившись остановить. Ему пришла в голову мысль, что смотрит он в спину незнакомцу, который переоделся Тоном Фананом, а сам Тон куда-то пропал и не отвечает на вызовы.
* * *

Часом позже, основательно пропотев на тренажерных симуляциях налета на базу в Феллоне, Мордашка не утерпел и остановился возле модуля, в котором обита-лись Хрюк и Тон Фанан На стук никто не отозвался, и встревоженный Гарик замолотил по двери кулаком.
- Пшел вон! Или, если ты в звании лейтенанта и выше, пшел вон, сэр!
- Тон, мне нужно с тобой поговорить.
- Завтра.
- Сейчас.
- Я не один.
- Знаю. Я видел Хрюка, и тот сказал, что ты просил его переночевать где-нибудь в другом месте. Я на минуту.
Дверь в переделанный под жилище грузовой модуль открылась с шипением, и звук этот был вовсе не механический, потому что грузовые модули не оборудованы гидравликой. Сердитое, раздраженное шипение издал хозяин комнаты. Киборг был облачен в алый балахон немыслимой красы, который резко контрастировал со злым бледным лицом.
- Чего понадобилось?
Мордашка протиснулся внутрь. Грузовые модули были разделены на три помещения, самое просторное отводилось под нечто вроде гостиной, во втором стояли две койки, а самое маленькое служило туалетом и душевой кабиной. Оглядевшись по сторонам, Гарик отметил, что терминал в центральной комнате включен, но экран пуст.
- Тут никого нет.
- Тебе обязательно орать на всю базу? Дама в спальне.
- Там тоже никого нет.
- Хочешь назвать меня лжецом? - Тон не обиделся, даже злость у него прошла, а в голосе звучало любопытство.
- Когда ты флиртуешь или крутишь романы, то не пьешь,- Мордашка демонстративно втянул носом воздух.- От тебя разит алкоголем на стандартный километр, клянусь.
Фанан безразлично пожал плечами и выудил из складок струящегося балахона пузатую бутылку, несомненно похищенную из добычи Нетопырок с "Бардерии". Киборг протянул бутыль Лорану.
- Хлебнешь?
- Нет. В чем дело, Тон?
Фанан закрыл дверь модуля и сел. Вернее, рухнул как подкошенный на продавленный диванчик.
- Теперь я быстрее пьянею.
- Возраст берет свое?

Предыдущая страница 9 Следующая страница


Железный Кулак 10

"Железный кулак"
- Да нет,- киборг качнул головой.- Чем меньше масса тела, тем хуже усваивается спирт, ты не знал? С каждым годом все меньше живого тела, все больше - машина. Вот выпивка и действует быстрее.
Мордашка придвинул стул от компьютера, оседлал его, сложив руки на спинке.
- Не уверен, что понимаю.
- Она не заинтересовалась, Мордашка.
- Лара?
- Угу. А еще - в разное время - Фалинн, Тирия, различные дамы на базе Фолор, на Борлейас, Корусканте... Да, еще Шалла, Диа, а в самую последнюю попытку - Лара.
Тон откупорил бутылку и сделал глоток, который сумел бы свалить и ранкора.
- Может, стоит поработать над техникой? Какого рода предложение ты ей сделал?
- В том-то и дело. Мы просто сидели рядом, разговаривали, смотрели в глаза. Лара сочла мои шутки забавными. Заинтересовалась рассказами о нашей кампании против Тригита. Я ей даже понравился. И все. Ноль. Вакуум. Я ничего у нее не просил. Я давно уже никому ничего не предлагаю.
- Слушай, мы же на войне, наша личная жизнь ограничена. Уверен, ты еще отыщешь кого-нибудь...
- Договоришь эту дурацкую фразу - размажу тебя физиономией по стенке,-• негромко обронил Фанан.
Голос у киборга был мягкий, даже добрый, но сомнений не оставлял. Тон даже не смотрел на Мордашку, он не шевелился, не был напряжен, и вот тут Гарик испугался по-настоящему.
- Ты не понимаешь...
- Так заставь меня понять! - взмолился Лоран.
Фанан уставился в низкий потолок с живописными потеками, как будто собирался разглядеть сквозь него звездное небо и получить от вселенной подсказку.
- Давным-давно,- начал он,- во время битвы при Эндоре фрегат, на котором я служил военным врачом, попал под заградительный огонь. Нам вырвали из обшивки целую секцию, часть народа высосало в открытый космос. Меня ударило упавшим бимсом., раскаленным...
Тон помолчал.
- Вот я помогаю пилоту с контузией, а в следующую минуту этот парень уже две недели как мертв, а я просыпаюсь с искусственной ногой и имплантом на голове. И с тех пор ни одна женщина не взглянула на меня с интересом
- Дело ведь не в протезах, Тон.
- Считаешь, что я не знаю этого, слабоумный ты нерф?
Светящийся красным оптический рецептор, который служил киборгу левым глазом, придал выражению особую зловещую ноту.
- Но когда в лазарете тебя бьют раскаленной балкой по голове, что-то все равно умирает. В данном случае погибло мое будущее. Все, кто смотрит на меня, может твердо сказать: "У него нет будущего". Но, скорее всего, это видят одни лишь женщины.
- Что за чушь!
- У механических протезов нет будущего, Мордашка. Даже самый распоследний синтдроид может рассчитывать на взаимность. Каждый раз, когда я получаю увечье, от меня отрезают еще один кусок и заменяют имплантом, только потому что мне повезло родиться с идиотской аллергией на бакту! И с каждым разом я еще на один шаг удаляюсь от того молокососа-доктора, у которого будущее имелось. Он никогда не вернется, Мордашка. Здесь его нет... по большей части.
- Тон...
- Только не утомляй меня фразочками, что я не знаю, о чем говорю, потому что пьян и пребываю в дурном настроении из-за того, что сорвался пересып со смазливой блондинкой. Я в курсе, что пьян, угрюм и замкнут. Истина в том, что в трезвом виде ничего не меняется. Даже когда я наслаждаюсь каждой секундой существования. Будущего нет, и в будущем никого нет.
- А друзья?
По сумрачному лицу киборга скользнула тень прежней улыбки
- Гарик, я тебя очень люблю, но заниматься любовью предпочитаю с женщинами,- хмыкнул Фанан и вновь стал серьезным.- У меня есть друзья, и я им благодарен. Но они - мое настоящее. А когда я заглядываю за рамки в будущее, там никого нет. И самого будущего тоже нет.
- Не знаю, что тебе сказать,- честно признался Лоран.- Я просто хочу, чтобы ты не кис...
- А уж я-то как хочу!
- Отдай бутылку.
- Да-да-да, завтра боевой вылет. Я знаю.
Фанан без возражений расстался с пустой на две трети бутылью.
- Если не готов завтра лететь, так и скажи.
- Слушаюсь, лейтенант.
Мордашка открыл рот, но формальность ответа вышибла из головы последние мысли. Беседовать по душам расхотелось, оставалось только расстроенно покачать головой и уйти.

Глава 10

Тирия начала размахивать инфочипом еще с порога. - Кому письмо из дома?! Лара неуверенно улыбнулась.
- Если хочешь, могу погулять, пока ты читаешь его.
Без проблем.
- А это не мне. У меня родных почти не осталось, да и Тонравы, можно считать, не осталось, так что весточек оттуда не дождешься.
Нотсиль не удивилась. Только отшельники не знали, что города Топравы сравняли с землей, а жителей превратили в дикарей. Империя очень убедительно дала понять обитателям Галактики, что не надо оказывать поддержку повстанцам и мятежникам.
Тирия беспечно мотнула светлым хвостиком.
- Письмо адресовано тебе. Так что на прогулку отправляешься не ты, а я.
Лара не без любопытства взяла протянутый инфочип и сунула в разъем на терминале. Сначала появилось ее имя и требование ввести пароль. Судя по размеру файла, там был не просто текст, а запись голоса с изображением, скорее всего.
- Все в порядке, от тебя у меня секретов нет. Оставайся.
Она отстучала кодовое слово.
Появившееся лицо принадлежало довольно красивому, нагловатому и самоуверенному мужчине с длинными черными волосами. Дополнение в виде щеточки аккуратных усов казалось вполне уместным. Фоном служила светлая стена и стол с несколькими плоскими голограммами; его стало видно, когда камера отодвинулась, показав мужчину в полный рост. За открытым окном простиралась выжженная земля.
- Привет, Лара. Как-то не могу представить, чтобы ты сидела и думала, что услышишь обо мне...
Девушка нахмурилась. Это еще кто? Память услужливо подсунула информацию. Лара уже видела этого человека - всего несколько раз, в файлах, которые зубрила некоторое время назад. Потом Лара сообразила, что в комнате не одна, и глуповато приоткрыла рот.
- Это же... это... Товин,- пролепетала девушка.- Мой брат.
- А разве он не?..
- Знаю, ты думала, будто я погиб,- произнес франтоватый молодец, насладившись точно рассчитанной паузой.- Собственно, я придерживался того же самого мнения о тебе. Кажется, у нас с тобой судьба одинакова. Я тут заключил с городским констеблем несколько своеобразных сделок и заслужил жизнь праведную на вилле на морском берегу. Имя у меня, как ты понимаешь, теперь новое... Знаешь, когда разрушили Новый Старгород, я вернулся домой и узнал, что всего, что я когда-то знал, не существует. И вдруг недавно выясняю, что сестренка-то жива, оказывается. Не поверишь, как я обрадовался.
У себя на плече Лара почувствовала руку Тирии.
- Поздравляю,- шепнула на ухо Тирия, обнимая соседку.
Знала бы она, в каком направлении галопом скакали мысли Лары!
Надо как-то ответить этому деревенскому красавчику. Разорвать все связи с семейством Нотсиль и не открыть своего истинного лица,
Кстати, о лицах. Лара присмотрелась к голограммам на столе. Семейные сценки: мать и отец сидят на привязанных к дереву самодельных качелях, Товин - гораздо моложе нынешнего - плавает в бассейне, а на молотилке со счастливой дурацкой ухмылкой на круглом лице восседает Лара в драной соломенной шляпе...
Не настоящая Лара, а она - Гара - в домотканой одежде, с выгоревшими бровями, щеки покраснели от слишком жаркого летнего солнца, нос облуплен. Девушка остановила запись и некоторое время всматривалась в застывшую картинку, желая лишь одного - чтобы та исчезла, испарилась, растворилась, что угодно, но только бы ее не было.
Мир переворачивался в очередной раз. Лара обмякла в объятиях Тирии, позволив той поддержать себя. Услышала голос:
- Эй, да что с тобой? А, понимаю... такое потрясение. Я приведу доктора Фанана.
Достаточно, чтобы воскреснуть.
- Никаких врачей! Я в полном порядке.
Она почти не слышала собственных слов. Не надо, чтобы кто-то видел ее сейчас. По крайней мере до тех пор, пока она не рассортирует по полочкам мысли и чувства.
Она никогда не была на Альдивах. Ни разу в жизни не имела дела с молотилками. Несколько стандартных недель назад она носила другое имя и жила другой жизнью.
Или нет? Может быть, она и есть настоящая Лара Нотсиль, а воспоминания о другом человеке - кошмар, страшный сон, не более? Она вновь запустила послание, едва попав в клавишу трясущимся пальцем.
Теперь ее "брат" рассматривал персональную деку.
- Какая ирония, не находишь? Помнишь, ты подавала запрос на перевод в Гриентон, хотела работать в "Продуктах Лачани"? Я отыскал оригинал твоего письма, хочешь, прочитаю?
Товин помолчал, как будто ждал ответа.
- "Не будете ли бы заинтересованы в найме меня на работу на место техника? Необходимыми знаниями и опытом я обладаю. Крайне надеюсь на ваше согласие".
Лара закрыла глаза. Она бы и уши заткнула, чтобы отгородиться от мира. Слова письма ей были знакомы, она сама их написала. А раз эти слова принадлежат Ларе Нотсиль, значит, она Нотсиль и есть. А никакая не Гара.
- Ну так вот, тут ответ тебе пришел. Кажется, ребята ничего не слышали про уничтожение Нового Старгорода или послали ответ раньше. Другими словами, они не знали, что ты умерла. Я хочу сказать, что тебе предлагают работу, которую ты так хотела получить. И даже назначили содержание, на которое ты рассчитывала. Они там действительно заинтересовались.
Товин щелкнул пальцами.
- Слушай меня, сестренка,- с серьезной убедительностью заговорил он, перестав ухмыляться.- Я понимаю так, что ты пристроилась где-то на Корусканте. Менять столицу на наше захолустье ты едва ли станешь, и если ты счастлива, так все в порядке. Но что-то я сомневаюсь в том. Все эти высотные здания, неба не видать... Короче, если тебе все еще нужна та работа, черкни мне пару фраз. А я дам знать тем ребятам, могу даже оплатить билет до Альдив. Просто дай мне знать.
Взгляд его метнулся куда-то за пределы экрана. - Похоже, время заканчивается. В общем, хочешь ты еще на них работать, не хочешь, но свяжись со мной. Ну пока. Будь здорова.
Он неуверенно улыбнулся, картинка замерла. Поверх неподвижного лица всплыли слова - хроника путешествия письма с Альдив до прежней убогой квартирки на Корусканте, возвращение в центральное почтовое управление и через все военные препоны и преграды секретности - на "Тедевиум", а оттуда - на "Мон Ремонду". О последнем этапе пути умолчали, присутствие Призраков на Хальмаде было засекречено по высшему разряду.
Лара сидела перед терминалом и пыталась вдохнуть в легкие воздух, одновременно выясняя, что же с ней творится.
Запрос на самом деле вышел из ее рук, но писала она его не в Новом Старгороде (ну и название!), а на Корусканте, и адресовала не неизвестным "Продуктам как-их-там", а военачальнику Зсинжу. Она, Гара Петотель, написала письмо, а не фальшивая личность.
Дыхание наконец-то нормализовалось, как будто Лара распустила слишком тугой пояс, стягивающий ей живот. Она знала, кто она такая.
Но почему Товин Нотсиль цитировал письмо, которое она отправила военачальнику? Очевидно, без Зсинжа не обошлось. Товин заодно с ним. Он связник
Голова опять закружилась. Зсинж вступил в игру, и маска Лары перестала быть спасением. К горлу подкатил комок, а в глазах защипало от навернувшихся слез. Легендарная способность начинать и прекращать плач по желанию на этот раз не сработала. Лара спрятала лицо в ладонях и разревелась по-настоящему.
- Да что же это такое?! - всплеснула руками Ти-рия.- Это же хорошие новости! Может, все-таки сходишь к врачу?
- Никаких врачей!
Не хватало ей сейчас только Фанана с его вечным зубоскальством! И так непонятно, что делать. Всего несколько дней назад она отказалась от плана, расхотела служить Зсинжу, решила остаться там, где ей нравилось, среди друзей. И вот у нее опять отнимали жизнь, которую она только-только наладила.
Лара встала со стула, ноги тряслись и не слушались.
- Мне нужно проветриться...
Губы растянулись в неумелую улыбку.
- Конечно, я понимаю. Если захочешь поговорить...
- Спасибо.
Выскочив из модуля, Лара помчалась по Каньону, забираясь в глубь шахты - чем глубже, тем дальше от всех. Тем лучше.
* * *

Вернувшись за излюбленный столик, Мордашка старательно конспектировал свои соображения по поводу завтрашнего вылета. От усердия даже высунул кончик языка. Впрочем, не настолько он был погружен в это занятие, чтобы не заметить, как мимо ураганом промчалась Лара, Гарик посмотрел ей вслед и вернулся к писательскому труду, но тут же все бросил и стал наблюдать за беглянкой, пока та не исчезла из виду. Потом задумчиво почесал переносицу.
Лара была сердита, вопросов нет. Но дело не только в этом. Коротенькие, семенящие шажки, ссутуленные плечи, опущенная голова женщины, которая с детских лет привыкла к жизни в доверху наполненных паранойей и позерством рукотворных ущельях столицы... Корускант? Но каким образом?
Наверное, адмирал Тригит научил ее столичным манерам... В таком объяснении был хоть какой-то смысл. Адмирала должна была раздражать размашистая походка фермерской девчонки с Альдив, вот он и перекроил Лару по своему вкусу. Здорово же ему пришлось потрудиться.
Интересно, какой зверь ее укусил? Мордашка и не подозревал, что Лара на грани срыва. Наверное, никто из Призраков не догадывался. Если повезет, то Лара, сообразив, обратится за помощью к друзьям. Ну а пока этого не произошло, Гарику остается лишь наблюдать. И готовиться.
Нельзя сказать, что к записям Мордашка вернулся со спокойной душой.
В "квартале" от своего жилища среди незадействованных пустых контейнеров Лара наткнулась на Тайнера; рослый лейтенант трудился над манекеном - сооруженным из эластичного, податливого материала чучелом, достаточно упрямом, чтобы выстоять под градом кулаков, локтей и колен, который на него обрушивал Келл. Минуты через две здоровяк обратил внимание на зрительницу и остановился. Со встопорщенной, слипшейся челки капал пот.
- Это так ты напряжение снимаешь? - полюбопытствовала Лара.
- Ага...
- А что ты делаешь, когда хочется просто кричать? Тайнер указал глубже в шахту.
- Через два блока увидишь дверь с электронным замком и герметичной защитой. Дальше заброшенный туннель. Свет и сила тяжести там есть, только не заходи за желтую границу.
- Спасибо.
Лейтенант не соврал. Как только дверь в пустой туннель закрылась, Лара почувствовала, что отрезана от всех живых существ в Галактике. Ее окружали надежные каменные стены и прочные металлические перегородки.
Лара кричала, пока не сорвала голос. Злой крик эхом метался по полуосвещенному коридору и терялся вдалеке за отмеченной желтым цветом границей. Девушка орала, визжала и вопила, а когда голоса почти не осталось, устало привалилась к шершавой стене, съехала по ней на пол и закрыла лицо руками.
Маленькие каникулы завершились. Самое время вновь браться за хваленый ум и думать, как аналитик, а не растерянная девица.
Во-первых, Зсинж собрался украсть ее будущее - то, которое она выбрала для себя и которое ей нравится. Что делать?
Во-вторых, у нее кризис личности. В том смысле, что маска вот-вот слетит, чего опытный разведчик допускать не должен. И уж тем более не следует пребывать в душевном смятении. Какой бы заманчивой ни казалась личность Лары Нотсиль, нельзя забывать, что с рождения и навсегда ее зовут Гарой Петотель. И что с этим делать?
Так, начнем по порядку. Проблема номер один.
Возможное решение: вернуться к изначальному плану и присоединиться к военачальнику. Лара решительно замотала головой. На Лависаре она уже решила, что Зсинж не стоит доверия - ни сейчас, ни в будущем. И не стоит ни ее, ни чьей другой помощи. Пусть удача улыбается другим - не ему. У него нет чести.
Возможное решение; покаяться перед командиром. Нет, это решит только часть проблем. Ведж Антиллес, может быть, примет ее помощь в войне против Зсинжа, но больше никогда в жизни не поверит ей на слово. И никто другой не поверит. А к доверию, оказывается, привыкаешь быстрее, чем к спайсу. И если лишить ее веры, Лара не сможет жить, поскольку вообще не понимает, как существовала до сих пор. А если не отвлекаться на романтику, есть еще одна очень веская причина держать рот на замке. Причина носит чин лейтенанта и имя Мин Дойное. Командир эскадрильи "Коготь". Бывший командир, так как некая Гара Петотель, выполняя задание, внедрила искаженную информацию в базу данных Новой Республики, после чего эскадрилья "Коготь" вылетела навстречу собственной гибели. Уцелел лишь лейтенант Дойнос. И если Мин узнает, кто автор гениального обмана, ему в голову может прийти мысль о возмездии. Неразумно как-то иметь снайпера в заклятых врагах.
Возможное решение: отложить возвращение к Зсинжу, может, даже скормить военачальнику искусную ложь и продолжить сражаться на стороне мятежни... Новой Республики. Если Зсинжа не будет, он не сможет разоблачить Лару. Если взяться с умом и проделать все ловко, может и получиться. Вот этим она и займется.
Теперь поразмышляем об эмоциональном кризисе.
Ты должна стать тем человеком, роль которого исполняешь, произнес вкрадчивый мужской голос. Звук его ласкал ухо. Посторонний слушатель счел бы, что его обладатель действительно заботится и тревожится о собеседнике. Лара знала правду, никакой заботой там и не пахло.
Но чей это голос? Лара не вспомнила и предположила, что он принадлежит одному из ее учителей, которые готовили ее для работы в разведке. Контекст прояснил остальное.
Зацепки спрячь глубоко в памяти. Активируешь их - вернешься к себе. Достигни цели, а все лишнее похорони под маской выбранной личности,
Лица по-прежнему не было, голос существовал отдельно от человека. Лара видела лишь мужской силуэт на фоне ослепительного света, от которого слезились глаза, такой он был яркий.
Отпусти Гару. На весь сегодняшний день ты становишься Кирни.
Девушка вздрогнула, открыла глаза. Как она позабыла про Кирни Слейн! Ее самая первая роль, созданная для тренировки. Столичная вертихвостка и студентка, кое-как изучающая экономику, дочь владельца гостиницы, которой никогда не существовало. Под маской Кирни она вошла в общество, сплетничала с офицерскими женами, флиртовала, рекламировала себя, как все те, чьей единственной целью в жизни было выйти замуж за подающего надежды военного.
Лара опять покачала головой. Кирни недосягаема, Кирни давно умерла. Как только учеба закончилась, отпала необходимость в глуповатой веселой студенточке, и учителя запретили пользоваться этим именем, манерой держаться и думать.
Если найдешь практичное применение, вспомни. Если дело лишь в сантиментах, отбрось и забудь. Таинственный преподаватель говорил не просто о деталях чужой жизни, он имел в виду привязанность к вымышленному человеку, как будто к другу. Запрещались даже воспоминания. Предполагалось, что из памяти выскабливается все, что не имеет отношения к профессии и непосредственному заданию.
Она скучала по Кирни, та глупышка была такой жизнерадостной и беспечной.
Некоторое время - до того, как оказаться на борту "Неуязвимого",- она была Чиан Меззине, офицером связи с республиканского фрегата "Мать морей". Лара могла слово в слово вспомнить секретные коммюнике, которые посылала своему куратору, а после адмиралу Тригиту, а вот жизни Чиан не помнила вовсе. Как она развлекалась? С кем встречалась? Были ли у нее друзья? Любила ли она?..
С головой определенно незадача, в ней что-то развинтилось еще в детстве. Очень хотелось наладить аппарат, только Лара не знала, с чего начинать.
Тут Лара сообразила, что уже довольно долго разглядывает пару ног, обутых в армейские ботинки. Поднять взгляд и выяснить, кому они принадлежат, следовало хотя бы из вежливости. Оказалось - Мину Дойносу. Лейтенант был в летном комбинезоне, а на плече у него висела зачехленная снайперская винтовка,
- Тебе плохо? - кореллианин протягивал носовой платок.
Ларя взяла смятый клочок ткани и стала рассматривать.
- Им можно вытереть глаза,- подсказал Мин.
- А-а... да Спасибо.
Она промокнула слезы, хотя и не помнила, чтобы плакала.
- Слышал, ты получила радостные новости. Но по тебе не скажешь, что ты счастлива,- долговязый кореллианин пожал плечами.- Ладно, не мое дело. Но если тебе хочется поговорить...
В том-то и дело, что хочется! Учителя никогда не одобрили бы столь непрофессионального поступка
- Письмо от брата,- сердито сказала девушка.- Я-то думала, его убили. Так ведь нет, выжил!
Дойное прислонил винтовку к стене и сел на пол напротив Лары.
- Что же в этом плохого? Радоваться надо.
- Вот еше! Я... мне... не хочу я за него радоваться. Он преступник. Он в тюрьме сидел, сбежал, наверное, иначе как бы он уцелел? Вот такой он человек. Как я могу радоваться? Если бы ты знал моего брата так, как я, сразу понял бы, что это за письмо... Сарказм из него так и тек. Никто, кроме меня, не понимает. Брат хочет втянуть меня в свои игры, иначе вообще не стал бы меня разыскивать. Ему от меня что-то надо.
Потирая длинными нервными пальцами подбородок, Мин что-то обдумывал. Затем поделился мыслью:
- А он мог переметнуться к Зсинжу?
- Что?!
Лейтенант так и не узнал, насколько сейчас был близок к тому, чтобы получить по голове прикладом собственной винтовки.
- Да ты выслушай меня! Известно, что вся Призрачная эскадрилья и коммандер Антиллес лично мешают Зсинжу спокойно жить. Давай предположим, что военачальник отыскал в списках твое имя, проверил твою биографию, разузнал, что твой брат жив и здоров, и разыскал этого прощелыгу. Мог твой братец соблазниться деньгами?
В голове бушевал такой водоворот, что Ларе казалось, будто она слышит его рев. Настоящее и прошлое, вымысел и реальность притягивало друг к другу, как ни старалась она их разъединить. Столкновение было неизбежным.
- И стандартной секунды не помедлил бы.
- Значит, у нас два варианта. Либо твой брат хочет вытянуть у тебя немного кредиток, либо заманить к Зсинжу в ловушку. Возможно такое?
- Возможно.
- Нам надо все выяснить. То есть... не хочу влезать в твои семейные дрязги, но, если через твоих родственников военачальник угрожает тебе, он и со всеми нами может поступить аналогично. Нам надо знать.
- Ты прав. Но мне придется все сделать самой. Никому другому брат не поверит.
- И пусть его. Но зачем же все делать самой? А вдруг там и правда ловушка? Заходишь ты в дом, брат стреляет в тебя из парализатора, перевязывает ленточкой, а свора "Хищников" волочет тебя на "Железный кулак" для допроса с пристрастием.
Лара в ответ дернула плечом и удивилась - выяснилось, что не придумала страх, что на самом деле боится.
- Ты прав,- повторила она
- И если ты не против, я составлю план операции и изложу его Антиллесу. На Альдивы ты отправишься с командой поддержки...
- Ты хочешь мне помочь? Правда, хочешь? Не знаю, как тебя благодарить...
Голова кружилась от спутанных мыслей, свои и чужие воспоминания накладывались Друг на друга. Непохожие личности устроили гвалт. В таком состоянии сложно придумать четкий и крепкий план.
- Считай, что все уже сделано. Дойное встал, поднял снайперку.
- А она тебе здесь зачем?
- Метров через двести туннель поворачивает,- охотно пояснил кореллианин.- Получается широкая галерея, прямая, как лазерный луч. С километр длиной, наверное. Я установил там мишени и время от времени тренируюсь.
- За пределами искусственной гравитации? Мин застенчиво улыбнулся.
- Трудновато, конечно. Но командир взял меня сюда за меткую стрельбу, мне нельзя расслабляться, полагаю. А потом, упражнения помогают сконцентрироваться и думать ясно.
- Может, и мне попробовать? Ясная голова мне совсем не помешает.
Лейтенант опять улыбнулся.
- Попробуй лучше выспаться. Ты нужна нам свежая и умная.
- Знаю... завтрашний вылет.
Мин неловко махнул ладонью на прощание и оставил Лару наедине с мыслями.
Не надо было соглашаться на его предложение. Следовало все продумать самой, каждую мелочь, иначе что-нибудь обязательно сорвется, и тайны станут достоянием общественности.
Но - странное дело! - Лара больше не боялась, а все потому... потому что она... поверила Мину Дойносу.
Поверила кому-то.
Девушка покачала головой. Так неправильно, никому нельзя верить. Доверие противоречит всем параметрам задания.
Но она поверила и опять хлюпала носом в оставленный Мином платок, хотя абсолютно не понимала причину слез.
* * *

Первым делом Ведж заглянул в кабину, чтобы удостовериться, не поджидает ли его там очередной неприятный сюрприз. В ложементе никто не сидел, под пультом никто не прятался, даже кнопку на сиденье и то не подложили. Коммандер огляделся по сторонам. Из-за Мордашки Лорана, который пристально наблюдал за начальством, пришлось напустить на себя строгий вид и забраться в кабину.
Секундой позже Мордашка порадовал окружающих сердитым воплем.
- Ситхов сын!
Ведж проворно высунулся наружу; из открытого люка соседнего перехватчика, кувыркаясь, вылетел лейтенант Кеттч. Проходивший мимо Тон Фанан ловко поймал игрушку и вручил Пискле.
Ведж сделал вид, что его вообще тут нет и не было никогда. За состояние боевого духа в подразделении можно было не волноваться. Антиллес начал предполетную подготовку.
Тайнер, Кроха, Дойное, Тирия, Хрюк и Кастин Донн уже вылетели на "Нарре" с заданием явиться к месту действия одновременно с остальными Нетопырками. Их часть операции была намного опаснее и требовала большего времени. Ведж даже усомнился в правильности собственного решения, назначив Тайнера руководителем группы. Но Келл, похоже, излечился от проблем, которые испортили ему первые недели службы в Призрачной эскадрилье.
Ведж никогда не признался даже Йансону - и постановил, что из него и под пытками не вытащат признания,- что дело было вовсе не в трусости, хотя поначалу, как и все, записывал Тайнера в робкий десяток. Да, отец Келла погиб, сбежав из боя, словно бийтуанский болотный зайц, Келл тоже постоянно боялся, но - совсем другого. А после инцидента в сражении с "Неуязвимым" (о котором Антиллес "забыл" упомянуть в рапорте) болезнь вроде бы прошла окончательно. И Уэс Йансон, и сам Ведж негласно присматривали за алдераанцем, но пока все шло неплохо.
Ну, что мы имеем? Все системы работают нормально, диагностика утверждает, что перехватчик готов к выполнению боевой задачи на девяносто восемь процентов. Недурно для механиков, к оторые не слишком давно общаются с имперской техникой. Интересно, куда они подевали еще два процента?
- Нетопырка-лидер - эскадрилье, ваш статус? - раздался в головных телефонах низкий, ворчливый бас.
С чего это Мордашка начал представление, не дождавшись зрителей? Или это так работают новшества Кастина Донна?
- Нетопырка-7, два в "зеленке", все системы в норме, ликер и ломин-эль вдогон, будьте добры.
Фанан в жизни не говорил на таких басах. Голос Шаллы превратился в мужской:
- Нетопырка-10, все готово. Ведж откашлялся.
- Нетопырка-1, к взлету готов.
В динамике хором захихикало несколько голосов. Раздраженный, что не может их опознать, Ведж поинтересовался:
- Проблемы?
- Никак нет, сэр. Слышим вас чисто и ясно,- Мордашка с трудом сдерживал распирающий его хохот.
Кореллианин переключил комлинк на закрытую частоту.
- Шибер,- позвал он,- как слышишь меня?
- Би-ип фьирр чип'. - отозвался астродроид в том смысле, что слышит своего пилота отлично.
- Начни запись по команде "пошел", по команде "стоп" останови и проиграй мне. Пошел. Мы, Альянс за восстановление Республики, от имени и по праву свободных существ Галактики объявляем намерения. Стоп.
Секунду спустя он услышал собственный бред, только произносил слова вовсе не его голос. Торопливую чирикающую скороговорку Ведж узнал - так мог изъясняться эвок, если у кого-нибудь хватило таланта и терпения обучить его общегалактическому языку.
Ведж горько вздохнул.
- Спасибо, Шибер. Конец связи.

Предыдущая страница 10 Следующая страница


11 Аарон Олстон

Переключив комлинк на канал эскадрильи, Антиллес воспользовался тем, что на голову надет шлем, и несколько раз как следует приложился лбом о штурвал.
Да, боевой дух вверенного ему подразделения парит на недосягаемой высоте. Хоть здесь повезло.
Эскорт - работа нудная, зато за нее хорошо платят. Именно так рассматривал задание лейтенант Милзин Вейн, уроженец города Хуллис и летчик-истребитель. Как примерный муж и хороший отец троих детей, он всегда знал, на что потратить лишние деньги.
Сегодня им с напарником выпало сопровождать "Бастион" - грозное имя для неповоротливой, ржавеющей на глазах цистерны, которая в настоящее время отдыхает в доке станции номер семнадцать, одной из немногих действующих горняцких колоний в астероидном поясе Хальмад. Вейн с напарником приглядывали за танкером, болтаясь примерно в километре от станции.
Комлинк прогудел вызов.
- Эй, лейтенант!
- Вейн слушает.
- Плохие новости. У нас протекли насосы заправочного модуля, их чинят, но на все про все уйдет не меньше двух часов.
- Может, плюнем на все и вернемся домой?
- Хорошо бы, но шкипер говорит, что завтра так и так лететь, а тут починят на месте. Мы трудимся.
- Замечательно.
- Слушай, шеф, мы выставим сенсоры, а ты с напарником заглядывай на огонек. Мы тут заварили целый кафейник свежего кафа.
- Да нет, пожалуй...
Но теплая кают-компания и кружка горячего, еще дымящегося кафа были привлекательнее перспективы еще несколько часов торчать без дела при нулевой гравитации.
- Да ладно тебе, лейтенант! - не унимался искуситель с "Бастиона".- А что, если я скажу, что... э-э... шкипер хочет проконсультироваться с тобой по вопросу охраны нас в будущем?
- Звучит серьезно. Скоро будем.
Две минуты спустя они с напарником посадили машины в переполненном ангаре, выбрались из машин и взглянули в дула бластеров.
Их взяли на прицел двое - очень высокая женщина и чересчур толстый мужчина в серых летных комбинезонах со стандартным снаряжением ДИ-пилотов и шлемах. Еще один, выше среднего роста, в точно таком же комбинезоне - минус система обеспечения, прикрывал парочку из снайперской винтовки.
Вейн с напарником поднял руки.
- У меня для вас есть еще две новости,- произнес снайпер.- Плохая и хорошая. Во-первых, Нетопырки забирают ваши машины, чтобы взорвать кое-какие наземные цели. Во-вторых, про каф мы не врали. Он ждет вас в кают-компании.
Дулом винтовки он указал в сторону центрального входа.
- После вас
Когда пленных увели, Тирия достала комлинк.
- Пятый, пилоты уже в пути. Нам нужен Второй на тот случай, если в их ДИшках стоит противоугонная система.
- Он тоже в пути.
- Как у вас дела?
- "Бастион" готов к фейерверку. Шума наделает много.
Сбившись в плотную стаю, Нетопырки пикировали к планете сквозь узкую щель, не перекрытую радарами. Сенсоры их машин утверждали, что "Бастион" тоже приблизился к Хальмаду, только в отличие от них абсолютно легально, получив разрешение от диспетчерской. Теоретически танкеру нужна была дозаправка. На связь с цистерной Нетопырки не выходили в целях конспирации, а потому не имели понятия, как там обстоят дела.
Спустя некоторое время они уже летели над морем, разве что не сшибая пену с высоких гребней, и направлялись к городку под названием Феллон. Или, если быть точным, к небольшой, хорошо спрятанной и неплохо укрепленной военной базе к югу от города. До рассвета оставалось много времени, на радующих приятной округлостью фюзеляжах машин играли лунные блики.
Возглавляли строй Мордашка и Тон Фанан. Лорану, как основателю независимой космической армии, пришлось взять командование на себя, тем более что Антиллес ядовито заявил, что "всяким там эвокам мозгов не хватает". Когда народ успокоился, Ведж добавил, что переговоры будут все равно перехвачены, записаны и расшифрованы. Интересно, как потом объяснять, почему командир группы получает распоряжения от собственного подчиненного? За Мордашку комэск не волновался, а вот за Тона очень даже побаивался.
Поэтому за первой двойкой летела троица - Ведж в окружении девушек. Ларе Нотсиль перехватчика не досталось, но и с ДИ-истребителем, птичкой менее грозной и внушительной, новенькая управлялась с удивительной для "малька" ловкостью. За вторую свою напарницу - Шаллу Нельприн - Антиллес тоже был спокоен. Он давно приглядывался к ней, и не только из-за талантов летать, работать в команде и с легкостью планировать сложнейшие операции. На темнокожую красотку и просто так посмотреть было приятно, хотя на тот факт, что имя ее оказалось в верхних строчках списка кандидатов на лейтенантские лычки, внешние данные Шаллы не повлияли. Офицерских наклонностей девушка пока не проявляла, но Ведж был уверен: ждать осталось недолго.
Замыкали строй Уэс Йансон, второй из самых опытных пилотов эскадрильи, и Диа, которая неплохо показала себя на Лависаре. Ведж ухмыльнулся - сегодня его сопровождала талантливая и многообещающая команда.
Как жаль, что он давно перестал верить подобным обещаниям..

Глава 11

Входим в верхние слои атмосферы, курс - на Хуллис,- сообщил Кроха. В кресле первого пилота такваашу было тесно, кресло сконструировали для существа более скромных габаритов.
- Пять минут до смены курса.
Келл тоже терзался, и по той же причине: непривычное и слишком узкое сиденье. Хотя угнетенное состояние не помешало Тайнеру ввести в оснащенную комлинком и поэтому чересчур громоздкую деку очередную диагностическую программу.
- Новые координаты.
- Мы сделали.
Келл включил интерком.
- Девятый, как там челнок?
- К взлету готов.
- Так взлетай,- Тайнер похлопал напарника по спине и с наслаждением выпростался из кресла.- Запускай автопилот и бежим.
- Мы хорошо бегаем. Запускаем.
Тирии и Хрюку, которые охраняли плененный экипаж, дополнительные приказы не требовались. Их задача была проста: высадить пленников на спасательной капсуле над населенным пунктом, изобразить конвой, сопровождать "Бастион" до тех пор, пока танкер не дохромает до Хуллиса, затем сменить курс и лететь к военной базе в Феллоне. Защищать своего подопечного от истребителей, которые, без сомнения, будут подняты по тревоге, а когда "Бастион" окажется над целью, удирать во все лопатки, чтобы оказаться как можно дальше от базы. Потому что тогда Келл активирует сигнал комлинка, а тот взорвет танкер со всеми его цистернами, заполненными топливом... За разумное время до взрыва было решено связаться с базой и порекомендовать спешную эвакуацию. Антиллес хотел избавиться от базы, а не уничтожать ее персонал.
Кроха закончил возиться с настройкой автопилота и с кряхтением выбрался из кресла.
Они уже были в дверях, когда сенсорный монитор расцвел многоцветными огоньками. Напарники недоуменно пялились то на приборы, то на экраны, то в иллюминатор, затем Тайнер бросился к передатчику.
- Пятый - Первому, вы меня слышите?
Если считать за ответ шипение и хрип помех, то ему ответили.
- Пятый - Первому, у нас крупные неприятности! Вы слышите меня?
Лес с неторопливыми речушками и лужицами озер сменился широким водяным пространством. На прощание одно из деревьев зацепило верхушкой антиллесовский перехватчик; Ведж выровнял машину, стараясь не думать о том, как будет объяснять царапины обозленным механикам.
Дальномер показал двадцать секунд до цели. Десять-пять... Ведж увидел строения базы, и тут же одновременно выстрелили Мордашка и Тон Фанан.
Собственно, не было там никаких особых строений, а была посадочная платформа, вытянутая, прочная, подпираемая двумя мощными колоннами, в которых размещались турболифты и жилые помещения для персонала. Колонны сообщались легкими мостками. На первый взгляд, весьма неустойчивая конструкция, если не знать, что фундаментом ей служит подземный ангар почти тех же размеров, что и платформа.
Ведж подмечал детали, не утруждая себя анализом. Потом поймал в рамку прицела стандартный эмиттер луча захвата на платформе, выстрелил и следом за Мордашкой заложил "мертвую петлю" для второго захода.
- Неплохо стреляете, Нетопырки,- тоном хатта на похоронах сообщил Лоран.
- Босс, это Четвертый, мы попали в щиты. Антиллес вовремя прикусил язык, обращались не к нему.
- Что ты мелешь? Тут нет никаких щитов.
- Не было на подлете. Их поставили, когда мы открыли огонь. Платформа не пострадала, повторяю, не пострадала.
Они опять приближались к базе, и теперь стало ясно, что тви'лекка не ошибалась: платформа прочно стояла на толстых колоннах, а сенсоры всех машин показывали наличие защитного поля.
Затем из-за деревьев в воздух поднялись "колесники", числом сравнимые с Нетопырками.
Более чем сравнимые. С самой платформы взлетала еще одна эскадрилья. Ведж посмотрел на радар: тридцать шесть на редкость недружелюбно настроенных пилотов, три эскадрильи полной комплектации.
Он не успел ничего сказать, за него это сделала Шалла: - Мы трупы.
"Бастион" агонизировал.
Кроха, помаргивая, смотрел на диагностический монитор.
- Нас подбили?
- Нет, украсили цветными гирляндами! Нас подцепили лучом захвата вот с этого корыта,- Келл постучал пальцем по экрану радара; точнее, по крупному сигналу на нем.- Ты ж только глянь. Мы набираем высоту.
Голосом Мина Дойноса заговорил интерком:
- Что у вас творится?
- Нас поймали. Задание марширует ситхам под плаш, и мы следом отправимся, если не придумаем, как убраться отсюда. Подожди секундочку. Кроха, активируй систему связи, всю мощность - на передатчик.
- Сделали.
- Пятый - Первому, как слышите меня? Прием. Сипение и хрип.
- Пятый - Одиннадцатому, как слышите меня? Прием.
- ...надцатый слышит......бя... Сигнал......рывается...
- Задание отменяется! Повторяю, задание отменяется!
- Никак......ет, Ждем ваше......да. Прием.
- Не надо никого ждать! Прямой приказ! Задание отменяется. Подтверди! Прием.
Молчание
- Мы видим истребители с большого корабля,- заявил Кроха,
- А чему ты удивляешься? Без них день кажется прожитым зря, нет?
Вновь зазвучал прерываемый помехами голос Тирии:
- По......ждаю. Задание отменяется. Прием.
На радаре было видно, как две ДИшки - Тирия и Хрюк - развернулись и рванули прочь.
Келл облегченно вздохнул. Он хотел отправить еще одно сообщение. Я люблю тебя. Но тогда противник получил бы слабый, но намек, дополнительную информацию о тех, кто скрывается под масками Нетопырок. Тайнер отключил передатчик. Надо было приниматься за дело, но на душе лежал камень.
Интерком разве что не плавился.
- Пятый, ты что там задумал?
- Подожди Кроху в челноке. По моей команде... когда мы будем достаточно близко к кораблю, вы взлетаете. У вас будет несколько минут, пока ребята перенастроят установку захвата, а я тем временем активирую детонаторы.
У Крохи округлились глаза, выражение их перещелкивало, словно кадры в слайд-проекторе,- верный признак того, что личности его коллективного "я" сменяют друг друга. Таквааш искал среди них того, кто более прочих соответствовал ситуации.
- Но - Мин помолчал; было слышно как он там, у себя, возится.- А как же ты? Ты же не попадешь на челнок.
- Оттуда ничего не получится, парень. Нас глушат, сигнал не пройдет.
- А таймер?
- А как рассчитать точное время?
- Сенсоры "Бастиона"...
- Мин, сенсоры, действующие на расстоянии в два щелчка, обычно называют глазами. Нам еще повезло, что на этом ящике отыскался сортир.
- Не спеши в герои, Тайнер. Мы с Кастином тоже кое-что умеем.
Дойнос опять чем-то загремел.
Я могу взорвать танкер на расстоянии, - сказал он.
- Без комлинка?
- А зачем он мне?
- И каким это образом?
- Тем, в котором я специалист, а ты нет. А теперь не спорь, а скоренько настрой передатчик "Бастиона" на прием узконаправленного сигнала в электромагнитном диапазоне.
Камень, успевший к этому времени разрастись до размеров небольшого утеса, с грохотом рухнул с души Келла Тайнера.
- Понял тебя, Мин. Мы быстро, мы сейчас...
- Разбивайтесь на группы, - судя по голосу, Мордашка нервничал. - Огонь без приказа, по обстоятельствам, и да...
Лоран запнулся. Ведж понял: Мордашка сгоряча чуть было не ляпнул про Великую силу. Не лучшая из идей, учитывая обстоятельства. К чести Гарика, опомнился он так быстро, что тот, кто не был хорошо с ним знаком, ничего не заметил бы. В этом Антиллес был уверен.
- ...выпьем из черепов своих врагов нынче ночью!
Вот в этом Ведж был уверен гораздо меньше; он ушел в сторону, туда, где плотность вражеских машин была наименьшей. Шалла и Лара благоразумно последовали за ним.
И что теперь? Противник полагается на численное преимущество, это ясно. Еще он на редкость самоуверен. Значит, по самомнению будем бить в первую очередь.
В разобравшейся по двойкам толпе Антиллес выделил пару, на его взгляд наиболее агрессивную. Два перехватчика двигались увереннее прочих; хорошо бы приглядеться к ним повнимательнее... Ведж присмотрелся - и подавил желание выругаться от души. Панели солнечных батарей перечеркивали красные полосы сто восемьдесят первой летной группы барона Фела,
- Десятый, Тринадцатый, цель слева
Он пустил "жмурик" в замысловатый танец и за три секунды сократил расстояние до двух щелчков; в благодарность противник открыл огонь. Зеленые лазерные лучи располосовали воздух между Антиллесом и ведомыми.
Ответный выстрел кореллианина выгрыз порядочный кусок брони одного из идущих на сближение перехватчиков, а затем машины промчались мимо друг друга, под брюхом опять замелькали деревья.
Ну, и как он теперь собирается оказаться позади выбранной пары? На шаблонную практику Ведж традиционно наплевал, вместо этого через правую "бочку" он спикировал туда, где шла охота на Иансона и Дию Пассик. Первым залпом можно было гордиться, выстрел из всех четырех лазерных пушек (спасибо тебе, Райтт Сейнар, за разработку) слушил обшивку истребителя, а содержимое превратил в черно-оранжевое облако. Напарник импа взорвался секундой позже, получив в бок сдвоенный заряд. Кто из девочек такой меткий? Ведж оглянулся. Стрелял "колесник", значит, Лара.
Сначала - еще одна правая "бочка", и только потом - сообразить, чего ради его туда понесло. Перехватчики, с которыми Ведж обменялся выстрелами в самом начале драки, болтались где-то вдали, но пребывали в упорной решимости догнать нагло удравшую из-под носа мишень. А спереди и сверху заходили в атаку "колесники".
Ведж: ушел в "свечу" так быстро и отвесно, что его вдавило в спинку ложемента. В рамке прицела подергивалась цель. Кореллианин машинально нажал на гашетку - из принципа "раз уж попалось, чего бы не выстрелить?" - и был вознагражден дивным зрелищем. Солнечную панель ДИшки оторвало, а "колесника" унесло кувырком за деревья.
Антиллес продолжал забирать все выше и выше; в голове зашумело от прилившей крови, "мертвая петля" еще плотнее прижала пилота к сиденью. "Жмурик" летел вверх ногами, находясь выше зоны сражения.
Ведж привычно держал в памяти картину боя.
Впереди и ниже чем-то бессмысленным занималась пара ДИшек, которых компьютер пометил как "своих". Должно быть, Мордашка с Фананом; летела парочка, в общем, в нужном направлении.
- Первый - лидеру, иду с тобой на лобовое сближение, два минокка облюбовали мои дюзы.
- Лидер - Первому, вижу тебя. Если есть желание, займись моим тылом, пока я сдуваю пыль с твоего.
К Мордашке и Фанану пристраивались два "колесника", пока что их лазерные пушки впустую месили воздух, но недолго осталось до того, как они примутся прогревать дюзы злосчастных Нетопырок.
Ведж, Шалла и Лара слаженно спикировали, все пять Нетопырок одновременно открыли огонь. Со стороны могло показаться, что они, внезапно свихнувшись, обстреливают друг друга, заходя в лобовой таран. Сконцентрированный огонь антиллесовских пушек срезали "колеснику" пилоны солнечных батарей, машина рухнула вниз, проломив густое переплетение веток. Ведж плавно сместил прицел, и ведомый только что погибшего пилота отправился следом за напарником. Кореллианин временно ослеп, с разгона влетев в облако взрыва, услышал, как с металлическим звоном стучат по обшивке горящие обломки, обругал себя помесью ку-па и эвока. Кусок металла хорошего размера может серьезно повредить, а то и вывести из строя не имеющий дефлекторных щитов ДИ-перехватчик. Голос Уэса:
- Шесть вниз, шесть вверх.
- То есть?
- Результат твоего буйного помешательства. Эффективность сто процентов. Так что шестеро вниз, а шестеро воспарили.
Ведж покосился на радар Минуту назад, насколько он помнил, там было дюжины три врагов и семеро своих. Сейчас - двадцать пять чужаков, семеро своих. Антиллес присвистнул.
- Третий - лидеру,- продолжал Йансон.- Босс, это я тебе говорю, что только что переключил сенсоры на дальний радиус и вижу крупных размеров корабль, который вылез из-за горизонта и прет к нам.
- Крейсер? - полюбопытствовал Ведж.
- Не угадал. "Звездный разрушитель",- Уэс помолчал.- Как минимум.
Йансон ошибся, но ненамного - это был "звездный разрушитель" суперкласса. И назывался он "Железный кулак". За время, которое понадобилось Крохе и Тайнеру для того, чтобы с топотом промчаться по рампе трапа и через салон эль-челнока в рубку, туша исполинского корабля заполнила все иллюминаторы. "Разрушитель" стремительно шел на снижение с высокой орбиты, напоминая ныряющего китодона.
- Мы - покойники,- обреченно заявил Келл Тайнер.
Аудитория не реагировала: Кастин и Мин Дойное колдовали над снайперской винтовкой, а Кроха Эквеш с любопытством наблюдал за ними.
- Не знали, ты прихватил ее с собой,- сказал таквааш.
Мин фыркнул, не поднимая головы.
- Я хожу с ней на вечеринки, званые обеды и даже в душ. Она лежала в тайнике. Келл, где код твоих детонаторов?
Тайнер с независимым видом постучал по нагрудному карману, в котором лежала дека. Отсутствие привычного внимания к его довольно рослой персоне чуть-чуть смущало.
- Отдай Кастину.
Кроха сменил Келла у пульта.
Изображение "Железного кулака" затуманилось, словно иллюминаторы запотели или легкая дымка заволокла пространство между кораблями; на самом деле таквааш попросту отключил улучшение изображения.
На тактическом мониторе в основном было видно небо, в котором кишели ДИшки. Сражаясь с приступом тошнотворной паники, Келл пересчитал сигналы на радаре. Не поверил глазам своим, сравнил результаты, опять не поверил и лишь потом сообразил, что пилоты так оголтело носились из стороны в сторону, что создавали впечатление армады. Ребята делали вид, будто они большие и сильные. Все равно жертва уже подцеплена на крючок, осталось лишь вытащить добычу.
- Не теряйте голов,- посоветовал Келл невозмутимым соратникам.
- Это твое мнение или противника? - скептически поинтересовался Мин Дойное.
- Это я не придумал ничего более утешительного.
Ведж на глазок прикинул зону сражения и лишь потом удостоил вниманием радар. Так и есть: растянулась километров на восемь, он с девицами толчется в самой южной и самой верхней точке, Уэс и Диа - километром ниже, и ни один из пятерки ничем полезным не занят. Они были бы рады, но противник набирался храбрости дальше к северу и не делал ни малейшей попытки развернуться. Мордашка Лоран вместе с Тоном Фананом то ли охотились на двух "колесников", то ли удирали от двух "жмуриков", то ли вкупе.
Ведж проверил, на месте ли здешнее светило, взял выше и, надежно защищенный солнечным сиянием, камнем рухнул к Фанану и Мордашке. Еще на подлете он увидел, как перехватчик засадил лазерный заряд в дюзы ДИшки, помеченной на радаре синим. Подранок затрепыхался, выровнял полет, но не удержался в воздухе и упал в лес
А на экране радара погас сигнал, означающий Нетопырку-7 - Тона Фанана,
- Ничего не получится,- заявил Кастин Донн, зачарованно разглядывая увеличивающийся в размерах "Железный кулак".- Он смещается, видите! Нас волокут в ангар!
- Оставь это мне,- Тайнер поднялся.- Кроха, заводи двигатели и обойдись без подготовки.
Он торопливо спустился по трапу. У танкера тоже имелась летная палуба, пусть и небольшая, а каждая уважающая себя летная палуба должна быть оборудована пультом управления искусственной гравитации. Его Келл и активировал, потом стер данные на находящуюся поблизости массу, опознанную как "суперразрушитель" "Железный кулак", ввел новые. Теперь бортовой компьютер считал, что танкеру угрожает астероид. Оставался пустячок - ориентировать "Бастион" брюхом к поверхности воображаемого космическою тела. Третий шаг - запуск репульсационных двигателей. "Железному кулаку" придется задействовать дополнительные установки захвата, если он захочет изменить положение танкера.
Пока он обманывал компьютер и возвращался на "Нарру", гигантский корабль приблизился на опасное расстояние. Келл уселся в кресло второго пилота и затянул ремни безопасности.
- Готов? - спросил он у Дойноса Снайпер пожал плечами.
- Если Кастин хоть на что-то способен, то да. В противном случае - заказывай гробы. Четыре штуки, два нестандартных.
- Все получится, - без особой уверенности пискнул Донн. - Программные "заплатки" у меня всегда работают!
На лицах людей и морде таквааша нарисовалось одинаковое выражение.
- Н-ну... почти всегда.
В груди было тяжело и холодно, а обдумывать вероятный сценарий и вовсе не хотелось. Да и что тут думать. Нетопырки примутся кружить над сбитой машиной, стараясь выяснить, жив пилот или нет, и охранять Тона от вражеских ДИшек, пока их всех самих не постреляют одного за другим.
Ведж непослушными пальцами нашарил комлинк.
- Первый - Нетопыркам. Рекомендую прекратить операцию. Куколки.
Они еще раньше договорились заменить стандартный армейский сигнал к отходу словом, которым посетители кантин и баров возвещали о появлении наряда штурмовиков.
Если кто и будет протестовать, так это Лоран. Мордашка не заставил себя ждать, но этих слов Ведж от него не ждал.
- Лидер - Нетопыркам. Куколок подтверждаю. Зато поступил Мордашка вполне предсказуемо - его ДИ -перехватчик спикировал и исчез за деревьями.
"Бастион" шел в сопровождении половины эскадрильи Келл выждал, когда танкер окажется на прямой линии створа, и включил интерком в то же мгновение, как неповоротливая цистерна начала ленивый подъем.
- Со времени старта у нас будет несколько секунд, потом нас поймают вторым лучом. Мин, больше времени я дать не могу.
Дойное сейчас находился в шлюзе аварийной эвакуации, упакованный в легкий скафандр. План изменили в самый последний момент. Сначала предполагалось, что Мин выстрелит из центрального отсека, но выяснилось, что фототропное покрытие иллюминатора, предназначенное для зашиты от лазерного огня, еще эффективнее сопротивляется выстрелу из снайперской винтовки изнутри салона.
Мин не стал капризничать, он просто сказал:
- Готов.
- Давай.
Кроха отстыковал "Нарру" и на полной тяге повел эль-челнок прочь; на обшивке "Бастиона" остались подпалины, которые вызвали бы острый приступ буйства у любого шкипера.
Таквааш бросил челнок к поверхности Хальмада, заложил петлю, достойную истребителя, так что снова стали видны обожженный бок танкера и исполинский "Железный кулак".
Келл знал, куда смотреть, поэтому и заметил слабый отблеск выстрела.
Никаких последствий.
Тело отказывалось повиноваться, к горлу подкатывала тошнота. Келл не винил снайпера, выстрел был из разряда невозможных. Мин - каким бы великим стрелком он ни был,- должен был попасть модифицированным лазерным лучом в коммуникационную антенну движущегося танкера из движущегося рывками эль-челнока.
Дойное выстрелил еще раз. Мимо.
"Нарра" задергалась: безошибочный признак захвата. Тайнер совсем сник.
Мин выстрелил вновь.
Из раскрытого люка и вмиг выбитых иллюминаторов "Бастиона" хлестнуло оранжевое пламя, и танкер исчез из виду, утонув в нем. Огонь всосало в створ летной палубы "звездного разрушителя", что не поместилось, растеклось по обшивке, но и в сторону эль-челнока двинулась желто-оранжевая стена.
Перехватчик стремительно валился к земле сквозь переплетение ветвей, а погоня и не думала отставать. Тот, что сбил Фанана, держался примерно в двух сотнях метров, второй - на расстоянии почти вдвое большем. Скорость уже не спасала, уповать приходилось на маневренность и собственное мастерство. Все-таки удачно в этом лесу расположены деревья; можно сохранять темп, знай только вовремя облетай препятствия.
Один из преследователей выстрелил, испепелив ни в чем не повинное дерево справа по курсу. Мордашка от души выругался. А он-то так надеялся, что некоторое время о стрельбе можно забыть. Видно, импы считали иначе. Расстояние постепенно сокращалось.
И тут деревья закончились совершенно неожиданно и без всякого предупреждения, внизу заблестела вода. Мордашка выскочил на середину лесного озерца. Прикрытия никакого, зато есть пространство для игр. Гарик увалил на правую плоскость, чуть не вылетев при этом из ложемента. Сквозь иллюминатор было видно, как пробкой выскочила из-за деревьев первая ДИшка.
Второй видно не было, но ждать ее недолго, будет здесь через несколько секунд, если, конечно, у пилота нет привычки бросать своего напарника. Мордашка приласкал большим пальцем гашетку
Второй номер угодил под поток лазерного огня. Гарик порадовался было, как красиво посыпались искры из солнечной батареи, но затем выстрелы пробили фюзеляж, ДИшку разорвало на части; это было полезно, но уже совсем невесело
Впереди замаячила линия местной растительности. Мордашка выровнял машину и вломился в лес под девяносто градусов к предыдущему курсу. "Колесник" не отставал.
Здесь заросли были гуще, дерево вставало за деревом, Гарик остервенело дергал штурвал, рискуя выдрать его из крепления. Вскоре судьба вознаградила его за усердие второй передышкой - еще одним небольшим озером, поменьше размером и подернутым зеленой тиной. И опять стремительно замелькали деревья.
Чаща становилась все непроходимее (вернее, в конкретном случае - непролетаемее), и отыскивать подходящую по габаритам брешь в зеленом месиве было все труднее. Занятый той же проблемой имп пока воздерживался от стрельбы, что было хорошо, но Гарик не верил в продолжительную благодать.
Если только... Мордашка припомнил увертки Шаллы на тренировках, миссия на Корусканте, и в следующий раз, когда пришла пора выбирать щель меж деревьями, направил машину в такую узкую дыру, что захотелось зажмуриться, а кишки завязались бантиком. Просвет был узкий, очень узкий, и не просвет это был вовсе... но более вытянутый и компактный "жмурик" скользнул в зеленый проем без помех, слышно было, как плоскости солнечных батарей срезают тонкие веточки и сшибают листву.
Преследователь слишком поздно заметил ловушку. Мордашка услышал позади себя взрыв.
Гарик сбросил темп, поднялся повыше и сделал на этой высоте небольшой круг. Справа занимался пожар - результат встречи "колесника" с деревом.
Сенсоры подсказали, что Антиллес, взяв командование на себя, уводит Нетопырок за пределы атмосферы, а большинство ДИшек гонится за ними. Несколько местных вояк кружили километрах в двух к западу в поисках сбитого пилота.
Значит, у него есть время. Можно сваливать.
Нет, нельзя. Тон еще где-то здесь, и возможно, он еще жив. Ведь не было взрыва, когда его машина упала в лес, правда, не было.
То ли немножечко кореллианской удачи начальства передалось и Мордашке, то ли память не подвела, но он сумел вернуться к заросшему тиной озеру, потом с той скоростью, на которую осмелился, погрузился в воду.
Прежде чем волны сомкнулись над ним, машина легла на илистое дно, лишь самая макушка осталась над поверхностью.
Гарик отключил все системы, обесточил пульт, открыл люк вручную и высунулся наружу.
По озеру гуляли волны, кто-то жизнерадостно плескался в омуте. Наверное, те самые амфибии, о которых ему рассказывали. В подтверждение догадки зверюга выскочила из воды и плюхнулась обратно, подняв фонтан брызг. Ладно, не его проблема. Говорят, они не плотоядны.
В пределах досягаемости на волнах покачивался широкий круглый лист какого-то местного растения. Гарик дотянулся до него, сорвал и накрыл им перехватчик.
Затем, не закрывая люка, вернулся в кабину, сел и приготовился ждать, уставившись в зеленоватую муть за иллюминатором.
Либо его отыщут, либо обманутся немудреным камуфляжем или бликами на воде. В любом случае он об этом скоро узнает.
* * *

Предыдущая страница 11 Следующая страница


Железный Кулак 12

Расширяющееся облако раскаленного газа поглотило "Нарру", по экранам побежала рябь, приборы на миг сошли с ума.
Кроха испустил ликующий вопль;
- Вырвались!
- Так жми давай! - гаркнул в ответ Тайнер. - Вытаскивай нас отсюда!
В следующую секунду Келл прикусил язык, потому что неопознанный, но очень тяжелый и определенно металлический объект догнал их челнок и наподдал с тыла, Тайнер выплюнул кровь.
- Мин, что с тобой? Ты там жив вообще?
Никакого ответа.
Келл обеими руками вцепился в пряжку ремня безопасности и принялся иступленно дергать в попытке освободиться. К счастью, ничего у него не получилось. Тайнер опомнился. Как бы ни хотелось со всех ног бежать на помощь Дойносу, героический порыв, вероятнее всего, кончился бы тем, что спасателя тонким слоем распределило бы по переборке. Кроха гнал "Нарру" на предельном ускорении.
- Мин, ты слышишь меня? Где ты там? Динамик захрипел.
- Здесь я... занят был, сражался с крышкой люка. Меня тут слегка подпекло.
- Потрясающий выстрел, Мин! Сиди на месте, пока не перестанет трясти.
- С удовольствием.
Они выскочили из пекла, словно протонная торпеда с пусковой установки. Позади тлел, остывая, остов танкера, чуть дальше горел киль "Железного кулака".
Келл не отводил взгляда от "звездного разрушителя" и даже не замечал, что бормочет вслух:
- Ну давай... давай же!., сделай нам приятное, будь так добр. Да разваливайся же ты, скотина металлическая!
Но восьми километровый корабль не спешил терять целостность.
- Нет луча захвата, нет погони,- радостно доложил таквааш.
- Давай надеяться, что тем все и кончится. Кастин, рассчитай выход из системы и гииерпространственный прыжок в любом направлении.
- А я, по-твоему, чем сейчас занимаюсь, начальник?

Глава 12

Сквозь лист просвечивало небо, в кабине уже давно было влажно и душно, а вдалеке по-прежнему пронзительно визжали "колесники". Мордашка обливался потом и ждал... пока из звуков остались лишь шорох листьев, пение неведомых птиц или тех тварей, которые в этом мире их заменяли. Кто-то пыхтел и возился в кустах, время от времени негромко покашливая. Гарик так и не вспомнил животного, которое могло издавать подобные звуки. Плескалась вода.
Мордашка осторожно выглянул из-под листа, из которого при необходимости мог сшить себе плаш, вылез, не выпуская из рук бластер, и сполз по округлому боку кабины в зеленоватую теплую воду. От берега его отделяло несколько метров и сомнительное удовольствие заплыва в летном комбинезоне и ботинках.
Время найти по карте место, куда упал Фанан, и сравнить со своими координатами у Мордашки было. Гарик был уверен, что найдет его и на местности. И тем более был уверен, что сотрет в порошок любое препятствие, которое посмеет отделить его от Тона.
Веселья в глазах собравшихся не наблюдалось. Никто не шутил, никто не смеялся.
Если не считать покрасневшего, словно перегревшегося на солнце Мина Дойноса, никто особенно не пострадал. Но у всех был вид побежденных солдат.
И как ни хотелось уйти куда-нибудь и помолчать, нарушить унылую тишину пришлось Веджу.
- Вам известно о Лоране и Фанане,- сказал он.- Будем реалистами. Возможно, их нет в живых. Я хочу, чтобы вы кое-что поняли... кое-что очень важное. Можете мне не верить, но сегодня мы одержали победу. Наш рейд обошелся противнику дороже, чем нам. И мы вели этот бой, а не защищались, и если нетопырковый маскарад продержится еще немного, мы и дальше будем следовать плану операции. А если мы хотим, чтобы потери не были напрасны, советую всем хорошенько запомнить мои слова.
- Так мы будем искать их или нет? - спросила Ти-рия.
- При первой возможности пошлем вниз команду. Сначала нужно узнать как можно больше о передвижении противника в районе, где упали ребята,- жестко отрезал Ведж и посмотрел на Кастина Донна; "ледоруб" съежился.- Ты должен был обеспечить нас данными.
- Не сумел,- придушенно пискнул Кастин в свое оправдание.
- Объясни.
- Счет закрыли. Я полез туда и нашел ссылку на два файла. В первом было короткое уведомление без подписи, что клиент, то есть я, не имеет доступа к информации подобного уровня. А во втором - полномасштабная го-лографическая запись от военачальника Зсинжа.
Кто-то охнул, кто-то присвистнул, сразу несколько начали говорить одновременно. Ведж оборвал шум нетерпеливым взмахом ладони.
- Ты просмотрел файл? "Ледоруб" кивнул.
- Я же не знал, что там Зсинж, пока не открыл файл, а потом поздно было. Там послание от военачальника Нетопыркам.
- Проиграй.
Кастин потянулся к клавиатуре и ввел команду в проектор.
Над столом возникло изображение полного человека в белом мундире. Донн развернул проектор так, чтобы военачальник смотрел прямо в лицо Антиллесу.
- Я так понимаю,- проговорил Зсинж,- что обращаюсь к так называемому генералу Каргину, командующему Нетопырок.
Он весело улыбнулся.
- Как видите, коллега, правила на Хальмаде несколько изменились. Планета теперь принадлежит мне, и вам запрещается беспокоить местных жителей своим присутствием. Сразу хочу кое-что прояснить. Человек, менее благодушный и рассудительный, чем я, был бы очень сердит на вас, Я же не сержусь. Если говорить честно, вы произвели на меня благоприятное впечатление. Несколько пилотов уничтожили две полные эскадрильи моих истребителей с минимальными потерями со своей стороны. Восхитительно! О, бой вы проиграли, это не подлежит обсуждению, но победа далась мне дороже, чем следовало бы. Преклоняюсь перед вашим мастерством, господа!
Зсинж помолчал, склонив голову в подтверждение собственных слов.
- Так вот,- продолжил он, глаза военачальника весело заблестели.- У вас есть выбор. Можете оставаться здесь и попытаться еще раз ограбить Хальмад. Я очень занятой человек, но выкрою свободную минутку, выслежу и перебью вас до единого. Полагаю, дорогой для себя ценой, но обещаю, что поступлю именно так. Проблема в том, что в этом случае в проигрыше окажутся все, но вы потеряете больше, чем я. Вариант номер два. Убирайтесь в любой сектор Галактики, который я не контролирую, и продолжайте свою деятельность там. Так дешевле, но обе стороны ничего не выгадают, а я к тому же еще и впустую потеряю две эскадрильи.
Зсинж вздохнул.
- Третий путь ведет к обоюдной выгоде. Я хотел бы познакомиться с вами лично. К этому письму прикреплены данные для расчета гиперпространственного прыжка, который приведет вас к навигационному маяку, а тот уже направит вас дальше. Мы встретимся, и я позабочусь, чтобы вы ни о чем не жалели. Не буду обещать, что никого не трону и пальцем. Не то чтобы я не мог дать такого слова, просто думаю, что вы мне не поверите. Но вот во что вы можете верить. Военачальник Зсинж - деловой человек, его предложение объединиться - чисто коммерческое и выгодное. Обдумайте вопрос хорошенько. Конец связи.
Изображение толстяка исчезло. Ведж откинулся на спинку стула, он даже не сознавал, что наклонился вперед, слушая послание.
- Господа,- медленно произнес он,- может, у нас и потери... но операция "Нетопырки" только что оправдалась. Давайте выбирать, кто полетит к Зсинжу в гости.
Он обвел притихших пилотов внимательным взглядом
- Мне лететь нельзя, Уэсу тоже. Наши физиономии известны каждому басоху лучше, чем нам хотелось бы. Сколько ни маскируйся, все равно узнают.
Он не стал добавлять, что главный специалист по гриму числится пока среди пропавших без вести, если не хуже.
- На Кастина есть досье как на политического преступника
"Ледоруб" безрадостно кивнул.
- Я постарался стереть записи, где только можно,- сказал он.- Но не уверен, что отыскал все.
- Тайнер - слишком заметная фигура. Здоровый, как банта, алдераанец расплылся в ухмылке.
- А мне нравится так думать!
- Мин, у тебя тоже шансов - ноль целых ноль десятых. Ты имеешь несчастье иметь награды кореллианской армии, да еще командовал республиканской эскадрильей. Кроха, насколько я понимаю,- единственный карлик-таквааш, умеющий летать.
Двухметровый Эквеш сверху вниз посмотрел на Антиллеса и промолчал.
- Хрюк, ты...
Гаморреанец радостно пустил слюни.
- Могу переодеться варваром и вести себя подобающим образом!
- Хорошее дело. Только Зсинж, как ни крути, до мозга костей - имперский фрукт, он мыслит, как имп, и не возрадуется, если увидит не-человека. Но кандидатура засчитывается, если ты не будешь произносить умных слов. Девочки, у вас всех имеется шанс поздороваться с военачальником Зсинжем. Не хотелось бы перекладывать все труды на ваши хрупкие плечи, но придется. Дайте мне немного времени на обдумывание.
- Вы так говорите, будто согласились на сделку,- играя точеным бицепсом, заметила Шалла.
- А я согласился. Мы здесь именно для этого. Итак, дамы и господа, подобное задание требует добровольцев, поэтому тот, кто не хочет участвовать, пусть вовремя сообщит мне об этом Все вон.
Они шли к выходу, чуть-чуть расправив плечи, хотя входили,, словно на похороны, Ведж тоже почувствовал себя бодрее. Да, они потеряли на Хальмаде друзей, но веру не утратили.
Последним в дверях был Кастин Донн, но он закрыл дверь перед собой и повернулся к Антиллесу.
- Я хотел бы участвовать в операции, сэр.
- Ты же сам согласился, что в имперских архивах могут быть на тебя записи.
- Так точно, сэр. Но я проберусь незаметно. Я кое-что придумал,
Ведж жестом предложил "ледорубу" сесть напротив себя.
- Я тебя слушаю.
Кастин нашел себе стул.
- Я знаком с различными компьютерными системами.
- Думаешь, я не в курсе?
- Что, если я напишу программу, которая заставит бортовые машины "Железного кулака" время от времени подавать сигнал: "Вот он я, приходите и берите"?
- И никто ничего не заметит?
- В том-то и дело, сэр! Сигнал будет посылаться вместе с другими. Ну да, там, как положено, вычищают кратковременную память, программа недолго продержится, неделю, может месяц, если замаскировать по максимуму. Но я бы дал две недели, а то и меньше. Нам же хватит недели.
- Почему мне твое предложение напоминает проект "Моррт" адмирала Тригита?
- Потому что я взял его за основу. Мы пойдем дальше. Если выясним, что "Железный кулак" остается достаточно долго на одном месте, стянем туда войска и...
- Сколько времени тебе нужно?
- Ну, пробную разработку я уже написал. И даже опробовал! Мне нужны штурм-доспехи для маскировки и дека, совместимая со стандартным корабельным терминалом. А на "Железный кулак" я проберусь в тайнике "Нарры". Хрюк в него поместился в скафандре, так я в штурм-броне тем более влезу...
Кастин заметил, что его перестали слушать, и замолчал. Ведж обдумывал сказанное, машинально теребя отросшую челку.
- Ладно, я хочу, чтобы ты поработал еще над программой.
- Спасибо! - "ледоруб" вскочил на ноги.
- Не так прытко. Разрешение на операцию я не дам.
Донн как подкошенный рухнул обратно на стул, злой, как будто ему отвесили по уху.
- Зсинж не дурак,- сказал Ведж.- Мы изображаем из себя пиратов, о которых он раньше и не слышал. И никто не слышал. Он с нас глаз не спустит. Ты придумал красивый ход, но он не для первой встречи. Позже, когда к нам привыкнут, служба безопасности начнет смотреть на наши выходки сквозь пальцы, вот тогда мы и запустим твой план.
- Но...- у Кастина дрожали губы.- Но я же лучше их службы безопасности... Я же не учу вас летать, в этом вам равных нет. Так не учите меня, с кем из охранки я могу справиться, а с кем нет!
- Не хами. Лучше назови имя начальника службы безопасности у Зсинжа.
- Понятия не имею...
- Так откуда же тебе известно, что ты лучше него? Откуда известно, что он не предпринял мер против таких программ?
- Потому что я лучше всех!
Ведж помолчал. Вздохнул.
- Офицер Донн, вам отдан прямой и недвусмысленный приказ. Пишите вашу программу. Воспользуйтесь предоставленным временем и проделайте работу крайне тщательно. Потому что на "Железный кулак" вы не полетите. Вашей программой мы воспользуемся несколько позже. Вы свободны.
По цвету лица Кастин без помех мог спорить с плащами Алой гвардии Императора. И судя по всему, он собирался устроить продолжительный диспут. Против ожиданий, "ледоруб" поднялся, безупречно отсалютовал (видимо, посчитал верхом сарказма) и ушел.
Очевидно, ДИшка ударилась о землю на небольшом возвышении, подскочила, словно мячик, скатилась по склону и застряла в кустах. Развороченная машина лежала на боку, уткнувшись в три молодых деревца, почти выкорчеванных ударом. Левая солнечная батарея смялась, фюзеляж перекосило, лобовой иллюминатор зарылся в грязь. Двойные ионные двигатели покрывала корка засохшей белесой субстанции - пена из огнетушителей, которые принесли сюда те, кто пришел позже.
Возле разбитого корыта на страже стоял штурмовик; к обязанностям солдатик относился халтурно, так как увлеченно беседовал с двумя громилами в легко узнаваемой форме Хищников. Рядом с уцелевшей плоскостью ДИшки парили два гравицикла, раскрашенные в те же желто-черные цвета.
А еще в нескольких метрах от них в густом подлеске лежал на животе Мордашка Лоран и из последних сил скрипел зубами, потому что его кусали. По спине, плечам, бокам, шее, ногам ползали неведомые букашки, над головой вилась стайка мошкары с таким видом, будто она голодала два дня. Гарик стер разъедающий глаза пот и осторожно пополз вперед; очень уж хотелось узнать предмет оживленного разговора.
Голос штурмовика, усиленный электроникой шлема, разобрать было несложно.
- ...вон там, видите? Пятна крови. Он тут полз, но наши прибыли только через полчаса. Пилот не прятался, он был ранен. Мы вызвали солдат на гравициклах, они прочесали окрестности и сказали, что прошли по следу почти километр, а потом след исчез. Там дальше холмы начинаются, камни всякие...
Хищники переглянулись. Тот, что был выше ростом, спросил:
- Они видели следы репульсоров?
- Э-э... никак нет. Они бы сообщили. Они предположили, что пилот спрятался в холмах.
- Сомневаюсь,- хмыкнул громила.- На камнях кровь хорошо видна Даже если бы он перевязал рану, все равно порезался бы о щебень. Правда, вдруг ему надоело ползать, и этот барв встал и пошел дальше ногами. Что маловероятно. Что показало сканирование?
- А ничего. В этом районе до дури народа, и в основном людей. У местных охотников что-то вроде ежегодного слета. Мы их гоняем, а они в отместку сводят с ума наши сканеры.
Хищник горько вздохнул, демонстрируя, как смертельно устал он от глупости некоторых штурмовиков, и пошел к транспорту.
Второй обронил:
- Мы его найдем. А затем сообщим вашим людям, что делать.
И направился следом за напарником
Мордашка неистово заработал локтями и коленями, пытаясь одновременно сохранять тишину и не пыхтеть на весь лес. К концу пути он пришел к однозначному выводу, что рожденному летать ползать не дано. Хорошо еще, что штурмовик смотрел вслед людям Зсинжа; лица под шлемом видно не было, но и поза ясно давала понять, что больше всего на свете часовой мечтает выбить из Хищников дурь вместе с мозгами посредством приклада карабина. В сторону диверсанта штурмовик не оглядывался.
Хищники оседлали гравициклы, перекинулись парочкой фраз, судя по интонациям и смешкам, объектом шуток был местный солдатик. Затем парни завели двигатели.
Мордашка вскочил на ноги прямо у них на пути. Первый выстрел попал тому, что был справа, в грудь, Хищник кувыркнулся на землю. Вторично фокус не прошел, зато выстрел получился чуть ли не в упор и в развороте. Лазерный луч ударил громиле в висок, и раненый, а может быть и убитый на месте, Хищник, оставшись сидеть в седле, промчался мимо Лорана так близко, что Гарик почувствовал вместе с волной воздуха запах оплавленного шлема.
Штурмовик вскинул карабин к плечу. Мордашка бросился ничком в спасительные кусты, в полете нажимая на спусковой крючок. Сначала он промазал; в ответ штурмовик поджарил землю чуть ли не под носом у него, зато третий выстрел отыскал цель там, где белые доспехи соединялись эластичным черным материалом. Штурмовик упал лицом вниз.
Позади грохнуло. Мордашка откатился, вскочил, выставив перед собой бластер, но сражаться было не с кем, просто второй гравицикл врезался в пень. Поляну засыпало горящими обломками.
Времени размышлять о вреде и экологии не было. Гарик бегом помчался к ДИшке, забрался на пилон сломанной батареи и заглянул в кабину. Никаких следов пилота, что, собственно, уже следовало из подслушанного разговора, но опытный следователь получит информацию и от машины. Нет уж, дудки. Мордашка разрядил целую обойму в приборную панель и ложемент, он стрелял, пока те не загорелись, затем соскочил в траву.
Один гравицикл почти в целом виде застрял в кустах, передние направляющие погнуло, это было видно даже издалека. Плохо. Такая поломка серьезно ограничивала маневренность и скорость машины.
Гарик подобрал лазерный карабин и побежал ловить гравицикл. По дороге он наткнулся на Хищников, оба были мертвы. Их оружие Мордашка тоже забрал, прихватил комлинки, персональные деки и инфочипы.
Страхи оправдались, штыри обтекателей торчали под углом, непредусмотренным спецификацией. Инструментов под рукой не было, так что ремонт на повестке дня не стоял. Гарик выругался, почесал искусанное плечо, оседлал гравицикл и завел двигатель.
Тот сипло заперхал, машина выказала желание игриво завалиться набок. И все-таки верхом быстрее, чем пехом. С помощью ругательств из копилки комэска и грубой силы Гарик обуздал расшалившийся гравицикл и повел его вдоль теперь уже едва различимого следа, который оставил в траве Тон Фанан.
Вдалеке порыкивали другие гравициклы. Мордашка включил передатчик, тот оказался настроен на частоту Хищников, и на Гарика вывалился целый шквал информации. По большей части - бесполезной.
- ...вот тут вроде бы след, кажется, кто-то полз. Но крови не видать...
"Железный кулак"
- ...Д-742, Айаф и Маттам еще не выходили на связь?..
- ...поисковая команда 24, тут, кроме нас, никаких крупных форм жизни...
- ...жаль, что сканер не берет только разумные существа, Дофи, тогда бы мы тебя сразу исключили...
- ...очень смешно...
- ...воздержитесь от личных высказываний, рядовой...
Поврежденная машина почти исправно несла Мордашку над следом: разворошенный слой листьев, поломанные кусты, комья земли. Тон ухитрился ползком преодолеть на удивление приличную дистанцию. Гарик углубился в лес на четверть стандартного километра, потом - еще на полкилометра и добрался в конце концов до мелководной узкой речушки, наверное, той самой, о которой говорил штурмовик.
На противоположном берегу лес редел, сквозь деревья просматривались каменистые холмы, густо поросшие низким кустарником. Какой смысл лезть на открытое пространство, где спрятаться практически негде, а сверху проще простого заметить беглеца? Над ближайшей грядой кружила пара ДИшек. И все-таки на другом берегу ясно отпечатались следы Тона. Почва там была влажная и рыхлая, следы получились глубокие - и вели они в холмы.
Мордашка придержал гравицикл. Тон Фанан в жизни ничего и никогда не делал просто так и как все нормальные люди. Штурмовик говорил, что на камнях след обрывается и что поисковые группы еще не отыскали сбитого пилота. То есть не сумели найти раненого человека, который даже идти-то не мог!
Любой пилот, наткнувшись в подобной ситуации на реку, скорее всего, отправится вниз по течению. Практически на любой планете поселения строят вдоль реки, а реки имеют обыкновение впадать в другие реки, побольше. Реки означают свежую воду.
А что, если... Как четко отпечатались следы на том берегу! А что, если Тон дополз до подножия холмов, а потом вернулся обратно к реке? Такая тактика наверняка бы сбила погоню с толку... Так она и сбила их с толку!
Гарик развернул машину и медленно полетел над водой.
Здесь ему нравилось гораздо больше. Деревья скрывали русло от нежеланных зрителей, высокая трава нависала над водой, окуная головки цветов в реку. Интересно, умеет ли трава пить воду? Мордашка тряхнул головой; нашел время интересоваться растительной жизнью!
Впрочем, в реке обнаружилась и животная жизнь. Далеко впереди, а порой и далеко позади Гарик видел всплески и темные тени под поверхностью и каждый раз вспоминал тех крупных амфибий, которых видел раньше. Наверное, они пугливы, вот и держатся в сторонке. Эта мысль была намного приятнее, чем предположение, что кто-то развлекается охотой, выслеживая его.
* * *

Километром ниже по руслу у Мордашки зазвенело в голове и потемнело в глазах. Гарик чуть было не сверзился в воду с седла гравицикла, но тут же выпрямился с бластером в руке и прицелился в красивую травяную завесу на левом берегу.
Траву... и высунутую из нее руку, посылающую привет.
Мордашка спрыгнул в воду, утонув почти по пояс.
В тени прибрежных зарослей сидел Тон Фанан, потный и гораздо бледнее обычного. Ни шлема, ни перчаток, ни контроллера системы жизнеобеспечения, серый комбинезон разорван, и Гарик заподозрил, что Тон сам потрудился над униформой.
- Рад тебя видеть,- голос у киборга был сиплый и очень слабый,
- И поэтому решил вышибить мне мозги булыжником?
- Крикнуть не получилось, а оркестра и цветов под рукой не было.
- Ты ранен? Фанан, кивнул.
- Сильно? Еще один кивок.
- На сто процентов уверен, что у меня внутреннее кровотечение. Протяну недолго, по-моему.
- Ты протянешь до базы. На гравицикле усидишь? С ответом Тон затянул
- Наверное.
- Давай-ка помогу тебе забраться в седло. Ты здорово оторвался от погони. Я вывезу тебя из района поиска еще до того, как ребятам придет в голову раздвинуть рамки.
Со словами "помогу сесть" Гарик явно погорячился, Тона пришлось взваливать на гравицикл. И легким этот процесс не был. В середине его Фанан вскрикнул, свернулся клубком и некоторое время сидел так, вздрагивая от боли и постанывая сквозь зубы. Мордашка не решился его поторопить. Распрямиться настолько, чтобы вновь речь зашла о поездке, киборг сумел лишь через несколько минут. Гарик отметил про себя, что, выбравшись из воды, Тон начал обильно потеть.
Мордашка уселся на водительское сиденье и завел двигатель.
Тот чихнул и заглох.
- Никак не могу понять твоего пристрастия к подержанной технике,- прокомментировал киборг.
* * *

Фанан скособочившись лежал на гравицикле и держал в руках сенсорный блок, выдранный Гариком из панели управления.
С антигравитационной подушкой все было нормально, поэтому Мордашка отыскал в бардачке шнур, привязал его к направляющим штырям и сейчас находился в паре метров впереди и волок машину за собой, словно заупрямившегося таунтауна.
- Прелестно,- заявил Тон.- Почему бы тебе не очистить для меня вон тот солнечный фрукт?
Голос у киборга по-прежнему был хриплый.
- Заметано. Ты срываешь, я чищу. Что у нас с погоней?
- В зоне действия сенсоры ничего не видят, а передатчик я на досуге развинтил от нечего делать, чтобы нас не запеленговали.
- Вот и славно.
- Мордашка...
- Чего?
- Спасибо, что вернулся за мной.
- Если бы тебя поймали, комэску пришлось бы заполнять кучу бумаг. Это я так к Антиллесу подлизываюсь.
- Резонно. Кстати, ты уже составил гениальный план или речная прогулка в него входит?
- Он из нее состоит,- Гарик попытался сдуть прилипшую к мокрому лбу прядь волос; ничего не получилось.- Во-первых, упражнения развивают меня физически, а во-вторых, они предоставляют великолепный шанс ознакомиться с местными красотами и памятниками культуры. Рано или поздно мы доберемся до поселка, там я выкраду тебе врача.
- Ну да,- согласился Фанан и закрыл глаза.- Да ты без поискового оборудования собственный зад не отыщешь.
- А еще из поселка мы свяжемся с нашими и до рассвета будем далеко-далеко от этого грязного вонючего валуна,
- Ну да...
- А может, врач окажется близкой тебе по духу женщиной, влюбится в тебя и твои дурные манеры без памяти.
- Как же, жди! Знаешь, какими будут ее первые слова? Она в экстазе взвизгнет: "Ой, Гарик Лоран! Ой, я теряю сознание..."
Мордашка повернулся.
- Внимательнее приглядись. Фанан приподнял голову.
- А да, верно, ты же у нас временно жертва ожогов, я забыл. Может, у меня действительно появится шанс.
Он сморщился и вновь попытался сложиться вдвое, чтобы переждать новую волну боли.
- Так, свидание отменяется. Тебе нужна немедленная медицинская помощь. Сейчас я вызову ребят Зсинжа и скажу, что мы сдаемся.
Фанан с трудом разогнулся и сел, его покачивало из стороны в сторону; держаться ровно в седле Тону было невмоготу.
- Иди сюда...
Гарик зашлепал по мелководью.
Стоило ему поравняться с гравициклом, Фанан сгреб Лорана за воротник. Органический глаз киборга пылал огнем не хуже искусственного. Только по цвету отличался.
- Слушай меня, Мордашка. Мы не сдадимся. Твою физиономию даже под всем этим гримом и мои импланты опознать - раз плюнуть. Вся афера с Нетопырками отправится прямиком в реактор, а нашим ребятам придется начинать все сначала, только теперь он будет знать о нас всю подноготную. Я этого не допущу.
- Но ты же умрешь!
- Плевать.
Внезапный порыв пошел на убыль, вымотанный им Тон отпустил Гарика и лег обратно.
- Если начинать все сначала, понадобится время...- прошептал он.- А Зсинж разбомбит еще больше колоний, взорвет еще больше кораблей. Даже один лишний день означает, что перед каким-нибудь начинающим глупым молодым лекарем откроется дорога, по которой шел я, и закончит он так же, как я...
- Ты хороший человек, Тон, я не хочу...
- Не лучше мальчишки, у которого в жизни есть одна цель - делать добро всем остальным... Я предпочитаю его жизнь моей,- Фанан перевел дыхание.- Когда я умру...
- Ты не умрешь.
- Заткнись и слушай меня. Мордашка, когда я умру, не позволь им найти мое тело. Меня опознают. Сделай все, что потребуется, чтобы вернуться к нашим, но не дай им отыскать меня.
- Ты не умрешь.
- Пообещай. Гарика затрясло.
- Даю слово. Ты не умрешь.
- Постараюсь тебе в этом помочь.

Предыдущая страница 12 Следующая страница


13 Аарон Олстон

Здоровый глаз закрылся, искусственный продолжал смотреть Мордашке в лицо. Губы Фанан тронула слабая улыбка.
- Пробки на улице нет, а мы стоим. С чего бы это?
Лоран взялся за трос
- Сам виноват. Нечего было нанимать неопытного водителя.
Солнце закатилось, на небо высыпали мириады крохотных спутников Хальмада; за ними простирался звездный ковер. Несмотря на фабрики и заводы, небо здесь было чистое.
На излучине реки, там, где деревья стояли реже, Тон Фанан спросил:
- Что это?
Мордашка оглянулся, проследил взгляд киборга и запрокинул голову к светлому ночному небу.
На фоне крупной луны неторопливо плыл "звездный разрушитель", далекий и не очень страшный.
- "Железный кулак", наверное.
- А-а... здорово будет взглянуть на него перед тем, как он разлетится на части.
Шагов через двести Гарик услышал позади судорожный всхлип и поспешил к гравициклу. Зашли они не так далеко, как хотелось бы. Передвигать окоченевшие и тяжелые, словно гири, ноги становилось все труднее.
Он ждал, что Фанана опять скрючит, но Тон лежал на спине в той позе, в которой ему было удобнее всего. Только красивое лицо было искажено от боли.
- Извини,- пробормотал киборг.- Запаниковал. Говорил он едва слышно.
- Запаниковал,- повторил Мордашка.
- Представил, как грустно станет в Галактике без моего отточенного интеллекта и общего превосходства,- Тон сделал попытку улыбнуться.
- Вот уж о чем тебе не следует беспокоиться!
- Наверное, ты прав,- Фанан протянул руку; он что-то держал в ней.
Гарик машинально взял этот предмет.
- Это еще что?
- Это называется пер-со-наль-ная-я де-ка. Детишки в Республике и в Империи знают о них чуть ли не с рождения.
- Смешно до колик.
- Заберешь с собой. Тут кое-какие мысли напоследок. Холод от колен пополз выше, Гарик вздрогнул.
- Не надо так, Тон. Не последние... Ты сам себя изводишь.
Киборг сумел сипло рассмеяться.
- Тебе лучше знать. Ты у нас специалист в этом вопросе.
- Это что должно означать?
- Я поступаю так, как поступаю, потому что хочу причинить окружающим боль, чтобы не страдать в одиночку. А ты поступаешь так, как поступаешь, чтобы наказать маленького сопляка, который когда-то по малолетству снялся в нескольких дурацких фильмах.
- Нелепица какая.
- Да? Мордашка, по-твоему, сколько ты должен Новой Республике?
- Ну... кое-что.
- За то, что талантлив. За то, что сделал ради Империи.
- Ну да... правильно.
- Неправильно. Ты взваливаешь на сопляка, каким был когда-то, непосильный груз.
- Ну да, долг - вещь тяжелая. Так уж получилось, что я причинил вред, а теперь понемногу оплачиваю счета.
- Этот счет в балансе не нуждается,- в голосе Тона зазвучала прежняя издевка.- Жизни разумных существ, мальчик мой, не сводятся к цифрам, нельзя их обменивать, словно валюту. Как нельзя сравнивать поступки мальчишки, совершенные по неопытности и глупости, с тем, что взрослый мужчина должен сделать за свою жизнь.
- Тон, ты бредишь!
- Хотелось бы верить, правда? Эй, а мы опять остановились...
Прошло еще немного времени, и за негромким гудением репульсатора Гарик расслышал сиплый шепот:
- Опять он летит...
- "Железный кулак"? - уточнил Мордашка, задирая голову.
"Звездный разрушитель" суперкласса отматывал очередной виток и(R) орбите.
Он был похож на наконечник копья, которое принадлежало сверхъестественному герою давно забытых легенд. Корабль плыл в вышине, не заботясь о жизнях, смертях, победах и поражениях здесь, внизу. А когда он решит спуститься с небес, то принесет с собой только гибель и разрушение. Да, подумал Мордашка. В том и суть "Железного кулака". А потом он подумал, что подобные вещи не имеют права на существование.
Он взорвет это чудовище, даже если на поиск уйдет вся оставшаяся жизнь.
- Не слишком-то грозно он выглядит на таком расстоянии, правда? - Гарик постарался, чтобы отвращение не просочилось в голос.
Киборг не ответил.
- Говорю, не слишком-то грозно он отсюда выглядит. Тон Фанан молчал.
Мордашка замер на месте, не в силах повернуться и посмотреть, а потом подойти на замерзших ногах, чтобы убедиться, что действительно произошло то, чего он больше всего боялся.
Гравицикл сам подплыл к нему.
Тон не дышал. Глаза его были открыты, киборг смотрел вверх, и на лице его - когда ушла боль и не нужно было больше прятаться за шитом сарказма и деланного самолюбования - было детское выражение. Так ребенок разглядывает звезды.
У Гарика защекотало в носу, и впервые за много лет с тех пор, как сам был ребенком, Мордашка расплакался.

Глава 13

На рассвете Мордашка поднялся с кучи листьев и в последний раз осмотрел своеобразный курган, который сложил накануне: разбитый гравицикл, погибший пилот и комбинация из деки и комлинка, которую Гарик запрограммировал при лунном свете,- и все это накрыто тонким термоодеялом, обнаруженным в бардачке машины. Затем Гарик отправился в путь.
Бо время сна все мускулы, сухожилия и даже кости его тела превратились в одну сплошную ноющую от боли массу; тем не менее шел Мордашка быстро. На чувство направления он никогда не жаловался, ориентировался на местности хорошо, и уже не надо было тащить за собой умирающего друга.
Через час он добрался до выпотрошенной ДИшки Фанана. Тела исчезли Наверное, сыскяри военачальника Зсинжа пришли и ушли, никого не оставив сторожить выгоревшую, потерявшую всякую ценность груду металла. В настороженное чириканье и шорох просыпающегося леса не вплеталось гудение двигателей. Поиски либо свернули, либо перенесли в другой квадрат.
Утро еще не закончилось, когда Гарик доплыл до утопленного в озере перехватчика, залез в кабину и придирчиво и неспешно проводил предполетную подготовку.
Но окончив, он больше не медлил. Времени было мало и оставалось все меньше.
Темная вода вскипела, вдоль иллюминатора побежали цепочки желтоватых пузырей и лоскуты грязной пены. Затем репульсоры справились с илом, в котором увяз "жмурик", и перехватчик всплыл над озером.
Вверх, на юг, через узкую полосу леса, вот и река. Вниз по течению; под брюхом машины вперемешку мелькают вода и земля.
Мордашка послал сигнал и получил ответ, а через несколько секунд его ДИшка зависла над поляной, которую он выбрал вчера для ночевки
И над черным термоодеялом, которым он накрыл друга.
Дальше ждать было бессмысленно, Тон не оживет. Всю прошлую ночь Гарик ворочался в куче прелых прошлогодних листьев, мучаясь сомнениями и нежеланием делать то, что собирался; теперь на эмоции не было времени. Лоран развернул машину, чтобы та смотрела строго вниз, словно пилот собрался таранить планету
Репульсоры взбили листья, подняв небольшой ураган, который в считанные секунды сдул одеяло, скрывающее Тона Фанана.
Органический глаз киборга был закрыт, Мордашка сам закрыл его прошлой ночью, но к импланту все еще шел сигнал от миниатюрного источника питания, и тот горел привычным красным огнем. Интересно, отрешенно подумал Гарик. Что он видит?
А затем Лоран выстрелил.
Лазерные пушки превратили полянку в огромный костер, а гравицикл, тело и протезы - в пепел и кипящий сплав пластика и металла. Мордашка нажимал на гашетку, пока внизу не осталось ничего, что следователи военачальника Зсинжа сумели бы связать с именем Тона Фанана.
Потом он развернул перехватчик и направился в космос.
Когда все вопросы были заданы, а ответы сформулированы, Ведж устало спросил:
- Ты хоть поел?
Мордашка кивнул, потер ладонью подбородок и явно удивился, обнаружив там вместо искусственных шрамов щетину.
- Вроде бы...
- Ладно... Знаю, этим горю не поможешь, но, насколько я могу судить из твоих слов и по записям с твоего "жмурика", ты все сделал правильно. Не уверен, смог бы я...
- Я не спас Тона.
Ведж кивнул.
- А я не спас Биггса и многих своих друзей. И не буду делать вид, будто все обойдется. Ничего не обойдется, Мордашка. Я до сих пор спать не могу. Просто я хочу, чтобы ты понял - не нужно идти по этой дороге одному. Захочешь поговорить, приходи ко мне, к Уэсу или Мину. Настроение мы тебе едва ли поднимем, зато сумеем напомнить, что можно пережить даже это.
- Да, сэр,- Лоран что-то обдумал.- Если позволите, я хотел бы в ответ немного помочь вам.
- Это как?
- Я знал Тона лучше других, я могу вместо вас написать его семье.
- А, ясно. В этом нет необходимости, от этой беды мы избавлены. Пока ты мылся в душе, я просмотрел его досье и файлы на деке, которую ты привез. В случае гибели Тона предполагалось уведомить тебя.
Гарик округлил глаза.
- Меня? А почему не родственников?
- У него нет родственников. В семье он был единственным и родился довольно поздно. Его родители умерли, когда он еще учился. Ближайшие родственники - троюродные кузены, которые в глаза его не видели. К тому же ты являешься его душеприказчиком.
Возможно, Мордашка и хотел что-то сказать, но впервые в жизни хлопал глазами да ловил ртом воздух.
- Мне еще нужно поработать с этими документами,- сказал растерянному пилоту Ведж.- Потом отдам их тебе. Дай мне немного времени, а пока иди и выспись. Не сумеешь - просто полежи.
- Слушаюсь, сэр,- Гарик поднес ладонь к виску. Антиллес откозырял в ответ, подождал, когда Лоран выйдет, потом отсчитал пять секунд и позвал:
- Уэс!
Йансон сунул голову в дверной проем, веселья на круглом лице не наблюдалось.
- Чего изволите, босс?
- Припиши Лару Нотсиль к Мордашке в качестве ведомого. И по-моему, в отличие от остальных, она недавно проходила курс первой помощи, так что назначим ее врачом. Обеспечь ее записями и оборудованием, какие ей могут понадобиться. И попроси ее приглядеть за Лораном, не хочу, чтобы он сорвался из-за смерти Фанана. Только поаккуратнее, не то Мордашка решит, будто мы за ним шпионим.
- Хотя мы занимаемся именно слежкой.
- Умница.
Йансон скрылся, а буквально через минуту в дверь постучали. Ведж уставился на нее с ненавистью, вспомнил давний совет Тикхо Селчу, посчитал в уме до десяти, потом - еще до десяти, потом плюнул и крикнул:
- Не заперто!
И привычно поднял ладонь куда-то на уровень виска, отвечая на приветствие нового посетителя. Если бы он не устал так, то, наверное, удивился бы. В Мине Дойносе что-то изменилось, хотя физиономия по-прежнему навевала уныние, густая копна черных волос все так же требовала расчески, а взгляд был такой, будто Мин собрался на похороны.
А потом до Веджа дошло - одежда! С черной форменки не были спороты нашивки Когтей, а на штанах появились красные лампасы, знак кореллианских "кровавых полос".
Мина представили к награде еще во время службы на Кореллии, но в Призрачной эскадрилье он "полосы" не носил.
Кажется, соотечественник взялся разгребать пыльные заваль! у себя на чердаке и даже успел отыскать там кое-что стоящее. Добрый знак. В показном хвастовстве Мин замечен не был, он не станет надевать "кровавые полосы" просто так, с повседневной униформой. Как истинный сын Кореллии, Ведж с подозрением уставился на штаны соплеменника, хотя и не забыл предложить тому сесть.
- Почему мне кажется, что говорить мы будем не о Мордашке?
- Так точно, сэр. О Ларе.
И Мин поведал историю о найденном брате, который не должен был выжить, но тем не менее был жив, который не должен был отыскать сестру, но все же нашел. А потом Дойное описал в деталях, как можно слетать на Альдивы и чем там заняться.
* *
Проснулся Мордашка нескоро, хотя большую часть его времяпрепровождения трудно было назвать сном. Но и на бодрствование оно похоже не было. Гарик пребывал в возбужденном состоянии, когда сознательную мысль не удержать, а в спасительное благословенное забытье не провалиться. В голове теснились воспоминания. А на терминале мигал индикатор получения почты. Гарик активировал компьютер.
Обещанные документы от командира, быстро же он справился. Приказ относительно Лары Нотсиль, которая становилась ведомым Мордашки и медиком эскадрильи. То же мне новость... Копия завещания Тона Фанана, его Мордашка читать не стал.
Письмо от Тона, датированное менее чем за час до смерти. Гарик сделал глубокий вдох и открыл файл.
Изображения не было, только текст. Значит, Тон делал записи по дороге, лежа на седле гравицикла.
Мордашка,
не стану докучать тебе медицинскими терминами и прочей научной белибердой. Достаточно сказать, что в отчете о вскрытии патологоанатом написал бы о повреждении внутренних, органов и внутреннем же кровотечении. Лично я грешу на разорванную почку, хотя всегда испытывал трудности с точным диагнозом. Как бы то ни было, долго я не протяну. Льщу себе мыслью, что ты плохо перенесешь мою смерть. Если я ошибаюсь, не говори мне, С одной стороны, не хочу причинять тебе лишнюю боль, а с другой - мне будет приятно. А еще я знаю, что ты не будешь казнить себя. Я так хочу. Существуют всего два человека, которые виноваты в том, что меня зацепило, и один из них я, нечего было загорать на плоскостях. А имени второго я не знаю, потому что ты сбил этого засланца, я видел. Между прочим, отдельное тебе спасибо за это, если я еще не поблагодарил. В этой компании третьему места нет, так что проваливай ко всем ситхам. Оставляю тебе кое-какие деньги. Вообще-то их очень много. Семейство мое преуспело, я, единственный наследник, не сумел промотать состояние родителей, как ни старался. Так, потратил чуть-чуть на импланты и развлечения. По условиям завещания с частью суммы тебе придется расстаться определенным образом. Если откажешься, все деньги достанутся и без того богатому актеру, при упоминании которою ты кривишься, плюешься и кричишь, что он - жалкий бездарь. Так что своими же руками сделаешь его еще богаче, несмотря на действительное отсутствие у него талантов и личную дешевизну. О чем это я?.. Времени у меня и правда мало, а я никак не придумаю, как сказать тебе все, что нужно. Полагаю, сухой остаток таков. Спасибо, что был моим другом. Мне позарез нужен был друг, ты им стал.
Тон Фанан, пилот, остряк и философ.
Ах да! Не дай моим стеклянным воришкам голодать, они такие милашки, А симпатяг следует холить, лелеять и нежить.
Мордашка ждал, что на него обрушится тяжесть, удар свыше, но ощущал только тупую боль, которая навязалась к нему в спутники с прошлой ночи.
Он отыскал среди документов завещание и внимательно изучил его.
* *
- Полагаю, ваши шпионы уже доложили, что всем нам светят задания различной степени важности,- сказал Ведж.- Двое или трое, не решил еще, останутся на базе на всякий случай. Остальные... умерьте волнения страсти, пожалуйста... получают увольнительные.
Он подождал, когда стихнет восторженное улюлюканье и рев. Призраки сидели за столом в грузовом модуле, оборудованном под инструктажную комнату, и радовались. Не слишком бурно, потому что к смерти Тона Фанана еще не успели привыкнуть.
- Задание номер один - встреча с Зсинжем,- продолжил Антиллес, когда народ перестал колотить друг друга по спинам.- Лоран за главного, в спутники он себе выбрал Дню и Тайнера. Задача - сбор информации - весьма деликатна, вот почему команда набрана из профессиональных убийц
Кто-то весело хмыкнул, Тирия пихнула Келла кулаком в бок. Блондинка сердилась; во-первых, ее дружок отправлялся на опасное задание, во-вторых, ее с собой не брал.
- Полетят ребята на "Нарре". Задание номер два. Родственная встреча Лары и ее брата. Будем надеяться, что ничего, кроме семейного воссоединения, не случится, хотя есть шанс, что Зсинж расставил пробный капкан. Поэтому с Ларой отправится лейтенант Дойное, и полетят они на своих "крестокрылах". Задание номер три касается лично меня. Мне нужно смотаться на Корускант, доложиться начальству и выслушать гениальные распоряжения штаба. Остается еще пять "крестокрылов", поэтому пятеро из вас могут составить мне компанию и немного повеселиться и отдохнуть. А вот лейтенант Йансон никуда не летит, он остается караулить наше гнездо, потому что в увольнительной он уже был, и теперь его очередь поработать.
Таанабец помрачнел.
- Никому не разрешаю веселиться! - обиженно заявил он.- Узнаю, что кто-то развлекался, этот гад месяц будет дежурить по кухне!
- Даже я?
- Босс, ты на камбузе - третья Звезда Смерти.
- Обещаю, Уэс, мы будем влачить на Корусканте жалкое существование,- утешил друга Антиллес, заметил поднятую руку и кивнул.- Хочешь что-то сказать, Донн?
- Ну да, я ж говорил вам об особой миссии, помните? Ну, про программу для "Железного кулака"... Ну, которая должна...
- Я все помню. Как и то, что ответил, будто это хорошая идея, но не для первой встречи с противником.
"Ледоруб" отмахнулся, не желая слушать того, что ему лично не нравилось.
- Ну так я закончил программу.
- Да неужели? - Ведж улыбнулся.- Здорово!
- И я написал ее как раз к вылету группы. Чтобы врезать ее в бортовой компьютер, нужен опытный программист, другой в тамошнем "льде" увязнет. Но я прогнал программу по тестам, так она работает.
- И хорошо. Мы ею обязательно воспользуемся, но - не сейчас. С Корусканта мы привезем тебе новое оборудование, сможешь довести свое произведение до совершенства,
- Ситх вас подери, сэр! Да у нас другой такой возможности не будет! Нужно пользоваться чем есть! Вы все осторожничаете, трусите, а мы потери несем!
В гробовой тишине йансоновское "ох" прозвучало громом с ясного неба. Замолчавшие пилоты с тревогой поглядывали то на Веджа, то на Кастина, никто больше не веселился.
Антиллес выдержал паузу, во время которой удерживал себя от желания принародно съездить "ледорубу" по челюсти.
- Офицер Донн,- процедил он.
- Чего?
- Офицер Донн.
Кастин поежился, огляделся по сторонам, затем поднялся со стула и даже встал почти "смирно". -Сэр?
- Ваш опыт и интуиция говорят вам, что сейчас самое подходящее время, чтобы привести ваш план в исполнение. Мои утверждают, что лучше это сделать чуть позже. При остальных равных ставках, как по-вашему, к чьему внутреннему голосу я должен прислушаться?
- Н-ну... к своему, наверное.
Под холодным пристальным взглядом кореллианина "ледоруб" был крайне несчастлив.
- Следующий вопрос. Если мы сделаем по-моему и я окажусь прав, мы сохраним себе жизнь. Если мы сделаем по-моему и я ошибусь, мы всего лишь упустим шанс, который получим опять, когда Нетопырки начнут работать на Зсинжа. А я получу удар по репутации и узнаю кое-что новое о жизни. Но переживу и то и другое.
Ведж помолчал; пилоты сочувственно поглядывали на Кастина, но не спешили выступать в его защиту.
- Если мы поступим по-вашему и вы окажетесь правы, мы значительно ускорим уничтожение противника. Но если вы ошибаетесь, и вы, и ваши спутники попадете в плен или будете убиты. И э то событие вы едва ли переживете. Разницу уловили?
- Ну да, сэр... но...
- Заткнитесь. А теперь представьте, что вы - военный летчик Новой Республики и ощущаете острую необходимость вдрызг раскритиковать способ мышления или манеру поведения вышестоящего офицера. При остальных равных ставках вы приметесь за дело публично или с глазу на глаз?
Кастин спал с лица.
- С глазу на глаз, сэр.
- Я дам вам время подумать. Вы остаетесь на базе, пока ваши товарищи полетят на Корускант. Садитесь.
"Ледоруб" нашарил стул и сердито нахохлился на нем. Ведж обвел взглядом пилотов; Призраки сделали попытку слиться с интерьером.
- Еще один гений найдется? Нет? Тогда готовьтесь к заданиям. Все вон.
В Каньоне Мордашка догнал Кастина,
- Что за дела?
"Ледоруб" сердито мотнул головой и даже не подумал замедлить шаг, хотя метался по каменной шахте без определенной цели.
- Он ошибается, Мордашка! Он ошибается!
- С чего ты взял?
- Потому что... ну не знаю я! Он так трясется над нашими жизнями, так печется о нас, что и на миллиметр не отступит от старой тактики. А ведь компанию можно завершить одним махом!
- Командир без колебания рискнет нашими жизнями и своей в придачу, если понадобится, Кастин. Пока я летаю с ним, я ни разу не видел, чтобы было иначе. Просто, несмотря на все шутки о кореллианах и о том, что им плевать на ставки, нашему комэску не плевать. И он побольше нашего знает о стратегии, тактике, ресурсах и всем таком. И если Антиллес говорит, что задание не стоит риска...
- ...то он прав, а ошибся я,- уныло завершил фразу "ледоруб".
- Вероятно.
- Ну и пусть!
- Кастин, пообешай мне, что не станешь ничего предпринимать по собственному почину.
- Обешаю,- Донн вдруг остановился, заозирался по сторонам; они с Гариком стояли как раз возле столовой и кухни.- Я гододен.
Он зашагал к столикам.
- Хорошая прогулка, как правило, возбуждает аппетит,- сказал ему в спину Мордашка.
Следом он не пошел. Наверное, не стоило докучать обиженному на весь мир "ледорубу".
За пленкой защитного магнитного поля мелькнули две размытые серые тени - "крестокрылы" Лары и Мина Дойноса. Мордашка попытался проследить за ними - не получилось, зато он увидел, как следом прошло звено из пяти истребителей. Ведж, Кроха, Шалла, Тирия и Хрюк. Ребята отправились веселиться в столицу.
Гарик позавидовал им. Нет, не неожиданным увольнительным и не тому, что несколько часов они проведут в полете; Мордашка пришел к выводу, что на состояние его духа грядущая встреча с военачальником Зсинжем влияет дурно. Ни самой встречи, ни Зсинжа Лоран не боялся, но как только ему описали задание, в душе поселился страх, что в какой-нибудь ответственный момент он вспомнит о Тоне Фанане, не сдержится и бросится на военачальника. Наверное, даже сумеет убить его или серьезно ранить, но с задания не вернется ни он, ни его товарищи.
- Мощность? - спросил Гарик.
- Девяносто семь процентов от нормы.
В кресле второго пилота устроилась тви'лекка, только это была не совсем та Диа Пассик, к которой Гарик успел привыкнуть.
Обычно ничем не украшенные головные хвосты-лекку сейчас были декорированы хитроумным узором клинообразных отметин - временными татуировками, которые на родном языке Дии рассказывали о вымышленных похождениях несуществующего персонажа. Серый летный комбинезон тви'лекка сменила на шаровары и короткую безрукавку из черной и очень комфортной, по ее словам, кожи. Мордашка с сомнением согласился, хотя и не понимал, как сочетается удобство и многочисленные клыки-талисманы и ожерелья из зубов неведомых животных. Автором украшений был Куббер; надо же чем-то скрашивать свободное от дежурств и работы время и долгие часы ожидания, когда эскадрилья уходит в боевой вылет. Старший механик увлекался ювелирным делом
При иных обстоятельствах Мордашка чувствовал бы себя несколько... стесненно. Новый варварский облик Дии возбуждал его.
- Девяносто семь? - переспросил он.- А почему мы не на полной?
Тви'лекка грациозно повела обнаженным плечиком.
- Куббер что-то говорил о повреждениях. Луч захвата не пошел челноку на пользу. Куббер утверждает, что у "Нарры" сбой в нескольких системах, и починить он ничего не может, потому что нет каких-то там нужных деталей. Командир обещал привезти с Корусканта, а до тех пор, Куббер говорит, что пальцем о палец не ударит... ну и так далее
- Замечательно. А что еще говорит Куббер? Я просто так интересуюсь, из любопытства. Вдруг что-нибудь откажет, так хотелось бы знать заранее.
Келл Тайнер сунул голову между спинками их кресел, и эта голова тоже выглядела необычно. Накладные усы и бородка, возможно, даже украсили бы алдераанца, но только не в сочетании с огненно-рыжим париком.
- Целостность обшивки вызывает сомнения,- сознался Тайнер.- По возвращении надо будет заштопать пару дыр. Но наша пташка в хорошей форме, не ругай ее. Если не наткнемся по дороге еще на какой-нибудь "разрушитель", все будет хорошо.
- Ты меня успокоил. Давай-ка еще порепетируем.
Келл прищурился, затем неторопливым, хорошо просчитанным жестом отбросил длинные волосы за плечо. А потом искоса глянул на Мордашку, добавив этакое кокетливое движение, отчего огненная масса волос всколыхнулась. Этому Гарик его не учил, но признал, что вышло потрясающе. Завершающий штрих, чтобы все поняли, что перед ними жертва самовлюбленности и высокомерия.
Диа тоже оценила находку.
- Отвратительно.
- В этом и замысел,- объяснил ей Мордашка,- Ладно, затягивайте ремни и приготовьтесь к взлету. Нас ждут великие дела. Нет, обождите! Келл, вытащи, пожалуйста, Кастина из тайника и дай ему хорошего пинка. Командир особо настаивал на втором пункте. Хватит с нас безбилетников. Келл, ухмыляясь, отправился в салон, сложил одно из кресел и отбарабанил на переборке сложный ритм. Часть того, что со стороны казалось солидным куском внутренней обшивки, сдвинулась в сторону. Тайнер заглянул в открывшийся отсек. Секунду он ошарашенно пялился внутрь, даже нагнулся, чтобы взглянуть поближе.
- Эй, тут нет Кастина!
- Пусто?
- Я бы не сказал,- Тайнер вытащил из отсека нечто лохматое в оранжевом комбинезоне и кожаном колпачке.- Поздоровайтесь с лейтенантом Кетгчем!
В обнимку с игрушечным эвоком Келл смотрелся восхитительно. Гарик восторженно заржал.
- Слушай, ты никогда не задавал себе вопроса, каким образом он кочует по территории? Может, он все же живой?
Тайнер ради проверки ткнул эвока пальцем в живот, затем опять глянул в тайник.
- А еще добрая душа, пожелавшая остаться в неизвестности, загрузила сюда кучу полезных предметов,- доложил он.- Пара бластеров, консервы и даже выпивка. "Хальмадское первосортное"!
- Последнее неси сюда!
Тайнер посадил лейтенанта Кеттча обратно и запечатал отсек.
- Обойдешься.
- Я же генерал,- оскорбился Мордашка.- А все генералы надираются на дипломатических миссиях до лиловых ранкоров.
Келл уселся рядом с тви'леккой и принялся упражняться в искусстве корчить рожи, которые становились все противнее и противнее.
- И буду продолжать, пока ты не забудешь о выпивке. Гарик Лоран страдальчески застонал.
- Победа за тобой, бунтовщик. Приготовьтесь к старту.

Предыдущая страница 13 Следующая страница


Железный Кулак 14

Глава 14

"Нарра" вышла из гиперпространства в заданных координатах. И очутилась в глубоком космосе, во все стороны на много световых лет - ни единой достопримечательности, но кое-что их все-таки здесь ждало. Из динамика, перемешиваясь и наслаиваясь друг на друга, потекли фразы.
- "приветствую Нетопырки я приветствую Нетопырки военачальник Зсинж не передавайте никому я приветствую мы приготовьтесь получить их просто военачальник Зсинж новый набор я приветствую следуйте им координат не передавайте никому мы приготовьтесь обедать к взаимной выгоде вскоре мы будем будем обедать в комфорте не набор обедать к взаимной выгоде координат следуйте к великой взаимному комфорте и выгоде...
Слова лились нескончаемым потоком. Мордашка только головой покачал.
- Ну и неразбериха. Интересно, можно ли утрамбовать эту чушь в осмысленные предложения? - он пододвинул к себе деку.- Во как! Кто-нибудь заметил, что прямо по курсу у нас висит автоматический буй? Один сигнал сильнее других. Что дает нам...
Он застрекотал клавишами.
- Нетопырки! С вами говорит военачальник Зсинж. Приветствую вас. Приготовьтесь получить новый набор координат. Не передавайте их никому, просто следуйте им, и вскоре мы будем обедать в комфорте и обсуждать дела к великой взаимной выгоде.
Послание повторилось, Гарик убрал звук.
- На той же частоте мы получаем текстовый файл,- вмешалась Диа,
- Не открывай его,- предупредил Тайнер.- А вдруг это одна из тех программ, которые так обожает Кастин? Не стоит давать ребятам информации больше, чем нам хотелось бы.
Мордашка вовремя остановил руку.
- Точно подмечено. Файл небольшой. Мы откроем его на моей деке, а навигационные данные введем руками. Как думаешь, что произойдет, если мы попытаемся передать сведения на сторону?
- Одно из двух,- ответила за призадумавшегося Келла тви'лекка.- Возможно, у маячка есть довесок. Либо оружие, и оно выстрелит. Либо гиперпространственный передатчик, и тогда Зсинж узнает, что мы ослушались, задолго до того, как мы пребудем на место.
Келл вновь перебросил ярко-рыжий водопад через плечо.
- Все зависит от того, какая система дешевле,- добавил он.
- Ну, мы в любом случае воздержимся,- Гарик сравнил цифры на деке с теми, которые он только что ввел в навигационный компьютер "Нарры"; они совпадали, поэтому Мордашка нажал "ввод" и приказал Дие вывести эль-челнок на новый курс.
Итак, акт второй, действие первое.
Два "крестокрыла" выскочили из гиперпространства на периферии системы, подальше от влияния гравитационного поля местного солнца, которое могло помешать им уйти обратно.
Лара нетерпеливо активировала визуальные сенсоры и навела их собственно на Альдивы; на экране появилось изображение бело-голубой планеты, дрожащее и расплывающееся, совершенно непригодное для идентификации.
Девушка с трудом удержалась от кислой гримасы. Все, что она знала об Альдивах, было выкопано в имперской базе данных и в энциклопедиях из информатория. С картой поверхности Лара, разумеется, ознакомилась, но из-за толстого слоя облаков ничего не могла разобрать на таком расстоянии.
Затрещал комлинк.
- На частотах Империи я ничего не слышу,- доложил напарник.- На стандартных и коммерческих - обычная болтовня. Да и того едва-едва.
- Альдивы не густо заселены,- откликнулась Лара.- Сотня-другая поселков, не больше. Имперцы заняли планету, но не видят в ней особой ценности, чтобы оборонять до последней капли крови. Насколько я помню, весь непосильный имперский гнет состоит из двух ДИ-истребителей и эль-челнока.
- Плюс местные силы обороны.
- Ну да...
Больше всего ей хотелось, чтобы кореллианин перестал задавать вопросы. Надо же, как эта нация страдает от любознательности! Один лишний вопрос, и Дойное поймает свою спутницу на неверном ответе.
- Наша полиция... Боюсь, они - не защита от интервенции.
- Твой дом на дневной или ночной стороне?
- Как раз выясняю.
Заткнись. Захлопни свой болтливый рот и молчи.
- Не могу сказать точно,- после некоторого колебания,произнесла Лара.- Подойдем ближе, тогда и пойму.
Дверь ходовой рубки, таковой не являвшейся, открылась с обычной пугающей скоростью, внутрь бесшумно вошел генерал Мелвар... и остановился при виде обеденного стола, занимающего капитанский мостик почти целиком. Во главе, закинув ноги на столешницу, восседал сам военачальник Зсинж и подтачивал ногти маникюрной пилочкой. За его спиной экраны особой конструкции весьма достоверно притворялись иллюминаторами; на фоне звездных скоплений военачальник казался центральной фигурой Галактики.
Зсинж послал оторопевшему помощнику ободряющую улыбку.
- Ваше мнение?
- Редкостная показуха,- признал Мелвар и подошел ближе.- Не изволите ли окружить себя нимбом для пущего эффекта?
- Недурная мысль. Может быть, в следующий раз. Что вам понадобилось?
- Могу предоставить список. Но пока что гравиакустики сообщают о появлении по вектору, который вы передали Нетопыркам, эль-челнока. Гости поднимутся к нам на борт через несколько минут.
Зсинж спустил ноги со стола и встал.
- Соберите экипаж. Известите камбуз. И войдите в роль, спектакль вот-вот начнется.
Вид увеличающегося в размерах "Железного кулака" вызывал желание запереться в гальюне как можно скорее. Мордашка нервно сглотнул и пожелал сам себе, чтобы желудок прекратил акробатические упражнения.
- Э-э... кому совет напоследок? Запомните: мы такие же наглые, как и они, но только очень слабые. Поэтому на дурное с нами обращение реагируем адекватно. Но только так, чтобы никого не убили. В особенности - нас.
Келл пошевелил пальцами в воздухе, как будто вводил данные к воображаемую деку.
- Никого не убили,- повторил он.- Постараюсь запомнить.
- Я бы хотел, чтобы все переговоры достались мне, но ведь не получится,- продолжал Гарик.- Мы прилетели сорвать шквал аплодисментов, зрители обязаны биться в экстазе. Придерживайтесь ролей, а на любой вопрос о силе нашего отряда, тактических разработках, всяком таком отвечать буду я.
- Мы все-все поняли, генерал Каргин,- вкрадчиво мурлыкнула Диа.
Мордашка вздрогнул, настолько ее новый голос не был похож на скучный, ровный, почти лишенный эмоций, который он привык слышать. Лоран скосил глаза на тви'лекку; впору было вздрагивать еще раз. Изменился не только голос. Рядом сидела незнакомая женщина, которая напоминала плохо прирученное животное, и оценивающе мерила его взглядам, выискивая слабости. Гарик, на данный момент состоящий из одних только слабостей, поспешно отвернулся. Он не мог сказать, играет ли Диа или вспомнила какую-то грань своего характера, о которой никто из них не знал раньше.
К разочарованию Лорана, с мостика "Железного кулака" поступило распоряжение встать на прикол в дополнительном ангаре, вдалеке от центральной летной палубе. Очень уж хотелось полюбоваться на разрушения, причиненные импровизированной бомбой Тайнера, а заодно оценить ход ремонтных работ.
Диа ввела эль-челнок в указанный ангар, где уже отдыхала парочка "жмуриков", еще один челнок эль-класса и большой грузопассажирский транспорт, уродливый, угловатый, облюбованный десантниками Зсинжа,
Еще там наличествовал небольшой комитет по встрече, состоящий из офицера и шестерки "куколок". Техник указал на отмеченную красным посадочную площадку. Тви'лекка искусно посадила челнок.
- Представление начинается, дамы и господа! - объявил Мордашка.
Они спустились по трапу, Гарик впереди, Диа и Келл чуть сзади. Офицер не отреагировал на роскошные шрамы, перечеркивающие физиономию "генерала Каргина". Пожалуй, впервые в жизни Мордашка столкнулся с полным отсутствием хоть какой-то реакции.
Зато сам офицер производил впечатление - высокий, худощавый, определенно невероятно сильный; если бы его лицо не искажала плотоядная усмешка, запомнить, как оно выглядит, не было бы никакой возможности. Лицо словно светилось изнутри, и это был очень опасный свет. Мордашка сделал мысленную пометку Этот человек любил выигрывать, любил убивать, калечить, причинять боль... Гарик не был уверен, в чем дело, знал только, что за этим офицером потребуется глаз да глаз А потом Мордашка увидел его ногти - длинные, ухоженные, отполированные до зеркального блеска Закралась мысль, что они острые, точно бритва.
Лоран откашлялся и надел вежливую равнодушную улыбку.
- Я - генерал Каргин, основатель и глава независимой космической армии. Мне казалось, здесь меня ждали.
- Воистину так,- согласился долговязый офицер.- Я - генерал Мелвар, командую десантными отрядами военачальника Зсинжа. Добро пожаловать на "Железный кулак".
Они пожали друг Другу руки; удлиненные ногти Мелвара царапнули Гарику кожу; кажется, они были металлические. Еще Лоран оценил крепкую хватку и стремительность генерала, Мелвар не сделал и попытки продемонстрировать превосходство.
- Ваши помощники?
Мордашка указал сначала на Лию, потом на Келла.
- Моя непосредственная помощница капитан Секу. Лейтенант Диссек, мой телохранитель.
- Рад знакомству. Но боюсь, прежде чем мы сможем продолжить его, придется выполнить небольшую, но неприятную бюрократическую формальность.
- Дану?
Мелвар был искренне расстроен.
- У военачальника много врагов. По этой причине им установлены некоторые правила поведения, которые я не позволяю ему нарушать. Одно из них заставляет меня настаивать, чтобы вы сдали оружие на время пребывания у нас на борту.
Гарик пожал плечами, вытащил бластер из кобуры с такой скоростью, что штурмовики не успели вскинуть карабины. Он мог бы застрелить и Мелвара, и парочку солдат, прежде чем они опомнились бы, но вместо этого подкинул оружие в воздух, поймал за дуло и протянул рукоятью вперед ближайшему штурмовику.
- Я не боюсь предательства,- объявил он.- Живой я могу помочь Зсинжу, убитый слишком дорого ему обойдусь.
Ответный кивок Мелвара был вежливый и никакой, генерал не согласился и не стал ничего отрицать. Диа и Келл тоже разоружились, правда в менее драматичной манере.
- Пункт второй неписаного протокола,- продолжил Мелвар.- Вас должны просканировать, вдруг вы чисто случайно, по забывчивости не сдали чего-нибудь из оружия, так как настолько привыкли к нему, что считаете деталью туалета. Прошу вас.
Мордашка и его сопровождение подняли руки и позволили штурмовику обойти вокруг них с ручным сканером. Гарик оказался чист, Диа тоже.
Затем наступила очередь Тайнера. Личное снаряжение не заставило прибор возбудиться, зато солдату, который стоял у Келла за спиной, казалось, будто руки подняты недостаточно высоко. Поэтому он и постучал по одной из них дулом лазерного карабина.
Тайнер сделал шаг назад, зажал карабин под мышкой и развернулся, обезоружив штурмовика. Ему показалось мало, и Келл вдобавок саданул локтем солдату в лицо. Измени он угол удара - и сломал бы бедолаге гортань, но Тайнер милосердно направил локоть штурмовику в челюсть. Все присутствующие услышали, как под шлемом лязгнули зубы.
С металлическим стуком штурмовик опрокинулся на палубу.
Его товарищи прицелились в Келла, который с непередаваемым апломбом достал из бластера обойму и положил оружие поперек неподвижного тела у своих ног.
- Чё надо?
Рот генерала Мелвара скривился в нечто, что с натяжкой можно было назвать веселой усмешкой.
- Похоже, вы решили наказать одного из моих людей.
- Наказать? - Келл тупо уставился на поверженного штурмовика, как будто впервые увидел его. - А чё он лезет-то? И ваше - рефлексы у меня такие, во! Хотел бы я его наказать, он бы соплями умывался и умолял бы вас шлепнуть его на месте.
- Приношу глубочайшие извинения, - успел вставить Мордашка.
Мелвар качнул головой.
- Не утруждайте себя. Солдат сам был виноват, с почетными гостями так не обращаются. Полагаю, некоторый опыт пойдет ему только на пользу.
Он жестом приказал другому штурмовику позаботиться о бесчувственном теле, а сам предложил гостям следовать за собой.
- Сколько вы платите этому Диссеку?
- Не скажу. Хотите перекупить его? Торгуйтесь, не зная расценок.
Мелвар лишь раздосадованно вздохнул.
Они устроились во фруктовой роще меньше чем в километре от обугленного пятна на месте Нового Стар-города. Ночи на Альдивах темные, Ларе и Мину светил лишь узенький серпик луны.
Они подобрались к пожарищу с восточной стороны, где над разрушенным городом поднимался утес. Лара заверила спутника, что именно здесь стояла их ферма, не стала только упоминать, что узнала об этом из городских архивов незадолго до того, как адмирал Тригит разбомбил Новый Старгород. Последний отрезок пути до гребня утеса Призраки доблестно проделали на четвереньках.
То, что когда-то называлось городом, сейчас было черно, как дождливая ночь. В сгустке тьмы с трудом угадывались воронки и борозды, пропаханные турболазерами "Неуязвимого"; по ним можно было прикинуть расположение улиц и близлежащих ферм Остальная местность ничем примечательным не выделялась.
Если не считать опрятного, словно кукольного домика с весело освещенными окнами, который стоял посреди руин.
Дойное улегся поудобнее, расчехлил снайперку, взглянул через оптический прицел на строение. Кореллианин молчал, движения у него были отточенные и уверенные; Лара поклялась бы на чем угодно, что Мин много раз проделывал подобную процедуру в сходных обстоятельствах.
- Местность, скоре всего, будут сканировать на крупные жизненные формы,- прошептала девушка.- На тот случай, если я привела подмогу. А я пришла с тобой.
- До нас почти километр,- без тени волнения откликнулся Мин.- Может, они приволокли с собой сканер, который обнаружит меня на таком расстоянии, но, вероятнее всего, его у них нет. Ты выставила свой комлинк на постоянную передачу?
- Нет. Меня наверняка обыщут. Я пойду с выключенным комлинком и выйду оттуда точно так же.
Кореллианин повернул к ней голову; в тени густых волос почти не было видно глаз.
- Не слишком удачное решение. Если ты попадешь в неприятности...
- ...то подниму вверх правый кулак, и ты поймешь, что пора вмешиваться. Придешь меня спасать. Если руки опущены - значит, я держу ситуацию под контролем.
Мин обреченно вздохнул.
- Ладно,- проворчал он.- Но зови меня, как только почувствуешь, что все вот-вот покатится кувырком.
- Если покатится, непременно
Лара помолчала, обдумывая, что бы еще такого сказать. Голос у Мина звучал необычно, в нем чувствовалась методичность профессионала и... И еще кореллианин действительно боялся, что с Ларой может приключиться беда. Девушка не привыкла к такому обращению и не знала, как следует реагировать Слова так и не нашлись, поэтому Лара поднялась на ноги и начала спускаться по крутому склону к нелепому кукольному домику на пепелище.
Кастин Донн наблюдал, как поисковая команда обшаривает отсеки "Нарры" Картинка на портативном мониторе в руках "ледоруба" была не слишком чистая. Цвета миниатюрные камеры, которыми Донн нашпиговал все внутренние помещения эль-челнока, тоже не давали, приходилось довольствоваться бело-голубой гаммой. Зато обзор был замечательный, особенно хорошо удался пульт управления и техники, копающиеся в нем. Парни устанавливали в его внутренностях то, что принесли с собой,- маячок. С базовыми программами челнока они тоже возились, но не слишком долго и усердно. Наверняка просто стерли запись о своем присутствии. Кастин захихикал: тоже мне, спецы! Он здорово попотел над системами "Нарры", нынешние базовые программы - всего лишь фальшивка. "Ледорубы" могли перекраивать оболочку сколько влезет, все равно оператору будет доложено о вмешательстве.
Подняв за собой трап, поисковая команда удалилась. Самое время тоже двигать отсюда.
Кастин отключил камеры и отложил монитор. Каждое движение приходилось выполнять осторожно и аккуратно, потому что "ледоруб" лежал на спине в полном штурмовом облачении, сунув под голову шлем, и занимал всего половину тайника. До отлета он сумел провести сюда кабель от голографических камер и трубку для подачи воздуха, хотя на время сканирования их пришлось отключить. Других удобств в тайнике не было, и Донн уже несколько часов обливался потом. А еще от него воняло, как от банты в брачный сезон.
К переборке липкой лентой было прикреплено зеркало, длинная полоса отражающего материала, установленного под углом в сорок пять градусов, так что тот, кто заглянет в потайной отсек, не увидит его обитателя.
Теперь же Кастин проделывал все действия, которые привели его сюда, но в обратном порядке. Он отцепил липкую ленту, снял зеркало и прислонил его к стенке, сгреб в сторону барахло, которое навалил поверх себя, и наконец-то отодвинул дверцу тайника и выбрался на свободу, с наслаждением вдыхая сухой, очищенный воздух, как воду. Затем он слазил в тайник за шлемом и закрыл дверцу.
План уже начал работать. Теперь надо выйти из челнока, а потом из ангара так, чтобы никто не заметил, отыскать работающий терминал, прорубить "лед" и загрузить программу, затем вернуться и ждать. Задача не слабая, но, в конце концов, он же Призрак. Он сумеет
А когда через несколько дней, начиная с сегодняшнего, "Железный кулак" превратится в гигантский шар раскаленного газа или приз в руках Новой Республики, коммандер Антиллес будет вынужден при всех признать свою неправоту!
В ходовой рубке, куда генерал Мелвар проводил Не-топырок, царил активный хаос.
Узкий, по всем правилам сервированный стол человек на двадцать смотрелся на мостике чужеродно. Больше половины мест было уже занято, а во главе, спиной к центральному иллюминатору, за которым сейчас кипело серо-белое ничто гиперпространственного туннеля, восседал военачальник, затянутый в безукоризненный белый мундир. Пальцы Зсинж сцепил на выпирающем животе, усы военачальника свисали, как у злодея из дешевой мелодрамы, а на лицо была надета маска величественного презрения.
Собравшиеся за столом оживленно беседовали, но Нетопырки, вступив на мостик, не услышали ни слова: фразы тонули в жужжании голосов из вахтенной ямы и гудении приборов.
Вахта поголовно предпочитала обходиться без мундиров, регалий и знаков различий. Некоторые несли службу, возложив ноги на пульт. Кое-кто изредка бросал скучающий взгляд на монитор перед собой, но по большей части интересовался пересказом свежего анекдота соседу. Несколько энсинов играли, запустив программы летных симуляторов. Два штурмовика развлекались дуэлью на виброножах. Поединок носил дружеский характер, хотя на белых доспехах оставались глубокие следы.
Говорили все разом, галдеж стоял как на базаре,
Следом за провожатым Нетопырки подошли к столу, где генерал рассадил гостей, прежде чем представить всем присутствующим.
- Господин военачальник, разрешите познакомить вас с генералом Каргином, капитаном Секу и лейтенантом Диссеком, достопочтенными представителями Нетопырок. Генерал Каргин - ваш хозяин, военачальник Зсинж.
Мордашка почтительно, но с достоинством склонил голову.
Усатый толстяк во главе стола наконец-то соизволил обратить внимание на прибавление едоков и улыбнулся.
- Рад, что мы все-таки встретились. Добро пожаловать на борт "Железного кулака".
Мордашка сказал:
- Впечатляющий корабль. Надеюсь, мы не слишком потрепали вашего красавца?
- Воистину. О, подобные взрывы добавляют головной боли бортинженерам, но с нашими способностями к ремонту очень трудно сравниться.
Гарик с преувеличенным облегчением провел ладонью по лбу.
- Что ж, тогда у нас есть повод для праздника! У меня не трясутся поджилки при мысли, что за мной начнут охоту плоскостопы с Хальмада, но... я не упаду в грязь лицом, если признаюсь, что не хочу иметь в числе заклятых врагов военачальника Зсинжа.
Толстяк хохотнул.
- Я знал, что и среди пиратов встречаются интеллигентные особи. В противном случае вы бы вряд ли наслаждались успехом. Но прежде чем мы перейдем к основной теме разговора, давайте все-таки пообедаем.
- Не против.
Мордашка знал, что контролирует - и неплохо! - голос и поведение, но напряжение не проходило, поскольку обед давал Зсинжу широкие возможности устроить своим гостям крупные неприятности. В еду и напитки легко подложить яд или наркотик. Конечно, если они все правильно рассчитали, Гарик волнуется понапрасну. Но каждый может ошибиться...
В десятке шагов от игрушечного дома Лара остановилась, на всякий случай потрогала рукоять бластера, удостоверяясь, что оружие но-прежнему под рукой.
- Привет этому лагерю! - выкрикнула она стандартное альдивское приветствие прибывающих гостей; даже если с визитом являлись в правительственный кабинет или на богатую виллу, традиция требовала поприветствовать лагерь.- Тавин, ты здесь?
Дверь распахнулась, хлынул поток яркого света, а на пороге появился человек, который прислал ей письмо: загорелый темноволосый красавец, знающий, что физическая привлекательность есть инструмент, и пользующийся ею при любом случае.
- Лара! - он пошел ей навстречу, раскрывая объятия.
Девушка уперлась ладонью ему в грудь.
- Обойдемся без ласк. Я не в настроении.
Темноволосый красавец приуныл
- Ну извини. Может быть, потом размякнешь. Заходи
- Нет. И так слишком много времени я провожу в закрытых помещениях. Хочу насладиться свежим воздухом.
Тавин пожал плечами.
- Как скажешь, но давай сделаем посветлее.
Он вернулся к двери, что-то переключил, фонарь над входом осветил изуродованную землю.
- Хочу кое с кем тебя познакомить.
- Не сомневалась.
Тавин махнул рукой, и секундой позже к ним присоединился тощий как жердь мужчина; обычная для Альдив неприметная одежда висела на нем как на вешалке, но светлые волосы были чересчур ухожены, на руках не хватало мозолей, а чертам лица позавидовал бы любой потомственный аристократ. А на поясе - немаловажная деталь! - висел армейский бластер, никак не вяжущийся с образом фермера.
- Лара, позволь представить тебе капитана Россика. Он рвался побеседовать с тобой.
Блондин подчеркнуто лицемерно улыбнулся, подошел, чтобы обменяться с Ларои рукопожатием.
- Совершенно верно. Лейтенант Петотель, разрешите поздравить вас, вы изумительно справились с задачей.
Лара приняла похвалу с ледяной улыбкой; она тоже могла поздравить себя - за предусмотрительное решение отключить комлинк. Не хватало еще, чтобы Дойное услышал, как к ней обращаются по другому имени. Да еще по какому имени!
- Счастлива, что вы наконец-то сочли нужным связаться со мной.
- Тавин, найдите нам пару стульев. И прихватите напитки,- офицер вновь повернулся к собеседнице.- Как долго вы можете оставаться здесь, не возбуждая подозрений?
У командира-кореллианца? Ни секунды.
- На пару дней. Из-за неожиданного возрождения из пепла горячо любимого родственника мне дали особую увольнительную. Но не дольше.
- Нам хватит. В вашем личном деле отмечено, что вы крайне умны. Вам не понадобится много времени, чтобы освоить оборудование, которое мы намерены вам предоставить.
- Оборудование?
- Специальный передатчик. Он пересылает небольшие пакеты данных через старую имперскую сеть. Стоит дороже ДИ-перехватчика. С вашей помощью мы выследим "Мон Ремонду" и прекратим ее существование.
- Со мной на борту.
- Как можно? Разумеется, нет. Вы разместите передатчик, а следующим вашим заданием будет исчезновение с "Мон Ремонды" и дорога домой. Потом, и только потом, мы взорвем крейсер.
Лара взвешивала слова лощеного блондина достаточно долго, сумрачный, оставленный без внимания Тавин успел вернуться из дома со стульями. Правда, принес он не два, а три стула, расставил их полукругом и опять ушел внутрь.
Последовав приглашению Россика, Лара уселась.
- Извините, но ничего не получится.
- Почему?
- На "Мон Ремонде" очень бдительная служба безопасности Когда мы возвращаемся из увольнения, нас дотошно обыскивают. И нам никогда не сообщают, куда направляется крейсер. На инструктажах пользуются кодовыми обозначениями. Нас держат в кромешной тьме.
Россик безупречно дернул бровью.
- Я и понятия не имел, что мятежники предпринимают строгие меры предосторожности. Все эти их разговоры о свободе личности...
Лара отмахнулась.
- Ложь. На "Неуязвимом" я не чувствовала себя под таким наблюдением, как у мятежников.
- Что ж, ясно. А есть ли способ выйти на связь, воспользовавшись передатчиками самой "Мон Ремонды"?
- Да, вот это уже реальнее.
И привести вас в широко распахнутые объятия нашего флота и полюбоваться., как "Железный кулак" разлетится на атомы,
- Вероятно, это наиболее разумный способ,- вслух добавила Лара.
В кармане Россика что-то пискнуло, блондинчик извлек персональную деку и взглянул на экран. Плечи его напряглись.
- Сидите, как сидели, и никак не реагируйте на мои слова. Я получаю сигнал со сканера в доме. К востоку от нас в холмах кто-то есть. Менее чем в километре отсюда.
Лара постаралась сохранить равнодушие,
- Там мой напарник. Сопровождает меня для пущей безопасности.
Россик окинул девушку прохладным взглядом.
- Забавно, вы не спешили уведомить меня о нем.
- А какая разница? Он сторожит наши "крестокрылы", пока я наношу визит разлюбезному брату.
- Проблема в том, что он слишком близко и мог видеть меня. А этого мы позволить не можем. У мятежников есть на меня досье и мои изображения. Вы побеседуйте пока с Тавином, а я войду в дом, выйду через черный ход и окружным путем доберусь до вашего напарника. Дайте мне минут пятнадцать-двадцать, я не хочу шуметь
- Нет,- решительно брякнула Лара, не успев подумать.
- Прошу прощения? Что вы сказали?
- Я сказала; "Нет". Я не могу улететь на Альдивы с напарником, а вернуться одна. Мятежники всполошатся.
Ей даже не пришлось напрягаться, чтобы в голосе прозвучал сарказм.
Россик обдумал ее слова.
- Убедили. Новый план. Я пойду и избавлю вас от напарника, а затем мы переправим вас и оба "крестокрыла" на "Железный кулак". Не будем медлить.

Глава 15

От горячего Мордашка пришел в восторг. Была подана дичь под соусом из солнечных фруктов. Гарик охотно поглощал куски мяса, надеясь, что оно не отравлено, когда военачальник задал вопрос, который застал Мордашку врасплох:
- Я сошел с ума, генерал Каргин, или вы где-то раздобыли пилота-эвока?
Гарик поперхнулся, попил водички и откашлялся.
- Что привело вас к подобному заключению?
- Перехваченные разговоры в эфире. Анализ голосовых характеристик одного из ваших пилотов, а именно с позывным "Нетопырка-1", дает возможность почти наверняка, хотя и не на сто процентов, отнести его к эвокам. Но я не понимаю, как такое может быть.
Мордашка тянул время, мысленно перебирая ответы.
- В общем... да, он эвок. По большей части, так сказать. Лейтенант Кеттч. Скажу откровенно, в жестокости с ним не сравнится ни один из моих ребят. Наверное, всему виной малый рост. К тому же из-за роста ему трудно дотянуться до педалей и штурвала, но один не слишком честный специалист с Татуина соорудил для него набор своеобразных протезов, так что Кеттч больше не жалуется.
- М-да... Но я считал эвоков несколько примитивными, чтобы освоить сложное оборудование, теорию и практику астронавигации. Они не могут даже сносно овладеть обгцегалактическим языком!
- Бесспорно. Но Кеттч... он особенный. Ему слегка подправили мозги. Мы не знаем, каким образом, где и зачем это сделали. Его забрали с Луны Священной совсем малолеткой, сирота, знаете ли, и воспитали в какой-то секретной лаборатории, где пичкали препаратами, которые совершенно определенно улучшили его способности к обучению. Он гений, особенно в математике.
Зсинж и Мелвар обменялись многозначительными взглядами; у Мордашки разогнался пульс. Кажется, их зацепило. Вот только - чем?
- И тем не менее,- продолжал молоть языком Лоран,- общаться с ним - истинная мука, знаете ли. Я бы не привел его к вам, даже если бы вы попросили. Он на дух не выносит чужаков, может укусить при случае. Мне не хотелось бы, чтобы он порвал ваш замечательный мундир, а нас всех вышвырнули бы из шлюза из-за его дурных манер.
Зсинж развеселился.
- Какая очаровашка! И все же мне хочется посмотреть на него в деле. Может быть, сведем его с нашим лучшим пилотом, что скажете?
Гарик огляделся по сторонам.
- А он здесь?
- Барон Фел? Нет, он на дежурстве,- военачальник подкрутил ус, ухмыльнулся.- В любом случае, барон не самый любезный собеседник за обеденным столом.
- Он тоже кусается? - удивился Мордашка.

Предыдущая страница 14 Следующая страница


15 Аарон Олстон

Зсинж радостно захохотал.
Кастин подождал, когда опустеет коридор, и лишь тогда подошел к ближайшему турболифту, быстро снял контрольную панель, за которой находился обычный набор проводов; среди них были и те, что шли к компьютерной сети корабля. Кастин умело снял с двух проводков изоляцию и соединил их.
Дверь лифта скользнула вверх, за ней открылась шахта, по которой гуляло жутковатое эхо. Донн отсоединил провода, водрузил панель на место и, ухватившись за металлическую скобу в стенке шахты, шагнул в темноту. Он успел очень вовремя, попутно выяснив, что двери тут реагируют на сигнал электроники с завидной скоростью.
Теперь нужно отыскать нужный уровень (или здесь говорят: палубу?), где никто не пристанет с разными глупостями и где есть хоть один терминал.
Так вверх или вниз? Над головой был смутно различим самый верхний уровень шахты, внизу было темно. Кастин начал спускаться.
А в следующую секунду прилип к стене, вцепившись в металлическую скобу так, будто от этого зависела его жизнь. В каком-то смысле так оно и было, потому что мимо просвистела лифтовая кабина. Воздушной волной Кастина сдуло, ноги соскользнули в пустоту. Бормоча проклятия, "ледоруб" подтянулся, перевел дух и отправился дальше.
Ну почему этим имперским ошибкам природы не пришло в голову нумеровать этажи? Было бы очень мило с их стороны. И маленькая приписка. Скажем, так: пятнадцатый уровень, ангары, арсенал, кафтерии... Ну что им стоило?
Обделенному имперцами "ледорубу" пришлось пользоваться другими признаками. Там, где кабинки останавливались чаще всего, металлические стены шахты были поцарапаны. Таких уровней следовало избегать.
Шестью этажами (или уровнями... то есть палубами, да кому какая разница!) ниже Кастин отыскал место, где следов практически не было. Хороший знак. Донн сунулся в технологическую коробку замка... и чуть было не улетел с воплем вниз, потому что скобу от изумления едва не отпустил.
Механизм был нестандартный. Собственно, это вообще был не замок, а модуль системы безопасности. Что означало?., только то, что за этой дверью кроется нечто ценное.
Кастин уже привычно прижался к стене, пережидая очередную кабинку, на этот раз летевшую снизу вверх, затем вернулся к насущным проблемам. Соваться на этот уровень, наверняка, опасно. Зато любопытно. Кастин сунул руку в подсумок за инструментами.
Возни с замком получилось много больше, чем ожидалось, но Кастин с детства расщелкивал чужой "лед", так что с задачей он справился. Механизм замка там тоже имелся, только оснащенный множеством сенсоров, регистрирующих, открыта или закрыта дверь, была ли кабина турболифта вызвана отсюда, или на ней приехали, и все такое. Сведения передавались напрямую в центральный бортовой компьютер. Донн отсоединил сенсоры. Компьютерный кабель он трогать не стал, от него зависело разрешение на вход-выход. Веселенькая могла получиться история: кто-нибудь с правом доступа хочет попасть внутрь или выйти наружу, а не получается, потому что нет связи с компьютером.
Открыть дверь он мог без труда, но, как только она вновь закроется за его спиной, без взлома он не выберется. Время для импровизации. Кастин подключил в цепь деку, ввел две программы - отслеживать частоту комлинка и передать команду открыть дверь, когда будет передан специфический сигнал на той частоте. Должно сработать.
"Ледоруб" убрал инструменты в подсумок и снял с плеча лазерный карабин. Затем с замирающим сердцем нажал на клавишу.
В отличие от большинства своих сестер в других турболифтах дверь скользнула вверх абсолютно бесшумно. В полутемном коридоре никого видно не было. Кастин перепрыгнул с лесенки на пол, огляделся по сторонам. По-прежнему никого,
Если честно, это был не совсем коридор, а длинная галерея с большими окнами в одной из стен. И помещения по ту сторону были ярко освещены. Кастину это обстоятельство пришлось по душе; изнутри его никто не увидит, а ему видно все. "Ледоруб" сунул руку в шахту, нашарил тумблер, перещелкнул его и, памятуя о скорости здешнего оборудования, отскочил.
Терминал отыскался практически сразу, у самого турболифта, но Кастин забраковал его - небезопасно. Неторопливой походкой имперского штурмовика, который ищет заблудившегося напарника, Донн отправился вдоль галереи.
А по дороге, естественно, заглядывал в окна Первое помещение было очень просторное, у дальней стены стояли то ли крупные клетки, то ли небольшие камеры в виде кубов из транспаристила, в каждом кто-нибудь сидел. Донн насчитал шестерых гаморреанцев, одного, наверное, членистоногою, затянувшего свое обиталище паутиной, и эвока, В кубе побольше, заполненном водой, жила диалога; при виде "ледоруба" она высунула единственный глаз на длинном стебельке и принялась следить. За столом со встроенной декой устроился лаборант, ноги он закинул на стол и что-то с безумным видом печатал на клавиатуре. Похоже, играл. На Кастина он даже не оглянулся.
Далеко впереди Донн, несмотря на сумрак, разглядел терминал и устремился к нему, хотя трудно было сказать, заканчивается там коридор или поворачивает.
Он миновал еще несколько окон, за одним располагался операционный театр, там шел оживленный процесс Четверо человек в хирургических костюмах, масках и стерильных перчатках возились с рослым мохнатым существом, в котором Донн распознал тальца.
В голову несчастного существа были вживлены тонкие трубочки, по которым из прозрачных контейнеров поступала какая-то жидкость. Тальц был привязан к столу ремнями и - находился в сознании. Остолбеневший Кастин смотрел, как не-человек разинул пасть и взревел; звук через транспаристил не проникал. Тальц сжимал и разжимал когти, дергая ремни, и обеими парами красных глаз следил за врачами.
Кастин догадался: тальц ревел не от боли, а от ярости. Странно. Тальцы считаются миролюбивыми и тихими существами, не способными даже мошку обидеть.
Еще несколько шагов, и неприятное зрелище позади. Кастин уселся за компьютер и вновь раскрыл подсумок.
- На "Железный кулак"? Нет, не думаю,- Лара спокойно покачала головой.- На "Мои Ремонде" от меня больше прока.
- Спорное утверждение,- Россик не стал выходить из себя, с безмятежной, словно приклеенной к лицу улыбкой он смотрел в ночную тьму.- Мы получаем "крестокрылы" и вас в качестве премии - ваш анализ боевых действий и соображения о Разбойном эскадроне и Призраках. Вы - настоящее сокровище для военачальника Зсинжа.
- Я предпочитаю вернуться к себе в эскадрилью,- совершенно искренне сказала девушка
- Никак невозможно. Поэтому давайте предположим, что ваш напарник наблюдает за нами. Начинайте отвлекать его оживленной беседой со что-то погрустневшим Тавином, пока я выхожу на позицию.
Лара вдруг сообразила, что именно ей придется сейчас сделать, и испугалась. А еще она поняла, что собирается взять в плен человека, которому известны все ее секреты, и что этими тайнами придется теперь поделиться с Веджем Антиллесом, а вот уж он...
- Спасибо. Что-то не хочется. Поднимите руки, вы арестованы именем Новой Республики.
Тавин извлек из-за пазухи бластер, и вовсе не для того, чтобы передать оружие "сестренке". Россик оглянулся на неожиданного соратника, выражение лица эмиссара можно было охарактеризовать как насмешливое. Но руку на кобуру блондинчик все-таки положил.
- Вы не в том положении, чтобы бросаться подобными требованиями, Петотель. Напарник ваш далеко Возможно, он наблюдает за нами. А может, и нет. Комлинк ваш, я знаю, выключен. Не делайте удивленных глаз, вам только что сообщили о сканере в доме, забыли?
Лара посмотрела на бластер в руке Тавина и без возражений исполнила вежливую просьбу поднять руки вверх. То ли сдавалась, то ли потягивалась.
- Дам вам двоим еще один шанс,- сказала она,- Отдайте оружие добровольно.
Россик не обратил на ее слова никакого внимания.
- Забери бластер и не спускай с нее глаз,- распорядился он.- А я займусь тем, чем собирался. Вы пока любуйтесь звездами без лишних семейных скандалов.
- Да без труда,- хмыкнул Тавин.
- А ведь могли бы и сдаться,- вздохнула Лара, сжимая правый кулак.
С едва различимых в чернильной тьме холмов прилетел тонкий ослепительный луч и клюнул Тавина в живот. Красавчик завалился на спину, выронив оружие.
Россик повернулся и сделал шаг вперед. Лара выхватила из кобуры бластер. Блондин собирался броситься на землю, подальше от круга света, он уже прыгал, когда Лара подстрелила его. Эмиссар военачальника Зсинжа рухнул ничком и больше не шевелился.
Девушка поднялась и держала обоих мужчин под прицелом, пока Дойное со всех ног сбегал вниз по склону холма. Нужды в том не было, оба были мертвы, никаких сомнений. Лара вовремя вспомнила, что нужно изобразить взвинченное состояние и растрепанные чувства, и удивилась, потому что играть не пришлось, ее трясло на самом деле. Губы исправно дрожали, зуб на зуб не попадал. Лара чуть не плакала - от облегчения, что секрет продержится еще немного.
- Ты как? - выдохнул запыхавшийся кореллиа-нин.- Цела? С тобой все хорошо? Они тебя обидели?
Лара кивнула
- Он-н-ни х-хотели...
Голос прервался без малейшего усилия с ее стороны.
- Они х-хотели отвезти меня на "Железный кулак"... И я бы даже не сумела наврать им о наших, я бы просто исчезла, и все... Я бы не выдержала...
Бластер, зажатый в кулаке, ходил ходуном.
Мин пихнул Россика носком ботинка; тело безвольно перекатилось на бок, глаза блондина были открыты, только ничего не видели. Дойное наклонился и вынул из руки мертвеца оружие.
- Почему твой брат в тебя целился?
- Потому что я отказалась идти добровольно. Я сказала, что никуда не пойду с этим вот... с Россиком. Наверное, тогда бы Тавину не заплатили. Он лишался из-за меня денег, здорово рассердился.
- Какой любящий у тебя брат,- Мин исследовал тело Тавина, попутно конфисковав и его бластер, оглянулся через плечо.- Извини, сорвалось. Я бессердечная скотина, да? Не надо было так говорить.
- Брось, Мин, все нормально. Тавин, которого я знала и любила, перестал существовать очень давно, я тогда была еще маленькой девочкой. Он превратился вот в это. Я скучаю по брату, но застрелил ты не его.
- Надо бы удостовериться, что тут не прячется еще кто-нибудь. Давай заберем их документы, обыщем дом и вернемся к машинам. Я хочу убраться с этой планеты как можно быстрее.
Никак не удавалось отдаться любимому делу целиком, не отвлекаясь,- не идет ли кто по коридору. Поэтому рубить "лед", наросший вокруг бортового компьютера, приходилось с оглядкой. Пока что никто из ученых, медиков и лаборантов не выходил в коридор, но счастье, как любит повторять коммандер Антиллес, не длится вечно.
А защита у здешней машинки была на редкость хороша. Кто-то, кого Донн был почти готов признать равным себе, наложил многочисленные слои, поэтому врезать чужеродную программу не получалось. Да, конечно, безымянный умелец не такой умный, как Кастин, но располагал неделями, месяцами, а то и годами, чтобы усовершенствовать работу. У Донна были минуты. И ни хваленые способности, ни инструменты не помогали.
Кастин злился и нервничал. Так, что почти не мог сосредоточиться на деле.
Он почесал в затылке. Ерунда какая... Крепкий "лед" он воспринимал как вызов своему мастерству, а злость лишь обостряла талант. Так почему же он отвлекается? "Ледоруб" откинулся на спинку стула, отодвинувшись от экрана.
Даже желудок и ноги подводили его - что, в конце концов, и указало на источник проблем и бесплодных терзаний. Все дело в том, чему он оказался свидетелем несколько минут назад. Отсюда эмоции. Тальц на операционном столе, тишайшее мирное создание, которого сводили с ума химическими препаратами.
Чушь. Никогда его не трогала судьба какого-то там экзота. Это же не люди, не гуманоиды, тальцы даже особого следа в истории Галактики не оставили, и если ученые решили поэкспериментировать с ними, ему-то что? Ученым виднее.
Тошнота не проходила.
С тальцем все кончено. Даже если он каким-то волшебным образом вырвется из плена и вернется домой, его жизнь навсегда изменится из-за того, что с ним здесь сделали. Как он придет на родную планету, к семье и друзьям, зная, что отныне опасен для них? Есть ли для него вообще путь обратно? Кастин всерьез сомневался.
"Ледоруб" обругал себя. Нет у него времени пускать слезы над незнакомым экзотом. Какое ему дело до судьбы потенциального трупа, над которым Зсинж решил немного поэкспериментировать?
Картинка стояла перед глазами и не уходила, вытесняя последовательность команд, необходимых для рубки "льда".
Симпатия.
Сочувствие к волосатому вонючему антропоиду и другим, таким же, которые сидят в транспаристиловых клетках. Иного слова, чем "трагедия", Кастин придумать не смог.
Но даже затерявшись в раздумьях, он не пропустил шипение гидравлики далеко за спиной. Кастин отключил терминал, сгреб в охапку деку и шлем и метнулся за угол, откуда осторожно высунул нос.
По коридору шагало отделение штурмовиков - одинаковые, призрачно-белые фигуры в полумраке. Шли ребята неторопливо, никуда не спешили, остановились у одного из окон, и командир аккуратно постучал по транспаристилу. Видимо, сумев привлечь внимание того, кто находился внутри, солдат тем же жестом постучал себя по шлему. Наверное, давал сигнал включить комлинк и получить сообщение.
Проклятье! Наверняка это его ищут. Где он ошибся? Кастин мог держать пари, что замел все следы, когда влезал в компьютерную сеть корабля. •
Нет, постойте! Копаясь в замке, он еще понятия не имел об уровне здешней секретности. А что, если там стоял еще один датчик на самой коробке замка? Простенький такой, на движение. И Кастин засветился, не подозревая об этом.
Донн попятился и воткнулся спиной в очередное окно; на этот раз за ним располагался тривиальный кабинет, на данный момент никем не занятый. На бронированной двери красовался замок и надпись "Введите пароль".
Вот только солдаты добрались до поворота раньше, чем Кастин вскрыл код.
Что же делать? Драться или блефовать? Обман, скорее всего, не пройдет и уж наверняка задержит его, а к штурмовикам тем временем подтянется подкрепление. Кастин снял карабин с предохранителя.
Первый солдат завернул за угол и застыл на месте.
- Что ты...
Кастин выстрелил, попал бедняге в живот; солдата отбросило к стене, где он и свалился.
"Ледоруб" решил не дожидаться товарищей покойного, выстрелил еше раз - в окно и в следующую секунду прыгнул в него, вместе с транспаристиловым крошевом ввалившись в кабинет.
Донн перекатился через спину, прицелился в дыру. Направив оружие туда, где его уже не было, из-за угла выскочили еще два солдата. Нарушитель спокойствия дважды нажал на спусковую скобу; первый выстрел достался тому, кто стоял ближе. Штурмовик схватился за кирасу. Второй солдат пригнулся и исчез из вида.
Взвыли сирены, мигнул свет.
Кастин огляделся. Из кабинета в коридор вела еще одна дверь, и, похоже, через нее можно было попасть к турболифтам, контрольная панель благожелательно подмигивала зеленым огоньком.
Дверь послушно открылась - в чулан, забитый жесткими щетками, швабрами, ведрами, ящиками, контейнерами для мусора. Никаких окошек на галерею, зато еще одна дверь, которая столь же охотно привела "ледоруба"...
...в операционную. Медтехи бросили подопытного и пялились сквозь транспаристил в коридор, где последний штурмовик как раз исчезал за поворотом.
Зато первый добрался до кабинета, так как над плечом Кастина с шипением прошел лазерный луч и зацепил одного из лаборантов. Донн замер на месте, не в силах отвести взгляда, медик с развороченным затылком повалился лицом вперед очень медленно, словно погружался в вязкое плотное масло. Вместо головы у него был черный спекшийся ком.
Остальные медтехи так же медленно поворачивались к "ледорубу". Кастину откровенно хотелось блевать.
Он крутанулся на каблуках, выстрелил раньше, чем увидел цель, хотя штурмовик в дверном проеме оказался великолепной мишенью. Луч задел его по колену, солдат вскрикнул, оступился и упал.
Донн ударил ладонью по панели замка, дверь закрылась. Медики уже задрали руки вверх, один даже на диверсанта не смотрел, он не отворачивался от убитого и его все еще дымящейся головы.
Оставались мелочи: выбить окно, выскочить в коридор, добежать до шахты лифта до того, как сумеют поймать. И все дела. Кастин встретился взглядом с притихшим тальцем, не-человеку было больно.
"Ледоруб" замешкался, вытащил из-за пояса нож и полоснул по ремням, стягивающим лодыжки несчастной твари. Затем перерезал тот, что удерживал правое запястье.
- Не надо! - выкрикнул лаборант.- Это убийца! Это больше не...
- Вот именно,- сказал ему Кастин.
Покончив с ремнями, Донн отскочил в сторону.
Техник - тот, который предупреждал его,- бросился к двери, набрал код, дверь открылась, и медик сложился пополам, заработав в живот лазерный разряд. Он корчился на полу и стонал, он был еще жив.
Тальц скатился со стола, злобно глянул на Кастина и двинулся на оставшихся двоих техников; трубки болтались, словно диковинные украшения, стойка с контейнерами ехала следом на колесиках. Потом внимание тальца привлекло движение в коридоре, экзот остановился, выбирая между добычами.
Кастин тем временем занялся популярной на сегодня игрой: выстрели в окно и скакни в него, кто первый? Между ним и турболифтом никого и ничего не было. Донн отшвырнул нож и на бегу вытащил деку.
А затем пришла боль. Кастин не сразу понял, когда началась агония, но уже падал... удара о палубу он не почувствовал.
Боль трепала его, словно злой ребенок тряпичную куклу. Кастин видел, но почти не воспринимал черное пятно ожога у себя на ноге. Доспехи там расплавились, сквозь дыру были видны обрывки штанины и обугленная кожа. А еще Донн видел расплывающуюся, словно размытую, белую фигуру штурмовика, который приближался, поднимая к плечу лазерный карабин.
А еще - дверь турболифта. Слишком далеко, не доползти.
А еще - портативную деку у себя в руке.
Ею поймали, как и предупреждал Антиллес. Поймали вместе с декой, на которой записано все, что Зсинжу не следует знать.
Руки тряслись от боли, но "ледоруб" все же сумел сунуть деку под дуло карабина и спустить курок.
* * *

- Ну а теперь,- возвестил Зсинж, расправившись с поданным на десерт мороженым,- перейдем к вопросам, из-за которых мы сегодня здесь собрались.
Мордашка, сыто отдуваясь, откинулся на спинку стула в надежде, что выглядит должным образом.
- Милости прошу.
- Я намечаю одно дельце, крупное и шумное.
- Собираетесь пощипать мятежников?
- Совершенно верно, и предвижу сопротивление. Я буду счастлив любой поддержке. Особенно учитывая последние мои потери,- Зсинж оскалился и даже зарычал.- Но, если вы столь же яростно и эффективно будете действовать против моих врагов, как трепали меня, я не так уж и много теряю.
За его плечом из воздуха материализовался адъютант и что-то прошептал на ухо. Выражение на лице Зсинжа не изменилось, но военачальник встал из-за стола,
- Прошу меня простить. Дела. Мелвар, замените меня.
Генерал улыбнулся. Мордашка вообразил, с каким восторгом Мелвар отрывает крылышки у насекомых.
- Речь идет об орбитальной заправочной станции. Там же находится торговый центр, на складах которого хранятся значительные запасы необходимых нам материалов. Жизненно необходимых материалов. И чтобы загрузить их на наши транспортники, потребуется время. Не слишком много, но достаточно, чтобы планетарные силы обороны запустили с наземных баз истребители и вызвали на помощь корабли, находящиеся на орбите.
Гарик присвистнул.
- Вы заритесь на ценный груз, коли так! Не поделитесь секретом, что это такое?
- Пусть он останется секретом, пока мы не прибудем на место,- мягко предложил Мелвар.
- А вот что действительно стоит обсудить,- перебил его Зсинж, возвращаясь на место,- так это сколько машин вы сможете предоставить мне для этой миссии.
- Шесть,- без запинки отозвался Лоран. Веселое настроение военачальника казалось ему слегка наигранным.
- Всего шесть?
- Мы деремся как двадцать.
- Вы деретесь как тридцать. И платить я вам буду за тридцатерых.
- Что составит?..
- Ваши комиссионные - четыреста тысяч имперских кредиток, которые будут выплачены по завершению операции.
Мордашка постарался не разинуть от изумления рот. Да такой суммы хватит на покупку двух новеньких "крестокрылов" и запчастей к ним!
- А если миссия провалится, никакой оплаты?
- Отнюдь, вы получаете деньги в любом случае. Разумеется, если не дадите мне погибнуть.
- Я впечатлен. Если бы я не знал возможностей своих ребят, то сказал бы, что нам переплачивают.
Зсинж перестал развлекать публику фальшивыми улыбками.
- Я переплачиваю. Хотите, еще и предсказаниями займусь? Как и мои, так и ваши пилоты погибнут в сражении. Не все, разумеется, но кое-кто. Я плачу большие деньги, чтобы все наши пилоты шли в бой с желанием победить, радостно рисковали жизнями и утешались мыслью, что в случае гибели их вдовы и сироты не останутся без средств к существованию.
Гарик в задумчивости чуть было не принялся тереть подбородок, да вовремя спохватился.
- Буду счастлив отработать обещанное. У меня Нетопырок больше, чем машин. Многие - опытные техники. Многие обладают иными талантами.
- Разведка и диверсия? Гарик самодовольно просиял.
- Я был прав. Вы хотите внедрить группу до того, как приведете корабли.
Зсинж хмыкнул.
- Определенно мы с вами одинаково мыслим. Разумеется, хочу.
- Такие специалисты у меня есть. И кое-кто из них знаком как с имперским, так и с республиканскими системами безопасности.
- А еще,- флегматично добавил Мелвар, разглядывая отливающие металлом ногти,- у вас есть он.
Один из серебристых ногтей указал в сторону Келла.
- И его учитель,- похвастал Мордашка.
Генерал удивился.
- Учитель?
Тайнер тряхнул рыжими волосами, демонстрируя раздражение.
- Вы не ослышались,- Лоран не посмотрел на него.- Самый смертоносный боец, какого мне пришлось встречать. И притом - красивая девушка, поэтому ее легко ввести в любую компанию. Пилот она так себе но я как-то видел, как она голыми руками убила вуки.
- Вы преувеличиваете,- благодушно сказал Зсинж, вновь переглядываясь с генералом.
- Ну и нет! - неожиданно встрял Тайнер, и это были его первые слова с начала обеда.- Вуки здорово сильные, да только не быстрей нашего. уязвимых точек у них - до дури. Раз надавишь, они - брык, и отрубаются. Суставы опять же. Бороться с ним - да, верная смерть. Да и лапы длинные, во! Но справиться с ними можно. Катья для начала врезала ему но спине, вышибла парочку позвонков, пережала спинной мозг, у него нижние лапы враз и онемели. А потом запястье ему сломала. И еще два пальца, ради смеху. Женщины, они все такие. А потом...
- Диссек, уймись!
Внезапная импровизация изумила Мордашку, но Гарик обрадовался вмешательству Келла; сам он не сумел бы придумать подробности драки.
- Вы уж простите его. Ни о чем, кроме потасовок, говорить не умеет. Совсем на них помешался.
- Ну что вы, что вы, все в полном порядке,- промурлыкал военачальник.- Не обеспечите ли вы досье на тех Нетопырок, кто обладает техническими способностями, чтобы я смог придумать, чем занять их?
- Охотно. Только адресок подкиньте, куда их слать.
- Перед вылетом Мелвар даст вам все необходимое.
- А информацию по операции он тоже даст? Нам тоже нужно готовиться.
Генерал молча извлек из кармана кителя небольшую деку и толкнул ее по столу к Мордашке.
- Не будете возражать, если я попрошу вас об одном одолжении? - осведомился Зсинж.
- Вовсе нет.
Военачальник бросил взгляд на двери внутреннего шлюза, и оттуда, словно по команде, вышли два штурмовика, волоча за собой третьего, безвольно обвисшего у них в руках; ноги солдата цеплялись за решетчатый настил палубы. Шлема на пленнике не было, и белобрысый затылок Мордашка разглядел хорошо.
- Я должен удостовериться в вашей безжалостности,- произнес Зсинж.- Я знаю, что в честной схватке вы не церемонитесь, но мне нужны мужчины - о да, и женщины тоже! - которые способны без сомнений убивать в менее драматических обстоятельствах.
Штурмовики сгрузили ношу возле стола.
Теперь их пленник лежал лицом вверх, глаза его были закрыты, правая нога обожжена выстрелом, грудь ритмично поднималась и опадала.
Мордашка сглотнул застрявший в горле комок и понадеялся, что под гримом незаметно, насколько он бледен. Кровь отхлынула от щек. Кастин, ты идиот! Ты нас всех подставил...
Келл туповато разглядывал "ледоруба", перевел пустой взгляд на Мордашку, и Гарик прочел в глазах здоровяка вопрос: "Бросаться на Зсинжа сейчас или подождать?" Диа не сводила взгляда с лица Кастина, тви'лекка была непривычно возбуждена, ноздри у нее раздувались.
- Невелика мишень,- пренебрежительно уронил Гарик.
Ведь можно же отговориться, не раскрывая себя, должен быть какой-нибудь выход... Антыллес мне голову оторвет... На ум ничего не шло.
- Верно,- согласился военачальник.- Застрелите его, будьте добры.
- Да с удовольствием,- искренне буркнул Мордашка, не двигаясь с места.- Не дороговата ли проверка? Так и солдат не напасешься.
- Он не из моих людей,- успокоил его Зсинж.- Лазутчик.
- И вы не собираетесь его допрашивать? Военачальник отрицательно покачал головой.
- Мне не интересно, что он скажет. Так вы застрелите ею или нет? Ну, пожалуйста!
Мордашка запаниковал. Собравшиеся за столом офицеры наблюдали за ним с возрастающим интересом, И тут Гарика осенило.
- Ладно. Сколько?
Зсинж поперхнулся.
- Что?
- Сколько дадите за выстрел?
- Генерал Каргин, вы меня изумляете! Вы уже здесь, за билет платить не надо, искать цель не надо, а стоимость одного-единственного выстрела ничтожна. Тем более что оружие мы вам одолжим,- военачальник кивнул одному из офицеров, тот вытащил из кобуры бластер и протянул рукоятью вперед.- Выполните мою просьбу в качестве жеста доброй воли.
- Разумная жизнь - величайшая ценность в Галактике,- издевательски декларировал Мордашка.- Поэтому я никогда не отбираю ее без должного вознаграждения.
Диа порывисто встала, напугав собравшихся. Обворожительно улыбнулась Зсинжу.
- Генерал заботится о благосостоянии своих подчиненных, господин,- хрипловато и многообещающе сказала тви'лекка.- От своих принципов он не отступит, они записаны в нашем кодексе. Но в качестве частного поручения хочу сделать вам подарок. Бластер, пожалуйста.
Она протянула руку.
Мордашка ощутил прилив энтузиазма. У Дни есть план. Да и Келл подобрал под себя длинные ноги, наверняка, собрался прыгнуть на Зсинжа. Значит, на долю Гарика остается Мелвар, а Диа возьмет на прицел остальных. Если, конечно, ей дадут заряженное оружие.
По кивку Мелвара офицер вручил тви'лекке бластер. Диа проверила заряд, подошла к неподвижному Кастину...
И - выстрелила ему в голову.
Говорливый лейтенантик, который еще не отошел от хладнокровного убийства и определенно не привык к кровавым зрелищам, проводил Нетопырок к их челноку.
Как только двери за гостями закрылись, военачальник поднялся, негромко хлопнул в ладони, и шум сразу же стих.
- Всем спасибо, все свободны! - с признательностью воскликнул Зсинж.- Неплохо получилось.
Народ стал покидать эрзац-мостик.
- Как себя чувствует... как бишь его? Иорлин?
Лицо Мелвара расслабилось, превращаясь в бесстрастную и совсем не страшную маску.
- Этот Диссек здорово ему всыпал. Сотрясение мозга и выбитые зубы.
- Запомните, Мелвар, тех, кто следует приказам даже ценой боли, надо обязательно награждать. Отметьте Йорлина в приказе, а когда он выйдет из госпиталя, пусть отправляется на три дня в увольнительную.
Военачальник брезгливо посмотрел на тело у своих ног, сморщился - пахло жженым волосом.
- Передайте это дознавателям. Я хочу знать, кто это был такой, откуда явился, где жил раньше и каким образом пробрался на борт, раз уж так получается, что Нетопырки его не привозили.
- Будет сделано. Чего нам стоил его визит?
- В предварительных рапортах говорится, что диверсант застрелил двоих штурмовиков и двух медиков. Выпущенный им на волю лучший экземпляр тальца растерзал еще двоих лаборантов и одного солдата, пока его в конце концов не прикончили. Какое расточительство! - Зсинж сурово воззрился на Мелвара, как будто тот был виноват в случившемся.- У нас, совершенно случайно, медтехи не теряли подопытного эвока?
- Только не на "Железном кулаке". Возможно, сбежал из планетарной лаборатории. Но тогда это значит, что они не сообщили о пропаже.
- Мне хочется кого-нибудь убить, друг мой,- доверительно сообщил военачальник, вздыхая.- Мелвар, отыщите растяпу и сделайте мне одолжение - застрелите этого идиота.
- Слушаюсь, сэр.
И жестами, и условленной заранее фразой Мордашка всем дал понять, что желает, чтобы его спутники заткнулись и молчали, пока "Нарра" отваливает от "Железного кулака" и удаляется, набирая скорость. И только когда гиперпространство отрезало их от остального мира, он заговорил:
- Объясни.
- Он был уже мертв,- слова вырвались, как будто вода, только что проломившая старую дамбу.- Он уже умер, Гарик.
И Диа заплакала с пустым и отрешенным лицом. Келл Таймер поежился, но ничего не сказал.
- Он же дышал,
- Нет, это какой-то фокус. Помпа, механический насос внутри кирасы, не знаю я! - тви'лекка с силой втянула воздух сквозь стиснутые зубы.- Когда его внесли, он был... ну как это? Обмякший. Не так, как если бы потерял сознание. А как мертвый. На нижней части брони был ожог от выстрела, который должен был остаться и на кирасе, а та - чистая. То есть кирасу сменили, чтобы никто не увидел, что она прожжена насквозь.

Предыдущая страница 15 Следующая страница


Железный Кулак 16

Диа закрыла глаза и повесила голову, как механическая кукла, у которой кончился завод.
- Я понимаю язык тела, Гарик,- пробормотала она.- Я очень хорошо его знаю. Я стреляла в мертвеца.
- Принято,- Мордашка вздохнул, откидываясь на спинку кресла.- Проклятье! Ну, почему он не мог следовать приказам, что, так сложно? Ты-то как, Диа? Все нормально?
- Я... я...- у тви'лекки задрожал голос; девушка несколько раз всхлипнула, отвернулась и замолчала.
- Диа...
Она вскрикнула, словно ее пырнули ножом, а потом как будто взорвалась. Она колотила маленькими кулачками по всему, что подворачивалось,- по Келлу, по пульту управления, по иллюминаторам и переборкам.
Тайнер втиснулся между разбушевавшейся тви'леккой и пультом, подставляя под удары широкую спину.
- Мордашка, убери ее отсюда к ситховой матери, пока она не отправила нас в слепой прыжок!
Гарик сгреб Дню, за все свои хлопоты заработав но челюсти одним из мотающихся во все стороны лекку.
- Эй! Глуши реактор!
Девушка завизжала и заработала кулаками с удвоенной силой. Тогда Лоран выдернул Дню из кресла и крепко прижал к себе. Прежде чем ему удалось обуздать ее руки, тви'лекка попыталась довершить начатое и сломать ему челюсть. Потом застонала и обмякла. По мокрым щекам потоком катились слезы. Гарик перевел дух, он как-то не подозревал в спокойной до равнодушия девушке такого количества сил.
- Диа!
Она опять застонала.
- Ее нет, она умерла,
- Она? Кто она?
- Диа. Диап'ассик... она мертва,
- Ошибаешься! - яростно выкрикнул Мордашка.
- Она никогда бы так не поступила! Не стала бы стрелять, скорее бы умерла... Она и умерла, Гарик.
Он услышал шуршание металла о кожу кобуры, поэтому и был готов к тому, что, когда Диа подняла руку, в кулаке был зажат бластер. Тви'лекка вдавила дуло себе под подбородок. Мордашка успел сунуть палец под спусковой крючок.
Диа опять завизжала,
- Отпусти!!!
Гарик вырвал у нее оружие, благодаря судьбу, что тви'лекке не пришло в голову пустить в ход когти или острые, как иглы, зубы. Мордашка держал бластер на вытянутой руке над плечом Тайнера, пока алдераанец не сообразил забрать оружие, потом Гарик обнял Дню покрепче. И только потом сказал:
- Нет.
- Тогда убей меня сам!
- Нет.
-- Я так жить не буду!
- Придется. Ты нужна нам.
Понемногу безудержная истерика перетекла в обычные слезы, Мордашка все равно обнимал тви'лекку, наконец-то получив время и возможность подумать.
Куда подевалась Диа, которая с хладнокровием, потрясавшим эскадрилью, расправлялась с врагами? Кто этот раздираемый горем двойник у него в объятиях? Может быть, именно эта девчонка пряталась за шитом безжалостности, это именно ее похитили с Рилота? И это она только что пыталась убить себя.
- Спасибо тебе,- негромко произнес Гарик. Тви'лекка не отвечала.
Тогда Мордашка принялся повторять слова благодарности, пока Диа не подняла голову.
- Что?
- Спасибо тебе, говорю.
- За выстрел?
- За мою жизнь, дурочка. Если бы ты не выстрелила, меня бы здесь не было. Я перепугался, не сумел заговорить военачальнику зубы. Зсинж бы нас всех убил. А я предпочитаю оставаться живым. Спасибо тебе, Диа.
Келл Тайнер оглянулся через плечо.
- А уж какое от меня большое спасибо! - сказал он.- Меня бы убили или допрашивали под бдительным присмотром Зсинжа, уж не знаю, что хуже. Мы с Мордашкой обязаны тебе жизнью.
Тви'лекка долго разглядывала Келла, морща лоб и беззвучно шевеля губами, затем вновь прижалась к Лорану, но на этот раз - по собственному желанию.
- Нет,- пробормотала она.
И твердила это свое "нет", хлюпая носом.
А потом она уснула.
Мордашка бессовестно взвалил на Келла обязанности по возвращению в систему Хальмад и объяснения с Куббером и тем, кто займет место Кастина и очистит челнок от всевозможных следящих устройств, которыми, без сомнений, сейчас нашпигована "Нарра". На базу эль-челнок вернется только чистым.
Сам Гарик уселся сочинять рапорт, в котором он обязан растолковать коммандеру Антиллесу, каким образом за последние несколько дней в непосредственной близости от офицера Лорана погибло двое подчиненных комэска.

Глава 16

Антиллес выслушал Гариков рапорт с каменным лицом и без комментариев, только время от времени просил уточнить ту или иную деталь. Каким бы талантливым актером ни был Мордашка, ему не удавалось скрыть, что он раздавлен и угнетен. Хотя Гарик старался изо всех сил. У него было время отрепетировать свое выступление; после возвращения на базу он сначала доложился оставленному за старшего Уэсу Йансону и вот теперь, когда Ведж прилетел с Корускан-та, повторял свой доклад. И все равно эмоции плавали на поверхности.
Когда пытка закончилась, Мордашка добавил:
- Сэр, я принимаю на себя полную ответственность за гибель Кастина,
Кореллианин удивленно приподнял бровь.
- Вот как? Ты принимаешь ответственность?
- Так точно, сэр...
- То есть Кастин не принимал участия в своей смерти и ни в чем не виноват?
-Ну...
- А каким образом ты мог предотвратить гибель Донна, как по-твоему, Лоран?
- Мог приказать обыскать тайник, а не просто заглянуть в него, например.
- Зачем, если, заглянув в него, Донна ты там не обнаружил?
- Должен был сообразить, что он спрячется где-нибудь... проверить, где он находился перед отлетом,
- Ты проверил. Когда твоя команда поднялась на борт "Нарры", с вами Донна не было. Он обогнал тебя на один шаг, обогнал всех нас. Ты знал, что он подчистил расписание дежурств, что он соорудил манекен и уложил его на свою койку, чтобы все подумали, будто он спит? Даже храп свой записал.
- Теперь знаю. Лейтенант Иансон рассказал.
- Перед отлетом ты был в курсе?
- Нет.
- Кастин Донн - не твоя забота. И ты не виноват, хотя он погиб во время операции, которой руководил ты. А теперь просвети меня еще раз по части ответственности. За кого ты отвечал?
- Ну, за себя... Еще за Келла и Дню.
- И что ты сделал?
- Попросил Призраков и механиков присматривать за Дией. Лично от себя попросил о том же Шаллу, они живут в одной комнате. Диа вроде бы бросила мысли о самоубийстве, но она такая... другая. Словно все время жила в панцире, а тот взял и развалился. Она напугана и уязвима, словно раненый зверек.
- Разумно. А что с Келлом?
- А что может быть с Келлом? Мне что, еще и с ним нянчиться, что ли?
- Именно он осматривал тайник и не заметил там Донна. Как, по-твоему, Келл себя чувствует?
Лоран сморщился.
- Наверное, так же, как я.
- Ну, и как ты поступишь? - устало спросил Ведж.
- Поговорю с ним? - предположил Мордашка, с надеждой заглядывая в глаза комэску.- Ну да,., втолкую ему, что он не виноват...
Антиллес ждал и молчал, просто разглядывал лейтенанта, пока тот не перепугался до смерти.
- Да, сэр... я все понял, сэр,- уныло выдавил Гарик.- Точно так же, как не виноват я.
- Дошло наконец. Что-то еще?
- Да, сэр. Знаете, там так получилось, что я заговорил о прошлом Хрюка... ну, то есть я не о Хрюке рассказывал, а о лейтенанте Кеттче, просто использовал факты. Так вот Зсинж и Мелвар не на шутку переполошились. Либо они ввязались в похожий проект, либо знают об этом проекте и очень в нем заинтересованы.
- Вот это действительно важно. Посмотрим, что я тут смогу придумать.
- Спасибо вам, сэр.
- На этом и закончим.
Мордашка был уже на ногах, когда Ведж добавил:
- Да, кстати...
- Сэр?
- Ты -• хороший офицер, Мордашка, поэтому не надейся, что испытаний больше не будет. Тебе, еше не раз проходить через всю эту муть. Вы успешно выполнили Задание. Если бы я заранее знал, если бы на сто процентов был уверен, что результат мы получим ценой жизни одного из моих пилотов, все равно бы начал операцию. И ты тоже.
Гарик потоптался на месте, переваривая сказанное, потом неохотно кивнул.
- Да, сэр. Полагаю, и я бы тоже... И закрыл за собой дверь.
Ведж сидел без движения и считал про себя шаги. Вот сейчас Лоран отошел на тридцать шагов от грузового модуля, переоборудованного в начальственный кабинет. Теперь - уже на сорок... Пятьдесят... Антиллес от всей души вломил кулаком по столешнице, смел на пол инфочипы, документы, деку, какие-то мелочи.
Еще один пилот умер попусту. Еще одно письмо семье с извинениями. Еще один рапорт, в котором как-то надо объяснить, как он за несколько дней ухитрился потерять двоих подчиненных...
Ведж вымелся из "кабинета" и помчался в ангар. Иансон, который в гордом одиночестве скучал за столиком на противоположной стороне Каньона, вскочил на ноги и пристроился на безопасном расстоянии сзади.
- Как дела?
- Нормально.
- Тогда что там был за грохот?
- Я не хочу анализировать данные от Зсинжа...
- И не хочу писать предкам Кастина...
- Ага.
Оба автоматически отсалютовали на приветствие Крохи Эквеша, который топал навстречу.
- В эскадрилье начнется бедлам...
- Я веду в бой детей, и из-за меня их убивают...
- Что правда, то правда,
Ведж затормозил в воротах ангара, Иансон с разбега врезался в него и благоразумно отскочил в сторону.
- Ты что сейчас сказал?
- Что правда, то правда, - охотно повторил Иансон, но на всякий случай отступил еще на один шаг. - Ведж, тебе понадобились... если не употреблять того слова, каким ты их сам называешь...неудачники, плохо приспособленные к военной жизни. Раньше должен был сообразить, что потери в таком подразделении будут выше, чем в нормальной эскадрилье. В кого здесь ни ткни, у всех, видите ли, неподъемный груз эмоциональных проблем, ситх их дери. Этим детишкам невероятно сложно прыгнуть в нужную сторону в нужное время. Они - не мы с тобой.
- Ну... да.
Уэс осмелел и продолжил атаку.
- Ты ухитрился сколотить из них команду, которая действует лучше, чем имеет на это право. Их даже можно сажать за стол в приличном обществе. Можно даже рискнуть и дать им полетать с другими подразделениями. И все это твоя заслуга, дружище!
- Ну- не знаю. Может, ты и прав.
Ведж смертельно устал; маниакальная энергия, на гребне которой его вынесло из кабинета, иссякла. Антил-лес постоял, переминаясь, на месте и побрел обратно.
- Как там Лара?
- Довольно неплохо для человека, на глазах которого только что застрелили родного брата. Дойное приглядывает за ней.
- Знаешь, нам нужно известить семьи...
Ведж переждал, когда нахлынут и вновь уйдут воспоминания - помнить ему было почти некого, разве что Сиал и ее мужа, да и те потерялись давным-давно. Иансон понимающе молчал.
- Тем из нас, у кого еще остались семьи,- поправился Ведж.- На тот случай, если Зсинж попытается еще кого-нибудь поймать на ту же наживку. Это в его духе.
- Верно! Я оповещу ребят и скажу, что именно им следует написать родственникам.
- Да, но не сейчас. Сейчас ты пойдешь со мной, сядешь за стол и примешься трудиться над информацией от военачальника Зсинжа.
- Ну, спасибо, босс! Ну удружил! Приключения Уэса Иансона, аса статистики...
На информацию, они ухлопали целый день, и вечером едва могли вспомнить, кого из них как зовут.
Вкратце получалось следующее: их мишень - планета среднего размера и массы, если им не наврали про ее диаметр и гравитацию. Усиленно охраняется. Десять "звездных разрушителей" и семь крейсеров Мои Каламари денно и нощно несли караул на орбите, поддерживаемые несметным полчищем истребителей наземного базирования. Отмечен необычно высокий процент "ашек".
Иансон кисло посмотрел на начальство.
- Корускант. Зуб даю, Корускант. На что спорим?
- На твое месячное жалование,- Антиллес вяло клевал носом.- Копай глубже.
- Нет сил.
- Все равно копай. Корускант напрашивается сам собой, но я кое-чего не понимаю. Военачальник запланировал операцию на недалекое будущее, иначе не обеспечил бы нас информацией. Но состав орбитального флота другой. Я только что с Корусканта, я видел. Силы рассчитаны неверно. Почему Зсинж ошибся? Разведка подвела?
- У Зсинжа? Шутишь, что ли?
Ведж с ненавистью посмотрел на инфочипы.
- Неясно еще, что за груз такой, за которым охотится военачальник. Наша задача: охранять флот, пока загружаются транспортники. Что такого правительство Новой Республики хранит на орбитальных станциях, чего нельзя достать на поверхности или при перевозке?
Иансон глубоко задумался.
- Внутренний Совет?
- Ты что, в штопоре? Конечно, почему бы не захватить их или убить, но все свои заседания они проводят на планете.
- Ты это наверняка знаешь?
- Нет, но нет и причин подозревать обратное. Собираться в орбитальном дворце достаточно проблематично, секретность - никакая, безопасность - такая же. Внизу удобнее. По-моему, у тебя контакты перегорели.
- Ну ладно-ладно, твоя очередь. Раз ты такой умный, скажи, что на космической станции лучше, чем на планете или транспортном корабле.
- Сама станция. Может, он хочет уволочь ее?
Йансон прыснул.
- Большие грузовики,- Ведж намотал на палец отросшую челку.- Ходили сплетни, что принцесса Органа улетела куда-то заключать жутко секретный договор или собирать дополнительные силы против Зсинжа... Если он об этом вызнал, если ему известно, когда она возвращается на Корускант...
- Значит, контакты плавятся на этот раз у тебя,- скорбно констатировал уэс.
- Верно. Откуда же эти большегрузные корабли?..- Ведж сердито дернул себя за челку, разглядывая цифры на экране.- Секундочку... Кажется, я знаю, за чем идет охота!
Он выдрал листок из блокнота, который ради разнообразия отыскался на этот раз сразу (зато долго шел поиск стила), нацарапал на нем короткое слово, сложил записку несколько раз и вручил Йансону.
- Спрячь. А когда ткнемся носом в ответ, достанешь и раззвонишь по всему флоту, что отныне у меня репутация армейского волшебника и мага.
- У тебя уже есть такая репутация.
- Ну надо же время от времени ее подкреплять. А теперь позови Донна
- Э-э, босс... видишь ли, Кастин вроде как...
Ведж прикрыл глаза ладонью.
- Да. С контактами полный аут. Кто у нас вместо него?
- Ну, не знаю. Вероятно, Лара Нотсиль.
- Тащи ее сюда.
Блондинка запыхалась, видно, бежала со всех ног.
- Офицер Нотсиль по вашему приказанию прибыла, сэр! - выпалила она скороговоркой.
Ведж отмахнулся, на уставные формальности не было сил.
- Уймись и лучше скажи мне вот что. С компьютером ты обращаться умеешь, я знаю. А как у тебя со статистикой? Сейчас объясню. Скажем, у меня есть данные по ударному отряду Новой Республики, а я хочу знать про кореллианские силы с точно такими же характеристиками. Осилишь?
Он чувствовал на себе пристальный взгляд сгорающего от любопытства помощника. уэс тоже хотел знать, только совсем не про армию Кореллии.
Лара обдумала вопрос.
- Не думаю, что получится, сэр. Для решения задачи требуются специальные программы, а у нас нет...- Лара щелкнула пальцами, обрывая сама себя.- Зависит от того, какие именно силы участвуют. Думаю, справлюсь.
- Какая перемена мнения.
Девушка застенчиво улыбнулась.
- Просто забыла. Наши тренажеры, сэр, они же соединены в сеть и настроены на анализ статистических данных и их перевод. Я могу адаптировать программу под то, что вам нужно. Без особого труда.
Ведж скопировал файлы на чистую деку и передал Ларе.
- Хочу знать эквивалент в кораблях имперского происхождения. Чем ближе, тем лучше. Потом возвращайся, сравним с .данными планетарной обороны. Сколько времени тебе нужно?
- Не знаю. Полчаса, полдня... Скажу точнее, когда взгляну на тренажеры и сведения на деке.
- И сразу же дай мне знать.
Ждать оказалось томительно, но когда Ведж задремал, ею растолкали и предложили еще раз проветрить голову и размять ноги. Только не на прежней скорости.
В столовой происходило что-то странное. Термическое одеяло, приспособленное под навес, было опущено; верный знак, что заведение закрыто. Столы и стулья выволокли наружу, а для самых непонятливых от руки написали табличку и повесили на дверях. Ведж растерянно заморгал. "Столовая закрыта по приказу пирата Крохи". Что-то новенькое.
Сам Кроха высился посреди помещения (в которое Антиллес, разумеется, тут же сунул нос, несмотря на запрет), нацепив на морду защитные очки, которые вместе с пульверизатором позаимствовал у механиков. Таквааш покрывал каменный пол веселенькой зеленой краской.
Ведж с любопытством наблюдал, как Кроха превращает серый скучный овал в подобие весенней лркайки, но вскоре не выдержал:
- Кроха, чем ты занят?
Таквааш глянул на кореллианина с высоты двухметрового роста.
- Красим, сэр. Малюем.
- Ага... А зачем?
- Для ритуала, сэр.
- То есть ты вознамерился провести тут церемонию?
- Сэр очень умный.
- Что-то, что принято у твоего народа?
Кроха неторопливо и вдумчиво обсудил вопрос сам с собой.
-• То, что принято у вашею народа, сэр.
- И для этого тебе понадобилось закрывать столовую?
Как ни силился Ведж, он не сумел вспомнить ритуала, связанного с покраской иола в зеленый цвет. Даже на Кореллии, где на каждый чих существовала отдельная церемония, не было ничего отдаленно похожего.
- Да, сэр. Но еду готовят. Она нужна для ритуала.
- А кто участвует?
- Мы хотели поговорить, сэр. Нам поможет, если вы прикажете всем пилотам явиться сюда в восемнадцать ноль-ноль в полной парадной форме.
Так и подмывало глупо захихикать, но Кроха выглядел серьезно и с такой готовностью орудовал распылителем с краской...
- Да ну?
- Да. И гражданскому персоналу тоже нужно прийти в нарядных костюмах.
- А мне зачем вся эта головная боль?
Что поделать: родился кореллианином, привыкай к собственной подозрительности.
- Потому что мы просим мало, а дадим много.
- Ага. А какая-нибудь из твоих личностей не собирается рассказать мне подробности?
- Они не могут.
- Ясно. Ну-ну...
* * *

На перевод данных Лара ухлопала два часа, а на сравнение они с Веджем потратили не больше пяти минут. Потом Антиллес загадочно посмотрел на Уэса Йансона.
- Шутишь, что ли? - недоверчиво фыркнул тот.- Куат?
Кореллианин молча указал на карман форменки. Йансон выудил записку, развернул. На мятом листке флимсипласта стояло одно лишь слово. "Куат".
Уэс присвистнул.
- А я что говорил? - торжествовал Ведж.
- Откуда ты узнал?!
- Зсинж рискнул соревноваться в подозрительности с кореллианином. Он дал нам информацию для внутреннего пользования, но тем не менее реальное свое намерение понизил на уровень-другой. Ставлю свое недельное жалование, что все остальные участники радостно опознали в мишени Корускант, и хочу видеть их лица, когда они выйдут из гиперпространства!
- Значит, груз ему не нужен,- вставила Лара,- Он нацелился на "звездный разрушитель".
- Бери выше,- кивнул Ведж и без особого успеха попытался расправиться с челкой, которая, естественно, тут же занавесила ему глаза.- "Суперразрушитель". Помните, что неделю назад предсказывал Мордашка?
Судя по раскрасневшемуся лицу, Уэс был готов вскочить с места и бегать, возможно по стенам. Вместо этого Йансон преднамеренно неторопливым движением откинулся на спинку шаткого стула. Закинул руки за голову, а ноги - на стол начальства. Он блаженно улыбался.

Предыдущая страница 16 Следующая страница


17 Аарон Олстон

- Зсинж сам себя перевязал бантиком и отослал нам в подарок.
Ведж скинул ноги ординарца со своего стола.
- Не-а,- охладил он пыл развеселившихся подчиненных.- Что у нас есть? Он будет вместе с флотом на Куате, и что? Выходим из прыжка и кидаемся на него? Сомневаюсь. Сам подсчитай, Уэс, сколько понадобится кораблей. Да и оборона верфей нам не обрадуется, стрелять там парни умеют, а после того, что там натворил Рожденст, с нами они не станут церемониться. Жди больших потерь.
- Может, предупредить правительство Куата? - предложили Лара.
- Нет там никакого правительства, есть только Куат с Куата собственной персоной, а среди правящих домов наверняка найдутся шпионы Зсинжа. Наша разведка утверждает, что верфи и орбитальные доки заминированы. Сунься кто чужой - привет, все взрывается. Зсинжу об этом тоже известно, а его агенты заметят любые особые приготовления.
Антиллес вздохнул.
- Придется отпустить военачальника баловаться с новой игрушкой... и потом отнять ее.
- А как? - приуныл Йансон.
- Лара, ты знакома с планом Донна? Программа, которую он собирался ввести в бортовой компьютер "Железного кулака".
Девушка кивнула.
- Сможешь переделать ее для другого корабля?
- Если только Кастин не рубил "лед" с изощренной маниакальностью... да, сэр, сумею.
- Тогда займись делом,- Ведж посмотрел на ординарца, который опять нацелился ботинками на столешницу.- Я собираюсь набросать предварительный план операции. Посмотрим, подпишет его адмирал Акбар или нет.
- А я тем временем,- возвестил Уэс,- немного посплю.
- А ты просчитаешь вероятные пути отступления с Куата и вынесешь предложения, каким образом лучше всего будет перехватить Зсинжа.
- Это похоже на сон,- согласился Иансон.- Только не так интересно.
Ведж вспомнил о третьем участнике совещания.
- Спасибо,- он улыбнулся.- Ты хорошо поработала.
Приготовления Крохи становились все загадочнее и загадочнее
Он ухитрился привлечь к работе даже астродроидов. Малыши Р2 и Р5 вооружились кистями и носились по столовой, оставляя пятна краски и напоминая резвящихся в траве детей.
Сам же таквааш приладил под потолком фонарики, так хитро их расположив, что углы остались в тени, зато центр площадки был залит ярким светом, и теперь трудился над динамиками.
Изнывающие от любопытства Призраки время от времени старались прорваться внутрь и каждый раз были изгоняемы твердой механической рукой Пискли. Дроид (если его удавалось убедить заняться столь невозвышенным делом, как приготовление пищи, становился первоклассным шеф-поваром) был возбужден сильнее обычного.
Ведж не забыл издать приказ, и не успело пробить восемь вечера, как Призраки всем скопом ввалились в столовую.
- Поверить не могу! Как ты мог! Засунул меня - меня!!! - в парадный мундир,- хныкал Иансон, хвостиком таскаясь за Антиллесом.- Я припомню! Его, видите ли, Кроха попросил.. Кто твой лучший друг, я или он? Ты знаешь меня дольше, чем его, ты должен больше любить меня, а не его!
Ведж только восторженно фыркал в ответ.
- Давай скажем так: меня заинтриговала тайна,- в конце концов снизошел он.
- Тайна понадобилась? Не хватает секретов? Будет тебе тайна! Завтра же раскрашу ноги и лицо красным и никому не скажу почему. Достаточно таинственно для тебя?
- Душу продашь, лишь бы не лезть в парадку?
- А ты купишь? Отдаю почти даром!
Многие Призраки охотно бы поддержали Уэса, хотя и не с таким пылом. Хрюк с несчастным видом постоянно чесался. Шалла приставала ко всем по отдельности с вопросом, что тут происходит, нарвалась на ответ, что если ей так не нравится форма, ее сейчас с нее сдерут, отошла в сторонку и принялась разминать пальцы. Мордашка внес в установленную правилами униформу дополнение в виде шарфа цвета песка на Татуине и имел теперь вид офицера из гарнизона на пустынной планете, породнившегося с аборигенами. Механики почти полным составом оттирали ветошью ладони, пытаясь избавиться от особо въевшихся пятен, и застенчиво сторонились неожиданно щеголеватых пилотов.
Последним, опоздав на несколько минут, в столовую влетел растрепанный Мин Дойнос
Крохи видно не было. Свет в Каньоне погас, если не считать искусственных "звезд" под потолком центрального коридора и освещения в столовой. Из камбуза наконец-то появился таквааш.
- Друзья наши! - обратился он к собранию, с непривычной театральностью простирая над толпой лапы.- Как рады мы, что вы приняли наше приглашение!
Кто-то робко хихикнул.
- Вынуждены сознаться, что мы случайно обманули коммандера Антиллеса, описывая ему сегодняшний вечер. Думаем, он неправильно понял нас.
Общее внимание немедленно сменило фокус. Поддерживая игру, Ведж скрестил руки на груди и сурово воззрился на Кроху. Хихиканье стало громче, раздавалось оно из-за спины, а голос несомненно принадлежал Иан-сону.
- "Случайно обманул"? - Ведж вспомнил Тикхо Селчу и, подражая ему, картинно вскинул бровь.
- Накажите Кроху, с которым вы встречались днем. Мы сейчас не он.
- Мы сейчас Кроха, который изо всех сил хочет отвертеться от расплаты за свои ошибки?
Таквааш сверкнул зубастой ухмылкой.
- Келл должен дать вам несколько уроков в распознавании нас. Итак. Этот ритуал мы подсмотрели у офицеров Новой Республики. Официально он называется "танцульки". Мы нарисовали лужайку. Придите же и потанцуйте под звездами!
Если судить по взглядам, которыми обменивались собравшиеся, персонал базы натужно соображал, не стоит ли вызвать военную полицию и санитаров в придачу, потому что у одного из них перекосило фонарь кабины, а если стоит, то где таковых взять?
- А если мы отклоним предложение? - пропыхтел Хрюк.
Кроха оскалился всерьез.
- Мы будем оскорблены в чувствах. Командир отдал приказ. Значит, эти танцы - твой военный долг. Отказываешься от службы - мы тебя пристрелим. По Уставу.
Келл Тайнер шагнул вперед, ухватил приятеля за волосатое ухо.
- Кроха! - восторженно заорал алдераанец.- Это была шутка! Человеческая шутка! Я горжусь тобой! Ты научился шутить!
Эквеш опять улыбнулся.
- Раз ты рад, мы тоже рады.
Келл вышел в центр абсурдной танцплощадки и протянул руку, Тирия, улыбаясь, подошла к нему. Тайнер многозначительно перемигнулся с Крохой, тот кивнул астродроиду Драндулету, который стоял на страже возле столба с прожектором, и на мгновение все оглохли Ведж сморщился, зажав уши. Таквааш торопливо взмахнул лапой, звук стал тише, а мелодия узнаваемой.
Келл и Тирия танцевали, улыбаясь друг Другу и напрочь забыв о вселенной.
Иансон завистливо вздохнул.
- Я пристрелю Кроху,- пообещал он.
- Не сейчас,- удержал ретивого ординарца Ведж.- Хочу знать результат.
- Опять строишь из себя генерала.
- Отвали
- Что, правда глаза колет?
На площадку вышла Шалла, поманив за собой ошалелого Мина Дойноса, потом к ним присоединилась женщина из команды техобслуживания, волоча за собой упирающегося Куббера. Старший механик громко протестовал, но партнерша крепко держала его за складку на животе. Ведж давно так не смеялся.
Иансон обиженно посмотрел на друга и махнул Дие.
- Эй, ведомый, не откажешься потанцевать? Тви'лекка испуганно шарахнулась в сторону.
- Я не умею!
- А я думал, ты была танцовщицей.
- Но не так... Я никогда не танцевала с кем-то, только для.
- Самое время научиться,- Уэс повел ее на площадку. Оставив Веджа в одиночестве.
Антиллес наблюдал, как его пилоты перекочевывают в центр столовой; кто-то улыбался, кто-то смущался, кто-то шел точно на эшафот. Потом разглядывать танцующих Веджу надоело, он поискал Кроху; тот на пару с Писклей вытащил из камбуза длинный стол и принялся выставлять на него пластиковые тарелки, стаканчики и закуски. Пискля сегодня превзошел самого себя, Ведж даже представить не мог, что все это пиршество можно соорудить из хранящихся на базе продуктов.
Кореллианин подождал, когда Пискля отойдет, и устремился к столу. Кроха как раз нарезал сыр.
- Здорово это ты придумал.
Таквааш отвлекся от тарелок и машинально отсалютовал.
- Простите, сэр. Вы застали нас врасплох,- он опять взялся за нож.
- Да не извиняйся ты! И давай без формальностей, ты же вроде как вечеринку устроил. Как догадался?
- Про танцы? Вы подсказали, сэ-э-э... командир... то есть ты подсказал, Ведж,- имя начальства Эквеш произнес с сомнением и немного неуверенно, словно не знал, правильно ли поступает.- Вы... ты... с лейтенантом... с уэсом шли и говорили. Как плохо Призракам, как вам... тебе плохо. Когда плохо, не ждут исцеления. Надо все чинить.
- Танцами?
Кроха замялся, отложил нож и сосредоточенно поскреб за ухом.
- Мы часто смотрели, как люди танцуют. Мы пришли к выводу: не всегда это что-то значит. А когда значит, это активность самцов и самок. Гон. Желание. Самки и самцы ищут друг друга. Ухаживают друг за другом. Любят друг друга. Призраки видят мало, только смерти - много. А спаривание - это жизнь, самцы и самки живут для этого. Как лучше всего отвернуться от смерти, чем подумать о самках?
Антиллеса распирало от восторга.
- Кроха, боюсь, ты только самовольно назначил себя офицером по морали и боевому духу.
Таквааш издал звук, похожий на кашель и фырканье одновременно.
- Нам же говорили: попадете к Антиллесу, не делайте ничего хорошего! - запричитал он, обхватив голову лапами. - Он тут же запишет поступок вам в обязанности!
- Это что, еще одна шутка?
- Мы надеемся.
Кроха осмелел настолько, что отважился протянуть комэску пластиковый стаканчик с ломин-элем.
- Так держать, Кроха. У тебя все получается.
- А вы... ты будешь танцевать? Ведж оглянулся на пилотов.
- Да... один-два раза, а потом мне лучше уйти. Призраки сразу почувствуют себя вольготнее.
- Вам... тебе было хуже всех. Как же?
- Ты уже все починил, Кроха.
Мордашка любовался ребятами, которые, преодолевая смущение и то и дело украдкой поглядывая на коммандера (Гарик тоже оглянулся; Антиллес делал вид, что не присутствует, и налегал на выпивку), выходили на танцплощадку. А потом кто-то сильно толкнул его в спину, и Лоран чуть ли не кубарем выкатился на середину выкрашенного под цветущий лужок овала.
Гарик развернулся, занося кулак для сдачи.
Перед ним стояла Лара; ничего не оставалось, как в притворном ужасе закрыться руками. Симпатичная блондинка перехватила его запястье и увлекла в рисунок танца.
- Это бунт,- заявил Мордашка.
- Выдвини обвинение, и, вместо того чтобы идти в бой против "Железного кулака", я буду отсиживаться на "губе".
- Умный ход. Может, мне тоже взбунтоваться?
- Кроме того, у меня особое право тебя колотить. Я сюда попала из-за тебя.
- Тоже верно,- Гарик погрустнел.- Из-за меня. Но больше все-таки из-за Тона Фанана.
- Прости, я не хотела причинять тебе боль. Вы с ним дружили, я знаю. С тех пор как он погиб, ты не улыбаешься и не шутишь.
- Знаешь, что забавно? Мы познакомились с ним всего пару месяцев назад, а вечером второго дня знакомства договаривали друг за другом фразы, знали, о чем думает другой, и были невероятно озабочены, как бы побыстрее свести с ума окружающий нас мир.
- Придется тебе потеть за двоих. Фанан тебе не простил бы.
- Это уж точно,- Мордашка попробовал улыбнуться.- А ты хорошо танцуешь.
- Ты тоже.
- Ну, меня-то специально учили! А ты где так навострилась?
- На Корусканте... только очень давно.
- Очень-очень давно?
Он почувствовал, как одеревенела партнерша, потом Лара расслабилась; по лицу девушки скользнула улыбка.
- Такое ощущение, будто - целую вечность! Тренировки, казалось, растянулись на годы.
- О, я понимаю!
- Этому танцу я выучилась на Корусканте. Но дома мы все время танцевали. Танцы, знаешь ли, важная часть общественной жизни на Альдивах. На них заводят знакомства и устраивают браки.
Мордашка удивился: Ларе бы печалиться, грустить по жизни, к которой она никогда не вернется, а она весела
- А зачем ты придала мне ускорение? Это так ты присматриваешь за напарником?
- Отчасти. А еще это я так заигрываю с тобой.
- Не хотелось бы тебя разочаровывать, но ты не первая женщина, которая со мной заигрывает.
Улыбка Лары стала шире.
- Но сколько из них заигрывали, чтобы не встречаться с тобой?
Мордашка сообразил, что темп музыки изменился и надо бы что-то предпринять. Лара кому-то подмигнула.
Все произошло мгновенно, Гарику впихнули в объятия другую партнершу, он оказался лицом к лицу с перепуганной Дней Пассик, а Лара с уэсом Йансоном удалялись прочь, невероятно довольные собой...
...в отличие от тви'лекки, которой смена партнера не пришлась по вкусу. Но и убегать Диа не собиралась.
- Нас обоих надули.
Мордашке хотелось скакать до потолка, но он приспособил свой шаг под более плавные, текучие движения тви'лекки.
Когда они успели договориться?
- Перед тем как вести тебя на танец, Лара просигналила лейтенанту,- безмятежно откликнулась успокоившаяся Диа.- Я думала, она с ним флиртует.
- Похоже, нас с тобой соблазнили и бросили.
- Не согласна. Все из-за меня, я сказала...
- И что же такого ты сказала?
- Что я...- тви'лекка запнулась, подбирая слова; смотрела она куда-то в сторону.- Что хотела бы поговорить с тобой, но боюсь.
- Не представлял, что я навожу на всех ужас. Особенно на того, кто ни разу не видел моих фильмов.
Диа вяло улыбнулась одними губами.
- Нет, я имела в виду, что не могу выразить свои мысли. Я не знаю, кто из нас будет говорить с тобой.
- Кто из вас? А что, есть из кого выбирать?
- Диа Пассик или Диап'ассик.
- Пилот, которым ты стала, или маленькая девочка, похищенная с Рилота?
Внезапно помрачнев, тви'лекка кивнула.
- Я проснулась, и оказалось, что я не та и не другая. Нечто среднее между девочкой, которую считала давно умершей, и женщиной, чья кровожадность и жестокость мне вовсе не нравится. Но я обдумала все, что случилось со мной, и решила, что я люблю жить. И я захотела поблагодарить тебя за то, что не позволил мне умереть.
Она выпалила признание скороговоркой и напряглась, затравленно глядя Гарику в лицо, словно ждала, что Лоран отвесит ей оплеуху.
- Да не за что...- растерянно пробормотал Мордашка.
Он не понимал, почему ей так трудно. Гарик постарался поставить себя на место Дни - похищенный ребенок, рабыня имперского чиновника, пилот, сражающийся за место среди народа, которого не знает и считает чужим, и только двое или трое из знакомых принадлежат к той же расе, что и она сама. Диа никогда и слова доброго не сказала о тви'лекках или Рилоте. Может быть, винила их в том, что с ней произошло?
Мордашка окончательно запутался, зато в центре лабиринта его ждала идея.
- Когда ты в последний раз отдыхала?
- Много раз, я не вспомню точно.
- Когда была в одиночестве.
-Да.
- А я спрашивал, когда тебе было легко и спокойно среди других. Когда ты в последний раз чувствовала себя в безопасности рядом с кем-нибудь?
Взгляд Дни опять уплыл в сторону.
- Легко и спокойно? - переспросила девушка.- Не помню. Наверное, в детстве... В безопасности?
Диа вздрогнула и вернулась в настоящее время, попыталась выдернуть свою ладонь из рук Гарика.
- Благодарю за танец,- пробормотала тви'лекка.- Мне пора
Лоран крепче сжал пальцы.
- Я знаю, что лезу не в свое дело, но если ты не откроешься мне, то кому же?
- Не думаю, что вообще сумею.
- Так обратись к Пискле. Ему тоже не помешал бы хороший друг.
Диа подняла недоверчивый взгляд, вдруг улыбнулась и перестала вырываться.
- Ты опять шутишь. Я не всегда могу отличить.
- Вот и я не могу,- покаянно вздохнул Гарик. Некоторое время они танцевали молча, музыка опять сменилась, теперь играли мелодию с Чандрила. Затем Диа заговорила так тихо, что Мордашка с трудом разобрал слова.
- Не так давно я чувствовала себя в безопасности...
- Когда?
- Когда совершила худший поступок в своей жизни. Когда выстрелила в Кастина. Когда осквернила его тело и притворялась, будто мне весело. Когда попыталась убить себя, а ты не позволил. И у тебя в объятиях я поняла, что ты никому не дашь меня обидеть. Даже мне самой. И почувствовала себя в безопасности.
У тви'лекки были большие, пугающе огромные глаза, лучистые, знакомые и все же открывающие доступ к женщине, которую Гарик совсем не знал. Женщине, которая появилась на свет несколько дней назад на борту "Железного кулака".
- Вот это я и хотела тебе сказать, только не знала как,- добавила Диа.- Ты считаешь, будто ты подвел Тона Фанана. Может быть, но меня-то ты спас
Мордашка взял ее лицо в ладони и поцеловал, прежде чем сообразил, что делает. Ответный поцелуй тем более застал Лорана врасплох, как и острый мускусный запах, исходивший от тви'лекки и совсем не похожий на человеческий. Потом Гарик почувствовал, как руки Дии обвивают ему шею.
Остальным танцорам приходилось огибать застывшую на месте парочку, и все делали вид, будто ничего не замечают.

Глава 17

Наша цель, - произнес Ведж,- верфи Куата. Почти наверняка. Он указал на голографический проектор, который как раз демонстрировал звезду, окруженную бесчисленными планетоидами как искусственными, так и естественного происхождения, станциями, сухими доками, орбитальными платформами и стапелями. Антиллес прежде не замечал в себе пристрастия к нормальным залам для инструктажа, но сейчас ему определенно хотелось иметь в доступе один такой вместо грузового модуля, переоборудование которого заключалось в складных стульях и проекторе, добытом почти с риском для жизни. В Разбойном эскадроне, возможно, до сих пор гадают, куда подевался их проектор.
Кореллианин взял указку и широким жестом обвел многочисленное хозяйство на голограмме; круг захватывал орбиту самой внешней планеты системы.
- Если кому не известно, то это в общей сложности и есть знаменитые верфи, одна из достопримечательностей Галактики,- он отыскал одну из планет.- Это сам Куат. Вокруг него на орбите расположены вторичные, так называемые малые верфи. Если верить данным, полученным от военачальника, включая параметры гравитационной задержки гиперпространственного прыжка и время реакции сил обороны, вероятнее всего, Зсинж нацелился именно сюда. К сожалению, на этот раз наша разведка не была столь расторопна и не смогла подтвердить, строит или нет Куат новый "разрушитель" суперкласса. Я понимаю, очень сложно заметить восьмикилометровое корыто. Как бы то ни было, уверенности нет. Возможно, нашей целью станет другая планета системы, или же станция с другой орбиты, или еще что-нибудь в том же духе.
Призраки увлеченно ловили каждое его слово. Сегодня они казались другими, более уверенными в себе, некоторые даже задирались и пушили хвосты (кое-кто - буквально). Они были веселые. Они были живые. Ведж мысленно поблагодарил судьбу, непредсказуемая прихоть которой привела к нему Кроху Эквеша.
- Хрюк сгорает от желания поделиться с вами кое-какими соображениями,- продолжал он вслух.- Давай, Хрюк.
Гаморреанец с готовностью начал подниматься с места, передумал и уселся обратно. На стандартном военном инструктаже ему следовало держать речь стоя, но в перенаселенном модуле, где пилоты сидели друг у друга чуть ли не на головах, а девушки, пользуясь привилегией своего пола, у ребят на коленях, это было бы нежелательно. Если вообще возможно.
- И вновь я собираюсь говорить о военачальнике и пиратах,- заявил Хрюк; от звука вживленного в его горло транслятора завибрировала столешница, пластиковые стаканчики, угрожающе подпрыгивая, устремились к краю.
Пришлось сделать паузу для спасения кафа,
- На этот раз,- продолжил гаморреанец, когда все опять расселись по местам,- вместо голых, ничем не поддерживаемых спекуляций я могу предложить некоторые аксиомы. Свои выводы я построил на предположении, что Зсинж собирается захватить "звездный разрушитель" суперкласса. Он потребовал от Нетопырок участия в операции. Я считаю, что Нетопырки войдут в состав большой армии, состоящей из наемников и пиратов, которая организует защитный экран вокруг добычи, как только корабль придет в движение.
Келл взмахнул рукой, чтобы привлечь к себе внимание. Стаканчики с кафом спасли во второй раз.
- Эй, либо ты забегаешь вперед, либо я не догоняю. Почему часть наемной армии и почему как только придет в движение?
- Оптимальная эффективность придуманного военачальником плана зиждется на определенной последовательности действий,- изрек Хрюк.
- Как-как? - ахнули на задах; им быстро перевели.
- К примеру, Зсинж не может выпрыгнуть из гиперпространства посреди системы Куат и взять "разрушитель" на абордаж,- невозмутимо продолжал Воорт.- Каждую минуту захвата силы безопасности верфей используют для подхода и атаки. А значит...
- А значит,- перебил гаморреанца Мордашка,- захват произойдет до того, как "Железный кулак" войдет в систему.
Хрюк степенно кивнул.
- Совершенно верно, коллега. И как только плененный "разрушитель" сдвинется с места, если не раньше, силы Куата поймут, что происходит, и постараются вернуть корабль. Или уничтожить его.
- А поэтому,- подхватил Ведж,- мы предсказываем, что Зсинж выйдет из гиперпространства вместе с "Железным кулаком" и собранным флотом и что этот флот будет служить щитом новому "разрушителю", пока тот выбирается из гравитационной тени и разбегается для прыжка.
- Если пираты,- слаженно продолжил мысль коммандера Хрюк; они уже не раз оговаривали этот вопрос и теперь удивляли аудиторию чтением мыслей друг друга,- станут первой линией обороны, то Зсинж выигрывает по всем параметрам. ДИшки практически все уцелеют Тех пиратов, кому повезет выжить, несомненно, можно считать лучшими из всех, а поскольку их банды либо уничтожат, либо основательно проредят, они попросятся на работу к военачальнику.
Диа хмуро постукивала кончиками пальцев по лекку.
- Прошу прошения, Хрюк... но ведь это все - догадки, не больше.
Гаморреанец, ничуть не смутившись, кивнул
- Догадки, основанные на опыте.
- А что, если вы все ошибаетесь?
Хрюк оглянулся на Веджа, перевел взгляд на Йансона.
- Все трое? Нам пришлось бы серьезно постараться, чтобы так ошибиться.
Тви'лекка вымучила улыбку.
- Если ты ошибаешься?
- То будем импровизировать,- пришел на помощь гаморреанпу Антиллес.- Предложенную модель берем за основу, потому что лучшей у нас все равно нет. И что бы ни задумал военачальник, наши действия остаются прежними. Они очень просты в объяснении, хотя выполнить их будет сложно. Но прежде чем мы перейдем к их обсуждению, запомните вот что - лучшего шанса разделаться с "Железным кулаком" нам никто не представит. А это значит, что все остальное - наша личная безопасность и сама наша жизнь - отходит на второй план.
Кореллианин обвел взглядом ставших вмиг серьезными Призраков и решился.
- Я никого не прошу пойти и умереть. Я прошу вас. я долго думал и взвешивал. Если я могу что-то сделать, чтобы уничтожить того, кто причинил столько боли и продолжит убивать ни в чем не повинных существ, если ему позволить, то чего стоит моя жизнь по сравнению со смертью убийцы?
Он опять помолчал, ожидая протестов. Призраки не проронили ни звука.
- Итак.. наши действия. Самое важное - установить "маячок" на "Железный кулак" или новый "разрушитель". Или на оба корабля в идеале. Существует несколько способов выполнить эту задачу. Программу Кастина Донна может ввести в бортовой компьютер любой из членов команды, если представится случай. Обычный, стандартный трансмиттер, если придумаем, как установить его на внешнюю броню, тоже сгодится. Второй способ не такой тонкий и изящный, как первый, но передатчик будет работать вместе с основными системами связи. Никто не заметит. Третий способ - послать кого-нибудь на оба корабля либо безбилетниками, либо временно одолжив Зсинжу работников, благо он просил. Это было первое, теперь второе. Остаться в живых. И не забывайте, Куат с Зсинжем не дружит, но и к нам в друзья не набивается.
Мин Дойное неуверенно поднял руку.
- Наши индивидуальные роли на время операции? Йансон отстучал команду на деке, и голографическую проекцию сменил список имен.
- Делимся на две или, если повезет, на три группы,- заговорил Уэс, тыча пальцем в призрачные строчки.- Группа номер один. Нетопырки. Ведж... то есть коммандер Антиллес, Пассик, Тайнер, Мордашка, Саркин и Хрюк. Летаем, стреляем, убиваем. Группа номер два. Диверсанты. Лара скомпоновала фальшивые досье на себя, Шаллу и Дию и отослала их Зсинжу. Надеюсь, ты не забыла это сделать, а,Лара? Хорошо. Мы надеемся, что военачальник выберет одну или даже двух девушек для сопровождения его команды, которой он поручит захват "разрушителя". Группа номер три. Все остальные - собственно Призрачная эскадрилья Это те, кому не повезло. С горя они заберут "крестокрылы" и вместе с "Мон Ремондой" усядутся в засаде. Основной наш оракул,- Йансон почтительно склонился в поклоне; Ведж кинул ему в голову скомканным стаканчиком,- в порыве откровения просветил нас, что военачальник не уйдет в затяжной прыжок на непротестированных двигателях. А значит, мы разместим флот Новой Республики - всех, кого уломаем принять участие в вечеринке с генералом Соло во главе,- вдоль предполагаемых маршрутов отступления с Куата. Это вдалеке от торговых и военных путей, и это очень хорошо, потому что играть мы будем на территории Империи, которая и сама рада избавиться от Зсинжа, но и кое-кого другого может радостно поставить к стенке.
Он опять многозначительно воззрился на коммандера; тот сделал вид, что речь идет о генерале Соло.
- Если нам повезет, если между рейдом на Куат и сигналом с "Железного кулака", мол, придите и заберите меня, пройдет достаточно времени, Нетопырки сумеют присоединиться к Призрачной эскадрилье.
- А когда мы услышим сигнал,- сказал Мин Дойное,- мы прыгнем и воткнемся мордой в "Железный кулак".

Предыдущая страница 17 Следующая страница


Железный Кулак 18

- Ага,- весело согласился Ведж.- Идите готовьтесь. Ходят слухи, что Зсинж скоро вспомнит про нас, только мы не знаем, когда именно. Мордашка останется, нам надо кое-что обсудить. Тайнер, сними Тирию со своих колен, ты тоже нужен. Я хочу, чтобы у команды номер два было все необходимое для возвращения. Вопросы есть? Нет? Вон отсюда.
* * *

Зсинж вспомнил о них тем же днем, ближе к вечеру по местному времени. В присланном им сообщении были координаты очередного автоматического бакена-маяка и требование Катии Нассин (она же Шалла Нельприн, о чем, правда, военачальник не догадывался) присоединиться к диверсионной группе.
Через несколько часов Призраки собрались в ангаре.
Мордашка потрудился над Шаллой на славу, теперь ее волосы были снежно-белого цвета, а вокруг левого глаза вилась белого же цвета татуировка. Щеки еще больше округлились из-за специальных прокладок. Гражданскую одежду подходящего размера одолжили у девушек.
Диа, Келл, Тирия, Хрюк и сам Мордашка тоже загримировались и теперь нервным шепотом обсуждали, что будет делать с собой командир. Иансон, Кроха, Дойное и Лара, упакованные в оранжевые с белым летные комбинезоны Новой Республики, смотрелись чужеродно.
- Командира что-то не видно,- забеспокоился Га-рик.- Что-нибудь стряслось?
- Что? А, нет,- откликнулся рассеянно Иансон.- Дополнительной ответственности у него на сегодня не запланировано, не нужно в последнюю минуту перекраивать весь наш план и перепроверять тоже вроде бы ничего не надо... Он просто опаздывает, чтобы помотать нам нервы.
- Этого-то я и боюсь.
За то время, что они ждали, экипаж "Солнечника" завершил предстартовую проверку систем корабля и прогрел репульсационные двигатели; дряхлый, ревматичный грузовоз, кашляя и кряхтя, приподнялся на несколько метров над полом и опять сел. Без Шаллы он все равно не улетит, а потом будет ждать над астероидом, когда Нетопырки набьются ему в трюм
- Смир-рна! - гаркнул Иансон.- Командир в расположении части!
Призраки торопливо выстроились в нечто отдаленно напоминающее ровный строй. В отличие от своих пилотов Антиллес выбрал традиционный для Империи черный цвет, хотя внес в экипировку кое-какие изменения. Обычно блестящие поверхности шлема и контроллера системы жизнеобеспечения теперь были выкрашены матовой краской. С собой кореллианин волок увесистый, набитый под завязку вещмешок, который с облегчением опустил на пол.
- Читать тупую речь о том, зачем мы здесь, я не буду,- отдуваясь, заявил Ведж без преамбулы.- Она для толпы, а не боевых летчиков Но кое-что сказать все-таки хочется.
Он замолчал и зачем-то легонько пнул вещмешок
- Призраки быстро учатся, быстрее, чем любое подразделение, в котором я служил или которым командовал. Сожалею, что обучение идет таким темпом, потому что дается оно нам болезненно. И все равно я рад. Вы сумели убедить меня, что стали эскадрильей. И что вы заботитесь друг о друге. Не из чувства долга и чего-то там возвышенного, а просто потому, что так захотели.Сегодня, может быть, больше чем когда-либо вам понадобится помощь друг друга. Очень вас прошу, вернитесь назад без потерь.
Он задержал взгляд на каждом. Призраки не были похожи на уверенных в себе, отлитых по одной мерке солдат с дюрастиловым взглядом. Келл Тайнер, как и раньше, заметно нервничал, и Тирия больше времени уделяла ему, чем словам комэска. Диа сняла маску, за которой пряталась все это время, и озиралась по сторонам более круглыми, и более настороженными глазами, чем обычно. У Мордашки был чужой взгляд, даже за гримом заметно.
- Да пребудет Великая сила,- завершил выступление Антиллес,- с теми, кто в нее верит. Кто не верит, пусть доверится себе, машине и своему напарнику. Пошли, ребята.
Пилоты сломали строй, обнялись на прощание, обменялись рукопожатиями и разошлись по машинам. Одетые в серое Нетопырки отправятся на встречу с "Солнечником", чтобы спрятаться в его трюме. Призраки в оранжевых комбинезонах начнут перегон "крестокрылов" на "Мои Ремонду", которая ждет их на орбите внешней планеты системы
- Уэс, задержись немного.
Ведж поднял вещмешок и зашагал к своему перехватчику.
Строя на ходу гримасы, Иансон трусил следом.
Загадка вещмешка разрешилась возле переносной лесенки, приставленной к округлому боку ДИшки. Именно там Ведж распустил завязки и извлек на белый свет лейтенанта Кеттча. Игрушка тоже переоделась, сменив оранжевую республиканскую униформу на миниатюрный комбинезончик серого цвета. Следом из вещмешка были вынуты небольшие протезы, которые Ведж приладил к лапкам эвока.
- Ты с ума сошел? - с надеждой спросил Иансон, когда к нему вернулся дар речи.
- Сам подумай. Кто-нибудь из наших "союзников" подлетит ко мне слишком близко и увидит в кабине эвока. Получится здорово,- Антиллес облачился в своеобразную сбрую с крючками и повесил игрушку себе на грудь.- Помоги мне.
Иансон не знал, хихикать ему или рыдать, что не помешало ему выполнить просьбу.
- Так вот почему ты в черном,- он закончил трудиться над левой рукой Веджа и взялся за правую.- Невидимый фон.
- Вот-вот.
- Когда ты вступал в армию, тебя мучило дурное предчувствие, что когда-нибудь придется притворяться эвоком?
- У меня были другие заботы. Теперь пояс.
- Ага. А тебе известно, что на некоторых планетах закон считает преступлением делать вид, будто ты эвок?
Ответом Йансону был яростный взгляд, способный расплавить дюрастил. -Уэс...
- Я, конечно, хуже тебя помню Устав, так как не зубрил его все ночи и дни напролет, но, кажется, он все-таки запрещает летать на боевой машине во время представления кукольного театра.
- Уэс!!!
Иансон выпрямился и браво взял под козырек.
- Июб-йюб, коммандер!
Ведж откозырял в ответ.
- Вот теперь я подходяще одет для нашего подразделения.
* *
Во главе армады "Солнечник" неуклюже вывалился из гиперпространства.
Где-то в центре скопления плыл "Железный кулак", вокруг него роились корабли поддержки: имперский "звездный разрушитель" классом пониже, крейсер-тральщик, четыре легких каракки, корветы и транспортники всех мастей. Некоторые были щедро украшены пиратскими эмблемами, прочие выглядели вполне невинно. Еще присутствовали ДИшки - четыре штуки,что, впрочем, неудивительно, "колесников" не станут выпускать, пока до противника не останется рукой подать.
- "Дурной ветер",- опознал "разрушитель" поменьше капитан Вальтон, шкипер "Солнечника".- И "Сеть Императора".
На этот раз его палец указывал в сторону тральщика.
- Со смерти Императора не видел их обоих.
Мордашка сидел на месте связиста, угнетенный количеством кораблей в соединении.
- Кто-нибудь из них двоих был связан с Зсинжем в прежние времена?
- "Ветер". "Сеть", должно быть, присоединилась позже.- Вальтон посмотрел на приборы.- Сигнал с "Железного кулака". Вы намерены отвечать на вызов или нет?
"Солнечник" получил указание произвести посадку на центральной летной палубе "суперразрушителя". Пока грузовоз тащился до раскрытого створа, а после искал отведенную ему площадку, Мордашка отметил про себя, что ремонт на "Железном кулаке" далеко продвинулся. Следы огня были видны лишь ближе к кормовой части ангара, где еще не сменили растрескавшийся и почерневший настил, а переборки украшали подпалины. Но на стартовой решетке разместились готовые к взлету ДИ-истребители, перехватчики и бомбардировщики. Полный набор.
Гарик в сопровождении Шаллы спустился по трапу и удостоился рукопожатия от генерала Мелвара. Сегодня помощник Зсинжа выглядел иначе, словно ему наскучил образ садиста.
- Это ваш транспорт? - генерал с сомнением разглядывал облезлый грузовик.
- Элегантности маловато, признаю,- согласился Мордашка.- Но мы здорово поработали над старушкой. Бегает, как молодая.
- Скоро вам придется заставить ее танцевать. Гарик торопливо сменил тему.
- Генерал, разрешите познакомить вас с Катией Нассин, специалистом по рукопашному бою.
Шаллу поприветствовали с большой теплотой, но не без опаски.
- Польщен.- Мелвар окинул темнокожую девушку деланно равнодушным взглядом.- Забавно, вы одеты по моде Корусканта. Ниже среднего класса, но выше нижнего. Примерно вот настолько,- он показал на пальцах,- выше уровня почвы.
Шалла улыбнулась, на щеках заиграли ямочки.
- Вы наблюдательны.
- Случается. Зачем же тогда вам дека?
- Это оружие, генерал,- Шалла провела пальцем по торцу деки.- Сканирование не покажет, что корпус усилен, Если я решу, что кому-то требуется информация, то введу ее ему вручную.
Мелвар одобрительно хмыкнул.
Мордашка поддержал веселье, хотя ему было совсем не до смеха. Не следовало привлекать внимание к деке. Призраки немало попотели, упаковывая в старый корпус с усиленным краем небольшую современную деку и оснащая это произведение искусства детонаторами и дополнительными разъемами. Базовое сканирование действительно ничего не покажет, но вот тщательный осмотр какой-нибудь не в меру подозрительной личностью - тем же Мелваром, например, - раскроет подвох.
- Рад встрече с вами,- заключил долговязый генерал.- Гораздо меньше радует меня необходимость произвести тест.
Он щелкнул пальцами.
От группы солдат отделился человек в стандартной форменке. Он был крупнее Тайнера и имел такой внешний вид, как будто его физиономия слух<ила учебным пособием в школе молотобойцев.
- Познакомьтесь с капитаном Нетберсом,- просто обронил Мелвар.- Один из наших инструкторов по рукопашному бою. Боюсь, что он обязан дать оценку вашим способностям.
Громила приблизился и с ухмылкой, которая не только не украсила его, но была способна повергнуть в паническое бегство стадо ранкоров, протянул для приветствия руку. Шалла сделала шаг вперед и врезала капитану декой по переносице. Раздался отчетливый хруст, гигант пошатнулся. Шалла завершила атаку ногой в пах, но, судя по глухому звуку, отсутствию реакции у противника и наличию реакции у Шаллы, Нетберс позаботился о защите.
Девушка не спеша повернулась и отдала деку Мордашке с безразличием, не соответствующим действительности, вновь встала лицом к капитану. У того из носа текла кровь, но за короткую передышку Нетберс успел прийти в себя и принять боевую стойку, почти весь вес перенеся на опорную ногу. Он внимательно следил за Шаллой, лицо его было сосредоточенным, но и только; ни напряжения, ни злости или угрозы. С таким видом можно любоваться закатом или наблюдать за бабочками.
Шалла кружила вокруг капитана с насмешливой улыбкой на губах.
- Издали его не взять,- доверительно пробормотал Мелвар на ухо Мордашке.- Ей придется подойти.
Словно услышав его слова, Шалла стремительно шагнула вперед, Нетберс машинально отступил, но девушка прекратила атаку, сохранив дистанцию. Капитан улыбнулся и жестом предложил не стесняться.
Шалла сделала еще один круг и бросилась вперед.
Нетберс повел левую ногу для высокого удара, но поскользнулся на лужице крови. Шалла перехватила его ногу, дернула выше, лишая противника равновесия, затем провела подсечку.
Нетберс с хрюканьем приложился задом к палубе. Шалла продолжила атаку, но капитан уже откатился, собираясь блокировать удар. Девушка бить не стала, она вновь принялась кружить, вынуждая противника на то же самое действие, но в невыгодном для себя положении. Нетберс попытался встать, правая нога не выдержала вес, и капитан остался стоять на одном колене.
- Достаточно,- бросил Мелвар.- Бой устраивался не для того, чтобы соперники изувечили друг друга, а для того, чтобы Нетберс получил возможность оценить способности вашей дамы. Я так полагаю, капитан, вы считаете ее перспективной?
Нетберс сплюнул кровь.
- Я бы сказад "да", сэд,- он ощупал распухшую переносицу и беззлобно заключил: - Обядь дос сдомал.
- Как по-вашему, барышня способна убить вуки или это все же художественное преувеличение?
- Де думаю, что кто-то убьед вуки годыми руками, сэд. До из всех, кого я здаю, ода к успеху бдиже всех.
Мелвар окинул Шаллу холодным взглядом.
- Хотя действовали вы нечестно,- заметил он.- Разве перед началом честного поединка не полагается пожать противнику руку?
Девушка перестала улыбаться.
- Какая чушь! Ваш капитан собирался не руку мне жать, а проводить прием. Я же видела, как он стоит.
- Нетберс?
- Ода пдава, сэд. И есди ода идет на зададие, хорошо, что ода видид раздицу.
- Как скажете, Радаф.- Мелвар посмотрел на Мордашку.- Ваши ДИшки вылетят из нашего ангара.
- Ничего не выйдет. Кеттч сегодня опять разбушевался, пришлось его запереть. Слишком много незнакомых людей его нервируют. Мы предпочтем "Солнечник". Честное слово, так будет лучше для всех.
К его изумлению, генерал не стал настаивать.
- Понимаю. Перенастройте ваше коммуникационное оборудование на наши частоты и снимите кодирование. Нам бы хотелось говорить с вами. Вылетайте и ждите сигнала, я доставлю эту достойную похвал молодую особу к группе, с которой она будет работать.
Их было восемь. Трое мужчин и женщина - все рослые, с экономными движениями и повадками прирожденных бойцов - были одеты в одинаковые комбинезоны ремонтных рабочих с эмблемой верфей на груди. Остальная четверка носила штурмовые доспехи. Мелвар назвал имя каждого из восьмерых, Шалла попыталась запомнить. Еще генерал кратко объяснил различие между тем, как задание описывалось раньше, и тем, каким оно было на самом деле.
Шалла изобразила крайнее изумление, когда "выяснила", что целью является не груз и не склад, а "звездный разрушитель", да еше суперкласса.
- В эту смену,- говорил Мелвар,- на "Поцелуе бритвы", таково название корабля до тех пор, пока военачальник не придумает ему другое, практически никого нет. В основном, на борту остаются рабочие, заканчивающие срочную сборку, и охрана. Мы два года безвозмездно помогали офицеру, который отвечает за наземные поставки. Запросы у него скромные, но без кое-каких предметов роскоши он не смог обойтись. Он не в курсе, что под словом "мы" следует понимать господина военачальника, хотя наверняка выяснит эту трогательную и пикантную деталь во время трибунала. Но не раньше. Мы некоторое время следили за ним и установили, что он сумел организовать некий обходной путь мимо нескольких уровней защиты.
Генерал указал на четверку в рабочей одежде.
- Этих специалистов доставят на челноке. Коды доступа, которыми пользовался наш добрый и жадный друг, помогут им проникнуть на летную палубу, но боюсь, что не дальше. Их задача: добраться до мостика, занять его и перепрограммировать бортовой компьютер так, чтобы кораблем можно было управлять с ограниченным экипажем. Фиктивный сигнал утечки воздуха обеспечит эвакуацию из инженерных отсеков, машинного отделения и вспомогательной рубки, после чего вмешательства рабочих и службы безопасности можно не опасаться. Ну, а передача по гиперпространственному каналу даст нам знать, что пора вводить флот, а "Поцелуй бритвы" готов покинуть систему. Вопросы есть?
Судя по лицам, все было абсолютно ясно. Шалла огляделась по сторонам.
- Понимаю так, что буду приманкой. Мелвар кивнул,
- Совершенно верно. Команда неизбежно на кого-нибудь наткнется. Ваша задача весьма специфична: отвлекать, дав время остальным добраться до мостика, и, что наиболее важно, не позволять членам экипажа или рабочим сообщить о вашем присутствии. Один разговор по комлинку с мостиком, и на плане можно ставить большой жирный крест.
Шалла понятливо кивнула.
- Если не считать солдат, у которых комлинк встроен в шлем, не слишком сложное поручение. А штурмовиков можно вывести из строя.
Девушка опять осмотрелась, остановила взгляд на женщине. Если сменить рабочий комбинезон на одежку поинтереснее, причесать и накрасить, ее даже можно будет назвать привлекательной.
- Изначально вы должны были выполнять это задание,- догадалась Шалла.
Женщина (ее имя, если Шаллу не подводила память, было Брадан) кивнула.
- Генерал счел, что кто-нибудь пониже росточком и повертлявее задом вызовет меньше подозрений, чем я.
- Вероятно, он прав,- Шалла пожала плечами.- Извини.
Брадан окинула ее оценивающим взглядом.
- Не подведи, и нас всех увенчает слава. И тогда я тебя прощу.
- Договорились.

Глава 18

- Как распознать удачно спланированную операцию? - рассуждал вслух капитан Раслан.- На ней мрешь от скуки.
Шалла с ним согласилась. Пока что действительно было на редкость скучно. Они загрузились на поскрипывающий при каждом движении эль-челнок первого поколения, совершили гиперпространственный прыжок в систему Куат, передали коды доступа, которые были должным образом приняты, и вот теперь заканчивали первый виток по орбите, чтобы начать сближение с сухим доком по нужному вектору.
- А когда становится весело,- разглагольствовал от нечего делать капитан,- значит, ты провалился.
- А вы к провалам не привыкли,- заметила Шалла.
- Что верно, то верно,- Раслан не обиделся; он сверился с приборами, откорректировал курс.- Мы получаем автоматический запрос. Передаем наши коды.
Брадан наклонилась вперед, ее губы оказались на уровне уха Шаллы.
- Если сработает, не придется проходить голосовой тест,- шепнула она.- Просто несколько минут помолчим.
- А это,- засмеялась Нелыгрин,- еще тоскливее.
- Верно.
Светловолосая воительница вновь откинулась на спинку кресла и, прикрыв глаза, задремала.
Шалла призадумалась. Поведение ее спутников не лезло в Мордашкин анализ действий офицерского корпуса. Лоран рассказывал о каких-то малообразованных, крикливых, самодовольных пиратах, и это было логично. Может быть, не всем офицерам Зсинжа приходилась по душе разнузданная натура военачальника?
Несмотря на гробовое молчание в салоне, сближение с "Поцелуем бритвы" вовсе не навевало сон. Впереди зависло чудовищное порождение верфей - "звездный разрушитель" суперкласса, восьмикилометровый монстр, обросший лесами и рабочими платформами, которые издалека казались насекомыми-кровососами, облепившими выброшенного на берег китодона. У Шаллы участились и пульс, и дыхание, кажется, даже температура начала повышаться. Одна малейшая ошибка, один сбой, и она погибнет на борту этого корабля. Собственно, умереть можно, и не совершив ни единого промаха. Невинная на первый взгляд дека в ее руке знаменовала разницу между жизнью и смертью - для Шаллы и прочих обитателей Галактики.
Отец гордился бы ею.
И при мысли о человеке, вспыльчивом и не всегда сдержанном, уже немолодом, который подделал записи о собственной смерти, скрылся, обосновался на Инго, стал отцом и научил дочерей сражаться, Шалла вдруг успокоилась. Будь отец рядом, то сказал бы: "Так нужно, стань наемницей, надень маску, будь вежлива со спутниками, потому что в будущем они снова могут нанять тебя. Живи с оглядкой, потому что тебя могут ударить ножом в спину, чтобы сэкономить на оплате. Но до захвата рубки ничего такого не произойдет, сейчас им больше всего на свете необходим твой успех. К тому же ты понравилась генералу Мелвару, и это все заметили".
Шалла слушала призрачный голос и улыбалась.
- Не заскучай,- предупредила она Раслана.- Не то уснешь во время посадки.
"Суперразрушитель" уже занимал весь центральный иллюминатор. Раслан повел эль-челнок к небольшому светлому пятнышку, которое постепенно разрослось в стандартный квадрат створа летной палубы. Ангар в основном был забит такими же челноками и грузовыми контейнерами, среди которых сиротливо жались в сторонке два ДИ-перехватчика
Людей видно не было. Шалле это обстоятельство не понравилось. Ни охраны, ни дежурных механиков, ни грузчиков на худой конец? С другой стороны, ловкач-полковник вполне мог организовать отсутствие персонала на летной палубе, если прибывающий корабль передаст соответствующий код.
Салон эль-челнока команда покидала в молчании. Первой шла Нельприн, поэтому и в коридоре - полутемном и непривычно тихом - она оказалась первой.
Прогулка в три километра навела на мысль, что они идут по кораблю-призраку. Любой другой звездолет пульсировал бы, захлебываясь от жизни; сквозь подошвы ощущалась бы вибрация, которая обычна для космических путешествий и которую перестаешь замечать через пару дней. В брюхе механического чудовища постоянно работали бы машины, басовито, почти на пороге слышимости гудели двигатели, под ногами жужжали бы дроиды-рассыльные и коммунальные роботы, и нельзя было бы спрятаться от людей. А этот корабль молчал, и легко было вообразить, что если кто и материализуется в сумраке коридоров, то лишь заурядное и бесплотное привидение.
Первый встречный оказался в белом, как и положено фантому, но вовсе не столь эфемерен. Шалла преодолела первый километр из трех, отделяющих их от мостика, когда с характерным шипением гидравлики открылась дверь, ведущая в отсек личных кают, и оттуда вышел штурмовик.
И попытался поднять карабин, видимо рефлекторно.
- Что за...
Шалла прижалась к нему (оружие застряло между телами) и открытой ладонью без замаха ударила снизу вверх под подбородок. Шлем слетел с головы незадачливого солдатика и укатился в темноту бокового прохода.
Штурмовик пятился, стараясь высвободить оружие, девушка не отставала. Схватив карабин обеими руками, она дернула его на себя. Охранник от неожиданности выпустил оружие.
Он тут же попытался вернуть утраченную собственность, но получил в челюсть прикладом своего же карабина и рухнул на палубу, словно банта под наркозом.
Шалла огляделась. Увлекшись борьбой, она вместе со штурмовиком очутилась в небольшой каюте, предназначенной, должно быть, для младшего офицера, И в ней было пусто. Девушка сунулась за внутреннюю дверь, но обнаружила там лишь пустую душевую кабинку.
Когда Шалла вернулась в каюту, там уже был Раслан.
- Его шлем гремел так, что за пятьдесят метров слышно было,- неодобрительно заметил капитан и протянул руку.
Шалла без возражений отдала карабин и протиснулась в коридор.
- А выстрел,- бросила она небрежно через плечо,- слышно за триста метров.
Остаток пути выдался спокойным; им попадались только дроиды-уборщики, машины настолько безмозглые и примитивные, что могли опознать лишь отведенный им для работы участок палубы. Шалла отметила про себя, что если бы она продумывала захват "Железного кулака", то особое внимание уделила бы именно этим безобидным машинам.. Оснастить их камерами слежения - вполне в духе военачальника Зсинжа.
Шалла сверилась с планом, который Брадан передала ей на деку, на ближайшем перекрестке свернула в левый коридор,., и чуть не сбила, с ног долговязого карго-инженера. Тот пошатнулся, протянул руку к кобуре, но передумал.
- Назовите себя.
Интонация скорее вопросительная, нежели строгая. Девушка подбоченилась.
- Вообще-то я Катия,- обиженно сообщила она.
- Попрошу документы.
Шалла лукаво прижала палец к губам
- Щ-шш... не так громко! Я просто ищу Стогхи.
- Стогхи? - инженер нахмурился.- Стогхина Лёрца? Майора Лёрца?
- Вот-вот.
- И какое у вас дело к майору?
- Заскучала я по нему! Столько дней не виделись.
- М-да. Ясно.
Если что и было ясно, так то, что инженер окончательно запутался.
- Я свяжусь с мостиком, пусть отыщут майора.
- Ты просто пусик! Давай, а то я тут себе все ноги оттоптала.
- Угу"- инженер достал комлинк.
Шалла вывернула ему руку за спину, так что парень выронил комлинк раньше, чем сообразил, что, собственно, происходит. Он попытался вырваться, вскрикнул от боли в плече. Шалла впечатала инженера в переборку , от столкновения с головой зазвенел металл. Девушке показалось мало, и металл зазвенел вторично.
Несчастный инженер обмяк.
Пистолет из кобуры у него на поясе перекочевал за ремень Шаллы, а опустевшая кобура надежно спрятана. Ко времени прибытия остальных диверсантов, Шалла бдительно несла дозор над бесчувственным телом.
- Так тише? - ехидно поинтересовалась она. Раслана не так просто было сбить с толку.
- Немногим,- без энтузиазма сказал капитан.- Но ты здорово справляешься. Мои комплименты.
* *
В небольшом фойе перед входом на мостик они задержались, чтобы Брадан смогла изучить схему кодового замка, отключить сигнал тревоги и начать методично копаться в механизме. Четверка поддельных штурмовиков вполне натурально охраняла дверь, а заодно делала вид, что просто ждет смены караула. Остальные члены команды прятались за углом.
Спустя несколько долгих минут Брадан прошептала:
- Готово. Я установила задержку на три секунды. Потрудитесь на это время воздержаться от стрельбы. Мы же не хотим нашуметь.
Группа построилась: штурмовики впереди, четверо в ремонтных комбинезонах следом за ними, Щалла сзади. Дверь уже открывалась с обычной для имперских кораблей стремительностью.
Фойе в отличие от коридоров было ярко освещено, от неожиданности глаза заслезились. Шалла заморгала. Но солдаты, чьи глаза были защищены светофильтрами шлемов, вошли без промедления. Шалла услышала голос одного из них:
- Ни с места, и никто не пострадает!
Девушка торопливо шагнула через комингс, услышала шипение гидравлики и топот ног. Потом она наконец-то проморгалась.
Солдаты уже ушли в рубку, в фойе остался лишь офицер из военной приемки с лычками капитана, поднятыми вверх руками и выражением крайнего недовольства на круглом багровом лице.
Раслан подтолкнул его к входу на мостик.
- Пошевеливайся.
Потом он отловил вернувшегося штурмовика.
- Охраняй дверь. Брадан, перекрой турболифты, не хотелось бы, чтобы какой-нибудь амбициозный дурак решил добраться сюда по шахте. И запри двери в "яму".
Рослая широкоплечая девица кивнула и вызвала лифт. Штурмовик занял пост у входа, остальная команда занялась делом - двое поспешили к пультам управления орудийными системами и дефлекторными шита-ми. Солдаты согнали в кучу рабочих и наставили на них бластеры.
Только Шалла осталась не у дел. Брадан и охранник находились вроде бы рядом, но о ней словно забыли: она выполнила задание, работа сделана, и Шалла как будто исчезла. Растворилась в воздухе.
Ее это устраивало. Коммуникационная панель находилась чуть ли не под носом. Только протяни руку...
А штурмовику и Брадан достаточно оглянуться, чтобы увидеть, чем она тут занимается. Отец всегда говорил: "Промедление загубило больше операций, чем предательство, дурное планирование и невезение".
Быстро и беззвучно Шалла выудила из кармана шнур и подсоединила деку к терминалу, запустила написанную Кастином программу, выставила на автоматический режим. Затем положила деку на кресло, развернув его спинкой к остальным.
С мостика доносились обрывки фраз, Шалла фиксировала их, не вдумываясь.
- Машинное отделение... вспомогательный мостик наши... готовы послать сигнал...
- Подожди, отключим связь!
- Связь отключена, сэр.
- Почему у вас тихо?
- Только что закончили, сэр.
- Ладно, шлите сигнал. Как орудийные башни?
- Готовы к работе. Вхожу в систему... есть! Как только передам команду, они превратятся в металлолом.
На всякий случай Шалла выключила мониторы, затем отошла в сторонку, уселась в кресло и, закинув ногу на ногу, со скучающим видом принялась демонстративно изучать потолок.
Из турболифта вынырнула Брадан.
- Чем это ты занимаешься?
Шалла лениво потянулась, разминая плечи.
- Ровным счетом ничем. Свою работу я сделала, а теперь любуюсь действиями профессионалов.
Рослая светловолосая фурия смерила ее презрительным взглядом.
- Тогда сиди спокойно. И ни с места.
- И не собираюсь. Плати вовремя и исправно, и я даже пальцем не шевельну.
Брадан отвернулась, потеряв к собеседнице интерес и последние капли уважения, и прошла на мостик. Шалла расслабилась, предварительно проверив, что утаенный бластер находится под рукой. Если кто-нибудь заметит деку, нужно будет позаботиться о том, чтобы этот любознательный тип никому не рассказал о своем открытии.
* * *

Предыдущая страница 18 Следующая страница


19 Аарон Олстон

Из динамиков в рубке "Солнечника" прозвучал голос генерала Мелвара. Похоже, военачальник Зсинж доверил ему координацию действий.
- Есть сигнал из зоны мишени. Гиперпространственный прыжок через две минуты.
Мордашка активировал передатчик.
- "Солнечник" просит разрешения на взлет.
- "Солнечник", взлет разрешаем. Предупредите пилотов, сразу же после выхода в реальное пространство они должны стартовать и рассредоточиться.
- Они будут готовы.
Гарик посмотрел на капитана Вальтона, но тот уже выводил грузовоз через створ. Дополнительных команд малоразговорчивому татуинцу не требовалось.
- Удачи,- пожелал ему Мордашка.
Вальтон молча кивнул в ответ, и Гарик заторопился в трюм "Солнечника", тесный и набитый ДИшками, словно стручок.
* *
На мостике "Поцелуя бритвы" творился бедлам" достойный образцового сумасшедшего дома в Галактике.
Батареи только что избавили суперкорабль от рабочих платформ и лесов, и колоссальный "звездный разрушитель" проснулся от спячки. Динамики плавились от запросов с гибнуших станций, из центрального офиса верфей и даже от самого Куата. Все желали знать, что за безумец угнездился на мостике и зачем. Радары показали запуск истребителей с планеты и кораблей на орбите, а также разворот местного флота в сторону взбесившегося гиганта. Немногочисленная команда в ходовой рубке "Поцелуя" заняла места на боевых постах, чтобы встретить атаку достойно. С кем, с кем, а с пилотами верфей Куата долго общаться им не хотелось.
И только Шалла Нельприн блаженно бездельничала, наблюдая за суматохой вокруг.
Пискнула дека, сообщая об успешном завершении работы программы. Шалла беззвучно выругалась.
Солдат у дверей повернул голову.
- Слышала?
- Ну да.
Шалла поднялась на ноги, напряженно уставившись за спину штурмовика, и сделала несколько осторожных шагов к двери.
- Ты что? На что смотришь?
- На дверь, идиот. Звук шел из коридора.
- Нет, от приборов, с этой стороны. Я слышал.
- Много ты определишь с консервной банкой на голове! Говорю тебе, там кто-то есть
Она указывала на дверь.
Штурмовик подошел к ближайшему пульту - всего в трех шагах от того, к которому была подключена дека,- и уставился на монитор системы безопасности. Камеры наблюдения показывали абсолютно пустой коридор.
- Никого там нет. Солдат направился к двери.
Шалла стремительно схватила деку, выдернула шнур из разъема и запихала все это хозяйство в карман, затем поспешила за штурмовиком, который оказался редкостным занудой. Но нет худа без добра - удалось выяснить, что камеры расставлены по всему коридору, хотя и с промежутками.
- Ты прав, тут никого нет.
- А я что говорил?
Девушка недоверчиво покачала головой.
- Не доверяю я аппаратуре. Что-то тут не так. Знаешь, выпусти-ка меня, хочу взглянуть собственными глазами.
За то время, пока солдат всесторонне обдумывал предложение, можно было несколько раз пробежаться по коридору и обратно. Затем штурмовик по встроенному в шлем комлинку перекинулся парой слов с начальством, потому что Шалла слышала лишь негромкий бубнеж, а через секунду догадка подтвердилась.
- Командир дал добро.
- Оружие мне выдадут?
- Чтобы сходить, посмотреть, вернуться и доложить, оружие без надобности. Комлинк у тебя есть?
- Да, но вашей частоты на нем нет. Солдат отдал ей свой.
- Удачи.
Он открыл дверь.
Девушка шагнула через порог, дверь закрылась, и, хотя воздух в коридоре ничем не отличался от того, что был на мостике, дышалось здесь гораздо легче.
Но не следовало забывать о камерах наблюдения. Шалла неторопливо, но нигде не задерживаясь подолгу, двинулась вперед, как будто действительно вознамерилась разузнать, чем занят враг. Выйдя за пределы действия камер, девушка отсчитала несколько секунд, активировала комлинк и зашептала в него:
- Это Катия...
- Докладывай,- раздался в ответ приглушенный голос Брадан.
- Чуть дальше по коридору парни из местной службы безопасности, и у них с собой взрывчатка. Кажется, они устанавливают направленный заряд, чтобы вышибить дверь.
- Молодец. Возвращайся, сейчас они у нас побегают.
- Нет, погоди! Подрывников никто не охраняет, а мне до них рукой подать. Я могу убрать одного или даже двоих и обезвредить заряды. Так что следующим желающим придется сначала заняться генеральной уборкой.
Несколько секунд тишины, затем:
- Допустимо. Капитан обещает тебе премию, если справишься.
- Тем более. Конец связи.
Из корпуса модифицированной деки Шалла вытряхнула четыре крошечных детонатора, которые собрал специально для нее Келл Тайнер. Два из них она установила на стыке палубы и переборки, затем достала бластер, раза три выстрелила в потолок, взвела часовые механизмы на десять секунд и побежала изо всех сил.
Пришло время отыскать спасательную капсулу и в безопасности переждать развязку... и то, что последует за ней.
* *
Флот военачальника Зсинжа вышел из гиперпространства, глубоко увязнув в системе, когда назад дороги уже нет. Сенсоры "Солнечника" показали недостроенный "звездный разрушитель" суперкласса и взбудораженную толпу истребителей вокруг него.
- Взлет! - заорал Мордашка и выскочил в створ, как только тот открылся достаточно широко.
Его временный напарник не отстал от него, да и остальные Нетопырки не стали задерживаться.
Судя по общему гвалту в эфире, звездная система отличалась от той, которую ожидали увидеть пираты. Солнце явно было не того оттенка, как, собственно, и сама планета. А самое главное - ни одного крейсера Мон Каламари в обозримом пространстве. Мордашка так возгордился пророческими талантами своего начальства, что чуть было не забыл, что и ему молчать не следует. А следует возмутиться подлым поведением военачальника.
- Нетопырка-лидер - "Железному кулаку". За каким ситхом?! Где Корускант? - присоединился Гарик к хору возмущенных голосов.
В ответ он получил знакомый смешок. Мордашка признал голос Мелвара.
- А кто говорил, что мы летим к Корусканту? - с юмором полюбопытствовал генерал.- Добро пожаловать на Куат. Прошу вас, господа, придерживайтесь рамок задания, и все разрешится ко всеобщему удовлетворению и прибыли.
После секундной паузы Мелвар добавил, но уже без веселья:
- Нетопырка-лидер, с глубоким прискорбием вынужден известить вас, что получен рапорт от диверсионной группы. Они потеряли Катию.
Кажется, ему было искренне жаль. В животе Мордашки похолодело, вместо желудка ощущался кусок льда того же размера.
- Как?
- Она уничтожила подрывников, но не убереглась от взрыва. Тем не менее ее действия предотвратили дальнейшие покушения на ходовую рубку. Примите мои соболезнования.
- Благодарю вас...
От сердца отлегло, а температура желудка заметно повысилась, хотя легкий озноб все равно не отпускал. Шалла вполне могла выдумать такой фокус, чтобы сбежать от спутников; с другой стороны, рассказ Мелвара мог оказаться правдой. Безвыходное положение. Нельзя же взять и спросить: "А нет ли свидетельств ее смерти?" Или: "Чем докажете?" Фразочка "А вы не врете?" тоже не спасла бы положения. Оставалось томиться в неведении и надеяться на лучшее. Мордашка сказал:
- Кто-то за это заплатит.
Истребители выскакивали отовсюду, даже с летных палуб развалин-крейсеров позапрошлого века и трюмов грузовых кораблей. Некоторые, подобно машинам Нетопырок, были в превосходном состоянии, последние модели, явно позаимствованные у Империи. Прочие - постарше, а кое-кто и вовсе держался лишь на честном слове владельца и его же умении обращаться со сварочным аппаратом. Больше всего, разумеется, было "уродцев", технических недоразумений, состряпанных из запчастей к различным машинам. Без них не обходилась ни одна уважающая себя шайка.
Разобравшись по группам (там пятеро, здесь дюжина, а в сумме - разношерстная армада), пираты развернулись к противнику.
- Нетопырки, следуйте за мной!
Мордашка направил перехватчик к далекому "разрушителю" из флота верфей.
Сопровождающих ДИшек он не видел, но радар и сенсоры показывали их ясно и четко: три эскадрильи полной комплектации. И это всего лишь половина положенного "звездному разрушителю" этого класса. Интересно, придержал ли он остальные ДИшки в резерве, или их просто нет в наличии?
- Кто-нибудь узнал его?
- Пятый - лидеру. Ничего особенного, это "Бедовый".
Конечно, чего ж тут особенного ? Всего-навсего захудалый имперский "разрушитель" класса "империал".
- Ты меня утешил, "пятерка",- Мордашка открыл широкий канал связи.- Говорит Нетопырка-лидер, кто-нибудь еще хочет побаловаться с "Бедовым"?
У ответившего ему пилота был хорошо распознаваемый, суховатый отрывистый выговор, характерный для представителей верхушки Корусканта.
- Вибротопор-прим - Нетопырке-лидеру. Вы - острие копья, мы - древко.
Гарик наконец-то сообразил, что означает странный сигнал на экране радара. Позади Нетопырок скопилось тридцать или даже сорок разномастных истребителей, помеченных как "свои". Машины шли медленно и валко, сенсоры очень старались, но распознать их не могли. Наверное, очередные "уродцы".
- Эй, Прима, могу поменяться местами! Не желаете?
- И рад бы, но вынужден отказаться. Предоставляю вам удовольствие пустить первую кровь.
- Когда заскучаете, так присоединяйтесь без стеснения. Конец связи.
Ведж слушал обмен репликами краем уха, не особо вдаваясь в подробности; он вел собственный бой, и гораздо серьезнее, чем могло показаться. Антиллес сражался с игрушечным эвоком.
Тот норовил залезть аж на пульт, закрывая обзор, а когда Ведж ценой титанических усилий в тесной кабине уже взлетевшего Д И-перехватчика ухитрился расстегнуть ремни безопасности и застегнуть их снова - но уже поверх своевольной игрушки,- возникли проблемы с управлением машиной.
Увлеченный дракой с лейтенантом Кеттчем, Антиллес и не заметил, как его группа сблизилась с "Бедовым". К реальности кореллианина вернул голос Мордашки:
- Разбиться по двойкам, приготовиться к "буру Кеттча", стреляйте по усмотрению.
Сенсоры подсказали, что Лоран забирает левее, Тайнер следует за ним, Тирия с Хрюком производят сходный маневр направо, так что Веджу с Дней остается центр.
Дальномер порадовал цифрами, означающими зону поражения, Ведж запустил свою ДИшку в замысловатый танец, заставляя противника на чем свет стоит проклинать упрямого пилота, который не желал становиться легкой добычей. Себе в мишень он выбрал ближайший "колесник". Сенсоры доложили о незначительном повреждении обшивки ДИ-истребителя, вот и все, что кореллианину удалось добиться. Негусто. ДИшка огрызнулась в ответ и промазала.
Впереди и слева что-то взорвалось; похоже, Мордашке и Тайнеру повезло больше. Ведж продолжал стрелять, "счетверенка" перехватчика нарисовала извилистую татуировку на борту противника, затем все-таки удалось продолбить лобовой иллюминатор. Свет в кабине погас, ДИ-истребитель - теперь уже корабль-призрак - продолжил полет по прямой. Видимо, пилот в агонии заклинил рычаги.
А затем Нетопырки проскочили первую волну.
Противник ожидал, что они увязнут в сражении с авангардом, но предложенная Веджем тактика - "бур Кеттча" - позволила эскадрилье на максимальной скорости и без потерь оказаться нос к носу с полностью укомплектованной, но никак не ждавшей такой прыти ДИ-эскадрильей второй волны. Обманутый в лучших чувствах авангард развернулся, чтобы взять наглецов сзади, но маневр получился смазанным и довольно медленным.К тому же их подпирали следовавшие за Нетопырками пираты.
По второй волне уже можно было стрелять. "Жмурик" у Веджа продолжал метаться из стороны в сторону,
Антиллес открыл огонь, краем глаза заметил, как Диа последовала его примеру. Ответный шквал не заставил себя долго ждать. Нетопырки окунулись в зеленоватые сполохи, это было красиво, но неприятно, особенно после того, как один из наиболее метких стрелков все-таки подпалил шкуру антиллесовского перехватчика. Ведж в который раз поймал себя на остром желании вернуться в любимый "крестокрыл" с его привычной уютной кабиной, хорошим обзором из нее и дефлекторными щитами.
Вместе с Дней они расправились с еще одной ДИш-кой-неудачницей, на месте "колесника" образовался быстро расширяющийся шар раскаленного газа и обломков. А затем повторился прежний обман, и Нетопырки очутились позади уже второй волны.
Ведж посмотрел на радар и ухмыльнулся. Теперь за ними гнались ДИшки из первой и второй линий атаки. План работал, а Антиллеса всегда радовали удачно складывающиеся события. Ну да, на хвосте у них висит полторы эскадрильи очень злых пилотов... подумаешь! Ведж принялся насвистывать несерьезный мотивчик.
Нетопырки выполнили обещание, они неплохо служили военачальнику Зсинжу. Спохватившись, Ведж тряхнул головой, прогнав неуместную радость, и решил во избежание сосредоточиться на третьей волне истребителей.
С этими играть они не стали, зашли по прямой, выбрав цели и маневрируя лишь в той мере, какая требовалась для безопасности, но впечатление создавалось такое, будто Нетопырки собрались протаранить неприятеля. Непрерывный огонь антиллесовских пушек слушил броню "колесника", как шелуху; Ведж с разгона пролетел сквозь тучу обломков и сморщился, услышав, как они барабанят по обшивке. Такое безумство и "крестокрылу" не проходило даром, а уж менее защищенному "жмурику" и подавно.
Диа свою добычу упустила, пилот увернулся в последнюю секунду, и его по широкой дуге унесло навстречу погоне. Два сигнала на радаре слились в один и одновременно погасли.
Впереди Нетопырок ждала четвертая волна. Ведж поискал взглядом Лорана, который предположительно должен был развернуться, собрать пилотов и вывести их из боя. Мордашка не подвел. Нетопырки последовали за ним, а за ними, сгорая от жажды мести, гнались потрепанные, но вполне боеспособные пилоты Куата.
Переодевшись в черный летный комбинезон, прихватив шлем и контроллер системы жизнеобеспечения, обнаруженные в шкафчике в пилотской раздевалке, Шалла пробиралась по подвесным мосткам над ангаром для ДИ -истребителей.
Вообще-то она собиралась забраться в спасательную капсулу, но по дороге к ним девушка набрела на интересную мысль. Отсюда - полный разных опасностей трехкилометровый путь обратно в ангар, отсюда - оставленный вдоль пути след в виде бесчувственных тел.
Отсюда же и ползание на четвереньках по мосткам. За пленкой магнитного поля Шалла видела свидетельства далекого сражения: зеленые сполохи и искорки вспышек.
Штурмовики из охраны верфей уже заинтересовались неожиданной активностью недостроенного корабля и сейчас потрошили эль-челнок, на котором прибыли диверсанты. Дверь в ангар охранялась, что, впрочем, было не важно, потому что Шалла туда не собиралась. Она скользнула в кабину ДИ-перехватчика, который стоял ближе всех к переборке и дальше всех от солдат. Привязываться она не стала, а сразу приступила к предполетной подготовке, которая заняла больше времени, потому что машина, видимо, принадлежала кому-то из старших офицеров - на ней обнаружился гипердрайв и усовершенствованное навигационное оборудование.
Похоже, все было в порядке, хотя, чтобы сказать наверняка, следовало завести двигатели, на что Шалла не решилась. Даже негромкое урчание репульсоров могло насторожить солдат.
Девушка привстала и высунулась из кабины. Достала оставшиеся детонаторы, активировала их и, хорошенько размахнувшись, забросила как можно дальше. Миниатюрные шарики ударились о борт эль-челнока
Солдаты выпрямились, разворачиваясь в сторону звука, двое выглянули из люка.
- Что это?
- Ты и ты, зайдите с той стороны...
Шалла плюхнулась в кресло и загерметизировала кабину.
Взрывы прозвучали, когда она затягивала последний ремень, из-за челнока поднялся желто-оранжевый огненный гриб, челнок подпрыгнул, штурмовиков разметало по ангару, словно кукол. Перехватчик тоже тряхнуло, дважды - второй раз, когда сквозь защиту магнитного поля в вакуум вырвался пузырь воздуха
Пока оглушенные солдаты мотали головами, стараясь прийти в себя, или проверяли, все ли в порядке с товарищами, Шалла завела двигатели и вывела "жмурик" из ангара Снаружи она сразу же поменяла курс, одновременно набирая скорость.
Как и ожидалось, броня "Поцелуя бритвы" была усеяна обломками рабочих платформ и лесов, которых удерживала искусственная гравитация корабля. Гигантский "разрушитель" шел прочь из системы с максимальной скоростью, какую могли развить неопробованные двигатели.
Шалла перевела дыхание и понадеялась, что ее желудок переживет путешествие. И желательно вместе с ней самой, потому что ее импровизация, вероятнее всего, ведет прямо к гибели.
Девушка вела перехватчик впритирку к броне "звездного разрушителя", время от времени притворяясь случайным обломком.
На экране радаров она не должна была выглядеть подозрительно и необычно. Если она вызовет в стороннем наблюдателе желание взглянуть на себя пристальнее, обман моментально раскроется. И тогда один-единственный выстрел превратит ее в настоящие обломки. Шалла вцепилась в штурвал так, что побелели костяшки пальцев, и молилась, чтобы никто не обращал на нее внимания.

Глава 19

Нетопырки во всю прыть удирали от погони, а навстречу им шли пираты, и вся эта несусветная коллекция ненадежного оружия открыла огонь, так что и Нетопырки, и их преследователи вломились в плазменный шторм, словно самоубийцы.
Веджу было жарко. Он только что пришел к выводу, что предпочел бы лететь прямо в зубы противнику, чем навстречу предполагаемому союзнику, который теоретически мог отличить своих от чужих, но совершенно очевидно этого не делал. То ли не обладал умением, то ли аппаратурой, то ли желанием. Нетопырки получили в физиономию полный боекомплект: зеленые и красные лазерные разряды, голубоватые сполохи ионных зарядов, бирюзовые трассы протонных торпед. Выбирай на вкус. Нетопырки брызнули в разные стороны наподобие обитателям Корусканта, чье имя они присвоили. Кое-кто из погони тоже предпочел не встречаться со смертоносным огненным вихрем, кое-кому повезло меньше. Близкий взрыв закрутил ДИшку Веджа, пришлось укрощать перехватчик и сверяться с приборами, чтобы удостовериться, что ведомый жив, цел, и все еще на месте.
Эфир опять переполнился голосами, фразы накладывались друг на друга, склеиваясь в единое целое, "Вторая эскадрилья, не отвлекайтесь на... Двенадцатый - Нето-пырке-5, рекомендую набрать высоту, давай!.. Я подбит, я подбит, я... Не могу стряхнуть... Я его сделаю, Банта, держись только... Лучник, говорит Б-прим, рассеянный торпедный залп, и попрошу поторопиться, там еще целая эскадрилья... Там... клянусь носом Императора, там эвок! Парни, у них эвок в пилотах!.."
Вот тут Антиллес не удержался.
- Июб-йюб!
Закручивая "жмурик" в правую "бочку" и снижаясь относительно зоны сражения, кореллианин заметил эскадрилью, о которой только что упоминал командир Вибротопоров; ребята собирались в клин для решительного прорыва. Плюнув на приличия и не растасовав мишени, Ведж открыл огонь, подбив ближайший "колесник". Все четыре выстрела пришлись в машинный отсек, ДИшка превратилась в фейерверк, а облако, оставшееся после взрыва, поглотило ее ведомого. Правда, второй ДИ-истребитель практически сразу выскочил из огня вроде бы невредимым.
Диа тоже выстрелила, метила тви'лекка по панелям солнечных батарей, а вместо этого прожгла аккуратные дыры в фюзеляже. Разбираться, что с пилотом случилось дальше, Ведж с напарницей не стали, они выскочили из зоны боя и погнались за девятью уцелевшими ДИ-шками.
Шалла заметила движение впереди, сбросила высоту и скорость, затерявшись среди обломков рабочих платформ, а потом и вовсе заглушила двигатели.
Экран радара погас вместе с остальными приборами, но источники сигналов сейчас были видны и невооруженным глазом. Шесть Д И-перехватчиков летели в направлении притихшей Шаллы. Через некоторое время девушка различила красные горизонтальные полосы на панелях солнечных батарей - фирменный знак сто восемьдесят первой летной группы барона Соонтира Фела. Шалла машинально затаила дыхание.
Перехватчики прошли в сотне метров от нее, ни один не сменил курс, ни один не задержался. Девушка расслабилась. Кажется, пилотам поручили визуальное обследование обшивки "звездного разрушителя", столь неожиданно решившего покинуть насиженное место.
Шалла подождала еще немного, вновь активировала все системы корабля и завела двигатели.
Теперь надо было подобраться к надстройке командного мостика - задача не из легких, учитывая, сколько тут неровных поверхностей.
Но она справилась и через некоторое время посадила машину на обшивку между сферами генераторов деф-лекторных полей.
Там Шалла опять выключила все, что было способно отключаться, кроме систем жизнеобеспечения и связи. Затем нашла на передатчике нужную частоту, глубоко вздохнула и произнесла три слова:
- Паразит-два в действии.
Конечно, передачу отловят, и, рассчитывая на это, Шалла говорила низким, почти мужским голосом.
- Центральная, ответьте, пожалуйста, говорит инженер Мате Вула с "Поцелуя бритвы". Корабль захвачен или мятежниками, или пиратами. Кажется, мы движемся. Прошу распоряжений.
Шипение, затем идеально модулированный, хотя искаженный помехами голос сказал:
- Вула, говорит КДП "Бедового". Мы осведомлены о ситуации. Где вы находитесь?
- Не могу говорить, это же открытая частота. Ее наверняка прослушивают.
- Тогда отыщите спасательную капсулу и катапультируйтесь. Вы выполнили свой долг.
- Ясно, конец связи.
Шалла горько вздохнула. Отыщите спасательную капсулу... Странно было слышать от противника признание, которое она все равно не станет выполнять. Девушка постаралась успокоиться. Будем надеяться, что ни Раслан, ни его группа ничего не заподозрят.
* *
Диа расправилась с "колесником", взяв его сверху, там, где можно было пробить стыки фонаря кабины. ДИшка наполнилась пламенем, Ведж отвернулся, чтобы не видеть корчащийся за транспаристиловым иллюминатором черный силуэт. И услышал слова: "Паразит-два в действии".
Он ждал их и все-таки вздрогнул от неожиданности. Кодовая фраза означала, что кто-то из Нетопырок успешно подобрался к "суперразрушителю" и сейчас постарается взорвать купола дефлекторных генераторов. Но все его пилоты присутствовали на радаре, никто не потерялся.
Голос принадлежал женщине; должно быть, Шалла, Хоть одна хорошая новость за сегодняшний день.
Хорошо, действительно хорошо. Хорошо, что она жива, и теперь можно, не возбуждая подозрений, выполнить еще один пункт их плана.
Два "колесника" прямо по курсу начали отставать от основной группы. Ничего сверхъестественного. Командир знал, что истребители не обгонят более скоростных перехватчиков, вот и пожертвовал пилотами, позволив остальным выполнить задачу. Если Нетопырки не сменят курс, скоро им придется разбираться с этой парочкой, которая явно вознамерилась записаться в герои.
- Четвертый, держись-ка поближе, а как только проскочим тех двух нерфов, отваливай в сторону.
Он направился прямо к парочке "колесников"; тви'-лекка держалась сзади, но не отставала.
ДИшки, похоже, перепутали Антиллеса с садовым цветочком, а свои пушки - со шлангом, такую они подняли стрельбу, поливая Веджа огнем. Надо было выбирать: либо стрелять, либо маневрировать, но кореллианин из врожденного упрямства решил попробовать и то и другое. Естественно, промахнулся. Затем ДИшки проскочили друг мимо друга.
Ведж, скрипя зубами и бормоча ругательства, ухитрился выполнить самую острую, самую крутую из петель, какие ему только доводилось совершать. Гравикомпенсатор не сдюжил, перегpузка вдавила кореллианина в ложемент, кровь прилила к голове. Еще немного, сообразил Антиллес, когда в глазах потемнело, и я сейчас самым бездарным обраюм потеряю сознание... Его жертва, на счастье, не отличалась теми же амбициями и даже не попыталась повторить маневр, поэтому, когда кровавая дымка перед глазами развеялась, Ведж обнаружил, что сидит на хвосте у "колесника". Наверное, инстинктивно получилось. Жертва попыталась его стряхнуть, но Ведж так вцепился в нее, что попытки оказались бесплодны. Оставалось подождать, когда силуэт мишени вплывет в рамку прицела, и нажать на гашетку. ДИ-истребитель взорвался, рассыпав пылающие обломки. Антиллес вильнул, убегая от столкновения.
Он нашел на радаре сигнал, обозначающий Дню, и развернулся, чтобы взглянуть на напарника воочию. Тви'лекка гонялась за ДИшкой, поливая ее огнем из лазерных пушек; у несчастного истребителя уже не хватало одного пилона и вот-вот должны были взорваться двойные ионные двигатели. Плоскость солнечной батареи превратилась в оплавленный пластиковый ком и затрудняла маневрирование.
Пилот отключил поврежденный двигатель и сделал попытку удрать на уцелевшем.
Диа отпустила его, дала уйти на безопасное расстояние и пристроилась позади Антиллеса, как прилежный ведомый.
Сокращая расстояние со "звездным разрушителем", Ведж обдумывал события. Прежняя Диа уничтожила бы противника, не задумавшись и на долю секунды. Новой тви'лекке больше нравилось выполнять задание, а не убивать. Кореллианин поставил на надежду, что перемена не станет для Дни фатальной.
Вслух он сказал:
- Хорошо летаешь.
- Июб-йюб, командир.
Возле недостроенного "разрушителя" Ведж заметил непонятную вспышку. Шесть сигналов на радаре превратились в двенадцать, но новенькие были отмечены синим цветом, их транспондеры передавали, что явились ребята с "Железного кулака". Тем временем шесть красных огоньков стали пятью, затем четырьмя... двумя... их вообще не осталось. Антиллес сбросил темп, Диа последовала его примеру.
А новички, наоборот, ими заинтересовались.
Ведж открыл канал связи.
- Командир, что мне делать?
- Тут полно работы, Первый. Возвращайся.
Ведж так бы и поступил, но вмешался новый голос, отрывистый, по-военному четкий:
- Я имею честь разговаривать с пилотом-эвоком? Ведж глубоко вздохнул.
- Июб-йюб! - беззаботно произнес он.- Я - Кеттч, ты кто?
- Мое имя Фел. Фел хочет летать с Кеттчем. Хорошо поставленный, бархатистый голос не вязался с по-детски упрошенными фразами.
Уже летали, буркнул про себя Антиллес, И что вышло ? Кореллианин развернул свой перехватчик к зоне сражения. Диа болталась сзади, милосердно не влезая в беседу.
- Да,- после некоторого сомнения решил "лейтенант Кеттч".- Полетели. увидишь, Кеттч - лучший пилот.
- Среди эвоков - без сомнения.
- Кеттч - не эвок.
- Нет?! - барон действительно изумился.
- Как иначе? Эвоки - глупые. Не пони-мают астронавигацию,- Антиллес вошел во вкус.- Не пони-мают пред-по-летную под-готовку. Глупые.
- Печально,- согласился барон.
Шесть Д И-перехватчиков с красными полосами на солнечных батареях пристроились рядом с Веджем и Дней.
- Ага,- подтвердил Антиллес, ощущая, что его вот-вот понесет.- Нет у Кеттча подруги. Эвоки глупые.
- Сочувствую.
- У Фела подруга есть?
Даже если бы ему запретили под страхом смертной казни, Ведж задал бы этот вопрос.
- О да, у Фела есть роскошная подруга!
- Умная? - подозрительно осведомился "лейтенант".
- Умная-умная! - барон рассмеялся.- Актриса, Ты понимаешь, что такое актриса?
- Как рассказчик?
- Верно.
- Хорошая подруга?
- Очень хорошая.
- Летает с тобой на большом корабле-острове?
- Нет, у нее свои дела. Собственный проект. Ты знаешь, что такое проект?
- Знаю. Делать бомбы, чинить истре-бители, убивать людей. Кеттч умеет.
- Ну, что-то вроде того...
Ведж с трудом мог представить, чтобы сестричка пыряла кого-нибудь ножом или, обламывая свеженакрашенные ногти, свинчивала термический детонатор. А уж чинить корабли Сиал никогда не любила, чего Ведж никогда не понимал и устраивал с ней длительные диспуты на эту тему.
За приятной беседой они незаметно подобрались к границе зоны сражения; Ведж уже видел, что для Вибротопоров бой складывается неудачно, в живых у них осталось всего шестеро. Они и четверо Нетопырок продолжали обмениваться выстрелами с пятнадцатью ДИшками противника.
- Держись Кеттча,- посоветовал барону Антиллес.- Кеттч хорошо учит.
Через быструю многократную "бочку" он уронил машину в пикирование, целя в самую гущу сражения, где три пары "колесников" выбивали пыль из Мордашки, Тайнера и командира Вибротопоров, который летал на тяжеловооруженном эль-челноке.
- Фелу не требуется учитель. Фел - лучший пилот среди людей.
- Врешь,- отрезал Антиллес.- Ты врешь. Люди называют другое имя.
А вдруг, если Фела спровоцировать, он не удержится и скажет что-нибудь? Ведж не спешил стрелять; "колесники" пока никак не реагировали на подмогу, и каждая дополнительная секунда увеличивала его шанс на меткий выстрел,
- Неужели Скайуокер? - снисходительно обронил барон.- Да, летает прилично, но назвать его боевым летчиком может только дурак.
- Собственно,- промурлыкала Диа, спасая положение,- мы рассказывали ему об Антиллесе и Разбойном эскадроне.
Фел расхохотался.
- Антиллес? О да, везучий парнишка, даже чересчур! Но летать он не умеет.

Предыдущая страница 19 Следующая страница


Железный Кулак 20

Ведж не ожидал, что рассердится, а в результате первой жертвой его гнева пал ДИ-истребитель, преследовавший Келла Тайнера.
Барон открыл огонь долей секунды позже и выбил вторую ДИшку.
Антиллес развернулся, садясь на хвост преследователю Мордашки; Фел не отставал. Вдвоем они рисовали сложный рисунок, словно две маленькие черные планеты на орбите вокруг невидимого солнца. Потом выстрелили одновременно, уничтожив противника с одинаковой безжалостной эффективностью.
Ведж Антиллес и Соонтир Фел, шурин и зять, опять летали вместе спустя несколько лет после исчезновения барона. Но смеяться над абсурдностью ситуации почему-то не хотелось. Фел весьма уютно чувствовал себя иод крылом военачальника Зсинжа и, похоже, растерял уважение, которое выказывал брату своей жены все эти годы.
Избавив Мордашку Лорана от погони, они повернули к эль-челноку, но там уже рассасывались газовые и пылевые облака, а Диа и ведомый барона возвращались к своим первым номерам.
Уцелевшие ДИшки противника стягивались к "звездному разрушителю", не "Бедовому", тот отошел от зоны сражения на значительное расстояние, откуда время от времени обменивался с "Железным кулаком" ленивыми залпами. Еше он медленно, без коррекции, вращался вдоль длинной оси, а из дюжины пробоин в броне, словно кровь, хлестало пламя. Спасательных капсул видно не было; без сомнения, командир раненого корабля считал, что сумеет справиться с повреждениями.
Отсутствие "Бедового" было поводом для маленького праздника... если бы не свежие силы - целое соединение "разрушителей", пожелавшее задать трепку пиратам.
- Нетопырки, Вибротопоры, сто восемьдесят первая,- прозвучал в головных телефонах спокойный, даже чуть сонный голос Мелвара.- Прекратить сопротивление, отойти, мы приближаемся к зоне разбега.
- Приятно было познакомиться с тобой, Кеттч. Когда-нибудь еще полетаем.
Барон отправился на соединение со своей группой.
- Июб-йюб! - буркнул в ответ раздосадованный и злой, как снежный зверь вампа, "эвок" с энтузиазмом, которого на самом деле не испытывал.
Веджу показалось, что Фел доволен службой у военачальника. В голове это не укладывалось, но отрицать очевидное тоже не получалось. Значит, исправлению не подлежит. А еще это значит, что, когда они снова встретятся, Веджу придется сделать все возможное и оставить свою сестру вдовой.
"Железный кулак", который на значительном расстоянии следовал за "Поцелуем бритвы" и изображал из себя щит, как выяснилось, находился под атакой, когда Нетопырки собрались у своего транспорта. Могучий гигант уже лишился части брони с левого борта. Останки горящего "Позолоченного когтя" и потрепанный, но все еще бодрый "Бедовый", который вполне оправдывал свое название, зависли в нескольких десятках километров позади немым свидетельством об источнике повреждения. ДИшки с "Когтя" никак не хотели оставлять "Железный кулак" в покое.
- Двенадцатый - командиру, жажду крови! Мордашка втянул сквозь зубы воздух, глядя, как одна из машин развернулась к "Железному кулаку". Хрюк отправился выполнять задание. Сейчас или никогда, вполне возможно, что им больше не представится возможности подойти к "Кулаку", не возбуждая подозрений. Условности требовали от Гарика активировать связь.
- Лидер - Двенадцатому. В просьбе отказано. Возвращайся к "солнечнику".
- Я не слышу тебя.
- Проклятье!.. Одиннадцатый, присмотри за ним.
- Слушаюсь, командир.
Тирия Саркин бросилась следом за гаморреанцем А в результате Мордашка, вспотев от напряжения, делил внимание между посадкой в ангар транспортника и отслеживанием показаний сенсоров, Те утверждали, что Хрюк вместе с Тирией преследуют одинокий ДИ-истребитель над палубной надстройкой "Железного кулака". Судя по азартным переговорам, оба пилота увлеклись погоней; они разошлись в разные стороны, чтобы облететь командный мостик... и вдруг поменялись местами, и теперь уже Хрюк летел впереди, "колесник" преследовал его, а Тирия замыкала строй.
Вместо желудка Гарик ощущал тугой узел. Он ни разу в жизни не видел столь безумного и безрассудного маневра; Хрюк намеренно подставился под выстрелы, чтобы гравиакустики "Железного кулака" ничего не заподозрили. Теперь жизнь гаморреанца зависела лишь от умения Тирии стрелять.
Перекрыв скрип помех, Саркин ухитрилась выдать визг одновременно от восторга и ужаса. Хрюк и преследовавшая его ДИшка исчезли с экрана.
После затяжной паузы вновь раздался ее голос:
- Командир, я потеряла связь с Двенадцатым. Наш друг Моррт воссоединился с Великой силой.
Мордашка выдохнул и почувствовал себя на добрый десяток лет старше; он смертельно устал. Фраза означала, что гаморреанец жив и здоров.
- Мне жаль, но ты сделала все, что могла. И у тебя меньше минуты на то, чтобы вернуться, прежде чем мы уберемся отсюда. Сегодня за ужином мы поднимем бокалы и помянем Моррта как следует.
Хрюк лежал на боку, вывалиться совсем ему мешали ремни безопасности.
Удар о броню "Железного кулака" был разыгран лишь частично, последний выстрел преследователя пришелся куда-то между двойными ионными двигателями и порушил электронику машины. Перед тем как отрубиться следом за остальными приборами, диагностический монитор расцвел, словно небо во время фейерверка,
Впереди, за надстройкой командного мостика, искусственными холмами поднимались сферы дефлекторных генераторов.
Придется как-то убить время, поэтому Воорт принялся решать астронавигационные задачи повышенной сложности, все глубже погружаясь в красивые цифровые построения, описывающие родство между реальным космосом и гиперпространством.
Звезды за иллюминатором вдруг поплыли размазанными полосами - корабль Зсинжа с безбилетником на борту ушел в гиперпрыжок.
* *
Гарик Лоран сошел по трапу "Солнечника" на летную палубу "Железного кулака." не в самом радужном настроении и огляделся.
Пожалуй, еще никогда на палубе "звездного разрушителя" не собиралось столько не-людей. По центру толпы возвышался генерал Мелвар, окруженный фалангой штурмовиков. Сухопарый генерал со спокойствием, достойным уроженца Центра Империи, обменивался приветствиями и рукопожатиями с пиратами и головорезами, не забывая при этом раздавать им новенькие, сверкающие инфочипы. Со стороны казалось, будто свора хищников кормится из его рук.
Мордашка подходил не спеша, чтобы не выйти из роли, а заодно понаблюдать за происходящим как можно дольше, поэтому и стал свидетелем, как какой-то пират, явно не числящийся среди поклонников Мелвара, затеял с генералом яростную перебранку, несколько одностороннюю, но завершившуюся попыткой дать Мел-вару по зубам. Замах был довольно театральный, но вполне искренний, по мнению Гарика, Драки, правда, не получилось, к большому разочарованию всех присутствующих. Задира был деваронцем, весьма любовно относящимся к своей внешности. Рога его были позолочены, острые клыки сверкали так ослепительно, что тут определенно не обошлось без отбеливателя и наращивания эмали. Одежда пирата по крою напоминала мундир имперского адмирала, но сшита была из красной кожи, а на плечи поверх ее деваронец накинул красно-золотой плащ.
Приблизившись, Мордашка услышал голоса спорщиков и очень удивился, узнав в одном из них суховатый отрывистый выговор исконного обитателя Корусканта,
- ...злостные лжецы! Так с союзниками не обращаются.
Генерал Мелвар безразлично пожал плечами.
- Как только придумаете способ обойтись без обмана и лжи в вопросах секретности и безопасности, сразу дайте мне знать,- парировал он.- С удовольствием научусь. А свои претензии адресуйте нашему противнику. К тому же я не преуменьшил сил, с которыми нам пришлось встретиться.
- Лжешь! Моих пилотов гораздо выгоднее было бы использовать против "крестокрылов" и "костылей". Перед вылетом мы проводили специальные тренировки! А встретились с ДИ-истребителями. Мы впустую потратили время! Мои потери составляют восемьдесят процентов в технике и почти пятьдесят в живой силе!
- Что означает, что уцелевшие получат дополнительное вознаграждение, которое было обещано за потери,- вкрадчиво промурлыкал Мелвар и добавил: - Во время следующего этапа оплаты.
- Не будет никакого второго этапа! - взорвался пират.- Я хочу все и сейчас! И не банковский счет, а товары, груз, драгоценные камни! А не эти фиктивные чипы!
К этому времени Мордашка с хмурым видом протолкался сквозь толпу.
- О каком предательстве он говорит, а?
- Генерал Каргин, рад вас видеть,- Мелвар протянул руку к адъютанту, и тот вложил ему в ладонь очередной кристалл инфочипа.- Двадцать восемь процентов потерь и впечатляющий счет убитых врагов. Лишь за одно это вам полагается премия на втором этапе. А пока - обещанная плата,
- Это еще что? - Гарик подозрительно уставился на предложенный инфочип.- На имперские кредитки не похоже.
- Это информация, необходимая, чтобы получить доступ к счетам, на которых лежат ваши деньги. На Хальмаде. Мы подумали, что так вам будет удобнее.
- Ну да... - Мордашка повертел в пальцах кристалл.- А что, если мне, как и Вибротопору, нужно что-нибудь посущественнее? Товар, например.
- То вы его получите. Половину тех денег, о которых мы договаривались, переведем в товар. Вторая половина останется нам. Раз нам нельзя доверять настолько, чтобы получить от нас твердую валюту, придется взять с вас значительную компенсацию за моральный ущерб.
Мелвар холодно улыбнулся. Гарик поспешно спрятал инфочип в карман, пока генерал не решил, что продешевил с компенсацией.
- Я доверяю Зсинжу,- напыщенно объявил он.- Ему невыгодно предавать нас, ведь иначе о его вероломстве узнает каждый пират в Галактике. Новости распространяются быстро. И единственное, что он~ получит тогда,- бластер под самый нос.
Мелвар продолжал улыбаться.
- Нетопырки, как всегда, сделали правильный выбор,- благосклонно сказал он.- Примите мои искренние соболезнования за погибших товарищей. Особенно мне жаль Катию, она была на редкость полезна.
- Мы ее не скоро забудем,- в тон генералу отозвался Мордашка.- И вам желаю не запамятовать... до второго этапа оплаты, Мелвар.
Гарик издевательски отсалютовал и удалился к "Солнечнику*.
За его спиной раздраженный деваронец и остальные пираты принялись разбирать инфочипы или соглашаться на товары по сниженным ценам. Правда, вторых было мало.
* * *

Первым же прыжком "Солнечник" ушел к Хальмаду, но на расстоянии одного светового года вновь появился в реальном пространстве, сменил курс и отправился в глубокий космос на встречу с "Мон Ремондой".
Ждала их не только она, присутствовал весь флот генерала Соло почти полным составом плюс фрегат класса "небьюлон-Б", крейсер-"квазар", переделанный в легкий корабль-матку, и нечто отдаленно напоминающее корвет-"мародер". Разглядывая необычную экспозицию за иллюминаторами, Ведж пришел к выводу, что Хэн собирал свою армаду с миру по заклепке.
- Что слышно от Зсинжа? - с ходу поинтересовался он.
- Все в порядке, большое спасибо,- отозвался Соло.- Жизнь прекрасна и удивительна. А как ты поживаешь?
Ведж смутился и сбавил обороты.
- Ладно, прости. Как у тебя дела?
- Никаких известий.
Хэн небрежно махнул рукой на голографическое изображение звездного неба в центре рубки, вокруг которого с серьезными лицами столпились офицеры, в основном мон каламари. Они были так поглощены созерцанием, что ни на что другое их не хватало.
- Не дергайся ты так, малой. Дай своим пилотам хоть немного перевести дух.
- Скажи это Хрюку. Мы запихали, конечно, ему запасной баллон, но воздуха у него все равно не избыток. И если кислород кончится, ему придется что-нибудь предпринять. Например, убраться подальше от "Железного кулака". Думаешь, он будет петь от счастья, оказавшись посреди незаселенного сектора? На ДИшке он далеко не улетит, если ты забыл. А пробраться на борт "разрушителя" будет сложно, я уж не говорю о том, чтобы остаться там незамеченным. А еще я понятия не имею, что с Шал-лой. И за каким ситхом мы вообще затеяли эту возню!
- Н-ну... во-первых, успокойся. Все равно некоторое время "Железный кулак" будет прыгать по гиперпространству, но рано или поздно ему придется высунуть оттуда нос и прогреть коммуникационные системы.
Хэн замолчал.
- А во-вторых?
- Понятия не имею. Давай предположим, что твоя программа размешена правильно и действует как ей...
Капитан Онома развернул кресло, заставив его скользнуть по направляющим рельсам туда, где стояли Соло и Антиллес. В обычно сумрачном голосе прозвучало непривычное для каламари возбуждение.
- Получен сигнал с антенны "Железного кулака". Минуту назад мы расшифровали его координаты.
- Видишь? - наставительно сказал Хэн.- И когда ты запомнишь, что я не всегда бываю прав?
Он ободряюще ткнул друга кулаком.
- Выведите координаты на общую схему.
Посреди звездного месива загорелась мигающая желтая точка
Ведж не остался в стороне, постановив, что теперь-то его никто отсюда не выгонит.
- Здорово они отклонились от курса,- заметил Соло.- Домой ему нужно лететь в другую сторону. Ну что же, нам только на руку. Мы совсем рядом.
- Ты что? - удивился Ведж.- Собираешься прыгать прямо на сигнал маяка? Без поправки?
Хэн опомнился.
- Ладно, как скажешь, немного рассредоточим наши силы. Посмотрим, сумеем ли мы перекрыть все пути к отступлению. Сейчас Зсинж в глубоком космосе, далеко от любых крупных объектов. То есть уйти в прыжок он может в любое время, мы даже чирикнуть не успеем. Эй, малой, найдется парочка-другая гениальных мыслей, чем военачальник займется до того, как опять сиганет в гиперпространство?
- Будет сидеть на одном месте, чтобы техники и бортинженеры смогли заняться двигателями нового корабля,- Ведж задумчиво подергал себя за отросший чуб.TM Ляжет в дрейф или будет двигаться с постоянной скоростью по прямой. После первого прыжка от Куата он не останавливался и по гипертуннелю двигался в одном направлении... Можно отметить его курс от Куата до нынешнего местоположения?
На голографической карте появилась тонкая белая нить, соединившая мигающий желтый огонек и звезду неподалеку от него.
- Вот что я думаю,- объявил Антиллес.- Он пойдет прежним курсом, пока не решит, что пора разбегаться для прыжка.
- Увеличьте,- распорядился Хэн.
Проекцию заняло изображение "Железного кулака" и звездные системы вокруг. Хэн ткнул пальцем в центр голограммы.
- Рассчитать время прыжка до этой вот точки,- приказал он.- Сравнить со скоростью "Железного кулака". Определить точку возможного перехвата. Туда и пойдет "Мои Ремонда". А теперь, предположив, что Зсинж все же захочет вернуться к себе, мы вычислим два вероятных пути, на одном поставим "Тедевиум", на втором - всех остальных.
- "Тедевиум"? - Ведж ошарашенно оглянулся на иллюминатор, мимо которого проплывал фрегат.- Это же учебное корыто, а не боевой корабль!
Хэн пожал плечами, не столько безразлично, сколько беспомощно.
- Я могу разделить флот на три части, тогда силы будут примерно равны,- сказал он.- Но пользоваться приходится тем, что попадается под руку. На "Тедевиуме" сейчас выпускной курс бомбардировщиков, а их начальство не нужно учить, как вести себя в драке.
- Но... они же мальки, курсанты! Хэн опустил ладонь ему на плечо.
- Удачи тебе, коммандер. Извини, что не получишь обещанного отдыха.
Ведж блекло улыбнулся.
- Отдохну на том свете, - пообещал он.

Глава 20

Лучше сделать невозможно, - доложил капитан Раслан, вернее, его голографическое изображение, на данный момент парящее над пластиной проектора на мостике "Железного кулака". - Другое дело - работоспособность. На прыжок было затрачено в три раза больше энергии, чем предполагалось.
Зсинж не стал демонстрировать раздражения, потому что не считал новость слишком уж неприятной. Военачальник делал ставку на предположение, что "Поцелуи бритвы" находится именно на той стадии завершения, как утверждали его создатели. Все прочее не имело большого значения.
- Повреждения есть?
- Похоже, что против правил рабочие оставили некоторые шлюзы открытыми там, где крепилась арматура лесов. Когда мы пришли в движение, те отсеки потеряли воздух из-за разгерметизации. Проблему мы решили. Рабочие верфей, которые находились в тех отсеках, погибли,- Раслан усмехнулся.- Мера наказания за преступную халатность и невыполнение приказов. Действует моментально.
Зсинж весело хмыкнул, но, спохватившись, вновь надел маску равнодушия.
- Хорошо, капитан. Продолжайте в том же духе и держите меня в курсе событий.
- Слушаюсь, сэр.
Голограмма растворилась в воздухе.
Военачальник повернулся и взялся за сердце; прямо перед ним с ничего не выражающим лицом (спектакль окончен, зрители разошлись, можно снять грим и отдохнуть) высился генерал Мелвар.
- Опять вы так! - укоризненно буркнул Зсинж.
- Так точно, сэр.
- Всех пиратов осчастливили?
- Не всех, но считаю добрым знаком, что никто из них не предпринял попытки меня застрелить. Думаю, многие снова согласятся работать на нас Особенно те, кто выбрал деньги и выяснил, что счет не фальшивый.
Генерал с любопытством взглянул на начальство.
- Интересно, почему вы здесь, а не на "Поцелуе бритвы"? Я думал, вы сейчас осматриваете там каждый неудачно положенный мазок краски на переборках.
- О, скоро я туда отправлюсь. Я жду, когда наши силы безопасности выдворят последнего представителя верфей Куата и возможных саботажников.
- Думаете, они умеют дышать вакуумом?
- Какое мне дело?
Из вахтенной "ямы" донеслись громкие восклицания. Веллар, командир "Железного кулака", начинающий полнеть, но все еще в хорошей форме офицер, со строгим видом наклонился к вахтенным, выслушал доклад, выпрямился и оглянулся на Зсинжа. Вид у капитана Веллара был недовольный.
- Прямо по курсу из гиперпространства только что вышел корабль. Предположительно опознан как звездный крейсер Мон Каламари.
Зсинж поймал себя на мысли, что ежится от внезапного сквозняка, и сделал вид, будто всего лишь пожимает плечами.
- "Мон Ремонда"? Здесь?
- Пока не установлено точно, сэр, но...
- Молчать! Срочно свяжитесь с "Поцелуем". Рассчитайте прыжок на пять световых лет по нынешнему курсу и выполните его.
- Сэр, крейсер блокирует нам разбег. Мы врежемся в него еще до прыжка. Прикажете сменить курс, сэр?
- Ни за что, идиот! Одна каламарианская телега на пути двух "разрушителей" суперкласса - это что, по-вашему, препятствие? Подготовить носовые орудия. Прежде чем перейти на скорость света, мы, так уж и быть, избавим Галактику от самого докучливого корабля мятежников... и от Хэна Соло в придачу!
Ведж стартовал из ангара по левому борту "Мон Ремонды", обогнул крейсер и стал ждать, когда подтянутся остальные и сформируют строй позади него.
Тайнеру одолжили на время "крестокрыл" Хрюка, но все равно эскадрилье не хватало одного пилота. ДИ-перехватчик Дии за рекордный срок перекрасили в положенный Призракам серый цвет, чтобы скрыть краткосрочное пребывание тви'лекки в рядах Нетопырок. Ведж дискутировал сам с собой и безуспешно старался заткнуть внутренний голос. Его подмывало попросить Уэса повнимательнее приглядывать за ведомым Нужды в том особой не было, но очень хотелось.
Строй замкнули взлетевшие последними Мордашка и Лара Нотсиль. Мгновением позже по двое принялся стартовать Разбойный эскадрон, первыми Тикхо Селчу и Корран Хорн, остальные следом. Из ангара противоположного борта высыпались "ашки" и "бритвы".
- О нас уже известно,- порадовал пилотов из рубки крейсера лично Хэн Соло.- Противник выпускает истребители прикрытия. Предположительно они намерены прорваться и прыгать в гиперпространство.
- Где остальные? - полюбопытствовал Ведж.
- Позади наших друзей. Изображают загонщиков.
- Будь так добр, извести этих ленивцев, что, если они будут очень хорошо себя вести и очень вежливо нас попросят, мы, так уж и быть, оставим, во что им пострелять.
* *
Хэн смотрел, как звездная панорама за иллюминатором сменила рисунок; крейсер менял курс,
Уже какое-то время спину кореллианину жег пристальный взгляд капитана Ономы. Хэн, не оглядываясь, покачал головой.
- Не сейчас, - отрывисто бросил он - Поберегите силы. Сейчас мы соревнуемся в медлительности.
- Вы говорите так, будто крайне разочарованы.
- Ненавижу медлить.
* *
Хрюк активировал все системы корабля.
Ничего не изменилось, ДИшка оживать не хотела.
Радар показывал приближение четырех эскадрилий. Шалла в задумчивости попробовала почесать бровь, пальцы наткнулись на щиток летного шлема. Следует ли что-нибудь предпринять, и если да, то что? Чем позже она заявит о себе, тем лучше и безопаснее для нее. А для остальных? Шалла понятия не имела, справилась ли с заданием.
Она подсчитала скорость и вектор сближения. Когда до зоны поражения машинам оставалось лететь секунд тридцать, Шалла подняла ДИшку на антигравитационной подушке к сферам генераторов и выстрелила.
Генератор взорвался; мелкие осколки забарабанили по обшивке перехватчика. Шалла развернулась и выстрелила еще раз. Красочное представление под барабанную дробь повторилось.
Затем девушка вновь опустила перехватчик на броню; надо было еще чуть-чуть подождать - до тех пор, пока вокруг "звездного разрушителя" не образуется большая толкучка, в которой никто не обратит внимания на еще одного участника.
- "Поцелуй бритвы" докладывает о катастрофической потере генераторов щита!
Военачальник уставился на офицера так, словно Вел-лар неожиданно отрастил деваронские рога и клыки.
- Скажите мне, что это неправда! Капитан безнадежно покачал головой.
- Меняем курс, - прохрипел Зсинж, в ярости ударяя кулаком по ладони. - Восемь-пять. Передайте на "Поцелуй", чтобы подошли ближе и укрылись за нами от "Мон Ремонды". Высчитайте новый прыжок и инициируйте его как можно скорее.
Военачальник отыскал взглядом Мелвара.
- И запустите все наши истребители!
Сенсоры, доложившие о внезапном исчезновении дефлекторных щитов на втором "разрушителе", эмоций не выказали; они даже не были осведомлены, что выданная информация заставила Антиллеса обрадоваться,
- Призрак-лидер - всем эскадрильям, приготовьтесь к налету на второй "разрушитель", "Железный кулак" на время оставим в покое. "Крестокрылы", "бритвы", подготовьте протонные торпеды, только все сразу не тратьте, припасите и для двигателей парочку.
Развернувшись по широкой дуге, Ведж сменил курс, мысленно посылая привет Шалле.
"Железный кулак", открыв по приближающимся машинам огонь из носовых орудий, начал медленный разворот на правый борт; его спутник приотстал, прячась за дефлекторным полем соседа. Ведж учел изменения, ведя своих пилотов над носом "Железного кулака" на значительной высоте.
Но вскоре хорошая жизнь кончилась, и пилоты очутились в самом центре светопреставления. Ионные орудия залп за залпом выплескивали волны голубоватой энергии, а лазерные пушки превращали приливы этого призрачного моря в фейерверк. Один из ионных разрядов только чудом не зацепил Антиллеса. У кореллианина волосы встали дыбом по всему телу, свет в кабине померк, приборы мигнули, но ни Шибер, ни "крестокрыл" не пострадали. Ведж услышал испуганный вскрик кого-то из пилотов - парень выжил, но предназначавшийся ему выстрел достался его ведомому. С экрана радара пропал сигнал Алебарды-5.
А потом "Железный кулак" остался позади, но начал стрелять второй "разрушитель". Зато теперь они тоже могли не стесняться в ответе.
- Огонь... - торопливо приказал Ведж, но кое-кто из пилотов запустил протонные торпеды даже раньше, чем кореллианин успел договорить фразу: - По усмотрению.
На броне "разрушителя" расцвели взрывы.
Ведж прищурился: далеко впереди мигнула крохотная искорка, затем между ней и мостиком гигантского корабля протянулись тоненькие зеленые нити... и иллюминаторы надстройки вышибло, обломки и воздух высосало в пространство.
- Армия Новой Республики, говорит Призрак-10. Посылаю вам данные своего транспондера и опознавателя "свой-чужой". Пожалуйста, не стреляйте по мне.
Ответом Шалле был хор восторженных криков в эфире. Эскадрильи прошли над покореженной надстройкой, над очень по-дружески настроенной ДИшкой, которая кинулась следом, чтобы встать в общий строй, и обработали торпедами корму "звездного разрушителя". Затем отошли, развернулись и добавили в список жертв двигатели могучего корабля.
- "Мои Ремонда" - ударной группе,- раздался хриплый голос каламари.- Наши сенсоры показывают запуск с "Железного кулака" большого количества истребителей.
- Понял вас,- откликнулся Ведж.- Спасибо за предупреждение. Всем пилотам - держите строй. Новый курс девять-ноль, но пока можете, не забывайте стрелять. Приготовьтесь к индивидуальным действиям.
- Мостик "Поцелуя бритвы" не отвечает на запросы,- сообщил капитан; голос у Веллара был тусклый и усталый.- Сенсоры подтверждают серьезные повреждения. Думаю, мы их потеряли.
Зсинж пожирал яростным взглядом голографическую проекцию второго корабля. "Звездный разрушитель" суперкласса, такой могучий и прекрасный всего лишь несколько минут назад, сейчас был объят пламенем от носа до кормы.
- А что наш человек на вспомогательном мостике?
- Тоже не отвечает. Вероятно, убит при обстреле. На полностью укомплектованном корабле экипаж справился бы с пожаром, а если бы на вспомогательном мостике находился не один человек, а больше, кто-нибудь мог уцелеть и связался бы с "Железным кулаком". Но этот "разрушитель" не был укомплектован даже на одну сотую.
Но когда военачальник обрел дар речи, то заговорил негромко и очень спокойно.
- Каким курсом он идет?
- Восемь-пять, как вы и приказывали, сэр. Но крейсерскую скорость ему не развить. Если мы пойдем медленнее, то он нас догонит.
- Так какого ситха вы еще не отдали при...
- Сообщение с "Поцелуя бритвы"! - крикнули от связистов.
- Так примите его! - раздраженно рявкнул Зсинж, теряя с таким трудом восстановленное душевное равновесие.
Навевающее уныние изображение гибнущего корабля сменилось голограммой штурмовика; сигнал был нестабильный, картинка рябила и дергалась. Шлем солдат снял, поэтому все видели могучую шею, встопорщенные черные волосы и решительное выражение на скуластом лице.
- Рядовой второго класса Гаттервельд... Военачальник озадаченно нахмурился. Он поименно знал всех своих агентов, и имя этого человека определенно не входило в список зазубренных фамилий.
- Вы из службы безопасности верфей? - предположил Зсинж.
- Так точно, сэр,- спокойно согласился штурмовик.
Военачальник послал ему ободряющую улыбку. Визит вежливости, нанесенный представителем воюющей стороны, который даже не был офицером... Нелепость любой ситуации всегда радовала Зсинжа.
- Чем же я могу помочь вам в столь прекрасный и радостный для всех нас день, рядовой второго класса Гаттервельд?
- Разрешите доложить, сэр. Я находился на вспомогательном мостике, когда началась атака. Видите ли, сэр, я предпочел видеть нашу красавицу нетронутой в ваших руках, чем поруганной в руках мятежников.
У военачальника сладостно засосало под ложечкой.
- Сейчас я позову связиста, он подробнейшим образом объяснит вам, как наладить связь между бортовыми компьютерами. И мы с вами спасем "Поцелуй".
- Буду рад, сэр.
- Гаттервельд, а ведь вы скоро разбогатеете.
- Деньги - не самое главное в жизни, сэр. Я выполняю свой долг.
Чтобы не спугнуть удачу, военачальник на цыпочках отступил от голографического проектора, предоставив Мелвару справляться дальше самостоятельно. Потом нашел кресло и тяжело уселся в него, от опустошенности и усталости Зсинж едва стоял на ногах.
Время от времени такие происшествия и люди, подобные рядовому второго класса Гаттервелъду, напоминали ему, что не все еще прогнило в Галактике и вселенная порой бывает добра, а если он, военачальник Зсинж, не растеряет веры и решимости, то может и победить. И тогда весь мир ляжет к его натруженным бедным ногам.
* * *

Хрюк закопался в путаницу проводов по самые локти, когда обнаружил проблему. Левый ионный двигатель отказывался функционировать, так как кабель от генератора при столкновении сорвало с клемм, он попал на провода и сжег все, что успел. А успел он на редкость много.
Следовало исключить неисправный двигатель из системы, изолировать поврежденную проводку и предпринять еще одну попытку оживить машину. Как жаль, что поблизости нет Келла Тайнера; хороший механик был бы сейчас очень кстати.
С другой стороны, если хорошенько вдуматься, Воорт никому не пожелал бы сейчас оказаться поблизости от себя. Особенно тем, кто ему действительно нравился.
Гаморреанец, похрюкивая, углубился в работу.
Они роились вокруг "Железного кулака", словно рассерженные ящерные мураши, чье гнездо неосмотрительно разворошили палкой: эскадрилья за эскадрильей, ДИ-истребители, ДИ-перехватчики и даже бомбардировщики И все они были настроены на редкость решительно и враждебно.
Мордашка слышал, как Антиллес отрывисто раздает приказы, наверное последние перед боем:
- Разобраться по двойкам. Стрелять по "Железному кулаку", если выпадет шанс. Основная задача - сдерживать ДИшки и оставаться в живых. Голову оторву, если ослушаетесь. Алебарды, идете в прорыв, ломаете формацию противника, они не должны добраться до нас единым строем. Проныры, вы следом. Призраки держатся сзади и охраняют "бритвы". Все.
- Алебарда-1, вас понял.
- Проныра-лидер, все сделаем в наилучшем виде.

Предыдущая страница 20 Следующая страница


21 Аарон Олстон

- Новая звезда-лидер, спасибо за заботу.
- Не за что...
От Призраков поступили лишь разочарованные стоны. Антиллес рыкнул на пилотов, те притихли. Мордашка тоже чувствовал себя обиженным и обделенным. Они - боевые летчики, так почему же командир заставляет их нянчиться с бомбардировщиками, пока Призраки и Алебарды покрывают себя славой?.. По некоторому здравому размышлению Гарик к удивлению для себя признал правоту комэска. Призрачная эскадрилья еще не оправилась после предыдущего сражения, пилоты устали, даже если отказывались признать этот факт.
РЗ-1 взяли с места и развили такую скорость, которую "крестокрылы" не могли себе позволить, только Алебард и видели. Мордашка следил, как клин резвых "ашек" вломился в строй противника; ребятам не приходилось тщательно целиться. Сходство с роем разъяренных насекомых усилилось, теперь ДИшки по двое и четверо принялись гоняться за верткими скоростными истребителями.
Следующим до зоны сражения под аккомпанемент лихого посвиста в эфире добрался Разбойный эскадрон, и Гарик почувствовал, как у него отвисает челюсть. Проныры деловито разбились на пары, и каждая двойка действовала слаженно, будто единое целое. Годы опыта и боев давали себя знать. Лоран посочувствовал обреченным "колесникам", чей курс пересекся с дорогой столь мощных и умелых бойцов. А еще ему было завидно: никогда в жизни ему так не летать...
- Приказы? - вернул его к реальности голос Лары.
- Что?., ах да! Конечно... Это... в общем, следуй за мной.
Он спикировал относительно общей драки и вместе с ведомым загородил собой парочку "бритв". Затем активировал связь.
- Привет, мы - Призрак-8 и Призрак-13. На сегодня обслуживаем ваш столик. Чего изволите?
- Мы - Новая звезда-3 и Новая звезда-4,- в тон ему отозвались соседи.- Хотели бы поиграть с ДИшками, но гораздо лучше подготовлены вон для того уродливого куска дгорастила, на котором разъезжает военачальник.
- Сработаемся. Давайте вперед, а уж мы не отстанем.
Мордашка легонько качнул ручку управления, и квартет под его руководством развернулся к "Железному кулаку",
Из общего месива выскочило штук девять "колесников" и устремилось на перехват. Гарик установил пушки на попарную стрельбу и открыл огонь на максимальном расстоянии. Промахнется по истребителям, так в "Железный кулак" попадет. Тоже хлеб с маслом, как говорит командир. Ни один выстрел не потратится зря.
Тут на них навалились ДИшки, кувыркаясь, чтобы затруднить прицельную стрельбу. Мордашка пожалел, что потратил все торпеды на "разрушитель"; с другой стороны, тот так красиво горел...
Один "колесник" взорвался, не выдержав сосредоточенного огня Лары. Гарик услышал, как напарница радостно выдохнула. "Есть!..", и удивился. Почему? Ах да, она начала сражение с четырьмя силуэтами ДИшек на фюзеляже. Только что она стала асом
Второй ДИ-истребитель вильнул в сторону - как раз под выстрел из ионного орудия "бритвы" - и беспомощно укатился в самую гущу сражения. Мордашку больше интересовал третий "колесник", который совершал непредсказуемые рывки в предсказуемые промежутки времени Наверное, пилот думал, что собьет таким образом прицел. Гарик подождал следующего интервала, выстрелил в предполагаемом направлении и был вознагражден- ДИшку разнесло на куски. Напарник ее пролетел облако газа без видимых повреждений.
Лоран ощутил сильный толчок, когда лобовой дефлектор принял удар. Выстрел был очень мощный, защитное поле поглотило заряд, но, похоже, механики все же устроят хоровой плач над поцарапанной обшивкой. А потом между их четверкой и "Железным кулаком" вдруг никого не осталось.
- Эй, Тринадцатый, не так шустро и облегчи хвостовой дефлектор. Новым звездам потребуется вся наша широкая грудь.
Иными словами: давай немного побудем мишенями. И как-то не вовремя пришла мысль, что именно так погибло большинство пилотов во время налета на Звезду Смерти. Антиллес как-то обронил, что из всей его эскадрильи осталось только двое.
- Ясно.
* * *

Не обремененный ведомым Антиллес вызвал по выделенной частоте Проныр.
- Это я,- сообщил он.- Кто-нибудь видел сто восемьдесят первую?
- У меня их тут пруд пруди,- отозвался сквозь зубы Тикхо Селчу.- Предлагаешь помощь?
Ведж несчастно вздохнул. Ничего ему так не хотелось, как продемонстрировать барону фелу заниженность недавней оценки. Антиллес оглянулся и с интересом обнаружил у себя на хвосте парочку бомбардировщиков. "Бритвы" вели себя смирно и жаждали, чтобы он их во что бы то ни стало защитил.
- С радостью, но не могу. Скоро они все равно будут здесь.
- В таком случае желаю удачи.
- Добрый ты, Тик...
И действительно, они не заставили себя долго ждать, четыре Д И-истребителя и два бомбардировщика. Ведж присмотрел себе того,который решил заложить правый вираж, но выстрелил не по нему, а поперек курса его ведомого, если тому вздумается повторить маневр. "Лоху" вздумалось. Ослепительный клубок взрыва, первая секунда сражения, счет открыт. Один-ноль.
- Мы на векторе "Железного кулака".
- Полный "стоп"!
В животе бурчало так, словно эвоки собрались там на праздник надевания колпачков, но Хэн старательно сохранял беспечный вид.
- Всем орудиям правого борта - огонь по моей команде. Приготовиться к осевому вращению. Капитан, мы должны встать прямо на пути "Железного кулака", так что корректируйте нас. Как только мощность любой батареи упадет до восьмидесяти процентов, быстро разворачиваемся по оси, в процессе усиливая дефлекторы стреляющего борта.
- Слушаюсь, сэр.
"Железный кулак" не собирался изображать из себя скромницу, его лазерные батареи работали так, что "разрушитель" напоминал звезду во время перехода в гиперпространство и на все сто оправдывал свое название. Хэн приготовился к ударам. - Огонь!
* * *

Хрюк щелкал тумблерами, пока двигатели не застонали от возмущения. Приборные панели ожили.
Если верить диагностике, ни одна система не работала,
Гаморреанец непереводимо хрюкнул. Какой смысл прислушиваться к кому-то - или к чему-то, - когда тебе говорят, что ты чего-то не можешь сделать. Не осмелившись сняться с места на поврежденной и непослушной машине, Воорт придвинул к себе блок системы наведения и попытался отловить в прицел сферу дефлекторного генератора.
Весь купол, разумеется, не поместился, но Хрюку было достаточно и небольшого сегмента, чтобы зафиксировать мишень.
Вонючий дым разъедал глаза; судя по запаху, горела изоляция. Прежде чем превратиться в огненный шар, третья ДИшка успела изрешетить обшивку кабины, и та немедленно заполнилась дымом.
Ведж смаргивал наворачивающиеся слезы, пытался дышать пореже, не кашлять, не думать, через сколько минут (или секунд) электроника сдохнет, и разобраться, что же такое изображено на радаре. Сенсоры подтвердили, что из девятки "колесников", которые вознамерились лишить Антиллеса жизни, четверо уже отсутствовали. Троих Ведж записал на свой счет, четвертого обработали "бритвы". Правда, один бомбардировщик кореллианин все-таки потерял,второй - ободранный, с черными подпалинами на броне - по-прежнему был полон решимости.
Ведж не совсем понимал, чем занята наводящая система его птички, поэтому целился по старинке. Противник увернулся и тут же взорвался, чем немало изумил кореллианина, который точно знал, что промахнулся.
Вот ведь ситхово семя, даже глаза толком не протереть... В горле першило.
От второго "разрушителя" во главе не слишком стройной формации "костылей" шла одинокая "ашка". И вся эта компания принялась обстреливать ДИ-истребители, осадившие Антиллеса; "колесники" один за другим испарялись под массированным огнем.
- Призрак-лидер - вновь прибывшим. Вы еще кто такие?
Ответили ему без задержки, с военной четкостью, суховато, но не без удовольствия:
- Ай-яй-яй, коммандер. Как быстро забываете старых друзей.
- Креспин!
Ну наконец-то мальки с учебного фрегата добрались до зоны действия.
- И учебная эскадрилья "Визжащие вуки",- подтвердил генерал.
- Сможете доставить Новую-3 на место?
- Сынок, отдай мне все "бритвы", и я покажу тебе несколько старомодных приемов вести бой.
Дя пожалуйста!
- Призрак-лидер - Новым звездам, формируйте строй позади "Визжащих вуки",- удержаться все-таки не удалось, и некоторое время кашель рвал легкие.- Я пошел, генерал, мне тут еще одних старых знакомых требуется навестить.
- Удачи, сынок.
- Призраки, сдать подопечных генералу и дуть следом за мной!
Насвистывая сквозь зубы, Ведж развернул машину к самой бурной потасовке, где без него Разбойный эскадрон никак не мог справиться с противником.
Далеко впереди крошечное веретено, которое должно было быть "Мои Ремондой", открыло заградительный бортовой огонь по "Железному кулаку". Особого ущерба лазерные пушки дефлекторным щитам "звездного разрушителя" не нанесли.
* * *

- Считаете, он пожертвует крейсером, лишь бы остановить нас?
Подперев кулаком подбородок, военачальник зачарованно следил за крошечным, но увеличивающимся в размерах светлым пятнышком; скоро можно будет распознать обтекаемые линии "Мои Ремонды".
- Он все время делает поправки на курс, чтобы оказаться у нас на дороге,- отозвался Мелвар, не выходя из всепоглощающего спокойствия, которое, словно защитное поле, распространялось вокруг него.- И пока мы не пересечем критическую точку, после которой возврат невозможен, о намерениях Соло я не стал бы судить. Либо он уступит и мы сможем выйти в гиперпространство, либо мы протараним крейсер и тогда плохо будет обоим кораблям.
- По огневой мощи Соло нас превышает. Он в состоянии задействовать все свои орудия, а мы вынуждены стрелять лишь из носовых,- Зсинж в расстройстве покачал головой.- Ладно. Всем орудиям - открыть огонь по двигателям "Мои Ремонды". Остановите крейсер! Пусть дрейфует. И чем раньше мы обездвижим Соло, тем больше процент на спасение.
Во рту военачальника было кисло. Победа еще возможна... удручала лишь неожиданная атака республиканцев и то, как аккуратно они просчитали позиции и соотношение сил.
Этот ДИ-перехватчик двигался более неуклюже, чем положено. Собственно, нормальному стандартному "жмурику" вообще не положено так ковылять. Он хромал в нескольких километрах от "Железного кулака", не слишком прицельно, зато с достойным похвалы прилежанием долбил по удирающему от него "колеснику" и то ли не знал, что сзади к нему подкрадывается еще одна ДИшка, то ли ничего не мог с этим поделать.
Словно по наитию, Бедж засадил в бок второму "колеснику" из всех четырех пушек в ту же самую секунду, когда перехватчик подстрелил свою мишень.
- Шалла? - с замирающим от надежды сердцем позвал кореллианин.- Это ты?
- Я так рада слышать ваш голос, командир! - донесся в ответ радостный вопль.- Ненавижу эту штуковину! Она хрупкая, как "жмурик", и тихоходная, как "крестокрыл"!
Ведж был так счастлив, что даже не обиделся за обожаемый "инком".
- Тогда прекрати самодеятельность,- посоветовал он.- Пристраивайся, мне как раз не хватает ведомого.
- Есть, сэр!
От дыма в кабине было уже не продохнуть, но Антил-лес все-таки разобрал на фоне грязно-белой обшивки "Железного кулака" мазок ярко-зеленого света; лучик ударил в купол дефлекторного генератора, потом второй раз и третий. А затем купол взорвался.
С брони "звездного разрушителя" соскочил ДИ-истребитель и зигзагом направился ко второму генератору в явном намерении разнести и его. Судя по поведению -машины, пилот был в хлам пьян. До своей цели "колесник" не добрался, наткнувшись с разгона на призрачный ионный поток. ДИшка не потеряла скорость, но теперь она по прямой улетала прочь, к звездам.
* * *

В голосе Веллара звучало ликование:
- "Мон Ремонда" больше не маневрирует! Мы все-таки лишили ее хода, сэр!
- Великоле...
Палубу под ногами перекосило, свет на мостике мигнул и померк, с потолка сорвалось несколько листов внутренней обшивки, приземлились они среди вахтенных. Зсинжа сбило с ног, он приподнял голову: Мелвар смотрел в другую сторону и даже не думал протянуть начальнику руку помощи. Это было правильно, это было так, как должно было быть. Никто не имеет права видеть военачальника в неловком, смешном положении.
Зсинж торопливо встал.
- Что случилось?
Капитан Веллар за долю секунды переключился с восторга на отчаяние.
- Рухнул дефлекторный щит по левому борту, сэр. Выше средней линии щиты потеряли мощность вдвое.
Зсинж мельком подумал, что это у него самого мощность снизилась процентов на пятьдесят. По крайней мере, так он себя чувствовал.
- Фрегат еще преследует нас?
- И нагоняет, сэр. С таким соотношением скоростей мы вскоре окажемся в пределах досягаемости его орудий.
Военачальник устало закрыл глаза.
- Отзовите эскадрильи. Полный вперед. Передайте на "Поцелуй бритвы" распоряжение покинуть корабль.
Он не стал добавлять, что этот бой они проиграли. Это было необязательно.
* * *

Мордашке повезло заметить, как несколько перехватчиков решили напроситься к нему на знакомство, возможно даже на пылкую, но скоротечную дружбу.
- Тринадцатый, у нас гости!
Он собирался встретить "жмуриков", так сказать, лицом к лицу, подкачал в лобовые щиты дополнительную энергию.
Поздно... Дефлекторы обрушились под огнем еще первого ДИ-перехватчика, следующие выстрелы пробили обшивку. Левый бок Гарику обожгло так, что из глаз брызнули слезы, потом стало равноценно холодно. Мордашка с праздным любопытством изучал, как изменяется его зрение: сначала, пока "крестокрыл" терял воздух, и затем, когда набирало силу защитное поле скафандра. Но красные горизонтальные полосы на плоскостях солнечных батарей он разглядел.
- Восьмой, ты меня слышишь?
Ответа не последовало. Мордашке вдруг стало грустно. Кем бы ни был этот Восьмой, но парня, похоже, взорвали... если он парень.
- Тринадцатый - Восьмому, ты слышишь меня? Заверещал астродроид, звук шел такой глухой, словно Гарика обложили подушками. Лоран пожелал Пшику заткнуться. Почему бы вообще всей Галактике не помолчать пару-тройку минут?
- Тринадцатый - эскадрилье, мне нужна помощь. Одна я не управлюсь...
- Призрак-3 - Призраку-13, мы с напарником скоро будем рядом. Держись.
- Это Пятый, я близко.
Мордашка прислушивался к призрачным голосам и с натугой соображал. Его подбили, с ним все кончено, от боли он пошевелиться не может. Над раскуроченным "крестокрылом" нависал "Железный кулак", скоро Гарик врежется в "разрушитель", расплатившись со всеми долгами.
Вроде бы в такой ситуации положено ощущать покой. Гарику всегда хотелось немного покоя, но тот никак не хотел наступать. Может быть, он что-нибудь недоделал, оставил незавершенными дела^1
Ну, скажем, вон тот купол второго дефлекторного генератора.. Если суметь двинуть рукой, можно направить машину туда. Если артиллеристы "Железного кулака" не обратят внимания на "крестокрыл", если его не размажет о защитное поле, то, может быть... просто может быть... он зацепит генератор и уничтожит его.
Как говорит коммандер Антиллес, вероятность от "все возможно до невыполнимо". Шанс - один на миллион или меньше. А было бы здорово уйти именно так, Красиво., как в кино. Гарик сжал холодные, словно ледышки, пальцы на ручке управления. Руки он не чувствовал, но, по крайней мере, видел ее.
- Есть, держу его, держу... вот ситх, ускользнул!
- Я - Пятый, иду на второй заход.
- Не упусти, не упусти его!
- Меня он не стряхнет, "трешка". Ты пока присматривай за Восьмым.
Везучий пацан этот Восьмой! Гарик заморгал. Эй, так ведь это же его позывные... Это же он. Почему ребята так возятся с ним? Неужели не понимают, что его не спасти, что он - труп?
Нет, не понимают и даже не собираются допускать эту мысль. Да благослови джедай этих неугомонных оптимистов, ребята и правда считают, будто он может выкарабкаться. Теперь ясно, как чувствовал себя Тон Фанан, пока Мордашка над ним хлопотал. Призраки еще не знают, что настала очередь Гарика платить по счетам.
Этот счет в балансе не нуждается, повторил голос Тона Фанана слова давнего спора. Жизни разумных существ, мальчик мой, не сводятся к цифрам, нельзя их обменивать, словно валюту.
Мордашку опять встряхнуло; кто-то развлекался стрельбой по неподвижной и беззащитной мишени. Наверное, все хвостовое оперение ему разнес, снайпер ситхов... Ну вот, хоть боли он больше не чувствует... Правда, и тела тоже не чувствует. Мордашку клонило в сон. "Железный кулак" все увеличивался в размерах.
Тон Фанан был прав. Тон, которому в жизни доставалось больше других, знал наверняка. Счет еще не закрыт.
Слева промелькнул "крестокрыл". Кажется, это был Призрак-11. Тирия. Тону всегда нравилась Тирия...
Если она так дергается, значит, за ней кто-то гонится. Онемевшими пальцами Гарик повел ручку управления в сторону, разворачивая истребитель.
ДИшка выскочила прямо в рамку прицела, Мордашка выстрелил и стал наблюдать, как лазерный луч неторопливо прорезает правую солнечную батарею, пилон, обшивку кокпита... "Жмурик" взорвался, горящие обломки снесли Мордашке жалкие остатки дефлекторного щита.
Голос Дойноса:
- Мои поздравления, Восьмой! Ты уже с нами или еще нет?
- ...десь...
- Тринадцатый - Восьмому, я рядом,- Лара проскользнула мимо него и заняла место впереди.- Я отведу тебя к "Тедевиуму". Ты идешь?
- ...н верное...
- Дотянешь?
- ...попр... прбую... разбуди, если нчну засп,- заспать".
- Непременно.
* *
Ведж разнес вдребезги очередной ДИ-перехват-чик - а зачем тот стоял у него на дороге? Все, теперь никого не было между ним и центром зоны боя, где ждала его сто восемьдесят первая летная... где ждал его барон Фел.
Но противник по дуге уходил к "Железному кулаку".
Все ДИшки стягивались к "звездному разрушителю", не заботясь о том, что подставляют спины пушкам Новой Республики.
А "Железный кулак" разгонялся.
- Ну нет! Куда это ты, а?..
Ведж так пришпорил свой раненый "крестокрыл", что протестующе взвыли захлебывающиеся двигатели, не спасала даже энергия, перекачанная туда в ущерб дефлекторным щитам. Но ДИшки обогнали бы и здоровую машину, а на чихаюпгую и спотыкающуюся на каждом шагу таратайку, в которую превратился больной истребитель, вообще не обращали внимания. Под брюхом "звездного разрушителя" в створе летной палубы клубился рой ДИшек. Призраки, Проныры, Алебарды и Новые звезды открыли охотничий сезон, за короткие секунды выведя из строя больше пилотов, чем за все время сражения, и все-таки ДИшки сбежали.
"Железный кулак" на крейсерской скорости прошел мимо лежащей в мертвом дрейфе "Мои Ремонды", оба корабля обменялись бортовыми залпами. Двигатели крейсера Мои Каламари уже горели, и легче им не стало. Антиллес, который, увлекшись погоней, чуть было не попал под перекрестный огонь, видел, как с "Мои Ремонды" облезает броня. "Бритвы" с безопасного расстояния обстреливали "разрушитель", но шиты устояли.
А затем гигантский корабль прыгнул вперед и исчез, по пространству пробежала легкая рябь, словно кто-то швырнул булыжник в ночной пруд.
Оставленный без поддержки второй "разрушитель" начал отстреливать спасательные капсулы, из разрывов в броне хлестало пламя. Языки его вылизывали обшивку, потом в центральной секции ослепительно полыхнуло, и огонь принялся пожирать гибнущий корабль. Несколько истребителей, еще державшихся поблизости, сыпанули в разные стороны.
Еще одна яркая вспышка, и чудовищное порождение верфей Куата начало разваливаться на куски.

Глава 21

Несколько часов спустя Ведж Антиллес явился на мостик "Мои Ремонды". За это время он успел сделать много дел: выслушал подробное мнение Куббера о состоянии машины и умении пилота обращаться в бою с вверенной техникой, проиграл сражение с медиками, которые вцепились в него не менее жадно, чем технари в "крестокрыл"; Ведж и глазом моргнуть не успел, как очутился в лазарете и, что еще хуже, в бакта-камере, и теперь ее кислый привкус преследовал кореллианина повсюду. Еще он посетил душевую, где смыл с себя копоть и пот, и успел переодеться. Горло еще немного саднило, но больше по старой памяти, зато легкие ему от дыма прочистили основательно.
Мостик крейсера тоже претерпел изменения. Крепления капитанского сиденья вышли из строя, и Онома против обыкновения стоял за пультом - за той его частью, которая не спеклась в единое целое. Палубный настил местами вздыбился. Еще в рубке присутствовали новая вахтенная смена и лично Хзн Соло, повернувшийся ко всем спиной. Затерявшись в горьких думах, соплеменник уставился в глубины гиперпространства,
Печатая шаг, Ведж промаршировал к начальству.
- Коммандер Антиллес по вашему приказанию прибыл!
Хэн ответил не сразу, выглядел отставной контрабандист усталым и разбитым; черты осунувшегося, грубовато вылепленного лица заострились. Соло вздохнул.
- Мы его упустили.
- Мы ему наподдали,- поправил земляка Ведж.- И взорвали "Поцелуй бритвы".
- Но Зсинж ушел.
- Достанем в следующий раз.
- Тошнит меня от следующих разов! - Хэн криво улыбнулся, на долю секунды вновь становясь прежним самим собой.- А тебя, держу пари, тошнит от хмурого Хэна Соло
- Мы с тобой взорвем Зсинжа, и ты сможешь вернуться к жизни, полной безответственности и плотских утех,- пообещал ему Ведж.
- За это я выпью. Как твои ребятишки?
- Нормально. Лоран выкарабкается. Мы чуть было не упустили Хрюка саБинринга, он дрейфовал навстречу забвению без двигателей, без лазеров, без связи, но Шалла Нельприн высчитала его траекторию, и за ним смотался "Солнечник". Мы даже обрели оборудованный гипердрайвом перехватчик.
- Как только тебя сделают генералом, сразу требуй, чтобы тебя назначили начальником службы снабжения. Ты из всего ухитряешься извлечь выгоду.
Ведж немного понаблюдал, как Соло вновь проваливается в задумчивое состояние. Вид притихшего соплеменника действовал ему на нервы.
- Хэн, на что это похоже - быть чьим-то личным врагом?
- Ненавижу я это. Но никому не могу подпихнуть работенку. По крайней мере до тех пор, пока кто-нибудь не начнет питать к военачальнику те же горячие чувства, что и я.
Хэн с неожиданным интересом и надеждой окинул Антиллеса оценивающим взглядом, что-то прикидывая в уме.
- Не пропало желание выпить? - поспешно сменил тему Ведж.
Хэн фыркнул.
- А ты как думаешь?
* * *

В личных покоях военачальника Зсинжа бесшумным привидением, как будто из воздуха, возник генерал Мелвар и положил на стол инфочип.
- Окончательный подсчет потерь и анализ. Зсинж даже не повернул головы, в нем не осталось ни капли обычно кипучей энергии; даже складки жира у него на боках, казалось, уменьшились.
- Не сейчас., потом.
- Как, по-вашему, они провернули этот фокус? Военачальник без интереса отмахнулся.
- Подкупили кого-нибудь из пиратов,- неохотно пробурчал он.- Должно быть, подкинул "маячок" к нам на борт, когда прилетал за оплатой, несмотря на все обыски и сенсоры... Не знаю я, как! Выясним...
- Какие будут приказания? Зсинж апатично кивнул.
- Подготовьте все доступные грузовые корабли и вернитесь в квадрат последнего сражения. Соберите каждый обломок, какой только сумеете разыскать, каждый винтик. Не важно, большие или маленькие. Все отправьте на базу "Ранкор".
- Будет сделано, сэр.
Мелвар деликатно выждал несколько минут.
- Могу ли я поинтересоваться, зачем это вам?
- Завтра поинтересуетесь. На сегодня хватит с меня разговоров.
Генерал Мелвар поднес ладонь к козырьку каскетки. Он редко отдавал честь искренне, но сейчас был именно такой случай.
Келл приволок огромную охапку цветов, Мордашка хотел было подпрыгнуть от неожиданности, но не получилось. Полностью игнорируя Гарика, здоровяк-алдераанец огляделся по сторонам, вывалил ароматную лиловую растительную массу на столик для еды и только потом заметил Дию, которая примостилась на краешке госпитальной койки.
Одной рукой тви'лекка обнимала Мордашку за шею, второй нежно гладила по лицу и, собственно, была той самой причиной, по которой Лорану не удалось воспарить над кроватью. Келл по достоинству оценил позу девушки и соблазнительно приспустил застежку на летном комбинезоне.
- Ясно,- констатировал Тайнер.- Праздник в самом разгаре
Диа отвлеклась на бугры мышц, распиравшие комбинезон рослого лейтенанта. Мордашка яростно сверкнул глазами.
- Какой еще праздник?
- У комэска спроси.
Только тут Гарик обратил внимание, что Тайнер заявился не один. За ним, стеснительно потоптавшись на пороге и чуть было не смахнув стойку с капельницей, протиснулся Хрюк, следом вприпрыжку влетел Йансон, а уж за ним вошли Призраки в полном составе. Тирия волокла статуэтку человека в сером мешковатом комбинезоне, что-то сжимающую в поднятой над головой руке. Изяществом это произведение искусства не отличалось, зато явно оттягивало руки. Последним был Антиллес.
- Все собрались? - поинтересовался он.
- Считая больного,- подтвердил Йансон, скоренько пересчитав народ по головам.
Ведж со строгим видом повернулся к Мордашке, вызвав у Гарика панический приступ желания залезть с головой под одеяло.
- Лейтенант Лоран, вы вернули машину на учебный фрегат "Тедевиум" в самом худшем виде, в каком только наши механики видели "крестокрыл". Ваш организм, который тоже, между прочим, является собственностью армии, выглядел не лучше. Насколько мне дали понять, части вашего истребителя и вашего тела были тщательно перемешаны.
- Его пришлось вырезать из кокпита,- со смешком поддакнула Лара,- А он все рвался поговорить с врачами о пластической хирургии...
- Ну, я собирался рассказать... - начал Гарик.
- И за это,- невозмутимо продолжал Ведж,- мы представляем вас к награде "Кошмар механика".
Тирия водрузила на койку статуэтку, и теперь стало ясно, что в руке фигурка, словно оружие, держит гаечный ключ. Лицо механика было искажено яростью.
Мордашка потыкал в статуэтку пальцем.

Предыдущая страница 21 Следующая страница


Железный Кулак 22

- Лепили с одного из сыновей Куббера,- сделал вывод Лоран и приосанился.- Хочу поблагодарить всех, кто доставил на базу мои части, тех, кто доставил части моего "крестокрыла", а также всех тех, кто всю эту кучу рассортировал должным образом и ничего не напутал.
Призраки устроили бурную овацию.
- Теперь о серьезном,- сказал Ведж.- Смир-рна! Эскадрилья вытянулась в предписанной уставом стойке, кроме Мордашки, который еще раз попытался встать, и Дии, которая опять удержала его на месте.
- Недавняя суматоха,- заговорил Антиллес,- не позволила мне завершить одно небольшое дело, которое следовало сделать еще несколько дней назад. И поскольку Мордашка Лоран опять с нами, я даже рад отсрочке. Шалла Нельприн, выйти из строя.
Темнокожая девушка шагнула вперед. У нее было растерянное лицо.
- Со времени присоединения к Призрачной эскадрилье,- продолжал Ведж,- офицер Нельприн продемонстрировала мастерство как пилота, так и десантника, не считая привычки импровизировать, которую она обратила на пользу нашего подразделения в частности и флота Новой Республики в целом.
Кореллианин протянул онемевшей Шалле новые лычки.
- Рад сообщить, что вам присвоено звание лейтенанта. Поздравляю.
Они обменялись рукопожатиями. Шалла открыла рот, чтобы что-то сказать, закашлялась и смущенно полупилась.
- Спасибо...
- Мне-то за что? Это все твоя заслуга. Ну, еще в штабе немного потрудились, вычисляя твою роль в сражении с "Поцелуем бритвы". Тебе даже разрешили украсить машину половиной силуэта "звездного разрушителя".
Шалла испуганно ойкнула и зажала рот ладонью. Остальные принялись азартно хлопать ее по плечам, спине и чуть-чуть ниже.
Диа, которая в общем гомоне не участвовала, а по-прежнему перебирала Мордашкину челку, удивленно дернула лекку.
- Эй, а это еще что такое?
Изумление в ее голосе заставило пилотов повернуть головы к ней. Тви'лекка ущипнула Гарика за щеку, и краешек шрама остался у нее в руке. Диа потянула сильнее.
- Уй!!! - взвыл Мордашка.- Больно же! Ну не успел я рассказать, не успел! Издеваться-то зачем?
Но Диа своего занятия не бросила и трудилась до тех пор, пока шрам не сошел совсем, как переводная картинка. Под ним обнаружилась розовая гладкая кожа.
- Мордашка?!
Гарик вздохнул.
- Начни ухаживать за девушкой, и она начинает считать, что вправе оторвать от тебя кусок.
Тви'лекка в ужасе разглядывала извивающийся в ее пальцах кусочек синтеплоти, а Лоран сиял ухмылкой на чистой, неповрежденной физиономии.
Улыбка померкла, когда Гарик выяснил, что в палате царит гробовое молчание.
- Я не виноват, это все Тон Фанан! Он оставил мне деньги для пластической операции. Иначе наследство отходило к парню, которого я терпеть не могу. Меня вынудили!
- Ну конечно... - Диа немного успокоилась.- А ты даже помолодел. Так ты почти такой же, как в "Черной банте".
Мордашка оскорбился.
- Ты же говорила, что не видела моих фильмов! Тви'лекка озорно улыбнулась.
- Соврала.
Кроха вкатил из коридора тележку, нагруженную бутылками в контейнере-охладителе и пластиковыми тарелками с бутербродами. Он даже где-то раздобыл настоящие стеклянные бокалы.
- Мордашка не пьет,- объявил таквааш.- Мы пьем вместо него.
Н передал бутылку Йансону, Уэс вооружился ножом и повел атаку на запечатанное горлышко.
- И за Тона Фанана,- предложил он.- И - с натяжкой - за Кастина Донна.
- И за шрамы, от которых избавляешься, когда они больше не нужны,- добавила тви'лекка.
- И за...
Мордашке запихали в рот искусственный шрам.
- И,- продолжала Диа,- за друзей, которые не пытаются все время одурачить тебя.
Гарик выплюнул импровизированный кляп.
- Милая моя, это же Призрачная эскадрилья! Даже не мечтай.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 9)
  • Глава 10 (Страница 10)
  • Глава 11 (Страница 11)
  • Глава 12 (Страница 12)
  • Глава 13 (Страница 13)
  • Глава 14 (Страница 14)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 16)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 20)
  • Глава 21 (Страница 21)


Аарон Олстон

Железный Кулак

Цикл: "X-wing" - 6

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin