Аарон Олстон - Ставка Соло

1 Аарон Олстон

Глава 1

Лейтенант республиканского флота Йарт Эйан выглядел отдохнувшим и жизнерадостным. Тот факт, что ему оставалось жить всего лишь двенадцать стандартных минут, определенно испортил бы ему настроение, но он ничего об этом не знал.
Лейтенант спустился по рампе трапа на летную палубу крейсера "Дом Один" и огляделся по сторонам. Когда он был здесь в последний раз, то мог вдоволь налюбоваться на эль-челноки, транспортники, пакетботы и прочие вспомогательные корабли, с которых еще не успели смыть грязь и счистить окалину от выстрелов. Сейчас вокруг все было чисто и аккуратно. Время, которое "Дом Один" провел в сухом доке на орбите Корусканта, пошло на пользу как крейсеру, так и малому флоту.
Эйан был тви'лекком, а посему, на его вкус, на летной палубе было слишком прохладно. Его родную планету Рилот отличал жаркий климат, но "Дом Один" был построен на Мон Каламари и для каламари, а эти амфибии предпочитали умеренное тепло. Неженки. Йарт Эйан к таковым себя не относил, но униформа Новой Республики плохо спасала от температурного дискомфорта.
И все-таки лейтенант улыбался и был доволен жизнью. Хорошо вернуться домой.
Тви'лекк поправил хитроумный узел, сплетенный из головных хвостов-лекку. Многие забывали, что это не просто экзотический придаток, которым природа по какой-то неведомой прихоти снабдила гуманоидов с Рилота, а весьма чувствительный орган, при помощи которого тви'лекки не только общались друг с другом, но и многое узнавали об окружающей среде.
- Добро пожаловать домой, - отсалютовала его помощница, пришедшая встретить его. - Надеюсь, вы хорошо провели увольнительную.
- О да, вполне, - Эйан нахмурился, пытаясь вспомнить, а чем же он собственно занимался; так ничего не припомнив, лейтенант обвел широким жестом летную палубу. - В какой он форме?
Тви'лекк имел в виду крейсер. Женщина его поняла.
- На сто процентов, сэр. Адмиралу остается лишь назвать координаты, и мы двинемся в путь.
- Отлично.
- Я хотела уведомить вас, что несколько минут назад пришло сообщение от вашей супруги, сэр. Помечено как крайне важное.
- Капитан на борту?
- Нет, пока нет, сэр.
- Хорошо. Просмотрю сообщение, пока я официально не вернулся на службу, - Эйан кивнул в знак благодарности и направился в свою каюту.
Интересно, в чем там дело? Они с женой только что расстались... Как и многие офицеры Новой Республики, лейтенант перевез свою семью на Корускант после того, как получил назначение в бывшую столицу Империи.
Они только что распрощались, а перед этим весело провели его увольнительную, не отходя ни на шаг друг от друга. Только чем же они занимались? Воспоминания почему-то были нечеткими. У Йарта Эйана не проходило смутное ощущение, что он упустил нечто крайне важное.
В каюте лейтенант первым же делом включил терминал и открыл почту. Так-так. .. Целый ворох служебных записок, а вот и сообщение от супруги. Действительно, помечено грифом первой срочности. Эйан активировал письмо.
Его жена сидела в хорошо знакомом мягком кресле перед их домашним компьютером и выглядела абсолютно подавленной. Зеленоватая кожа казалась бледнее обычного. Супруга оглянулась на кого-то за пределами зрения голографической камеры, словно хотела о чем-то спросить.
- Март, - печально произнесла она, опять глядя на мужа, - у нас в гостиной снова танцуют вуки...
Лейтенант погасил изображение, даже не удосужившись дослушать жену, потом стер сообщение. Потом набрал на клавиатуре несколько команд. Он смотрел, как стремительно бегают по клавишам его пальцы, мельком удивился этому факту, но не смог понять, чем он сейчас занят. Разумеется, размышлял лейтенант, так неприятно. Эти проклятые вуки опять решили танцевать в нашей гостиной...
Иарт Эйан вынул из кобуры личное оружие - небольшой, но мощный лазерный пистолет - и проверил заряд. Ему было необходимо, чтобы пистолет был заряжен.
Потому что, если хочешь избавиться от танцующих вуки у себя в гостиной, крайне важно, чтобы бластер был полностью заряжен.
* * *

- ... если исходить только из вопросов стратегии, ничего особенно интересного в сражении "Мон Ремонды" с "Железным кулаком" нет...
Докладчик был гаморреанцем, но кроме характерной внешности, о его принадлежности к этой воинственной расе ничего не говорило.
Начать с того, что изъяснялся он на общегалактическом языке. Факт примечательный сам по. себе, поскольку гаморреанцы просто физически не способны им овладеть. Впрочем, как и докладчик. Голос, произносящий его слова, ему не принадлежал, он исходил из импланта-переводчика, вживленного в горло.
А во-вторых, докладчик был единственным гаморреанцем на свете, который носил форму пилота Новой Республики.
На плече кителя у него была нашивка, много чище остальной одежды. Основным элементом шеврона был белый крут, окаймленный широкой синей полосой с узкими золотистыми кольцами, со светло-серым знаком Республики в окружении двенадцати черных "крестокрылов". Одиннадцатый силуэт, если считать сверху, был примерно в три раза больше остальных. Недавно разработанная эмблема для недавно созданной эскадрильи.
Собеседник гаморреанца тоже был необычен, хотя его никак нельзя назвать уникальным явлением среди республиканских офицеров. Многие его сородичи занимали различные посты в армии Новой Республики, но не всем выпала честь разработать истребитель или дать свое имя боевому маневру. У адмирала Акбара получилось и то и другое.
- Собственно, - продолжал между тем гаморреанец, - мы не оставили Зсинжу выбора. Если военачальник хотел сохранить "Поцелуй бритвы", - он указал на замершее в паузе голографическое изображение космического сражения, - он мог поступить только так. Видите, он вводит "Железный кулак" между нами и "Поцелуем бритвы". Ему пришлось значительно сбросить скорость, чтобы не обогнать поврежденный корабль. И все прошло именно так, как мы предсказали.
Голограмма пришла в движение.
- То есть в сражении вы не нашли ничего интересного, - голос у адмирала был низкий и мрачный; впрочем, как всегда.
- Прошу прощения, сэр, я этого не утверждал, - гаморреанец увеличил изображение, так что два "звездных разрушителя" суперкласса почти заполнили собой пространство кабинета.
Теперь стало видно, что один из кораблей горит в нескольких местах. А еще было можно различить множество истребителей, азартно гоняющихся друг за другом.
- Говоря математическим языком, - сказал гаморреанец, - гораздо интереснее поведение сто восемьдесят первой ДИ-эскадрильи. Я умалчиваю о том, что элитному подразделению, которое всегда и всячески подчеркивало свою верность Империи, совершенно незачем поддерживать мятежного военачальника. Обратите лучше внимание на некоторые странности в их манере летать.
Акбар с любопытством уставился на голограмму. Лично его гораздо больше интересовало, чем таким важным занят коммандер Антиллес, коли вместо того, чтобы явиться на доклад лично, он прислал своего подчиненного.
- Наши аналитики не нашли ничего необычного, - сообщил он, мельком подумав, что не худо бы засадить отдел за анализ поведения некоего кореллианина, да жаль аналитиков - наверняка окажутся поголовно в клинике для душевнобольных в состоянии буйного помешательства, - Но, разумеется, вам виднее. Вы там были.
- Если мне будет дозволено поправить адмирала, меня там не было, - возразил гаморреанец. - Большую часть сражения я провел на внешней броне "Железного кулака", где пытался завести двигатели своего истребителя. Нет, странности я заметил после того, как вы продемонстрировали запись. Смотрите сами, адмирал, сэр, отдельные двойки имеют тенденцию на различные атаки реагировать с удивительным единообразием..
Он указал на пару ДИ-перехватчиков с горизонтальными красными полосами на солнечных батареях. К ним в тыл как раз заходила двойка "крестокрылов". ДИшки вильнули влево и сбросили высоту, уходя под таким острым углом, что противника попросту пронесло мимо.
Гаморреанец остановил проекцию, отмотал запись и проиграл другой кусок. На этот раз - в пошаговом режиме.
- Смотрите, две "ашки" приближаются сзади к перехватчикам, - прокомментировал пилот, специально указав, что ДИшки были выбраны совершенно другие. - Видите, перехватчики реагируют точно так же, как предыдущая пара. Ведущий занимает позицию чуть выше, его вираж имеет больший радиус. Ведомый находится чуть ниже и разворачивается чуть круче.
- Совпадение.
- Никак нет. УГОЛ атаки требует, чтобы пара разошлась в разные стороны. Тем не менее сто восемьдесят первая летная группа реагирует иначе. Я не нахожу этому разумного объяснения.
Акбар наклонился к голограмме.
- Прокрутите еще раз.
* * *

Лейтенант Март Эйан вошел в адмиральскую приемную с широчайшей улыбкой оголодавшего хищника, увидевшего свежее мясо.
Адъютант-человек, который выглядел так, словно вырос на флотском пайке и ничего другого в рот не брал и не хотел, улыбнулся ему в ответ. Потом поднялся с места и отдал салют.
- Добро пожаловать на борт, сэр. Похоже, что в увольнительной вы не теряли времени даром.
Лейтенант достал пистолет, вжал дуло в живот адъютанту и нажал на спусковой крючок. Человек опрокинулся в кресло.
- Без сомнений, - сказал Март Эйан.
Он протянул руку и нашарил на нижней поверхности столешницы кнопку, нажал ее. Дверь в кабинет адмирала Акбара открылась.
Адмирал поднял голову и посмотрел на вошедшего.
- А, лейтенант Эйан! Позвольте познакомить вас с офицером Воортом саБинринг по прозвищу Хрюк.
Только Акбар умел сохранять серьезное выражение лица, произнося подобные имена. Возможно, потому, что не был человеком.
- Хрюк - пилот Призрачной эскадрильи и математический гений. Офицер саБинринг, позвольте представить вам лейтенанта Йарта Эйана, служба безопасности моего флагмана.
Гаморреанец поднес ладонь к виску.
- Приятно познакомиться с вами, сэр. Эйан поднял ладонь в ответном жесте, - Мне тоже, пилот.
Затем он вновь достал бластер, сунул его Хрюку в живот и нажал на спусковой крючок.
* * *

Самое удивительное - это внезапность, размышлял Хрюк. Вот ты абсолютно здоров, а в следующее мгновение - потрясающая агония. Он почти ничего не видел. Больно было так, словно у него прямо в желудке развели огромный костер и все время подкладывали дрова для пущего жара. А еще он почти ничего не слышал. Он знал, что лежит на спине, но не мог вспомнить, как очутился на полу.
По-моему, мне осталось жить несколько минут. Как интересно.
Да, он отличался от своих вечно жующих, слюнявых, чавкающих соплеменников хотя бы тем, что математический склад ума и страсть к точным наукам подарили необычайный контроль над эмоциями. Но он был и оставался (пусть уже ненадолго) гаморреанцем. А это означало: он от природы обладал бешеным темпераментом и безукоризненным чувством чести. И сейчас в голове зазвучал совсем иной голос. Выживешь ты или умрешь, да какая разница! Убей его! ударь так, чтобы перемолоть ему все кости, погрузи клыки в теплую плоть, разорви ему горло! Убей его!!!
Хрюк открыл глаза. Убийца стоял в двух шагах от него, направив оружие на адмирала Акбара, Губы тви'лекка шевелились, но Воорт не слышал ни единого слова.
Слова не имели значения. Тви'лекк пока еще не выстрелил в адмирала. Трясущейся лапой Хрюк вытащил нож, который многие пилоты его эскадрильи по примеру командира носили в ножнах, спрятанных в левом рукаве кителя. Нажал кнопку, выбрасывающую лезвие, а потом взревел так, что завибрировали переборки, и метнул нож.
Его мишень вздрогнула от неожиданного звука и повернулась. Клинок ударил по оружию, как раз между предохранительной скобой и дулом. Из бластера вырвался ослепительный огонь.
Хрюк попытался встать, но подгибающиеся конечности только усложнили задачу. Он заметил, как адмирал бросился на убийцу; рука Акбара обвилась вокруг горла тви'лекка... но рослый лейтенант без усилий вырвался из захвата и отшвырнул мои каламари к переборке. Затем с выражением севшего за полный вкусной еды стол едока взял Акбара за горло, Хрюк заставил себя выпрямиться. Времени осталось... приблизительно десять или двенадцать секунд. Убей его, убей его, бей его... Ничего не вижу. Туннельный эффект. Побочное воздействие шока,.. Оторви ему руки и избей его, пока он не станет визжать, умоляя о смерти... Он сильный, неестественно сильный...
Пилот неверными шагани подошел к столу адмирала. Примерился. И поднял стол над головой, чуть не потеряв при этом равновесие. Здорово! Силы еще в избытке. Ударь его так, чтобы вся его родия за несколько световых лет отсюда заорала от боли и ужаса.
Он разогнался. И был вознагражден: его жертва почувствовала опасность и повернулась к нему. От выражения крайнего изумления на лице тви'лекка у Хрюка потеплело на сердце. Или это огонь из желудка добрался до груди?
А затем гаморреанец нанес удар.
* * *

Женщину с нашивками энсина, которая прислонилась к переборке с чашкой кафа в руке, неожиданно бросило вперед, Она шлепнулась на пол, расплескавшийся каф залил помещение. Чашка разбилась.
Все, кто находился в офицерской кают-компании, перевели остекленевшие взгляды с неподвижного тела на переборку. Там, где раньше была ровная и гладкая поверхность, теперь красовался огромный волдырь. Один из мичманов опустился на колени возле оглушенной женщины, остальные помчались к двери.
Хрюк очень постарался не задеть адмирала, поэтому удар получился вялый, стыд для представителя его племени. Видимо, еще и энергии не хватило.
Он стал разглядывать дело рук своих. Кровавая масса, в которую превратилась голова убийцы, удовлетворила один из голосов, которые спорили в ушах гаморреанца. Второй голос молчал, потому что от ужаса и отвращения не мог найти слов.
Адмирал Акбар пытался, подняться. Он что-то говорил, но Воорт вдруг перестал понимать слова.
Огонь, разведенный в желудке, полыхнул с такой силой, что гаморреанец закрыл глаза и кулем повалился на палубу.
* * *

Два ДИ - перехватчика отвалили в сторону и, продолжая сканировать противника, завершили широкий круг. Внизу стремительно проносилась неровная поверхность луны.
На первый взгляд машины выглядели комично. Круглые кокпиты чуть больше роста среднего человека не были знакомы с аэродинамикой даже заочно. Толстые короткие пилоны заканчивались скошенными панелями солнечных батарей.
Но все, кто видел их в бою или просто в полете, не считали машины нелепыми. Быстроходные и подвижные, вооруженные четырьмя лазерными пушками, каждая из которых могла с легкостью ободрать броню с противника, "жмурики" считались самыми смертоносными машинами в арсенале Империи.
Но в этих двух конкретных перехватчиках сейчас сидели не имперские пилоты.
- Проныра-лидер жаждет слышать голос второго. Проверка связи.
- Я тебя слышу.
- А я вижу на радаре две неопознанные цели. Курс два-восемь-пять. Следуй за мной.
- Почему это я за тобой?
- Потому что я старше.
- И давно?
Один из "жмуриков" развернулся, его ведомый не отстал ни на шаг. Маневр получился слаженный и красивый. Через несколько мгновений цель уже можно было наблюдать визуально.
- Знаешь, "двойка", мой компьютер выдает ДИ-перехватчика и "крестокрыла".
- У меня то же самое, босс. И ведет "крестокрыл". Разделимся, пусть гоняются за нами поодиночке?
- М-мм... Не, не сейчас. Будем придерживаться имперских протоколов поведения. Поначалу.
- И где ты только таких слов набрался, ума не приложу.
- У тебя, дорогуша.
- Увы мне.
Дальномер показал, что цели находятся в зоне досягаемости пушек. Оба пилота одновременно открыли огонь. И так же одновременно удивились, потому что вражеский перехватчик, который все время держался позади "крестокрыла", спасаясь за дефлекторными щитами ведущего, зачем-то набрал высоту.
Пара отвернула, снова зашли на цель. Выстрелы пришлись в лобовой дефлекторный щит "крестокрыла" и диссипировали в нескольких метрах от его узкой вытянутой морды.
- Эй, я понял, - сообщила "двойка". - Ты пользуе... Красный лазерный луч ударил чуть ниже транспаристилового иллюминатора. Ведомый взорвался, осыпав соседа обломками. Того мотнуло в сторону, "крестокрыл" и вражеский перехватчик проскочили мимо.
Несмотря на быструю и столь эффектную гибель, второй продолжал разговаривать. Его голос звучал в наушниках командира, словно привет из страны мертвых.
- Оппаньки! Прости, Ведж.,.
- Без проблем, Тик, - Антиллес круто взял влево, чтобы взять противника снизу.
Он ждал, что более быстрый ДИ-перехватчик попытается зайти ему в хвост, пока "крестокрыл" будет играть роль сладкой приманки. Но противник не пожелал разделиться, хотя и сменил формацию. Теперь лидировал "жмурик", а "инком Т65" приотстал.
Машины шли плотно и экономично; Антиллес кивнул: все ясно. Во время подлета перехватчик пользовался напарником как прикрытием за неимением собственного дефлектора. Теперь, когда они отступали, "крестокрыл" продолжал прикрывать своего ведомого.
Умные ребята. Но не умнее кореллианина. Ведж поднажал вслед уходящей паре, постепенно набирая высоту, пока не оказался чуть выше. Противник был в курсе, что Антиллесу их не обогнать. Они ждали, что он пристроится сзади и примется обстреливать им тылы до посинения. Значит, в какой-то момент они все же сломают строй. "Крестокрыл" не настолько маневрен, то есть перехватчику все же придется перестать стесняться и вступить в игру. И ребятишки будут ждать, что противник сделает упор на "крестокрыле", и разделятся только после этого. Ну, ждите.
Компьютер сообщил, что цель - "крестокрыл" - зафиксирована. Антиллес проигнорировал сообщение и по пологой горке проскользнул под "инкомом" так, будто оттуда вознамерился вцепиться в перехватчик. Но на середине маневра стремительно набрал высоту.
"Жмурик" противника вильнул, пытаясь спрятаться за напарником, - и влип в рамку прицела. Ведж выстрелил, не задумываясь. Три выстрела из четырех разнесли двигатели торопыге, перехватчик взорвался. Ведж вовремя вспомнил, что бой идет в разреженной, но все-таки атмосфере, и успел увернуться от падающих сверху горящих обломков.
"Крестокрыл" воспользовался ситуацией и ушел в сторону. Пилот явно вознамерился зайти спереди, но Антиллес уже включил комлинк на общую частоту.
- Упражнение закончено, - Я еще не умер, - обиженно отозвался бывший актер Империи (на детских ролях), а ныне пилот Новой Республики.
- Протестуешь?
- Не совсем. Скорее любопытствую.
Рябая лунная поверхность и маневрирующий "крестокрыл" провалились во мглу. Ведж открыл люк кабины, расположенный там, где у настоящего перехватчика находятся двойные ионные двигатели, и вылез наружу.
Помещение было большое, поэтому столы, стулья и капсулы тренажеров разместились вольготно. Среди "крестокрылов", "костылей" и "ашек" сферические симуляторы ДИ-кораблей выглядели непривычно. Из одного такою шара Ведж и явился публике. На фоне традиционно-серых одеяний технического персонала веселенькие оранжевые комбинезоны пилотов выделялись более чем ярко. Как правило, во время тренировок те, кто не был занят и не ждал своей очереди, наблюдали события на внешних мониторах.
Из соседнего симулятора бодро выскочил Мордашка Лоран и вопросительно посмотрел на Антиллеса.
Стоявшая неподалеку девушка сделала два быстрых вдоха, положила руку на грудь и что-то жарко зашептала соседке. Ведж не удивился, Мордашка постоянно оказывал на женщин подобное воздействие. Антиллес помахал Лорану рукой.
По дороге к Мордашке и еще одной девушке присоединился еще один пилот, он и заговорил первым.
- Почему мы прекратили упражнение, командир?
- Мы собирались опробовать новую тактику на малышне, - Ведж сражался с занавесившей глаза челкой не менее ожесточенно, чем с Империей.
Интересно, почему вот у того же Мордашки на голове художественный беспорядок, у Селчу - аккуратная прическа, а у него - прошлогоднее гнездо птицы- кройе?
- Ты и Лара выбыли, - он бросил безнадежное занятие. - Получилась очередная версия: "крестокрыл" против ДИшки. А так мы уже развлекались не один раз. Дело, несомненно, полезное, но мы сюда пришли не за этим.
Кореллианин посмотрел на Лорана.
- А ты что скажешь о своей новой тактике? Мордашка пожал плечами; счастлив юнец не был.
- Даже близко не так эффективна, как я надеялся.
- А ты чего ждал? Что опытных пилотов так потрясет новизна и свежесть идеи, что их будет легче сбить?
- Ждал? Никак нет, сэр. Просто надеялся.
- Лара, твои мысли по тому же поводу.
- Ну, одно упражнение на статистику не влияет, - коротковолосая блондинка не унывала. - Все что я могу сказать, будет преждевременно. И неуместно. Но я думаю, что тактика сработала так, как предполагалось.
Дефлекторы Мордашки прикрывали меня и на входе и на выходе, если не считать того факта, что вы с легкостью меня сбили, сэр.
Капитан Тикхо Селчу, Проныра-2, согласно кивнул.
- Но, по-моему, - добавил он, - это одноразовый прием. И подходит только для лобовых атак или когда пара "крестокрыл"-ДИшка гоняется за одиночной целью. Лучше всего им воспользоваться в начале боя, а затем забыть о нем, как о страшном сне.
- А я скажу, что нужно еще потренироваться и проанализировать, - подытожил Ведж. - Лара, Мордашка, поработайте над упражнением, и пусть все Призраки получат возможность пройти его.
Он посмотрел на хронометр.
- Но не сейчас. У нас есть десять минут, чтобы успеть на инструктаж. Все свободны.
Молодые пилоты отсалютовали и галопом помчались в сторону выхода.
- Эй!
Ребята обернулись, Мордашка - удивленно, Лара - виновато, как будто никак не могла вспомнить, что она забыла сказать, прежде чем оставить старших по званию офицеров.
- Призрачную эскадрилью создали, чтобы получить новые тактики, - сказал им Ведж. - Вы хорошо поработали. Продолжайте в том же духе.
Юнцы заулыбались.
* * *

Когда Ведж вместе с Тикхо (воспользовавшись привилегией старших и заглянув в душевую) явились наконец в комнату для инструктажа, почти все места полукруглого амфитеатра уже были заняты.
- Командир в расположении части!.. Целься! Пли!
Орал, разумеется, Йансон, больше некому. Ведж оглянулся. Во всех смыслах большой ребенок целился в него персональной декой и с маниакальным упорством жал на клавишу ввода. Антиллес тяжко вздохнул и вытащил собственную деку, чтобы узнать, что там передает ему его ординарец. Вообще-то йансоновские шалости следовало принимать за добрый знак. Значит, новости, которые Ведж с нетерпением ждал, получены, и это хорошие новости. Кореллианин отыскал взглядом Навару Вена; тви'лекк сидел возле столика с голографическим проектором и укладывал головные хвосты каким-то новым, особо затейливым способом. От него тоже пришло сообщение. Прежде чем заговорить, Ведж просмотрел оба послания.
- Сегодня в основном хорошие новости, - объявил он притихшим пилотам. - Во- первых, Хрюк поправляется, его выпустили из бакта-камеры, и он шлет всем горячий привет.
Народ радостно поаплодировал, покричал, а Йансон даже поулюлюкал немного от избытка чувств.
- К несчастью, - продолжил Антиллес, - ни причины, ни мотивация нападения пока не известны. Когда во время драки адмирал спросил, зачем лейтенант все это совершает, тот ответил, что Акбару и так все известно. Жена и дети лейтенанта Эйана исчезли, расследование продолжается. И результатов нам, скорее всего, не скажут. Далее... Послезавтра "Мон Ремонда" выходит из сухого дока, то есть к этому же времени завтра мы уже должны сниматься с места. Каникулы кончились.
Очередные хлопки, крики и поступившее от лейтенанта Иансона требование качать комэска под троекратное "ура". Ведж тоже порадовался вместе со всеми, как тому, что флагман их соединения наконец-то отремонтировали, так и тому, что Уэса никто не послушал, потому что отбиться от двух эскадрилий сразу ему не удалось бы. А объяснения, что не он лично чинил "Мон Ремонду", едва ли подействуют на засидевшихся пилотов.
- Как прямой результат выше сказанного, всем нам на сегодняшний вечер светит увольнительная. Завтра в пятнадцать ноль-ноль по местному времени все должны доложиться в ангаре для эль-челноков, шмотки упакованы, дела улажены. А до тех пор свободны. Наслаждайтесь, - прежде чем пилоты успели возликовать вновь, Ведж торопливо добавил: - И не забывайте, что когда мы гуляли в последний раз, Призраков чуть было не перевели в загробное состояние. Поэтому следующее правило: одежда только гражданская. Я знаю, что Призраки только что получили шевроны и жаждут в них покрасоваться, но вам придется сдать их на время увольнительной. Самым примечательным внешне - вы знаете, о ком я, перечислять пофамильно не буду, - придется предпринять какие-нибудь действия по маскировке. И держитесь подальше от баров, популярных среди пилотов. И напоследок у меня есть еще одно объявление. У Призраков пополнение. Таргон, встаньте, пожалуйста.
С задних рядов амфитеатра поднялся новичок, остальные развернулись, чтобы посмотреть на него.
Новый пилот оказался деваронпем: серая, словно немытая недели три кожа, изящные рожки на лбу, клыки, в общем, классический набор.
- Офицер Элассар Таргон прибыл по вашему распоряжению, сэр, - голос у новичка был на редкость глубокий и низкий для столь молодого существа. - Готов приступить к служебным обязанностям.
- Таргона только что выпустился из академии, - пояснил Ведж. - Нам повезло, он не только пилот, но и врач. Так что у нас опять будет медик, который умеет не только делать компрессы и чирикать. И в отличие от всех вас ему еще не выпал шанс испортить себе карьеру или голову.
- Он нам не подходит, - высказал общее разочарование Йансон. - Отошли его домой, босс. Нам нужен сумасшедший.
- Прошу прощения! - деваронец вскочил на стул, поставил ногу на спинку соседнего сиденья и принял величественную позу. - Элассар Таргон, властелин Вселенной, готов приступить к ее уничтожению!
Ведж поперхнулся. Малек ретиво взялся за дело, что же дальше-то будет? Либо репутация Призраков убедила младенца, что подобное выступление здесь считается нормой... либо ему подсунули очередного пациента дурдома. На хорошем же он счету у командования!
Сквозь громовой одобрительный хохот кореллиа-нин различил визг Иансона: - Снимаю возражения!!! Кажется, пришло время вмешаться.
- Сядьте, Таргон. Остальные, умерьте волнение страсти. Я еще недоговорил. В-пятых и в-последних, в обеих эскадрильях намечается реорганизация. До тех пор пока мы не сумеем убедить штаб, что нам просто необходимо участвовать в другой миссии,, мы приписаны к "Мон Ремонде". Мне навязывают командование еще двумя эскадрильями и к тому же переводят обратно на прямое командование Разбойным эскадроном. С Призраками я буду летать по-прежнему, когда позволят обстоятельства, но ежедневно нянчиться с вами больше не буду.
Проныры возрадовались. Призраки, у которых только что забрали лучшего пилота и командира, заметно сникли.
- Лейтенант Лоран, смирно!
Мордашка вскочил и, не сумев сдержать трепета, опрокинул стул.
- Это не постоянное повышение, пока еще нет, - объяснил ему Ведж, - поэтому не обольщайтесь. Тем не менее я с большим удовольствием присваиваю вам временно звание капитана, что позволит вам принять командование подразделением уровня эскадрильи. Поздравляю, Мордашка.
Он выудил из кармана полупрозрачный конверт и кинул его Гарику Лорану.
- Твои новые лычки.
Народ снялся с места и обступил Мордашку, каждому хотелось похлопать новоиспеченного офицера по плечу. Ведж тем временем оценивал реакцию Призраков.
Уэс Йансон улыбался до ушей, хотя логически эскадрилью следовало передать ему. Но Уэса командование никогда не интересовало, а если честно, то Йансон спал и видел, как бы поскорее вернуться к Призракам. И то, что Мордашка получил назначение через его голову, Уэса не волновало.
Рослый красавец Келл Тайнер тоже радовался, что выбрали не его. Талантливому пилоту и на редкость умелому взрывотехнику не хватало ни темперамента, ни желания брать ответственность за кого-то, кроме себя самого.
Улыбка Шаллы Нельприн, недавно произведенной в лейтенанты, была широкой и на сто процентов искренней; на темных пухлых щеках играли симпатичные ямочки.
Оставался только Мин Дойнос. Он был и опытнее Мордашки, и в лейтенантах ходил много дольше. Очень серьезный и вдумчивый молодой человек, настолько, что Ведж порой не верил, что они соотечественники. А сейчас Мин не просто серьезен, он скис, как позавчерашнее молоко. Сидит и пытается не думать о том, что его обошли по службе. Несколько месяцев назад, сам щеголяя в капитанских погонах, Дойнос командовал эскадрильей и потерял ее, остался в живых, пережил тяжелейшую эмоциональную травму, от которой еще не оправился окончательно, Наверняка, опять решил, что Ведж ему не верит.
Мин ошибался. Просто Антиллес упрямо выстраивал систему, в которой положение определялось лишь личными качествами и способностями, потому что считал: чем способнее, тем быстрее продвигаешься по служебной лестнице. Себя самого Ведж из этого уравнения старательно исключал, ему нравилось на своем месте.
Когда шум стих, Ведж сказал: - Вот теперь действительно все. Вопросы есть? Первой взлетела вверх рука Мордашки.
- Если мы завтра вылетим, то как же Хрюк к нам вернется?
- А мы его не будем терять, - успокоил бывшего актера Антиллес. - Он потребовал, чтобы его перевели в лазарет "Мон Ремонды", а генерал Соло удовлетворил его просьбу. Будем таскать его за собой, пока не встанет на ноги, а потом нагрузим работой. Что тебе, Уэс? Иансон опустил руку.
- Обычный вопрос, - сказал он.
- Обычный ответ, - откликнулся Ведж. - Нам еще повезло, что починили машину Мордашки. Других истребителей нам не дают. Призраки продолжают летать смешанным составом. Еще вопросы? Нет? Вон отсюда, я и так опаздываю.
* * *

Полчаса спустя Ведж Антиллес открыл дверь, вознамерившись выйти из своей комнаты в коридор, и был вынужден сделать шаг назад. На пороге, блокируя проход, плечом к плечу стояли Уэс Иансон и Дерек "Хобби" Кливиан. Хобби из последних сил старался не впасть в уныние, Иансон был своеобычно весел.
- Намылился куда-нибудь, командир? - полюбопытствовал Уэс.
Ведж протиснулся между подчиненными.
- У нас увольнительная, забыл? В ней вам обоим и следует пребывать. Валите отсюда.
Как же, размечтался, парочка пристроилась сзади. Слаженным звеном они добрались до лифтов.
- Дерек, ты только глянь на него! - вещал на всю базу Иансон. - На одежде ни пятнышка, даже брюки выглажены.,. С ума сойти, будь я проклят, Хобби, он причесал волосы! Я умираю...
Длинная и унылая физиономия Кливиана вытянулась еще больше.
- И он благоухает, как весеннее раннее утро, - печально заявил он.
- По-моему, наш командир собирается на свидание!
- По-моему, ты прав.

1 Следующая страница


Ставка Соло 2

А по-моему, сейчас кто-то схлопочет по шее...
- Ему требуется, наша помощь, - не унимался Иансон. - Сколько времени прошло с твоей последней попытки, а Ведж? Думаю, кое-кого из Призраков еще и в проекте не было. Ты же позабыл, как это делается.
- Мы - твое сопровождение, - горестно пояснил Кливиан, как всегда, полный самых дурных предчувствий. - Будем спасать тебя от тебя самого.
Ведж стиснул зубы.
- Ну, колись, с кем встречаешься?
- Я знаю кое-кого, кому в ближайшем будущем светит встреча с нарядом по камбузу, - рыкнул Антиллес Они ждали лифта.
- С Иеллой, я угадал? Ведж оскалился, точно вуки: - С чего ты взял?
- Да просто так. У тебя такое интересное выражение лица случается, когда при тебе произносят ее имя. Ты заметил, Хобби?
- О да, конечно, заметил. Что думаешь, Уэс?
- Я пока еще не решил, годится ли Иелла для нашего командира. Да и остальные ребята пока еще не проголосовали. Хотя лично мне кажется...
Дверь в кабинку открылась. Троица загрузилась внутрь. Вошедший последним Ведж придержал дверь рукой.
- На крышу, - распорядился он. Иансон удивился на самом деле.
- На крышу? - растерянно переспросил он. - Не в ангар для личного транспорта?
- На крышу, - повторил Ведж и набрал в легкие побольше воздуха. - Кр- рругом! - рявкнул он так, что у самого зазвенело в ушах. - Вперед шагом арш!!!
От неожиданности оба пилота машинально крутанулись на месте. Антиллес проворно выскочил из лифта и услышал, как Йансон с Хобби одновременно врезались в заднюю стенку кабины. Затем дверь закрылась, и лифт унес горе-заговорщиков на крышу.
Ведж ухмыльнулся и вызвал себе другой лифт.
* * *

Двумя этажами ниже четверка Призраков приближалась к двери, такой же анонимной, какая вела в обиталище Веджа.
- Он только что получил повышение, - нудил Мин Дойнос. - Может, не стоит начинать с мятежа?
Кореллианин очень надеялся, что на его лице отражаются далеко не все чувства, которые им владели.
- Он все твердил, что плохо себя чувствует, - сказала тви'лекка Диа Пассик.
Лара Нотсиль ободряюще улыбнулась.
- Он солгал. Он все время врет, сама знаешь.
- Знаю. Но он казался таким искренним.
- Он все время такой, иначе нельзя. Он же актер. Мин, Элассар, прикройте меня.
Мужчины обменялись взглядами.
- Ладно, - сказал Дойнос. Деваронец был явно смущен.
- Мне как-то... вы так быстро меняете привязанности, лейтенант. Я видел капитана Лорана всего один раз. Я не могу...
Улыбка блондинки превратилась в оскал: - Минуточку! Твой товарищ по эскадрилье просит прикрыть его, а ты отвечаешь: "ну, я не могу"?
Деваронец расправил плечи, его голос внезапно стал глубже и ниже.
- Приношу свои извинения. Вы правы. Нам даже не нужно стучать. Нам следует взорвать замок или вышибить дверь.
- Мы постучим, - ответила Лара и забарабанила в дверь кулаком.
Ответа она не получила, поэтому постучала еще раз - гораздо настойчивее. Потом стала пинать дверь ногой.
- Да? - спросил изнутри голос Мордашки.
- Можно войти?
- Я неподобающе одет.
- А был когда-нибудь? - полюбопытствовала Лара и заглянула в комнату. - Вот если бы ты был неподобающе раздет, тогда другое дело.
Мин тоже сунулся посмотреть. Гарик Лоран лежал на койке и разглядывал потолок, он по-прежнему был одет в униформу.
Лара решительно ввела свою миниатюрную армию в комнату.
- Чем занимаешься?
- Учусь играть на различных музыкальных инструментах, используя лишь мощь своего собственного воображения.
- Получается? - Нет.
- Так я и думала. А теперь время пойти погулять и повеселиться.
- Ты что, не слышала? Командир приказал самым примечательным пилотам не высовывать с базы носа.
Лара фыркнула.
- Вообще-то он Кроху Эквеша имел в виду. Когда ты ростом в два с лишним метра, с головы до ног покрыт шерстью и являешься единственным представителем своей расы, в армии, периодически приходится сидеть тихо. Но ты-то можешь загримироваться! Будешь выглядеть помоложе.
- А это идея, - Гарик оторвал взгляд от потолки и попытался улыбнуться. - Вы идите, ребята. Со мной все будет в порядке.
- Эй, я твой ведомый! - заспорила Лара. - Мой долг - уберечь тебя от крупных ошибок. А самая большая ошибка - провести взаперти наедине с самим собой увольнительную, которая может оказаться последней.
- Хочешь, использую право старшего по званию?
- Не получится, твое назначение номинальное и еще не одобрено в штабе. Неписаный закон, знаешь ли.
- Где ты это слышала?
- Где-то читала. Мордашка все-таки засмеялся.
- Ладно, дайте мне пять минут. Сделаю из себя что-нибудь неподозрительное. А куда мы идем?
Лара неопределенно ткнула пальцем куда-то за спину.
- Элассар еще ни разу не летал против Зсинжа, как и его инструкторы, между прочим. Поэтому мы отведем его в музей Галактики, там новая экспозиция, посвященная разведке Империи. Пусть посмотрит, на что подписался. Затем мы напьемся, а потом ты, Мин и Элассар сдадитесь на милость мужской физиологии и оскорбите посетителей в баре, битком набитом солдатиками, а мы с Дней, так уж и быть, отнесем ваши растерзанные тела обратно на базу.
Мордашка беспомощно посмотрел на товарищей по грядущему несчастью.
- Видите, что бывает, когда лучшую половину Галактики не допускают к составлению летного плана?
* * *

Экспозиция в музее оказалась довольно подробной, чему Мин Дойнос несказанно удивился. Он ожидал более однобокого подхода.
Первые четыре стенда были посвящены разведывательному дивизиону Старой Республики, секретной службе, призванной защищать от чьей-либо подрывной деятельности, буде таковая случится. На первом демонстрировалось, как бравые мальчики препятствуют покушению на жизнь членов республиканского Сената. На втором были выставлены образцы вооружения и оборудования полевых агентов. Дойнос с интересом узнал предшественников кое-каких собственных игрушек.
Еще одна голографическая проекция представляла темнокожего человека в черной униформе. Волосы мужчины были тронуты сединой на висках, лицо - слишком жестким, чтобы назвать его обладателя красивым.
- Я - Вин Наркассан, - сообщила голограмма. - За двадцать лет службы в разведке республики я успешно провел более ста тайных операций. Я не сумел предотвратить восхождение к власти сенатора Палпатина, но сумел организовать собственное исчезновение. И несмотря на желание имперцев заставить меня замолчать, и все мои секреты... - темная фигура доверительно наклонилась к зрителям. - Они меня не нашли.
Он выпрямился с такой довольной улыбкой на губах, что граничила с завышенным самомнением.
Голограмма что-то расшевелила в памяти, но Мин не сумел сообразить, в чем дело. Он не стал напрягаться, отложив вечер воспоминаний на будущее. Иногда, когда Мин пытался выудить что-нибудь ценное из мутных вод своей памяти, лучшим способом было просто расслабиться. И ответ всплывал сам собой.
Дальше все было оформлено в мрачных тонах, даже свет и тот был плохой. Дойнос решил, что если устроителям хотелось создать ощущение тотальной паранойи, то это им удалось, хотя длинный перечень покушений и похищений несколько утомлял, а в конце концов Мин и вовсе запутался. Зато камера пыток была представлена очень детально и с большой экспрессией. Объектом интереса разведки оказался человек с Чандрила, умирающий в процессе допроса, В сопроводительном тексте пояснялось, что преступление его было чисто фиктивным. Мордашка Лоран морщился, бормоча себе под нос про дешевую агитацию, Лара пыталась разглядеть какие-то детали пыточного кресла, а впечатлительного Мина просто затошнило, и он поспешно отошел.
И очутился возле стенда, посвященного Арманду Исарду, долгое время возглавляющего разведку Империи. Даже на изображение смотреть было страшно. Мин нервно передернул плечами. Не хотелось встречаться с этим человеком воочию. Дальше Дойнос обнаружил отдельную экспозицию, посвященную Йсанне Исард по прозвищу Снежная королева. Женщина была высока ростом и очень красива. Мин с любопытством выяснил, что она обвинила собственного отца в предательстве и заняла его место. Даже после гибели Палпатина она умудрялась долгое время оставаться у власти.
Мордашка тоже надолго застрял возле голограммы Йсанне Исард. Мин посмотрел на него и с изумлением понял, что Гарик дрожит. Незаметно, но все же дрожит. Мин опять посмотрел на черноволосую красавицу с разноцветными глазами. Капитан Селчу пристрелил ее, и вселенная стала лучше.
Можно сказать, что имперская разведка умерла вместе с ней - до какой-то степени. Разумеется, кое-кто остался, но им не хватало врожденной жестокости Исардов, отца и дочери. Организация по-прежнему оставалась опасной... но от нее перестало разить безумием.
Призраки еще немного прогулялись по залам, чтобы дать новичку возможность получше рассмотреть экспонаты. Мин заметил, как возле изображения Снежной королевы деваронец поднял что-то висевшее на цепочке у него на шее и приложил ко лбу.
- Амулет на счастье? - полюбопытствовал кореллианин.
Таргон кивнул.
- Монетка Старой Республики, - сказал он. - В ней много счастья.
- Почем знаешь?
- Мой брат носил ее, и в него ни разу не попали выстрелы. Эта монетка - лучшее, что у меня есть. Брат подарил мне ее, когда я поступил в академию. Она лучше резной кости банты. Лучше счастливой пряжки для ремня. И лучше счастливого набора для позолоты. Лучше, чем-.
- Набор для позолоты? - вмешался Мордашка.
- Ну да. Для рогов.
- А что такого с твоими рогами? Деваронец пожал плечами.
- По особым случаям мы иногда... деваронцы оборачивают рога золотыми листочками. Для украшения.
- А набор - это такое устройство для оборачивания рогов листочками? - уточнил Лоран.
- Ну да.
- А почему он счастливый?
- Когда я воспользовался им в первый раз, то привлек внимание одной молодой дамы, после чего мы с ней..
- Дальше не надо, - торопливо попросил Мин, заметив, как жадно разгораются Мордашкины глаза.
И в Империи, и в Новой Республике хватало пилотов, которые таскали с собой амулеты.
- Я - Вин Наркассан, за двадцать лет службы в разведке республики успешно провел более ста тайных операций...
Они снова шли мимо фигуры в черном. Дойнос оглянулся на пожилого разведчика и вдруг улыбнулся в ответ на самодовольную усмешку Наркассана. Оттенок кожи, ямочки на щеках, необычная физическая красота.
Мин подмигнул разведчику.
- Пусть это будет наш маленький секрет, Наркассан, - пробормотал пилот еле слышно. - Я посоветую Шалле заглянуть сюда Просто так. Ей нужно тебя увидеть, если ты, конечно, что-то значишь для дочери...
- С кем это ты разговариваешь?
Рядом стояла Лара, Диа с Мордашкой рука об руку ушли далеко вперед, Таргон пристроился у них в кильватере и жадно поглядывал на тви'лекку.
- Когда-нибудь обязательно расскажу, - пообещал Мин.
- Эдалия? - спросил у них за спинами неуверенный старческий голос. - Эдалия Монотиер... как хорошо, что мы встретились!
Мин оглянулся. К ним спешил седовласый старик, такой худой, что напоминал скелет. Но улыбался он так, что хотелось улыбнуться в ответ. Следом с трудом бежала полная женщина средних лет.
- Отец! - позвала она, отдуваясь. - Только не снова! Старик уже радостно тряс оторопевшей Ларе руку.
- Эдалия, как давно мы не виделись! Ты уже вышла замуж за того мальчика? - сыпал вопросами дед. - Как его звали? Даре? Да, так, кажется... Ты уже закончила обучение? Чем ты теперь занимаешь?
Лара безуспешно пыталась высвободить ладонь.
- Господин, я не... я...
- Простите его, - толстуха наконец добралась до них. - Отец немного... не в себе. Он не всегда помнит, где находится. Или когда.
- Да все в порядке, - заверила ее Лара, несмотря на то что весь ее вид говорил об обратном.
- Дитя мое, - старик потянул толстуху за руку. - Позволь познакомить тебя с Эдалией Монотиер, одной из лучших моих учениц.
- Когда? - устало спросила дочь.
- Что? - удивился старик.
- Когда она была твоей ученицей? Старик неуверенно посмотрел на Лару.
- Тридцать... тридцать пять лет назад...
- Посмотри на нее, папа. Девушке нет тридцати. Старик придвинулся ближе.
- Эдалия?
Лара покачала головой. Она даже ласково улыбалась, хотя Мин Дойнос счел ее улыбку вымученной.
- Простите, - сказала девушка. - Я - Лара.
- О! - старик отодвинулся и принялся озираться по сторонам. - А где тогда Эдалия?
- Может, пошла дальше, осматривает музей. Папа, ты поди поищи ее. Я сейчас догоню.
Старик вежливо, хотя и рассеянно кивнул молодым людям и побрел к ближайшему стенду.
- Вы уж извините его, - толстуха вытерла потное лицо большим цветастым платком. - Он когда-то служил в разведке, вот и ходит сюда каждый день. Его подстрелили во время одной операции, - она приставила пухлый палец к виску. - Папа так и не оправился.
- Без проблем, - сказала Лара. - Он у вас очень славный.
- Спасибо за понимание, - толстуха потрусила следом за отцом.
Телеса ее колыхались, словно груда желе, но Мину почему-то не было смешно.
- Оп-па! - Лара врезалась в Мордашку.
Троица обнаружила, что их друзья отстали, вернулись за ними и теперь самым бессовестным образом подслушивали. Гарик Лоран, подслеповато щурясь, уставился на Лару.
- Герва Патукин? - спросил он старческим голосом. - Нет.
- Тотовия Миноук?
- Нет, - девушка засмеялась. - Прекрати.
- Диплигонай Фрит?
- Заткнись! - Лара со смехом устремилась к выходу. - Пошли, мы собирались напиться! Мне это просто необходимо!
- Моплуги Старко?
- Мордашка, я тебя сейчас пристрелю!

Глава 2

Истребители высыпали из открытых портов "Мон Ремонды", словно насекомые из космического гнезда. Легкие машины сформировали четыре группы (одна из "крестокрылов", одна из "ашек", одна из "бритв" и еще одна - так сказать, смешанного типа) и начали снижение к Левиану-2, на орбите которого сейчас и висел крейсер-матка. Отсюда планета казалась каменным шаром оранжевого цвета, абсолютно неприспособленным к жизни, несмотря на то что обрывки радиопереговоров, которые вылавливали комлинки пилотов, этого факта не подтверждали.
- Вхожу в сектор "дорн"... все то же самое... я помечу на карте координаты уцелевших... Говорит Лощина-6, репульсоры сдохли, придется очень экстренно садиться... предупреди... Беш-10 вызывает базу сектора, вижу на радаре неопознанные объекты, четыре группы... База сектора - Беш-10, мы их тоже видим, среди объектов наблюдаем несколько ДИшек, но враждебности они не проявляют...
Ведж горестно вздохнул и активировал передатчик.
- Проныра-лидер вызывает базу сектора "беш", это меня вы наблюдаете.
- А точнее? - сварливо отозвалась база, Антиллес вздохнул еще печальнее.
- Проныры, Призраки, Секиры, Новые звезды, поименно перечислять?
- Переживем как-нибудь.
- Похоже, мы слегка опоздали на вечеринку.
- Боюсь, что именно так, Проныра-лидер.
- Что пропустили?
- Налет Хищников. Они свалили отсюда лишь полчаса назад, вас решили не дожидаться. У нас большие разрушения по всему полушарию. Такие храбрые пилоты не хотят принять участие в поисково-спасательной операции?
- С радостью поучаствуем, база. Давайте векторы для двенадцати поисковых пар, и мы займемся делом.
* * *

- Из гиперпространства выходят корабли! - возбужденным воплем гравиакустик Голорно ухитрился привлечь к своей скромной особе внимание всего мостика, но был слишком молод, чтобы сдерживаться. - Я насчитываю четыре... нет, пять... шесть кораблей основного класса!
Хэн Соло выбрался из капитанского кресла, которое за глаза обзывал стульчаком и в котором ему все равно надоело сидеть, и встал позади юного, пылающего рвением офицера. Но слова его были обращены к связистам.
- Отзовите истребители, - распорядился кореллианин и нагнулся через плечо Голорно к монитору. - Детали,: - почти шепнул он гравиакустику на ухо. - Мне нужны подробности.
- Э-э... два "звездных разрушителя", - торопливо затараторил тот, потому что, несмотря на молодость, все-таки знал свое дело. - Один класса "империал", похоже, единичка, второй - "виктория"... еще тяжелый крейсер, по-моему, дредноут. Два легких крейсера... судя по телеметрии, оба - каракки. А последний...
Мальчишка сглотнул, на тощей шее смешно подпрыгнул острый кадык.
- "Разрушитель" суперкласса, - севшим голосом прошептал Голорно.
- "Железный кулак", - Соло выпрямился. - Появился-таки.
Хэн кисло посмотрел на экран, прикидывая свои силы. "Мон Ремонда", его флагман, считалась самым могучим из кораблей Мон Каламари. Головорезы Антилле- са, кто может быть лучше? Еще на его стороне "Мон Каррен", тоже каламарианской постройки, фрегат "Тедевиум", еше недавно бывший обычным учебным корытом, и рыдван класса "мародер" с гордым именем "Небесный птах". Птах этот был древним как мир, никак не мог достойно развалиться на части и всех тем удивлял. Против флота, с которым пришел Зсинж, выходить было не то что смешно - глупей не придумаешь. Была, конечно, у Хэна припрятана в рукаве козырная карта; где вы видели кореллианина без небольшого запаса на черный день?
- Вызывай вторую группу, - приказал Соло. - Через сколько времени Зсинж до нас доберется?
- Три минуты, сэр.
- А когда примчится Антиллес?
- Ему еще надо собрать все свои истребители и перегруппироваться. Четыре- пять минут, сэр.
Соло вздохнул. Бы когда-нибудь участвовали в скачках на слизняках?
Он оглянулся на дверь мостика. Правильно - нараспашку. Правильно - за ней стоит верный Чуй. Буки решил не принимать официального участия в кампании, но предпочитал держаться в непосредственной близости от мостика и Хэна Соло. Кореллианин подарил напарнику уверенную улыбку.
- Вторая группа выходит из гиперпространства, сэр!
Взгляд Соло вновь метнулся к экранам, по которым текла новая информация с фрегата "Тедевиум".
Телеметрия не могла не радовать. Два "звездных разрушителя", два дредноута, легкий крейсер и фрегат-"пиконосец".
- У нас проблемы, - заметил Хэн Соло. Голорно оглянулся на него. У мальчишки не было времени научиться прятать страх. Соло криво усмехнулся.
- Не бойся, - сказал он юнцу. - Уж я-то знаю, когда надо бросать груз и бежать.
Кореллианин нашел взглядом навигатора.
- Прокладывай курс... самую короткую дорожку до ближайшего к Левиану гравиколодца.
Навигатор-каламари проконсультировался с компьютером.
- Вход в колодец расположен непосредственно позади "суперразрушителя", сэр.
- Понял. Прокладывай курс И передай данные всем остальным.
- Есть, сэр.
- Связист... куда он подевался? А, вот ты где! Откорректируй приказ группе номер два. Пусть будут готовы к прыжку, но не вмешиваются.
- Есть, сэр.
Соло повернулся к капитану Ономе. Мон каламари все это время терпеливо и безмолвно стоял рядом.
- Выводите нас отсюда, капитан.
- Слушаюсь, сэр.
- Корабли выходят из гиперпространства!!! Соло недоверчиво уставился на гравиакустика.
- Голорно, ты что, шутишь, что ли?
* * *

От крутой "свечи" закладывало уши. Ведж мельком вспомнил о гравикомпенсаторах, но мысль промелькнула и растворилась без следа. Ничего, до кромки атмосферы осталось немного, еще чуть-чуть, и он выскочит, тогда станет легче. Перегрузка вжимала в кресло, в глазах плавали красные пятна. Ведж шмыгнул носом в надежде унять текущую оттуда кровь.
Секир он передал под командование капитана Тодры Майн и послал вперед, не было смысла держать стремительные "ашки" на привязи у "крестокрылов" и "бритв".
С флагмана передавали, что Соло идет на сближение с шестью кораблями основного класса. Вокруг "Мон Ре-монды" уже шла основательная потасовка, истребители противника жадно общались с ребятами с "Мон Карре-на" и "Тедевиума".
Ведж не слишком на них полагался. На крейсере и фрегате в сумме насчитывалось пять эскадрилий. Противник мог ввести в бой двадцать две. Как минимум.
Как только он выскочил за границу атмосферы, стало ясно, что сведения с "Мон Ремонды" значительно устарели.
Интересно, участвует ли в сражении барон Фел? Ведж прикусил губу. Он считал Соонтира Фела одним из величайших пилотов, которые выходили из стен имперской военной Академии, и определенно самым великим из всех, кому приходилось летать в Разбойном эскадроне. А еще барон был единственным в Галактике человеком, с кем Ведж Антиллес делил личный секрет.
Барон Соонтир Фел, краса и гордость флота Империи, приходился зятем герою Новой Республики.
Не считая еще нескольких посвященных, только они двое знали, что настоящее имя баронессы Уинссы Старфлер Фел (и по совместительству известной имперской актрисы) - Сиал Антиллес. После побега и исчезновения Сиал и ее мужа Ведж не получал никаких новостей о старшей сестре. Антиллес умел хранить тайны. Мордашка Лоран работал с Уинссой-Сиал несколько раз, но даже с ним Ведж не решался заговорить. Даже если это значило, что Мордашка никогда не расскажет ему о сестре.
И вот теперь Веджа опять ждал бой, в котором мог участвовать барон Фел. И опять появлялась сумрачная возможность взорвать к ситховой матери собственного родственничка... и потерять, вероятно, последний шанс разузнать о Сиал.
Тактический экран показывал, что "Железный кулак" развернулся и отступает. Ведж кивнул. Если бы Зсинж продолжал идти прежним курсом к планете, они с Соло просто прошли бы мимо друг друга, обменялись неприцельными залпами, а потом военачальнику пришлось бы разворачивать свои корабли для погони за более быстрым противником. А отступление давало ему пространство для маневра. Зсинж сможет вести бой, пока Соло прогревает двигатели для гиперпрыжка.
Эскадрильи Антиллеса догнали "Мон Ремонду" и сейчас кружили в нескольких километрах от крейсера Мон Каламари. На таком расстоянии перестрелка казалась перемигиванием разноцветных лампочек. Мрачноватое сравнение... Ведж напомнил себе, что некоторые из этих веселых огоньков означают чью-нибудь смерть.
- Плоскости - в боевой режим, - приказал он и перешел от слов к делу, потянувшись к соответствующему рычагу, чтобы выполнить собственный приказ.
Плоскости его "крестокрыла" раскрылись в косой крест, который и дал прозвище истребителю.
- "Бритвы", не стесняйтесь, присоединяйтесь к столу...
Радары показывали, что Зсинж растягивает флот широким фронтом, ставя заградительный барьер перед республиканцами. Прямолинейно, зато действенно. Любая смена курса, и флагман Соло попадает под вражеские пушки.
Но что плохо для "Мон Ремонды", необязательно так же плохо для Веджа Антиллеса, "Крестокрылы" вцепились в незащищенную корму "Железного кулака". "Суперразрушитель" почему-то не выставил в ответ ДИшки. То ли все его эскадрильи сейчас обстреливали "Мон Ремонду", то ли парни просто не ожидали подобной наглости от противника.
Всадить протонную торпеду в дюзы врагу всегда приятно. А если еще и не одну - так вообще полный праздник. С кострами и фейерверками.
Костры и фейерверки уже были; это отреагировали кормовые батареи "Железного кулака". Нервный какой враг попался, надо же... Вот уже и за хвост его не возьми. Возле правого стабилизатора вспух огненный шар, истребитель тряхнуло, Шибер пронзительно заверещал, Ведж прикусил язык.
- Расходимся, расходимся! - торопливо скомандовал он, стараясь не вмешиваться в истерику собственного астродроида. - "Крестокрылы", протонные торпеды - товьсь! И запомните: только левый двигатель.

Предыдущая страница 2 Следующая страница


3 Аарон Олстон

Пара за парой "инкомы Т65" начали танец. Машины шли зигзагами, чтобы сбить прицелы вражеских батарей. "Бритвы" зависли сзади, позволяя сначала наиграться вволю товарищам.
Дальномер показал два километра - максимально эффективное расстояние для наводящего компьютера. Турболазерный огонь противника увеличил интенсивность. И дальность, беззвучно добавил Антиллес.
Еще через сто пятьдесят стандартных метров он произнес; - Первый пошел, - и выстрелил, послав протонную торпеду в двигатель "Железному кулаку". - Второй пошел...
Краем глаза заметил голубоватые вспышки: это отстрелялись его пилоты, А через несколько секунд на обшивке гигантского корабля расцвело ослепительное пламя.
Ведж отвалил в сторону.
- Новые звезды, ваша очередь.
- Слушаюсь и спасибо, Проныра-лидер, - судя по голосу, это был Звезда-1. - Ребята, начинаем торпедами, заканчиваем ионными пушками.
"Бритвы" начали заход на цель.
Ведж пожелал им успеха. Эти мальчики (ну и девочки, разумеется, тоже) были предназначены для разборок с кораблями основного класса и знали, что делали.
Но если "Железный кулак" отзовет свои истребители, чтобы те посмотрели, что за наглецы осмеливаются безнаказанно кусать его за дюзы, а Новые звезды их вовремя не заметят, Ведж потеряет целое подразделение.
Вывод: самое время заняться слабым звеном Зсинжа. То есть легкими крейсерами.
* * *

- Лидер - группе, по порядку номеров... то есть разбиваемся на эскадрильи.
- Призрак-1 понял, - отозвался Мордашка Лоран. Желаю Пронырам удачи.
Получив несколько ответных "спасибо", он начал длинный, пологий набор высоты с разворотом на правую плоскость, чтобы вместе с остальными Призраками выйти на одну из каракк противника.
Цель представляла собой металлический летающий. гроб в триста пятьдесят стандартных метров длиной со вздутиями от кормы до носа. Управлять этим недоразумением мог только опытный командир. Но обольщаться не следовало, потому что каракка в умелых руках могла спокойно задать трепку даже кораблю основного класса. Ее ионных батарей опасались даже "звездные разрушители". Зато отогнать легкие истребители, затеявшие массированную атаку, ее мощные турболазеры, которые с легкостью сдирали броню с крейсеров, словно фольгу, не могли.
Призраки зашли на цель с менее защищенной кормы. По команде Мордашки эскадрилья разобралась на две группы, первая шестерка нацелилась на правый борт, второй достался левый. Турболазеры каракки открыли огонь еще до того, как истребители попали в зону поражения.
- Стреляйте как угодно, - попросил пилотов Мордашка. - Только в цель попадайте, пожалуйста.
Кроха и Мин Дойнос выстрелили первыми. Мордашка любовался, как на обшивке каракки распустились бутоны взрывов, и не услышал сообщения от системы об опасности. Потом он был слишком занят, вгоняя мишень в рамку прицела.
Отстрелявшись, Гари к отвалил в сторону; ведомый держался рядом будто приклеенный.
- Докладывай.
- Седьмой - Первому, у нас проникновение слева по курсу.
Голос был с трудом узнаваем.
- Десятый подбит! Десятый подбит! - истошно заорал кто-то, но определенно не "десятка".
Гарик недоверчиво уставился на радар, и в груди у него похолодело. Призрака-10, Уэса Йансона, на мониторе не было. Босс расстреляет меня на месте. Лично. Даже рта не даст раскрыть.
- Успокойся, - попросил он. - И дай мне подробности. Что там с Призраком- 10?
- Одиннадцатый - Первому. Ничего там с ним не случилось, целый. Схватил плюху от ионного орудия. Вон он дрейфует.
Мордашка от облегчения был готов расцеловать собственный шлемофон.
- Куда дрейфует хоть? К крейсеру или наоборот;' - Одиннадцатый - Первому. Наоборот.
- Тогда оставь его в покое, только привлекаешь к нему лишнее внимание. Эскадрилья, хочу слышать рапорты остальных.
- Пятый - Первому...
Это был Келл Тайнер; радар показывал, что он болтается к каракке ближе остальных. Наверное, увлекся стрельбой. Тайнер справедливо полагал, что в родном "крестокрыле", а не в угнанном ДИ-перехватчике, он подвергал себя меньшему риску. За отсутствием протонных торпед Келл остался не у дел, вот и взял на себя роль добровольного разведчика, чтобы хоть на этих правах поучаствовать в драке.
- Повреждения правого борта значительные, но броня не пробита, - добросовестно перечислял он. - Повторяю, броня цела.
- "Крестокрылы" делают еще один заход, - постановил Мордашка. - ДИшки обрабатывают левый борт, пусть решают, с какой стороны им дефлектор нужнее. Дадим ребятам сыграть красиво.
Он вышел на частоту республиканского флота.
- Призрак-1 - "Мон Ремонде", вышлите эль-челнок с установкой захвата, нужно подобрать подбитую машину.
С приказами вроде бы покончено, можно и пострелять. Гарик повел истребитель в облет каракки, формируя строй для новой атаки; остальные пристраивались сзади. Келл, Шалла и Элассар на ДИ-перехватчиках уже начали набег на левый борт противника.
- Ну, еще разочек сквозь строй...
Они спикировали, держась разомкнутым строем, чтобы не задеть друг друга в случае непредвиденных маневров. Каракка, как довольно быстро выяснилось, вовсе не собиралась играть роль неподвижной мишени, она встретила незваных гостей залпами турболазерных батарей и ракетных установок. В головных телефонах Мордашка услышал чей-то удивленный всхлип.
Потратив остаток протонных торпед, эскадрилья перешла на лазеры, не прерывая атаки, пока серый борт каракки не заполнил почти все пространство за фонарями кабин. Гарик почувствовал, как на особо крутом вираже перегрузка слишком сильно вжимает его в подушки ложемента, несмотря на усилия гравикомпенса-тора. Мимо проносился борт корабля - серый, в темных подпалинах, - струи лазерного огня, а потом все закончилось, он был свободен и вновь находился в чистом пространстве.
Мордашка позволил себе бросить взгляд на приборы: десять Призраков все еще присутствовали на экране. Гарик облегченно вздохнул: дополнительных потерь нет.
- Призрак-1 - эскадрилье, доложить о повреждениях. Наших и противника.
- Пятый - Первому, - вновь забубнил Тайнер. - Правый борт пробит. Думаю, мы повредили оба реактора, возможно, даже резервные генераторы. На многих палубах не видно света. Каракка не маневрирует.
- Спасибо, Пятый. А теперь повернись к ней задом и дуй оттуда, пока какой- нибудь пушкарь не вздумал превратить тебя в фейерверк.
- Слушаюсь.
- Четвертый - Первому, - голос Тирии был ровный и спокойный. - Мне досталось от турболазера, повреждена одна плоскость.
Гарик проверил расположение ее машины, затем' подлетел ближе, чтобы взглянуть собственными глазами. Тирия не обманула: вместо левых плоскостей торчали два жалких обрубка.
- Первый - Четвертому, другие повреждения есть?
- Не слишком серьезные.
- Держи меня в курсе, - Лоран вновь щелкнул тумблером. - Призрак-1 - Проныре-лидеру. Задание выполнено, повторяю, задание выпол...
- Уже слышал, - отрезал Антиллес; судя по голосу, начальство пребывало в приподнятом настроении, несмотря на ситуацию. - Мы тут тоже кое-что у "Железного кулака" оторвали, у него теперь сложности с маневрированием. Ждите приказов и постарайтесь не уснуть там.
- Понял, босс. Призраки, собираемся в кучу. Будем сторожить Десятого, пока не подойдет помощь.
* * *

На мостике "Железного кулака" тоже кипели нешуточные страсти. Стоя над вахтенной "ямой", Зсинж упрямо не желал поворачиваться к иллюминатору, за которым было только пустое звездное небо и ни одного корабля противника, Гораздо больше военачальника интересовали приборы и их показания.
Зсинж не отличался ни высоким ростом, ни статной фигурой, какими могли похвастаться многие флотские офицеры. Белый грандадмиральский китель (признак звания, до которого Зсинжу так и не удалось подняться в Империи и которое он присвоил себе сам) распирало в талии, выдавая любителя много и вкусно поесть. Та же униформа давала возможность всем, кому были известны подробности карьеры военачальника, обвинить Зсинжа в гордыне и самолюбовании. Чтобы еще больше раздразнить бывших сослуживцев, мятежный военачальник отрастил совершенно бандитские усы.
Только он сам знал, какой фальшивкой являлись все эти атрибуты, которые были призваны произвести на врагов, старших по званию, подчиненных, на весь свет ложное впечатление. Пусть делают неверные выводы, ему это только на руку.
Рядом с военачальником стоял генерал Мелвар, в чьем ведомстве находились наземные войска и техническая поддержка истребителей. Зсинж считал, что с помощником ему повезло; в генерале он отыскал родственную душу. Мелвар без малейших усилий напяливал личину убежденного садиста и столь же спокойно расставался с ней, когда отпадала надобность. А еще генерал умел сливаться с любой толпой на любой планете, Зсинж устал считать его маски. Водился, правда, за Мелваром один грешок, но Зсинж был готов с ним мириться.
- "Мон Ремонда" и сопровождающие ее корабли все еще идут на максимальной скорости, - обронил генерал Мелвар. - Но и без каракк, и с потерей маневренности мы все равно можем причинить противнику значительный урон, если сосредоточим огонь на двигателях крейсера. "Мон Ремонда" застрянет здесь. У Левиана II мощное притяжение, им не совершить разбег для прыжка.
Зсинж кивнул с отсутствующим видом.
- Когда "Мон Ремонда" окажется в поле досягаемости наших орудий?
Мелвар открыл рот для ответа, но его перебил офи-цер-гравиакустик: - Три корабля прямо по курсу, сэр! Выходят из гипер-пространства - крейсер мои каламари, "разрушитель" класса "империал", тяжелый крейсер класса "квазар"...
Зсинж раздосадованно вздохнул. Он бросил укоризненный взгляд в иллюминатор, но противника разглядеть все равно не сумел.
- Не думал, что Соло припрячет в рукаве козырь. Впрочем, неважно. Сделайте картинку почетче.
Перед ним развернулась подробная голограмма. Действительно, три корабля, гравиакустик не ошибся. И все три разворачиваются левыми бортами к приближающемуся "суперразрушителю" и открывают порты, готовые дать залп.
- Они идут под углом к вектору выхода "Мон Ре-монды" из системы, - заметил военачальник. - И целятся на наш слабый фланг. Мне не хватает каракк. Если мы продолжим погоню за "Мон Ремондой", нас взорвут. Но мы не станем играть по их правилам.
Невыразительное красивое лицо Мелвара изобразило удивление.
- А что, когда-либо играли? - осведомился генерал. Зсинж не стал отвечать, подозвал к себе связиста.
- Отправьте вперед "Красную перчатку", "Улыбку змеи" и "Репрессалию", пусть пробьют брешь в обороне противника. Отзовите истребители, нам они понадобятся в качестве заслона, - военачальник повернулся к офицеру-артиллеристу: - Всем орудиям - полная готовность. Огонь по "Мон Ремонде", как только захватят цель.
- Есть, сэр!
Зсинж приосанился, на его губах опять заиграла улыбка, - Соло надо бы выслушать меня, а не шутки шутить. Его шалости ему дорого обойдутся, А так - пожил бы подольше.
* * *

Мордашка понаблюдал, как челнок, волоча за собой поврежденный "крестокрыл" Уэса Йансона, исчез в створе "Мон Ремонды". За ним следовали три ДИ-пере- хватчика Призрачной эскадрильи. Из болтовни в эфире удалось выяснить, что "ашки" уже погрузились на борт.
Затем нос крейсера попал в зону досягаемости орудий "Железного кулака", и артиллеристы "звездного разрушителя" не заставили себя долго упрашивать. Далеко впереди схожая иллюминация обозначила перестрелку между авангардом военачальника Зсинжа и резервной группой генерала Соло.
Под брюхом "Мон Ремонды", словно детеныш китодона, разыскивающий пропавшую мать, проплыл "Мон Каррен".
* * *

Зсинж тоже наблюдал за маневрами каламарианских крейсеров, плечи военачальника поникли.
- Ничего не получится...
Мелвар нахмурился, что с ним случалось не часто.
- Но они только подошли на расстояние выстрела.
- Да-да, разумеется, но они пойдут рядом друг с другом, перекрывая дефлекторные шиты, и поделят повреждения на двоих. А поскольку я был достаточно глуп и отозвал истребители...
- ... мы в лучшем случае поцарапаем им обшивку, - закончил за начальство Мелвар. - Слегка.
- Разумеется, - : повторил Зсинж. - Знаете, друг мой, в анналы истории эта потеря не войдет, но тем не менее это все-таки проигрыш. Подумать только! Малюсенькая ошибка, и Соло ускользнул у меня из-под носа!
- Но вы потеряли лишь боезапас и генераторы.
- Тоже верно, - Зсинж поманил к себе канонира. - Продолжайте стрелять, пока они не уйдут в прыжок. Это не ваша вина, майор, а моя.
- Спасибо, сэр.
Все еще пребывая в меланхолической задумчивости, военачальник покинул мостик. Остаток битвы - не более чем зачистка оставленной противником территории, с этим управятся подчиненные, а ему требуется отдых. Надо готовиться к следующему сражению.
* * *
Эскадра Хэна Соло вышла из гиперпространства примерно в световом годе от системы Левиан и оставалась на месте ровно столько, сколько потребовалось, чтобы подобрать оборудованные гипердрайвами "крес-токрылы" и скоординировать следующий прыжок. Затем корабли вновь канули в относительную безопасность изнанки вселенной.

Глава 3

Повод для праздника имеется почти всегда, а сегодня его даже выдумывать не пришлось, и пилоты оккупировали офицерскую кают-компанию "Мон Ремонды", чтобы поздравить друг с друга с редким событием - они в полном составе, без потерь вернулись из боя.
Переборки неприятно напоминали лазарет своей белизной, и сине-зеленая обивка мебели лишь частично скрадывала впечатление. Кают-компания могла похвастаться обширным баром, но из-за положения боевой готовности он был закрыт, доступ имелся лишь к безалкогольным напиткам. Воздух тут был много суше, чем в остальных отсеках крейсера, так как ни один пилот из четырех эскадрилий не принадлежал ни к куарренам, ни собственно к мои каламари. Равняться было не на кого, вот пилоты и приспособили климат по своему вкусу.
Мин Дойнос уютно примостился в кресле, задвинутом в самый дальний угол, откуда было удобно наблюдать за остальными ребятами, оставаясь более-менее вне обшей шумихи. Призрачная эскадрилья веселилась по полной программе, самые громкие взрывы хохота долетали от стола, занятого Йансоном сотоварищи. Другие вели себя сдержаннее.
Женщина с длинными темными волосами, пилот Разбойного эскадрона, заняла то, что обычно именовали "яйцом". Кресло по форме действительно напоминало половинку гигантского яйца, которое неведомая птица снесла возле компьютерного терминала. Всегда можно было развернуть сиденье спинкой к кают-компании и поработать без помех. Мин Дойнос поднапрягся и вспомнил имя девушки. Инири Форж. Он прислушался.
- Из-за нас изменили правила игры, - говорила темноволосая красавица, подперев кулаками подбородок; глаза ее были мрачны. - Следовало предвидеть.
- Не уверена, что понимаю тебя, - откликнулась Тирия Саркин.
Форж смерила собеседницу оценивающим взглядом, словно решала, то ли пояснить высказывание, то ли огрызнуться.
- Пока вы, Призраки, шныряете повсюду или колупаетесь на земле, - заговорила она в конце концов, объединив оба намерения, - мы гоняемся за Зсинжем по всей Галактике. В секторах, которые контролирует он, во владениях Новой Республики, куда он вторгается, мы повсюду находим его следы. Слишком нечеткие и слабые, чтобы исследовать, многие ложные. Военачальник оставляет их только затем, чтобы мы попались в ловушку или впустую тратили силы и время. А еще мы находим следы его жизнедеятельности и всегда прилетаем слишком поздно. Зсинж приходит, наносит удар и уходит, а мы опаздываем. Но сегодня все было иначе. Зсинж не просто выяснил, как именно мы станем реагировать, он нас ждал...
- И, - подхватил ее мысль Хобби Кливиан, - его флот был огромен.
Хобби уныло вздохнул.
- Кораблей двадцать, - добавил он. - Не думал, что у нею столько наберется. Наша разведка не поспевает за ним.
- То есть, - подытожила Инири форж, - нам тоже придется сменить тактику. Чтобы не разочаровывать противника. И это плохо.
- Не нужно менять нашу тактику, - заспорил Мордашка Лоран, который сидел за отдельным маленьким столиком вместе с тви'леккой. - Нужно изменить его тактику. Вероятно, после последней трепки до сегодняшнего дня военачальник не загонял "Железный кулак" в гравитационные колодцы. В противном случае плюх нахватали бы мы, а не он.
Из-за стойки бара поднялся деваронец Элассар Тар-гон, постучал по ней костяшками.
- Надо следовать по всем следам, даже если некоторые ведут в западню, - возвестил он. - Кто-нибудь слышал сплетню об украденной бакте?
Темнокожая Шалла Нельприн, которая разлеглась на огромном диване, закинула ноги на его спинку.
- Слишком очевидно, - заявила она, на пухлых щеках играли ямочки. - Ставка один к одному, что слух распустил сам военачальник. Пойдем по следу и вляпа-емся в капкан.
Таргон подарил ей презрительный взгляд.
- Ты проводила анализ до того, как мы вернулись. Именно эти сведения ты сообщила планировщикам?
- Какие ж еще?
- То есть это из-за тебя генерал Соло бегает как перепуганный бийтуанский зайц?
В кают-компании стало так тихо, что скрип кресла, в котором неловко пошевелился Мин, показался ему оглушительным. Разговоры оборвались, пилоты оглянулись.
Шалла сбросила ноги со спинки и села; лицо ее не светилось от радости.
- Ты в стольком не прав, что на объяснение твоих ошибок уйдет не менее двух стандартных дней, - сказала она. - Во-первых, я - не единственный аналитик на корабле. Я - одна из тридцати и, кстати, далеко не первое звено в цепочке. Во- вторых, генерал. Соло не бегает, На нем лежит большая ответственность, и, кроме всего прочего, он должен сохранить своим подчиненным жизнь, чтобы они в свою очередь успели исполнить собственный долг. Но, возможно, для искателя приключений, только-только окончившего летную школу, подобная концепция чересчур возвышенна и недоступна?
Лицо Элассара заледенело. - Мы по-прежнему без чинов? По традиции, которую в этой кают-компании (а порой и за ее стенами) поддерживали только пилоты, звания по большей части игнорировались. Но утверждать можно сколько угодно, а в присутствии старших офицеров не больно повольничаешь. Видимо, поэтому тот же Антиллес не часто наносил визиты в кают-компанию, когда там шли подобные сборища.
Шалла коротко кивнула; цветные бусины, вплетенные в косички, застучали друг о друга.
Деваронец набрал полную грудь воздуха, очевидно растягивая время, чтобы сформулировать достойный ответ, а когда заговорил, то произнес самые разумные слова, какие когда-либо слышали от него сослуживцы.
- Не стану притворяться, будто знаю о военачальнике Зсинже или о работе разведки больше тебя. Я не знаю. Мне известно только то, что работа пилотов заключается в том, чтобы летать и стрелять в противника. А совет, который ты вместе с другими аналитиками дала нашим командирам, не позволяет нам это делать.
- Ты прав, - ответила Шалла. - Но у пилотов есть и другие задачи. Например, не таранить планету, не пролетать сквозь звезду и не рваться в драку, которую нам по своим правилам навязывает противник. Я не сомневаюсь в твоей храбрости, Элассар, но настолько ли ты отважен, чтобы бессмысленно погибнуть?
- Так что же нам делать? - поинтересовалась Дорсет Коннайр, пилот из эскадрильи "Секира"; девчонка предпочитала сидеть в кресле с ногами.
Малышку Дорсет, несмотря на малый рост, замечали в любой компании - из-за вытатуированной вокруг правого глаза многолучевой звезды. На бледной коже ярко выделялся темно-синий рисунок. Под одеждой скрывались и другие татуировки, тоже выполненные в синих тонах.
Родом Дорсет была с Корусканта и, может быть, именно поэтому так часто молчала на сборищах. Ветераны Альянса с подозрением и недоверием относились к уроженцам столицы.
- Либо мы по-прежнему будем тыкаться, как слепые кутята, во все углы, либо заглотим наживку и позволим Зсинжу разбить нас в пух и прах.
Инири Форж сказала: - Нужно проявить инициативу, вот что. Самим расставить капканы. Сделать Зсинжу предложение, от которого он не откажется.
Мин решил, что настала пора внести свою лепту.
- Какое? - фыркнул он. - "Мон Ремонду"? Поковыляем на ней по территории, словно подранки, и будем тешить себя надеждой, что Зсинж лично явится, чтобы оборвать наши мучения?
- Нет, - Элассар Таргон воспрянул духом и принял новую вызывающую позу. - Предложим ему Элассара Таргона, повелителя все...
- Кому ты нужен, ситхов ты корень? - перебила его Инири. - Но Мин предложил дело, хотя лично я думала о генерале Соло.
- Не надо, - безрадостно попросил Хобби Кливиан и пригорюнился еще больше. - Если Соло убьют, на его место поставят Веджа, и нам всем хана - Об этом я как- то не подумала, - Инири почесала нос. - Минуточку, дай сообразить... Тайнер, это не ты утверждал, будто то ли два, то ли три месяца назад генерал Соло шлялся по Галактике на "Тысячелетнем соколе", чтобы лично доставить правительству какую-то жутко секретную депешу?
Громила, деливший с Тирией кушетку и с сомнением изучавший высокий бокал с безобидной оранжевой жидкостью, кивнул.
- Ну, я.
- Ни для кого отлет не был тайной. А помнишь, как ты отвлек адмирала Тригита на Фолоре? Как заставил его считать генерала доступной мишенью?
- Со всем нашим уважением, - встрял в разговор Кроха Эквеш и замолчал.
Он принадлежал к расе, настолько высокой ростом, что сама мысль о том, что таквааш уместится в кабине истребителя, казалась нелепой. Но по меркам родной планеты Хохасс Эквеш считался ничтожным карликом, хотя среди Призраков был самым долговязым. На первый взгляд Кроха производил впечатление дикого зверя, а отнюдь не разумного существа - покрытое густой шерстью тело, раздувающиеся ноздри приплюснутого носа, пасть, полная острых зубов, клыки и горящие глаза. Но, если подумать, шиставанены и вуки тоже не отличались кротостью нрава.
Товарищи по эскадрилье считали Кроху во всех многочисленных смыслах разумным и порой мудрым существом. Пусть и необычным.
- Единственный вылет эскадрильи "Пора обедать", без потерь и с непобедимым счетом? - уточнил таквааш.
- Ну да, - Форж улыбнулась. - Но имела я в виду то, что можно было бы устроить генералу Соло подобные вылеты. Если уж кто и способен заставить Зсинжа изменить планы, так это Хэн Соло. Жажда мести - неодолимый стимул.
- Занятная мысль, - произнес новый голос. - Не оригинальная, зато верная. Мне нравится.
И донесся он из кресла возле стены.
Это было еще одно "яйцо", повернутое к кают-компании спинкой, а к терминалу передом. Никто и не подозревал, что оно занято.
Теперь же выяснилось, что там сидит человек, одетый, правда, не в неудобную униформу, а в потертые штаны имперского образца с кореллианскими "кровавыми полосами", свободную застиранную рубаху и жилет, и узнаваемый именно поэтому. На рубахе еще не высохли пятна пота, и пахло от нее соответствующим образом. Похоже, генерал как ушел с мостика, так и не помыслил ни о душе, ни о смене белья.
Хэн Соло с видимым наслаждением взирал на немую сцену.
- В вашем плане есть два слабых места, - сказал он. Пилоты заполошенно переглянулись: кто осмелится открыть рот? Горло прочистила Инири Форж.
- Какие именно, сэр? - осторожно спросила она.
- Слышал, тут обходятся без чинов, - хмыкнул в ответ кореллианин, запуская пятерню в спутанные вихры. - Проблема' номер один. "Тысячелетний сокол" на данный момент катается в трюме другого корабля, и я понятия не имею, когда увижу свою красотку вновь.
Мин Дойнос поинтересовался про себя, кого именно генерал имел в виду под словом "красотка"?
- Проблема номер два, - продолжал тем временем Соло, - заключается в том, что мы по-прежнему не знаем, что на уме у военачальника. И виновата в том, между прочим, ваша гоп-компания.
Пилоты опять обменялись взглядами. Все хотели знать, у кого будет самый затравленный вид.
- Раз уж выяснили, что Зсинж планировал угнать с верфей Куата второй "суперразрушитель", - сказал Хэн, - почему на этом не остановились? Нет же, им потребовалось заставить военачальника перейти к запасному плану, каковой состоит...
Он замолчал. Форж потупилась.
- Мы не знаем.
- Вы не знаете.
- Но догадываемся, - пришел на выручку Мордашка. - Саффалор.
Мин Дойнос наморщил лоб. На Саффалоре, имперской планете в Корпоративном секторе, находился биомедицинский комплекс "Бинринг". Именно там в каком-то смысле был создан гаморреанец Воорт.
- Я не менее вашего устал гоняться за пустым звуком, - сообщил притихшему собранию Хэн Соло. - Поэтому "Мон Ремонда" на некоторое время оставляет флот, и следующая наша остановка - Саффалор.
Генерал поднялся, разминая ноги, и направился к выходу.
- Мне пока еще не разонравилась идея выманить Зсинжа сладким куском в моем лице. Я не прочь лично довести ублюдка до края, - он криво ухмыльнулся онемевшим пилотам. - Поразмыслите на досуге.
И вышел, - Никогда не знаешь, откуда выскочит кореллианин, - со знанием дела заметил Мин Дойнос.
Коллеги тупо смотрели на него и молчали. Судя по всему, они могли предаваться этому продуктивному занятию очень долго, если бы их не отвлек громкий размеренный стук - оказалось, это Элассар Таргон бился лбом о стойку бара. Закончив бодаться, деваронец повернулся к товарищам с трагической маской на лице.
- Моя жизнь окончена, - возвестил Таргон. - Я совершил непоправимое и самое несчастливое деяние. Я высказал предположение, что мой командующий сбежал с поля боя, и сделал это в его присутствии.
- Ну да, - без капли жалости согласилась Шалла. - А чтобы совсем все испортить, ты сделал это во время положения боевой готовности. Поэтому даже не сможешь залить горе вином.
- И не напоминай, - Элассар испустил душераздирающий вздох. - Шалла! Милый друг, добрейший лейтенант...
- Что тебе?
- Не убьешь ли ты меня? Ну, пожалуйста!
- Вот еще!
- Кроха! Ты такой сильный, ты сможешь оторвать мне голову и сказать, что случайно!
Таквааш отрицательно помотал собственной головой и оскалился.
- Келл! Ты ведь ненавидишь меня, ну хотя бы чуточку? У меня есть к тебе предложение...
- Не сейчас, Элассар. Есть мишени и поважнее. Мордашка Лоран оживился.
- А ведь мы могли бы повторить подвиг Келла на Фолоре!
Инири Форж снисходительно хмыкнула.
- То есть полетите на истребителях с перекрывающими друг друга полями и будете делать вид, словно вы - "Тысячелетний сокол"?
- Не совсем. Но если в общих чертах, то да. Сейчас мы располагаем чуть большим временем и ресурсами, так что приготовимся получше.
Форж задумчиво оглянулась на молчащих пилотов; у каждого на лице отражалась смесь сомнения и восторга.
- Может быть, - медленно произнесла Инири.
- Разве у Проныр не самый лучший в Галактике квартирмейстер?
В толпе неуверенно рассмеялись. М-ЗПО в свое время навязали разбойному эскадрону едва ли не силой, но тем не менее робот-секретарь пользовался заслуженной репутацией феноменального попрошайки и жулика.
- Сейчас он уже не тот, что был раньше, - вздохнула Инири Форж. - Пришлось кое-что улучшить в его программах.
- И все же...
- И все же стоит подумать, - Форж встала. - Пошли, отыщем голографический проектор и выдадим пару-тройку блестящих идеи.
Народ как раз начал подниматься с мест, когда дверь открылась и в кают- компанию ввалился запыхавшийся Корран Хорн. Бывший корбезовец с профессиональным подозрением уставился на процессию.
- Я что-то пропустил?
Замечание сорвало овацию. За те месяцы, что Разбойный эскадрон был приписан к "Мон Ремонде", Корран Хорн и Хэн Соло никогда не появлялись в одном и том же месте одновременно. В результате на свет появилась шутка, что, несмотря на разницу в возрасте, росте и внешности, это один и тот же человек. Просто он постоянно маскируется и переодевается.
- Расскажем по дороге, - сказала Инири Форж. - Ты опоздал, значит, тебе и вести протокол.
Элассар с надеждой посмотрел на Хорна.
- Лейтенант, вы такой талантливый! Вы смогли бы убить меня и представить все несчастным случаем...
Ему дали по рогам.
* * *

Предыдущая страница 3 Следующая страница


Ставка Соло 4

Хэн сунулся в каюту, отведенную Антиллесу.
- Минуту отыщешь?
Ведж с облегчением отпихнул деку, на которой весь вечер сочинял рапорт о прерванной операции и потому вымотался даже больше, чем во время боя. Эпистолярный жанр коммандеру не давался.
- Входи, развлечешь меня. Наверное.
Соло развалился на единственном стуле, развернул деку экраном к себе, прочитал несколько строчек вымученного творения и кисло сморщился.
- Я приволок свежую новость. Подумал, что тебе следует быть в курсе, - заявил Хэн. - Искал тебя в кают-компании, но ты прятался.
- Обменивался мнениями со старшими офицерами, - буркнул Антиллес. - О состоянии боевого духа эскадрилий. А в чем дело?
С лица Соло сползла обычная бесшабашная ухмылка, и теперь Хэн выглядел гораздо старше своих лет. Казалось, он смертельно устал. Ведж насторожился.
- К Левиану моя новость отношения не имеет, - успокоил его соотечественник. - Некто с Корусканта чирикнул мне на ухо кое-какие новости. Помнишь покушение на Акбара? Управление разведки перенапряглось, но раскопало доказательства возможного существования широкомасштабного заговора с участием тви'лекков. Не смотри на меня так, я цитирую Кракена.
На осунувшейся физиономии Антиллеса крупными буквами нарисовалось отношение коммандера к разведке, ее управлению и раскопкам.
- Заговор, - повторил Ведж. - А зачем?
- Откуда я знаю? - удивился Хэн. - Кракен тоже понятия не имеет. Рилот охотно торгует со всеми, у кого есть кредитки или другая валюта. Разведчики говорят о большой воинской касте, которой не нравится, что тви'лекков считают трусливыми торгашами.
- Открыли Кореллию! Между, прочим, истинная правда.
- Про воинов или купцов?
- И тех и других.
- Как бы то ни было. Разведчики интересуются, не может ли покушение на Акбара быть частью заговора против людей. Они даже готовы поверить, что участвуют не только тви'лекки, но и другие народы.
- А Акбара они считают человеком?
- Акбара они считают мон каламари, который известен благосклонностью к людям, - Соло не сводил с Веджа пристального взгляда.
Антиллес был достаточно честен, чтобы слегка покраснеть.
- К тому же, - Хэн придвинулся ближе и понизил голос, - ребята Кракена обнаружили в поведении тви'-лекков на Корусканте массу интересного. Особенно среди республиканских чиновников среднего звена, имеющих доступ в кабинеты больших шишек. Тот же Март Эйан перед тем, как кидаться с оружием на адмирала, побывал в увольнительной, но совершенно очевидно, что ни он, ни его семья не появлялись там, где собирались провести время. За несколько дней до покушения их вообще никто не видел, хотя друзья считали, что они где-то отдыхают. Где они были, чем занимались... никому не известно.
- Ты куда-то клонишь, - сказал догадливый Антиллес - У тебя в эскадрильях несколько тви'лекков.
- Тал'дира, Диа Пассик и Нуро Туалин, - добросовестно перечислил Ведж. - Еще Навара, мой помощник, и механик Койи Комад.
- Ты им веришь?
Ведж ответил не сразу. Что значит: верит ли он? Тал'дира, гордый воин с Рилота, его слово крепче дюрастила, обманывать он не умеет физиологически. Диа Пассик - другое дело, ее продали в рабство совсем девочкой, она сбежала, убив своего хозяина. Или так она утверждает, никто не может ее опровергнуть или сказать, что она говорит правду. Туалин недавно выпустился из академии высшего командного состава, тренировался на фолорской базе у генерала Креспина. Совершенно неизвестный фактор. Своего помощника Навару Вена Антиллес знал с восстановления Разбойного эскадрона. Койи Комад уже несколько лет чинила им машины.
Тви'лекки ни разу не подводили его. Ни разу ни один из них не заставил его нервничать, если не считать нормальных мужских желаний, которые Ведж испытывал рядом с Дней или Койи. Ни разу ни один из тви'лекков не бросал на него оценивающий взгляд, за которым скрывался бы вопрос: "Любопытно, а не. стоит ли его убить? * Интуиция подсказывала, что все они - опытные пилоты и техники, не стремящиеся к вершинам власти.
- Я им верю.
Хэн заулыбался, прогоняя усталость.
- Вот и славно, - он встал. - Просто хотел, чтобы ты был в курсе происходящего. Хотя болтать об этом не стоит, да?
- Конечно.
Хэн уже открыл дверь, когда Ведж окликнул его.
- Знаешь что? Ты здорово умеешь притворяться, но все равно, Хэн, ты - хороший командир.
Ухмылка вновь сползла с физиономии бывшего контрабандиста.
- Никогда... слышишь меня, никогда не повторяй этих слов вслух. Услышит кто-нибудь важный, и мне до конца дней своих не отмазаться.
А затем он ушел.
* * *

У стола военачальника, больше всего напоминая голограмму, неожиданно обретшую плоть, появился человек с невероятно невыразительным лицом.
- У меня для вас есть подарок, - сообщил он.
Зсинжу потребовалось больших усилий не подскочить на месте. Его помощник гордился умением входить и выходить совершенно беззвучно, а также нервозностью, которую эта привычка вызывала у подчиненных и начальства. Поэтому Зсинж специально потратил много времени, чтобы приучить себя не вздрагивать, обнаруживая рядом с собой бледную тень генерала. Но сегодня Мелвару все-таки удалось подловить его, и чтобы скрыть промашку, Зсинж принялся крутить ус.
- Как мило, - брюзгливо сказал военачальник. - Может, объявим новый праздник, соответствующий вашему презенту?
Он ленивым жестом обвел каюту.
- И куда же мы поместим ваш подарок?
- Уверен, вы отыщете ему подходящее место, - по губам Мелвара скользнула улыбка безупречного офицера, выхолостившего любые эмоции.
Генерал щелкнул пальцами. Обычный фокус, чтобы отвлечь внимание; Зсинжу было известно, что второй рукой помощник нажимает кнопку комлинка.
Дверь открылась, охрана ввела двоих людей - мужчину средних лет, тощего, седеющего, очень сильно нервничающего, и женщину лет двадцати пяти, с темными волосами и глазами, само самообладание и решимость. Оба человека были одеты в гражданское платье.
Мелвар, преображаясь в балаганного шута, отвесил театральный поклон.
- Разрешите представить вам доктора Новина Бресса и доктора Эдду Гаст, наших специалистов из лаборатории на Саффалоре. После небольшого скромного расследования я решил, что им необходимо встретиться с вами лично.
Зсинж сложил руки на груди; локти уютно улеглись на объемистый животик, распирающий китель в талии. Военачальник удовлетворенно отметил безупречную чистоту своего мундира. Очень неприятно получается, когда обреченные люди предстают перед неряшливо одетым начальством.
- Господа, рад свести знакомство.
В глазах мужчины мелькнул проблеск надежды. Зсинж улыбнулся. С этим экземпляром будет приятно играть.
- Спросите их, - подсказал генерал Мелвар, - о пропавших объектах.
Военачальник посмотрел на него как на пустое место и потешно наморщил лоб, будто силился вспомнить какую-то незначительную мелочь.
- Ах да! - он просиял. - Поведайте мне, господа, откуда у эвока и гаморреанца взялся уровень развития и склад характера, необходимые для освоения летного искусства?
Доктор Бресс скосил глаза на коллегу, доктор Гаст не обратила на него ни малейшего внимания, она не отрывала взгляда от военачальника.
- Э-э... - отважился издать звук доктор Бресс - Возможно, они сбежали из нашей лаборатории...
- Вот как? - удивился Зсинж.
Он взял персональную деку и просмотрел список дел на сегодняшний день. Через час его ждал массажист, а спустя еще час - легкий стимулирующий обед.
- Здесь говорится, что некоторое время назад я посылал запрос о возможно сбежавшем из лаборатории объекте. А конкретно - эвоке. Вы ответили отрицательно. Так?
Доктор Бресс съежился.
- Да, разумеется, но...
Зсинж с такой силой швырнул деку на стол, что та раскололась пополам, Бресс дернулся. Примечательно, что доктор Гаст даже бровью не повела. Зсинж издал гневный рык и даже позволил себя раскраснеться.
- Могу я узнать, почему вы не рассказали о побеге? Почему я слышу о нем только сейчас?
- Мы не были уверены- - пролепетал доктор Бресс - Мы и сейчас лишь предполагаем, но не знаем наверняка Минуты две военачальник жег его гневным взглядом, потом посмотрел на женщину.
- А вот я не уверен, что понимаю этого человека. Может, вам удастся растолковать доходчивее?
- Полагаю, что сумею, - хладнокровно согласилась доктор Гаст. - Но могу ли я воспользоваться креслом? От Саффалора до вашего кабинета путь неблизкий.
Зсинжу удалось скрыть изумление. Женщине следовало думать о том, как спасти собственную шкуру, а не диктовать условия. Военачальник решил, что с этой особой ему следует быть внимательнее. Внешне - ничего особенного. Взрослая особь женского пола, принадлежащая к роду человеческому, ее даже красивой не назовешь, хотя черты лица правильные. Смущал лишь взгляд спокойных темных глаз.
Зсинж улыбнулся.
- Разумеется. Генерал Мелвар, где же ваши хваленые манеры? Предложите даме кресло.
Бресс переступил с ноги на ногу, кашлянул.
- А я?.. Э-э, можно?
- А вы помолчите, - Зсинж подождал, пока Мелвар придвинет кресло для женщины, потом дал время Эдде Гаст устроиться поудобнее. - Так о чем мы говорили?
- Мой дядя Тузин Гаст тоже участвовал в проекте, - заговорила женщина. - Первооткрыватель и настоящий энтузиаст своего дела в практике когнитивной стимуляции. Но эмоциональная нестабильность делала его непригодным для нашей работы. Он проникся сочувствием к объектам экспериментов. Не слишком здравая мысль, учитывая, каким образом их собирались использовать.
Военачальник понимающе кивнул и жестом предложил доктору Гаст продолжать.
- Пару стандартных лет назад в одной из наших лабораторий произошел взрыв. Погиб мой дядя и несколько подопытных. Некоторые тела опознать не удалось, а кое-кого буквально кремировало при взрыве.
- Я помню, - поддакнул Зсинж. - Мы даже собирались закрыть эксперимент, пока доктор Бресс не сообщил мне, что ассистентка и по странному стечению обстоятельств племянница доктора Гаста ни в чем не уступает покойному и способна продолжить его дело. Вижу, он был прав в своем суждении.
Женщина приняла комплимент без улыбки.
- Мы составили отчет о потерях и продолжили опыты. Хотя впоследствии обнаружились интересные подробности.
- Какие?
Доктор Гаст принялась по-детски загибать пальцы.
- Во-первых, это было самоубийство. Дядя поместил в стерилизационный бокс некоторые химикаты и запустил процесс Чувство вины сводило его с ума. Во-вторых, большинство погибших при взрыве объектов выказывали наиболее агрессивную реакцию на раздражители. Иными словами, именно эти объекты подверглись наибольшим изменениям в психике. Самые агрессивные...
- Самые многообещающие, - пробормотал себе под нос военачальник.
- Да. Наиболее многообещающие. Дядя тщательно отобрал, кому умереть вместе с ним.
- Мне послышалось слово "большинство".
- Было одно исключение. Гаморреанец. Он проходил по другой программе, где ставка делалась на интеллект, а не агрессию.
- Его имя?
- Мы друг другу не представлены. Официально по документам он проходил как объект Г9104.
- И этот объект предположительно погиб вместе со всеми.
- Да. Но мы обнаружили лишь плазму крови...
- Которую ваш дядя мог подбросить в качестве улики.
- Да.
- А от дяди осталось что-нибудь посущественнее? Эдда Гаст спокойно кивнула.
- Мы нашли его голову и некоторые части тела.
- Поговорим теперь об эвоках.
- Теоретически два объекта могли быть эвоками. Оба проходили ту же обработку, что и Г9104, но дополнительно им стимулировали центры агрессии. Мы обнаружили на месте происшествия части тел двух различных особей, так что у нас есть все основания считать, что оба были уничтожены при взрыве. Военачальник тяжко вздохнул.
- Ну что ж, нет причин сомневаться в том, что Бо-орт саБинринг из Призрачной эскадрильи и есть тот га-морреанец, подружившийся с вашим родственником. Также следует думать, чтр так называемый лейтенант Кеттч, пилот пиратской банды "Нетопырки", тоже участвовал в ваших экспериментах. Скажите, почему им обоим пришла в голову идея стать летчиками?
Доктор Гаст выбила пальцами по колену неторопливую дробь и закинула ногу на ногу; движение получилось на редкость безразличным.
- Мы обнаружили фрагментарные записи, указывающие на то, что дядя проверял гаморреанца на летном тренажере, чтобы определить степень умственного развития. Он мог аналогично поступить и с эвоком. Я просто не понимаю, каким образом эвок совершил побег... Возможно, записи о нем не дошли до архива.
Военачальник одарил женщину сердитым взглядом.
- Можно было в первый раз быть откровеннее? Избавили бы меня от множества неприятностей!
- Едва ли, - хладнокровно парировала доктор Гаст. - Вашего запроса я не видела. А порученную мне работу я выполняю удовлетворительно.
- Это мне решать.
- Приношу свои извинения, сэр, но для этого вы недостаточно компетентны и квалифицированны.
Некотрое время Зсинж продолжал метать гневные взгляды, но без толку. Тогда военачальник рассмеялся.
- Неплохо для последнего слова, доктор Гаст, но пришло время для наказаний. Ваш отдел подвел меня, и для улучшения пищеварения мне необходимо пролить чью- нибудь кровь.
Он раскрыл ладони, охранники вручили ему бластеры. Зсинж протянул оружие своим гостям.
- Вы весьма обяжете и порадуете меня, если сами все сделаете. Уверяю, этим вы избавите меня от душевной муки.
Бресс с ужасом уставился на бластер.
- Я выполнял все ваши просьбы, сэр...
- Не отрицаю. Выполните и эту, пожалуйста.
Эдла Гаст взяла бластер, проверила заряд. Военачальник следил за женщиной с искренним любопытством. Ей хватило бы самообладания убрать Зсинжа из этой вселенной, чтобы отомстить за собственную гибель.
Бресс захныкал.
- Прошу вас, сэр... я так много сделал для проекта... ошибся всего несколько раз...
Гаст сунула бластер коллеге под ребра и спустила курок. Выстрел показался оглушительным, помещение заполнилось вонью паленого мяса, Бресс пошатнулся и упал. Женщина позволила генералу Мелвару забрать оружие.
- А теперь, - произнесла она, - может, кто-нибудь из вас будет столь любезен застрелить меня?
Зсинжу удалось притвориться задумчивым..
- А почему бы и нет? Вы входили в команду, которая умолчала о критических ошибках. Явились сюда покаяться, проявили беспечность и непослушание. Вы даже не сумели выполнить элементарное распоряжение застрелиться!
Женщина покачала головой.
- Никто не приказывал мне убивать себя, - возразила она. - Вы отдали нечеткий приказ, его можно было трактовать так, что вы хотите, чтобы мы убили друг друга.
- ... и вам не хватило смелости выстрелить в меня, когда выпал шанс! - не слушая ее, гнул свою линию Зсинж.
Эдда Гаст наконец-то улыбнулась. Чуть-чуть кривовато, но мило.
- Прошу вас, - сказала она. - Собираетесь убить меня, что ж, ваше право, но не смейте меня оскорблять. Могу держать пари на все кредитки, имеющиеся в моем распоряжении, и те, которые я припрятала на черный день, что направь я оружие в вашу сторону, оно не выстрелило бы.
Женщина наклонилась вперед, оперлась локтями о колени; улыбка ее стала искреннее.
- Итак?
Зсинж не мог оторвать от нее взгляда.
- Итак, вы оказались правы, предполагая, что я не просил вас себя убивать. Зачем мне? Вас не в чем упрекнуть. Выстрели вы в себя, позволь Брессу застрелить вас, вы доказали бы, что глупы и безупречно честны. К счастью, это не так. Хотите оказать мне услугу?
- Не против.
- Возвращайтесь на Саффалор. Потихоньку сворачивайте эксперименты, но без огласки, чтобы никто не знал. Под словами "никто" я подразумеваю весь персонал "Бинринга". Материалы пересылайте на "Железный кулак". Объединим усилия двух лабораторий. Подготовьте "Бинринг" к сдаче, но пресекайте любые попытки проникнуть внутрь комплекса до особого распоряжения. Поскольку по некоторым причинам сослуживцы Воорта саБинринга запросят разрешение побывать у него дома.. . что ж, не самое худшее время от них избавиться. Выполнение задания гарантирует вам дальнейшую деятельность на благо моей организации. А за каждого убитого пилота Призрачной эскадрильи вам полагается внушительная премия. Согласны?
- Идет.
Эдда Гаст протянула военачальнику руку.
Когда эта невероятная женщина, охранники и дымящееся мертвое тело исчезли из кабинета, Мелвар повернулся к военачальнику. Похоже, ему не терпелось засыпать Зсинжа вопросами.
- Ну что еще?
- Вы распорядились уничтожить всех Призраков. Но один из них - неопределенная переменная. Гара Петотель.
- Знаю. После провала миссии на Альдивах, она не выходила на связь. Наш агент мертв, ее псевдородственник мертв, от нее самой - никаких известий... Я был бы счастлив обеспечить девушке безопасность, но сначала Петотель обязана убедить меня в необходимости подобных шагов.
- Ясно.
- Как дела с "Затупленной бритвой"?
- Идут своим ходом. С каждым днем нам доставляют новые тонны обломков.
Мелвар не стал добавлять: "И только вам известно, зачем нам этот металлолом?" Не было смысла. Оба - и военачальник, и его генерал - знали, что Мелвар хочет произнести эту фразу. Оба они знали, что он промолчит.
Зсинж улыбнулся.
- Можете быть свободны.

Глава 4

Офицер Лара Нотсиль наклонилась вперед, чтобы не пропустить ни единого слова, ни одной детали. Ее не всегда звали Ларой, но с момента рождения девушка сменила множество имен и фамилий, что еще ничего не прибавляло и не убавляло.
И далеко не всегда она носила короткие, легкие, словно пух, светлые волосы. Менялся даже овал лица. Природа одарила девушку темными волосами и родинкой на щеке, но простенькая косметическая операция и краска помогли избавиться от них. Деликатность сложения и черт никуда не денешь, но больше ничего от прежних своих личностей Лара Нотсиль не сохранила.
И уж тем более она не всегда была пилотом Новой Республики. Появившись на свет в семье офицеров имперской разведки, она с детства воспитывалась в нужном духе и собиралась пойти по стопам родителей, На счету Лары хватало подвигов во славу Империи....
... а теперь она бок о бок сражалась с мятежниками, которых раньше искренне считала врагами. То, что началось как обман, заданием под прикрытием, перестало быть таковым. Лара оставалась здесь по собственному желанию, делала то, что хотела делать сама, без приказов. И все время боролась с растущим страхом, что нынешние друзья узнают ее настоящее имя, узнают, чем она занималась до того, как разделила их взгляды. Когда им станет известно, кто она такая, они не просто от нее отвернутся. Ее пристрелят на месте.
Но пока не пришло ее время, она сделает все, что в ее силах, чтобы сохранить своим друзьям жизнь. В скором времени Лара решила во всем покаяться Антилле-су, а уж коммандер придумает, как воспользоваться ее знаниями, и поймает военачальника Зсинжа. Совсем скоро, Лара Нотсиль Мотнула белокурой головкой, отгоняя тревожные мысли, и заставила себя сосредоточиться.
- Призрачная эскадрилья, - говорил тем временем Ведж, пребывая в неведении, о чем думает один из ею пилотов, - уже приобрела репутацию подразделения, которое умеет выполнять задания с минимальной поддержкой извне, а то и вовсе без нее. А теперь давайте перестанем радостно и глупо ухмыляться и предположим, что эта же блестящая мысль пришла в голову военачальника Зсинжа Поэтому ради него мы меняем правила и привычки. Призраки будут действовать, как и раньше, но теперь им в помощь придается Разбойный эскадрон.
Новость встретили двояко: кое-кто из пилотов (в основной массе - Призраки) одобрил новшество, а вот у Гэвииа Дарклайтера вытянулась конопатая физиономия. - Ну вот, - огорчился татуинец, - нас в няньки записали.
Мордашка Лоран бросил на приунывшего Проныру-6 победоносный взгляд.
- Не плачь, мы отыщем тебе мишень, в которую попадет даже гувернантка.
- Реальную мишень, - попросил Гэвин. - А не беззащитный гараж или ремонтную мастерскую, пожалуйста. Они - по вашей части.
- Реальнее некуда, - согласился Мордашка. - Даже стрелять в ответ будет.
Каким-то чудом Дарклайтер изобразил на бесхитростном скуластом лице нечто, смутно напоминающее оскорбленное достоинство. Эскадрильи с интересом наблюдали. Кое-кто из Проныр делал ставки.
- Тогда я согласен трясти погремушкой и вовремя менять вам пеленки, - возвестил Гэвин. - На этот раз.
- Вы закончили? - осведомился Антиллес.
Ведж ухитрился задать вопрос без осуждения, даже с любопытством, но пилоты мгновенно заткнулись. Дарклайтер зарделся и пристыженно кивнул.
- Спасибо. Итак, Призраки играют по старым правилам. Их задача: раздобыть информацию о том, чем Зсинж занимается или может заниматься в "Бинрин-ге". Поскольку клетки, в одной из которых на Саффало-ре вырос наш Хрюк, делают на фабрике, принадлежащей военачальнику, искать другие доказательства, что комплекс "Бинринг" тоже принадлежит Зсинжу, по-моему, излишне. Если помните, Лоран как-то был приглашен отобедать с военачальником, и тот весьма настойчиво интересовался прошлым лейтенанта Кеттча, что тоже говорит о его связи с лабораториями. Необходимо выяснить как можно больше о программе модификации личности и участии в ней Зсинжа. Хрюк не скрывал своего происхождения. Я понимаю, трудно что-то спрятать, если ты единственный гаморреанец в летном корпусе Новой Республики. Так что противнику известно, что мы рано или поздно нанесем им визит. Не известно только - когда. Если на Саффалоре осталось что исследовать, то оно неплохо охраняется. Еще одна причина блеснуть новой тактикой. А раз мой образ действий знает любой басох, то новый разрабатывал Призрак-1.
Ведж сел, Мордашка встал. Лара Нотсиль отметила, что в последнее время бывший актер стал гораздо увереннее в себе. Не надменнее, не бесцеремоннее - скорее, он перестал выполнять поручения с напряжением и злостью. Хороший знак.
- Операция поделена на этапы, - начал свою речь Мордашка. - Техническая команда с "Мон Ремонды" вылетит в астероидный пояс в системе Саффалор и направит с десяток малых и средних булыжников к планете, тем самым сымитировав звездный дождь. Обе наши эскадрильи войдут в атмосферу под прикрытием третьего, самого интенсивного потока, который, если расчеты верны, ударит по полярной шапке, где радаров меньше всего. От точки прибытия до Лурарка мы пройдем на бреющем. Проныры встают лагерем, Призраки отправляются в город. Наша основная задача: определить место расположения лабораторий. Хрюк не сказал об их координатах ничего вразумительного, потому что выбирался оттуда в закрытом наглухо контейнере, но он подозревает, что лаборатории находятся либо в черте города, либо неподалеку от него. Было бы неплохо, если в черте. Но для начала необходимо выяснить, каким именем Зсинж пользуется для ведения дел в "Бинринге". Сгодится любой запрос в планетарный информаторий или визит в контору, где регистрируются всякие там...
- Нет! - перебила его Лара Нотсиль. Мордашка удивленно замолчал.
- То есть нет, сэр! - быстро поправилась блондинка, сердясь на себя за неожиданное смущение.
Сколько времени прошло с тех пор, как она в последний раз испытывала подобные чувства?
- Не в том дело. Почему, собственно, нет?
- Коммандер Антиллес высказывал предположение, что нужно действовать по принципу: чем больше паранойи, тем лучше, - сказала Лара. - Поймите, нельзя войти рядами и колоннами в регистрационный центр и спросить: "Эй, а кто владелец биомедицинской лаборатории?" Даже через компьютер не получится. Давайте предположим, что противник не меньше нашего мучается приступами шпиономании. Что тогда?
- Вообще-то я думал об анонимном запросе.
Гарик растерянно оглянулся на командира; Антиллес чертил стилом в старом блокноте, самоуглубленно и вдумчиво.
- Или о посреднике, - не сдавался Мордашка. - А ты что предлагаешь? Взломать "лед" и выкрасть данные?
Лара отрицательно покачала головой.
- Этот фокус - лишь на самый крайний случай. Тем более что подобная информация вморожена не в один слой "льда". Я предлагаю узнать, так ли это. Уже полезные сведения. Отследим безопасный запрос от независимого источника и получим стандартное сравнение. Например, вы, сэр, решите сделать запрос на "Бин- ринг". Прежде чем вы это сделаете, я войду в систему, найду корпорацию, которая не имеет ни малейшего отношения к нашему делу, и пошлю запрос относительно нее. Отмечу, как ответят, сколько времени уйдет на ответ, и доложу вам. Затем вы входите...
- Вообще-то я умею делать стандартное сравнение, - оскорбился Мордашка. - Я знаю, о чем ты говоришь. Если на ответ понадобится больше времени или изменится порядок процедуры, мы поймем, что взбаламутили воду.
- Мы даже можем отследить ваш отход, - подхватила Лара, - На тот случай, если противнику придет в голову то же самое. И либо пустим их топтуна по ложному следу, либо заставим его поскользнуться, но не дадим преследовать вас.
- Благодарю за заботу. Лихо у тебя получается, Лара. Тебе никто не говорил, что ты - прирожденный разведчик?
Заговорить девушка не решилась, просто помотала головой.
- Ладно, - продолжал Мордашка. - Если заполучим и эти данные, можно будет выяснить, чем еще Зсинж владеет на Саффалоре...
- Нет, - отрезала Лара.
Под перекрестными взглядами присутствующих девушка покраснела.
Голос Лорана не дрогнул: - Почему нет?
- Э-э... во время других операций мы часто натыкались на имя Зсинжа, но не видели никаких свидетельств, что на это имя записаны какие-то крупные фирмы. Либо у военачальника по одному предприятию на каждой планете, либо у него много имен. Нет смысла отслеживать их все... пока нет. Если очень хочется увязнуть в цифрах, то можно, конечно, попробовать. Запутаемся - дальше некуда. А за это время нас выследят. Вообще-то я не стала бы рекомендовать возню с именами до окончания рейда. Не такая уж это важная информация, чтобы так рисковать.
Мордашка что-то обмозговал.
- Наверное, ты опять права. Хорошо-хорошо, без наверное. Ты права. Мы начнем с налета на главное здание комплекса и будем надеяться, что оттуда не успели нее вывезти... на худой конец, будем надеяться, что сумеем выяснить, где находится секретная лаборатория. Так что будем следовать стандартным...
- Нет.
Кто-то из пилотов прыснул.
Мордашка трагически повесил голову, постоял так, пережидая смех, потом взглянул на Антиллеса. Ведж хихикал, укрывшись за блокнотом - Вы это специально, командир? Чтобы я на своей шкуре прочувствовал, каково вам?
Ведж расплылся в ухмылке до ушей.
- Так я тебе и сказал.
Гарик опять помолчал, покусывая губу. Горько вздохнул.
- От всего сердца приношу глубочайшие извинения за все те случаи, когда не по делу открывал рот во время инструктажа. Пожалуйста, босс, простите меня. Мне действительно стыдно.
Кореллианская ухмылка сделалась откровенно злодейской.
- Ценю ваше признание, бревет-капитан, и принимаю извинения, но вынужден предупредить, что вы только начинаете страдать.
- Охотно вам верю, - Мордашка повернулся к Ларе. - Теперь что не так?
Блондинка изобразила, что ей тоже очень стыдно.
- Мы уже изменили протокол, - пояснила она. - За нами присматривают Проныры. И если мы не воспользуемся этим очень-очень опасным и умелым ресурсом.. .
Сохраняя маску беспристрастности, капитан Селчу жестом попросил Лару продолжать рассыпать комплименты.
- ... с самого начала, то за дело вообще не стоит браться, Нам придется импровизировать.
- И снова она права, - Тикхо все-таки решил заговорить. - И по этому поводу мне в голову пришло несколько умных, надеюсь, мыслей. До или во время вторжения Призраки могут выбрать ключевые точки на зданиях комплекса и разместить там мишени. Инфракрасные метки, "маячки", что угодно, что могло бы дать нам наводку. И если все-таки потребуется поддержка с воздуха, ребята смогут нам дать весьма точные координаты для ударов. "Тридцать семь метров от метки номер три по курсу два-пять-пять..." По-моему, более чем достаточно даже для глупого астродроида - В этом есть смысл, - поддержал алдераанца Ведж. - Мордашка, ты еще не решил, каким образом распорядишься моим ресурсом?
- Я вообще не привык им пользоваться.
- Добро пожаловать в звездный флот, - Антиллес отложил блокнот и поднялся с места. - Привыкай думать как солдат, а не как пират. Ладно, народ, давайте дослушаем план Мордашки, потому что иначе не сумеем раскритиковать его в пух и прах и превратить в нечто осмысленное.

Предыдущая страница 4 Следующая страница


5 Аарон Олстон

* * *

Яркий свет... все вокруг было розовато-оранжевое и сверкающее... яркий свет и разбудил Хрюка.
Воорт ничего не слышал и почти ничего не чувствовал - только респиратор, прилипший к рылу. Вспомнить, где он находится, удалось не сразу, а еще - почему большая часть чувств ему недоступна. Затем Хрюк открыл глаза.
Он уже несколько раз приходил в себя и тогда, как и сейчас, плавал в бакта- камере. Вот почему все кажется розовым. За прозрачными стенками сквозь розовато- оранжевое желе можно было разглядеть стерильный бокс, который на неопределенное время стал жилищем Воорта. Мед-техник, темноволосая женщина-человек приветливо помахала рукой; на лице ее появилась улыбка, которую люди характеризуют как "дерзкая и веселая". Один раз кто-то назвал ее "манящая". Хрюк знал, что мужские особи у людей не в силах противиться подобным гримасам. На гаморреанцев, впрочем, они тоже действовали - в его лице. Хрюка порадовало, что женщина старается приподнять ему настроение. Он помахал ей в ответ. Бакта была очень вязкая, движение получилось неуклюжим.
Что-то изменилось. Хрюк проверил окружение, события и обстоятельства, чтобы определить, что добавилось. Ничего. Он поменял вектор. Что убавилось?
Боль... Ах вот оно что! Ему больше не больно. Воорт сделал попытку разглядеть живот, который не так давно больше всего напоминал вулканический кратер, и увидел блестящую свежую кожу и небольшой шрам.
Хорошо. Значит, скоро его отпустят. Хрюк не скучал в вынужденном заключении, Он никогда не скучал. Всегда можно занять голову уравнениями и интегралами, решать навигационные или логические задачи тоже весьма увлекательно. Но не хватало общения с остальными, не хватало движения, и это начинало раздражать.
Снаружи камеры двигалось что-то еще. Хрюк подслеповато прищурился: кто-то входил в бокс, шел к камере, обступал со всех сторон... Призрачная эскадрилья! Пилоты радовались, их улыбки не были вымученными, как в прошлые посещения.
Медтех с дразнящей улыбкой опять помахала рукой пациенту. Хрюк посмотрел на нее, женщина указала наверх. Воорт поднял голову: люк камеры был открыт. Гаморреанец оттолкнулся обеими ногами и секунду спустя впервые за много дней с наслаждением сделал вдох без маски.
Ему помогли выбраться, поставили на ноги, обняли, протянули полотенце, завернули в больничный халат, и только потом он начал разбирать слова.
Мордашка говорил: - Прости за вторжение, но мы услышали, что сегодня откупоривают бочонок гаморреанской настойки...
Лара говорила: - Но, похоже, она скисла и превратилась в уксус.. Диа говорила: - И его заткнули пробкой...
Молодой деваронец, чьего имени Хрюк не знал, добавил: - Очень рад познакомиться. Мне крайне необходимо, чтобы вы меня убили. Видите ли, все остальные уже отказались...
Медтехник с дразнящей улыбкой сказала: - Избегайте по возможности резких движений, мускулатура живота еще не окрепла...
Иансон сказал: - Чтобы удостовериться, что ты запомнишь это маленькое приключение, мы приготовили тебе подарки. Конфеты со вкусом бакты. Выпивка со вкусом бакты. Сыр с тем же самым...
Шалла сказала: - Мы с Тайнером разработали для тебя инструкцию. Она называется "Как вовремя пригнуться".
Воорт саБинринг стирал с себя розовато-оранжевую слизь и негромко похрюкивал. Он был рад вернуться домой.
* * *

Третий звездный дождь расцветил холодное небо над северным полюсом Саффалора. Нескольким болидам удалось долететь до поверхности, остальные сгорели в атмосфере, оставив длинный огненный росчерк. А те, кому хватило массы, из метеоров стали метеоритами и выбили в плотном невозделанном грунте кратеры.
Правда, кое-кто спустился легко, воспользовавшись антигравитационными двигателями, хотя мягкой их посадку трудно было назвать; сначала приходилось уворачиваться от прочих "участников движения", а репу ль-соры включились метрах в двух над землей.
Но в эфире стояла тишина, никто не ругнулся, не охнул, не высказался, не прошелся по адресу менее ловкого соседа. Пилоты хранили молчание.
Трое летели на ДИ-перехватчиках, самых смертоносных кораблях из малого флота Империи, остальные предпочли "крестокрылы" с дополнительными топливными баками под плоскостями.
Мин Дойнос размышлял об опасности подобных проникновений на вражескую территорию. Они чересчур скучны, поэтому легко отвлекаешься по пустякам, и слишком опасны, поэтому с них можно и не вернуться. Бреющий полет сам по себе вовсе не так прост, как о нем принято думать. Конечно, сначала они полетят над тундрой, замерзшей землей и ледяными полями, но потом начнутся холмы, может даже попасться по дороге какой-нибудь завалящий горный хребет. Комлинки у всех отключены, вся надежда на сенсоры и собственную внимательность.
Мин Дойнос решил сделать ставку на радар. С ним проблем не возникнет. Раньше Мин был снайпером в специальном подразделении кореллианскоЙ армии и умел долго концентрировать внимание на мишени. От этой способности зависели другие жизни, Мин очень хорошо владел этим искусством.
С карьерой снайпера он все-таки распрощался. В один прекрасный день Мина начало грызть подозрение, что он поступает неправильно, поступает нечестно. Да, каждая его мишень хотела забрать невинную жизнь - порой множество невинных жизней, - но тот факт, что он никогда не давал им и одного шанса, до сих пор занозой сидел в сердце.
Вербовка в звездный флот показалась ему решением. Он доказал, что сноровки у него - хоть отбавляй, да и должная техническая подготовка имеется. Моральных терзаний Мин не испытывал, теперь его противник получил возможность стрелять в ответ. Дойнос быстро поднялся по служебной лестнице, набирая очки и продвигаясь в чинах. Через год он уже ходил в лейтенантах, а вскоре после этого радостного события его временно произвели в бревет-капитаны. Будущее обещало быть безоблачным...
... до трагедии на Граване IV. В засаде на необитаемой планете, которая никому и даром была не нужна, погибла вся эскадрилья, кроме Мина. На карьере осталось пятно, которое Дойнос и не надеялся счистить. А в душе образовалась такая рана, что он даже и не задумывался о возможности ее залечить..
Мин поднял забрало шлема, прижал ладонь к глазам. Он не хотел ни вспоминать, ни думать о Граване. И не мог позволить забыть. Мин сражался с собственной памятью, как с врагом. Если не воевать, мысли никогда не оетавят его в покое. А еще необходимо помнить о самоконтроле, чтобы никто не заметил его слабость.
Дойнос посмотрел на поля вечной мерзлоты, которые проносились под брюхом машины, уныло подмигнул собственному отражению в колпаке кабины. Он потерял подчиненных, товарищей и друзей. Он потерял эскадрилью, ее распустили, хотя приказ звучал глупо - распускать было некого. Он потерял даже рассудок и чуть было действительно не загремел под присмотр санитаров и психиатров.
С новыми товарищами ему повезло; несмотря на его отчаянное и порой героическое сопротивление, им удалось выдернуть Мина из объятий черной депрессии. Они заставили его взглянуть на жизнь как на нечто привлекательное, вынудили снова думать о настоящем, а порой и о будущем.
Мин Дойнос опустил светофильтр на лицо и уставился на приборы. Если сейчас он с разгона врежется в склон холма, о будущем придется забыть.
Ладно, все хорошо. Перед ним два пути... если предположить, что его не убьют раньше, чем он пойдет по одному из них, О первом пути он постоянно думал с тех пор, как лишился эскадрильи. Можно перевестись в разведку, а можно и вовсе уволиться, чтобы ничего не мешало выслеживать тех, кто виноват в гибели его пилотов.
Инири форж права. Жажда мести - неодолимый стимул. Желание отомстить, мечта о справедливом возмездии никогда не покидали Дойноса. Он просыпался, и они ждали его, напоминали о себе, пока он был на службе, и приходили пожелать доброй ночи, когда он ложился спать. А когда им этого было мало, они навешали Мина во сне. Дойнос знал: если ему доведется отыскать тех, кто виноват в его бедах, увидеть их в рамке прицела лазерных пушек или снайперской винтовки, он-спустит курок или нажмет на гашетку, не мучаясь угрызениями совести, без колебаний и малодушия. Чего бы ему это ни стоило.
Даже жаль, что два главных действующих лица уже мертвы. Адмирал Апвар Тригит спланировал операцию. Лейтенант Тара Петотель обеспечила его необходимыми данными. Петотель умерла на борту "Неуязвимого", сам Тригит отправился на тот свет чуть попозже, когда решил сбежать с гибнущего корабля, но по дороге наткнулся на Дойноса.
Но оставались другие. Имперские оперативники, которые снабдили Петотель документами и легендой для проникновения в штаб флота. И те, кто гарантировал ей безопасный переход из контролируемого Новой Республикой пространства до "Неуязвимого". Сто восемьдесят первая летная группа, которая теперь по непонятной причине служит военачальнику Зсинжу, тоже участвовала в той засаде. Список тех, кому придется умереть, очень длинный.
Но порой Мин не хотел становиться орудием смерти. Все чаще и чаще он принимался размышлять о второй дороге с перекрестка, на котором он прочно застрял. Он играл с этой мыслью с тех пор, как вышел из ступора. Остаться в армии, вновь построить карьеру, завоевать уважение и доверие - зажить собственной жизнью.
Его любила женщина по имени Фалинн Сандскиммер. Мин понятия не имел, испытывал ли он ответное чувство, не знал, сумеет ли он когда-нибудь вообще что- то чувствовать, кроме ненависти. Но Фалинн привлекала его, она заботилась о нем и напоминала, что Мин тоже может быть нормальным. В прямом смысле этого слова. Фалинн тоже погибла в сражении с "Неуязвимым" - до того, как Мин успел сказать ей, что, кажется, начинает в нее влюбляться... А теперь...
Мин посмотрел на приборы. Все истребители на радаре выглядят одинаково, но огонек, который обозначал "крестокрыл", летевший следом за Призраком-1, казался теплее и ярче других.
С Ларой они почти не разговаривали. Нельзя же считать задушевными беседами пару-тройку советов. Или одну совместную миссию, во время которой Мин спас Лару от похищения. Или треп в кают-компании и попойку на увольнительных.
Пусть они мало времени проводили вместе, зато Лара безраздельно царствовала в его мыслях. Умная, рассудительная, красивая... и скрытная: казалось, она не слишком привязана к жизни, которую бросила ради полетов. Двери, ведущие в детство на Альдивах, Лара держала накрепко запертыми на большой амбарный замок.
Кое в чем они с Ларой были похожи. Оба сторонились толпы, оба были отрезаны от прошлого, оба понятия не имели, как жить дальше. Мин сочувствовал девушке, понимал ее одиночество. Они были очень похожи.
Но если один из них не предпримет определенных шагов, ничего не получится. Лара так никогда не узнает, что он думает о ней и что чувствует.
Не знает и не должна знать, подсказал Мину внутренний голос. Не порть девушке жизнь, хватит того, что ты испоганил свою. Лучше разберись с собственными проблемами. Сделай решительный шаг. Уйди в отставку. Выследи врагов. Расплатись по счетам.
Вот так. Никого нельзя заставлять жить чужой жизнью. Подманить, дать надежду, а когда зов мести вновь раздастся в твоей голове, бросить. Лучше вообще не трогать, оставить в покое сейчас.
А вдруг он сумеет предложить Ларе что-нибудь? Вдруг она сможет стать будущим для него? О, ну надо же! Ты наконец-то воспользовался тем заржавленным, неисправным прибором, который по недоразумению называешь своими мозгами. Мин вздрогнул. Слова произнес Тон Фанан, из всех Призраков так изысканно изъяснялся только он. Тон Фанан, который погиб несколько недель назад. Который тоже решил, будто у него нет будущего, и, может быть, умер именно потому, что не нашел сил жить дальше.
Так-то оно так... У Мина есть будущее, у Тона - нет. У Мина есть шанс перечеркнуть его и отдаться жажде мести, а затем, возможно... возможно!., вернуться, если останется жив. А еще можно просто жить. Что значит - прилагать еще больше усилий, чем раньше.
Можно даже простить себя за гибель эскадрильи.
А еще можно заговорить с красивой девушкой, которая неожиданно стала так много значить.
* * *

Среди холмов отыскался один, не заросший кустами по самую макушку. Не имей "крестокрылы" антигравитационных двигателей, ни Пронырам, ни Призракам никогда в жизни не удалось бы разместиться почти стройными рядами на чистом пространстве метров семьдесят в диаметре.
Пока народ выбирался из кабин и разминал конечности, Ведж сидел, болтая ногами, на плоскости своего истребителя и любовался тонким ломтиком местной луны.
- Натяните камуфляжные сетки, - распорядился Антиллес, не прерывая благостного занятия, - У кого в запасных баках осталось топливо, перелейте в перехватчики. А потом - всем баиньки. Чтобы через десять минут все лежали, натянув одеяла по самые уши. До рассвета осталось меньше часа. Хобби, Корран, Асир, Тал'-дира, вы первыми несете вахту. Остальным - спать четыре часа. Мордашка... Куда подевался Лоран?
- Здесь я.
Ведж поманил Гарика пальцем и спрыгнул на землю. Они уединились в сторонке, чтобы никому не мешать. Склон холма порос высокой, выше колена, травой, на взгляд кореллианина, слишком блеклой, чтобы считаться здоровой. Хотя, может быть, все дело в освещении?
- Подходы к городу с северо-востока мы осмотрели неплохо. Видел что-нибудь напоминающее проблему?
Мордашка замотал головой, - Никак нет, - сказал он. - Меня больше волнует, где разжиться транспортом. Похоже, здесь не приветствуют пешеходов.
- Это и есть твоя проблема. Переспи с ней. Лоран изобразил печальную улыбку, которую Ведж с трудом разглядел в лунном свете.
- Ага, а если не спится, тогда что?
* * *

"Крестокрыл" укутан камуфляжной сеткой, астро-дроид Щелчок заперт в истребителе. Можно пойти и отыскать Лару... которая вон сидит на корточках на плоскости своей машины и шепчется с астродроидом. Сетка уже натянута. Мин терпеливо подождал, когда на него обратят внимание, и протянул руку, чтобы помочь девушке спустится на землю.
- Можно с тобой поговорить?
Мысленно Дойнос обругал себя остолопом. Что за формальности?
- Конечно.
Мин завел Лару в глубокую тень между ее "кресто-крылом" и перехватчиком Келла Тайнера, - Хочу, чтобы ты кое о чем подумала...
Вот так уже лучше, и голос почти нормальный, даже воздух, застревающий в легких, будто грудь сдавили невидимые обручи, почти не мешает. Теперь Мин себя контролирует.
- Это о чем же?
- Обо мне.
Лара, задрав бровь, окинула собеседника критическим взглядом от лохматой макушки до носков сапог.
- У пилотов Альянса самое раздутое самомнение из всех разумных существ Галактики.
- Нет, ты не поняла. Если честно, я все время только и делаю, что думаю о тебе: Ее улыбка увяла.
- Мин, мне не до смеха.
- Вот и хорошо. Я не пытаюсь тебя рассмешить. Понимаешь, я очень долго... я столько времени набирался смелости, чтобы заговорить с тобой. Ничего труднее мне делать не приходилось. Поэтому не смейся. Пожалуйста. Прими мои слова всерьез.
Лара отступила на шаг, наткнулась спиной на солнечную батарею тайнеровского "жмурика".
- Нет-нет-нет! Развернись и отправляйся на поиски того, кому твои слова интересны. Я для тебя не гожусь.
Дойнос ничего не смог поделать с широчайшей ухмылкой, расползшейся аж до ушей. Лицевые мышцы слушались плохо; Мин отвык улыбаться.
- Добрый знак, - с облегчением сказал кореллианин.
- Что?!!
- Ты не сказала: "Пошел вон, ты мне не нравишься". Ты придумываешь отговорки. Теоретически, это в моих интересах.
Лара обхватила себя руками, словно пыталась согреться.
- Ты мне не нравишься.
- Теперь ты врешь. Ты часто врешь, совсем, как Мордашка. Я могу определять, когда кто-то притворяется, - Мин шагнул к девушке. - Ложью ты от меня не отделаешься.
- У меня неприятности. Меня скоро отстранят от полетов.
- Меня тоже. Мы с тобой подходим друг другу.
- Если меня не убьют, моя карьера слетит в нору сарлакка. Призраки станут стыдиться меня.
- Подумать только, меня тоже! Смотри, сколько у нас с тобой общего.
- Прекрати!
Кажется, она сама удивилась взрыву эмоций и поспешно огляделась, как будто хотела убедиться, что на громкий выкрик не сбежалось уже пол-эскадрильи.
Мин тоже покрутил головой по сторонам, но лагерь занимался собственными делами. Никто не пришел выяснять, по какому поводу вопли.
А когда Мин опять посмотрел на Лару, то понял, что что-то изменилось. Девушка стояла неподвижно, уперши холодный, как у змеи, взгляд в одну точку. Мину захотелось попятиться.
- Я могу произнести двенадцать слов, - медленно выговорила Лара, - и когда закончу, ты уйдешь и навсегда оставишь меня в покое. Как минимум.
Она говорила правду. Мин знал это и злился, что его отсылают прочь, как сопливого мальчишку.
- Так не произноси их.
Вообще-то он ничего такого не хотел, просто хотел дать ей знать. Больше ничего, можно было уходить... но Лара казалась такой несчастной и одинокой, что оставить ее в' таком состоянии Мин не смог. Никто лучше него не знал, каково быть одному. Дойнос взял девушку за плечи и притянул к себе.
Их губы встретились. Рот Лары был крепко сжат. Но Мин не сдавался, и в конце концов ему ответили почти настоящим поцелуем. Руки Лары скользнули кореллиа-нину за спину, ее пальцы взъерошили волосы у него на затылке. Девушка едва слышно застонала.
Странно, как он вообще умудрялся существовать, когда у него в объятиях не было Лары?
- Уже лучше... - пробормотал Мин и понял, что сболтнул лишнего..
Лара глянула на него так, будто он вылил ведро краски в двигатель ее машины.
- Благодарю, - отчеканила девушка, - за то, что напомнил о масштабе своего самомнения.
Она отодвинулась и толкнула кореллианина обеими руками.
Мин ударился затылком об обшивку истребителя.
- Ты чего?..
Лара протиснулась мимо него, - Держитесь от меня подальше, лейтенант, - процедила она, прежде чем решительно зашагать прочь. - Просто держитесь как можно дальше.
Учитывая, как неуклюже он общается с сослуживцами, не так уж плохо. Мин вздохнул и побрел к своему истребителю, подавив желание насвистывать веселую песенку.

Глава 5

Грузовик, который Сетием Эрвик вел над сельской дорогой, был не слишком молод и не слишком быстр, зато выдерживал несколько тонн груза. В данном случае - свежего хлеба, который семья Эрвика выпекала для жителей Лави-сара.
Водитель пригладил ладонью остатки некогда бурной шевелюры. Вообще-то он мог позволить себе новую машину, что-нибудь эдакое, спортивное, всем на зависть. Но отец не оставил ему в наследство какой-нибудь симпатичный-концерн, который Эрвик превратил бы в еще более доходное предприятие, после чего можно начинать сорить деньгами налево и направо. Сетием был почти богат - но не настолько, чтобы погрязнуть в роскоши.
Верно, капиталец он сколотил. Верно, он потратил на это долгие годы. Любимое дело стоило ему жены, которая объявила, что ей все надоело, что она скучает, что им не о чем разговаривать, и растительности на голове. Годы шли, волосы редели. По крайней мере, о них можно было поговорить. Ничего страшнее лысины с Эрви-ком все равно никогда не случалось. Зато он был почти богат, а это уже кое-что. Если его благоразумная дочурка вырастет именно такой, какой он ее воспитывает, она унаследует солидное дело и превратит его в богатый концерн. И станет респектабельной по-настоящему.
Эрвик проехал развилку и впервые в жизни повстречался с приключением.
Впереди на пыльной дороге что-то лежало. Сетием Эрвик подъехал ближе и, несмотря на слепивший глаза солнечный свет, разглядел тело. Человеческое тело. Хлебопек сбросил скорость. В нескольких шагах от находки он поставил машину в режим парения и спрыгнул на землю, чтобы взглянуть поближе.
В пыли лежала пухленькая темнокожая девушка, глаза ее были закрыты, а если судить по позе, то ее сбросили... откуда? С флаера? Эрвик не видел на дороге следов репульсационных двигателей. Из седла? Нет следов копыт или лап. Вообще никаких следов вокруг тела.
Одетая в черный летный комбинезон вроде тех, что носят имперские пилоты, незнакомка лежала в призывной позе, подложив одну руку под голову, будто ее внезапно сморило. Да и ранена она не была, раненые так не лежат. И одежда не запылилась.
Эрвик нагнулся. Может быть, она кого-нибудь ждет? Может быть, не следовало останавливаться?
- Э-э... дамочка!
Темнокожая странная девушка открыла глаза и улыбнулась; на шеках заиграли симпатичные ямочки.
- Да-а? - она прикрыла ладонью зевок.
- Вы не ранены?
- Нет, не думаю. Просто отдыхаю.
Хлебопек выпрямился.
- Н-ну... хорошо. Ладно. Может, вас подвезти до города?
Девушка вытянула руку из-под головы, в ладони был зажат небольшой бластер.
- Огромное спасибо за предложение! Ваша машина мне подходит.
Эрвик растерянно оглянулся. В его грузовичке уже рассаживалась целая орава молодых людей, они тыкали пальцами в панель управления, заглядывали под полотнище, закрывающее кузов, смеялись. Хлебопек так и не понял, откуда они взялись. Он не слышал ни звука, словно вся эта развеселая компания материализовалась из воздуха.
Эрвик повернулся к темнокожей девушке, которая уже встала на ноги. Он кисло улыбнулся ей и поднял руки. Что ж, по крайней мере, будет что рассказать.
* * *

До полудня все те Призраки, что принадлежали к человеческой расе, несколько раз побывали у здания "Бинринга". Пока что исследование комплекса шло снаружи.
Территория оказалась немаленькой, километра два в длину и один в ширину. Парковочная зона для личного транспорта и грузовые площадки располагались внутри охраняемого периметра. Обнаружилась даже собственная подстанция, Сейчас Мордашка, Лара Нотсиль, Мин Дойнос, Ти-рия, Келл, Шалла и Уэс Иансон сидели за большим круглым столом в открытом кафе, откуда хорошо был виден центральный вход и парковка. Машин на ней было много. Кажется, у всех на этой планете имелся персональный транспорт. Город расползся по окрестным холмам, хотя нельзя было сказать, что здесь бурлит жизнь. Мордашка поделился мнением, что не видел строений выше трех этажей.
- Знаете что? - сказал он. - За одну ночь мы весь комплекс не обшарим. Нам позарез необходима идея, куда запрятали секретные лаборатории или где нам разжиться этими ценными данными. И сделать это нужно до вечера. Если лаборатории не здесь, то хотим мы того или нет, но нам придется лезть в компьютерный центр. У кого есть идеи?
Лара сказала: - Я видела шесть вероятных мест размещения лабораторий, все связаны с внешними посадочными площадками. Запад шесть, северо-запад семь,. северо-запад два, северо-восток один, восток тридцать и восток тридцать один.
Они еще раньше разбили комплекс на квадраты и договорились об обозначениях. Иансон сказал: - Голосую за северо-запад два и восток тридцать один. Остальными жертвуем.
- Северо-запад два, - согласилась Шалла.
Тирия не проявила должного энтузиазма, но тем не менее кивнула; - Северо- запад два.
Мордашка Лоран огорчился; он единственный ухитрился не заметить признаков, указывающих, почему нужно выбрать именно северо-запад два, а не что-нибудь иное. Признаваться в невежестве было стыдно.
- Давайте еще - разок в том же порядке, но пораз-вернутее. Лара?
- На выбранных мной зданиях нет на крышах счетчиков энергии. На всех остальных они есть, и не в единственном числе. Спорю на что угодно, что они аналоговые, а не цифровые... Ладно, все это пустяки. Главное, что везде они есть, а на шести зданиях их нет. Значит, там внутри автономные источники питания и генераторы, от городской сети они не зависят.
Гарик взглянул на симпатичную блондинку внимательнее.
- Лара, у тебя все в порядке? Ты плохо выглядишь.
И он не кривил душой; девушка и раньше отличалась аристократической бледностью, но сейчас ее кожа приобрела землистый оттенок. Под глазами лежали густые тени.
Лара улыбнулась в ответ.
- Ты знаешь, как приободрить девушку. Я просто не выспалась. К ночи приду в норму.
- Ну ладно... Уэс?
Круглолицый, по-детски розовощекий таанабец залпом опорожнил чашку остывшего кафа и сморщился.
- Тьфу, гадость! Ну-у - в общем, эти здания стоят отдельно, при вторжении их легко оборонять. А северо-восток два и восток тридцать один в этом отношении просто идеальны. Подходы к ним перекрыты воротами, на крышах есть посадочные площадки и там легко натянуть заградительные сети. Переходы не имеют ни окон, ни внешних дверей, снаружи не видно, что делается внутри.
- Понял тебя. Шалла? Темнокожая пышечка махнула рукой.
- Я наблюдала за востоком тридцать один, там очень много транспорта, - доложила она - Очень дорогие машины с затемненными окнами. В одной поместился бы целый бассейн. По-моему, там отдельный вход для членов правления, руководства и так далее. Для очень богатых дядей. К тому же фасад востока тридцать один смотрит на запруженную площадь, а северо-запада два - на склады и задворки. Как и сказал Уэс, весьма уединенное местечко.
- Смысл ясен. Тирия?
Та не пожелала встречаться с Гариком взглядом.
- Просто знаю, - отрезала она и нахохлилась. Келл Тайнер ласково погладил девушку по волосам, но она не обратила внимания. Мордашка решительно мотнул головой.
- Не аргумент. Что ты знаешь? Откуда?
Тирия столь же энергично покачала головой, собранные в длинный хвост волосы хлестнули сидящего рядом с Тирией Мина Дойноса по щеке.
- Я чувствую. Там что-то есть. Остатки... отголоски боли. Кому-то там причиняли сильную боль, такую, что хотелось умереть. Не подопытные животные... Там сознавали, что с ними делают.
Было довольно жарко, но Мордашку пробрал озноб.
- Это ты с помощью Силы так все расщелкала? - полюбопытствовал Тайнер.
Девушка кивнула.
- Я старалась... я хотела научиться не слушать, не ощущать... избавиться от этой Силы. Но порой я впадаю в какое-то непонятное состояние, когда я - не я. Реагирую на то, что чувствую. Хотела бы я, чтобы было иначе! Сегодня меня чуть было не стошнило прямо на улице, - Тирия облизала сухие губы.
- Что-то новенькое, - пробормотал Келл Тайнер. Девушка ошарашенно глянула на него, здоровяк смущенно закашлялся.
- Я не про тошноту, - он неуклюже попытался исправить положение. - Я про транс говорил. В этом есть что-то... положительное.
Келл уткнул нос в чашку, уши Тайнера полыхали алым огнем. Тирия слабо улыбнулась.
- Северо-запад два, - торопливо вынес решение Гарик. - Туда мы и пойдем.
- Нет, - отрезала Лара. Мордашка задрал руки, сдаваясь.
- Да подожди ты! Разумеется, не прямиком туда. Северо-запад один или три, туда, где меньше охраны.
- Да, - сказала блондинка.
Гарик с облегчением обмяк на стуле.
- Она сказала мне "да", - сообщил он счастливым голосом. - Ребята, вы понятия не имеете, сколько времени я жду, чтобы она сказала мне "да"!
Мин Дойнос что-то буркнул себе под нос. Лара густо покраснела.
* * *

Под покровом темноты они выбрались из-под тента, закрывающего кузов старого грузовичка. Машину загнали на стоянку между двумя мусоровозами у заброшенного склада. На противоположной стороне улицы возвышались здания "Бинринга". Призраки не собирались возвращаться к грузовику с хлебом, запасы которого, кстати, были в значительной мере уничтожены Иансоном. С момента угона прошел целый день, и, несмотря на то что ночью улицы Лурарка не отличались многолюдьем, появляться на краденой машине было опасно и глупо. Для отступления они раздобудут себе другой транспорт.
Опустившись на колено за мусоровозом, Шалла просканировала опустевшую улицу и темные здания комплекса.
- Камеры слежения, - доложила она. - Размещение стандартное. Для армии, я хотела сказать. Для фармацевтов - чуточку перебор. Секундочку...
Мордашка присел на корточки рядом с ней. Одна секундочка превратилась в несколько, после чего Шалла наконец-то заговорила вновь.
- Вижу брешь в периметре. Камера справа на западной стене не перекрывает угол. А камера на северной стене установлена дальше, чем нужно... По-моему, она тоже не видит дыру.
Она уткнулась в нарисованную от руки карту, над которой они трудились полдня. Прикрывая ладонью огонек, Мордашка подсвечивал Шалле фонариком.
- Да, так и есть. Если пройти с севера вдоль вон той узкой дорожки, камера нас не засечет.
- Вранье, - грустно прошептала Тирия. Шалла вскинула на нее взгляд.
- Ты о чем это?
Саркин вздрогнула, нервно улыбнулась, потирая ладонью лоб.
- Прости, не хотела тебя обижать, Врешь не ты, - Тирия указала на комплекс. - Они, Там наблюдают... ждут нас. Смеются.
- Ты меня пугаешь, - призналась Шалла.
- Меня тоже, - вмешался Мордашка. - Но давай полагаться на ее слова. Шалла, эту брешь можно организовать намеренно.
- Конечно.
- И что дальше?
- Второе кольцо камер в менее очевидных местах, - темнокожая девушка вновь приникла к биноклю. - Лично я установила бы их вон там, на фонарях сверху. Тогда их не увидишь, пока не окажешься прямо под ними... Ну и выключила бы свет, разумеется.
За их спинами негромко заурчал двигатель, и угнанный грузовик неторопливо и солидно, как и положено в его возрасте, отправился в путь. За пультом управления сидел Мин Дойнос, которому поручили отогнать машину подальше, найти другую, вернуться, а затем подыскать и занять позицию для снайперской стрельбы. Тащить с собой непредсказуемого, замкнутого кореллианина в комплекс Лоран не рискнул, зато если Призракам случится уле-петывать да всех ног, а погоня будет наступать им на пятки, от таланта Мина будет зависеть благополучный исход операции. Мордашка отметил, что Лара оглянулась и теперь смотрела вслед грузовику. Кажется, между ней и Ми-ном что-то происходило. Гарику хотелось верить, что это что-то окажется хорошим и радостным.
- Ладно, - сказал он. - Пойдем верхом.
Через несколько минут одетые с головы до пят в черное Призраки стояли на крыше пакгауза, который охранялся куда меньше, чем конечная цель их путешествия. К тому же здание на целый этаж было выше построек "Бинринга". Келл возился у края, устанавливая на треноге нечто похожее на метательное орудие, хотя система зажимов у основания ствола была не похожа ни на что, положенное нормальной пушке.
- Лучше бы эта штука работала, - бубнил под нос Тайнер.
- Не волнуйся, - успокоила здоровяка Шалла. - Все будет путем.

Предыдущая страница 5 Следующая страница


Ставка Соло 6

- Откуда ты знаешь?
- У нас с сестрой в детстве была такая. Родители предпочитали, чтобы мы играли с надежными игрушками.
- Ты с сестрой воспитывалась в необычной семье. Шалла улыбнулась, в темноте блеснули великолепные зубы.
- Не завидуй!
Вместо ответа Келл подкрутил последние винты и заглянул в прицел.
- Готово, капитан.
- Народ! - воззвал вполголоса Мордашка. - С этой секунды только позывные. Пятый, стреляй, как только будешь готов.
Келл плавно нажал на гашетку. Пушка задушевно чихнула и выплюнула захват с привязанным к нему тросом. Едва слышный металлический лязг, захват ударился о стену, заработал мотор, натягивая трос.
Шалла достала "распялку" с креплениями для рук.
- Бегунок готов в путь.
- Вперед. Десятый, прикрой ее.
Йансон без возражений прицелился в дальнюю крышу. Многие сочли бы его самоуверенность чрезмерной: тридцать пять, если не больше метров, в ночной тьме, из легкою бластера... Они не знали Уэса Иансона.
Шалла взялась за крепления бегунка и бесстрашно повисла над улицей. Потом оттолкнулась, нажала кнопку под большим пальцем, и "распялка" заскользила по тросу. Вскоре бегунок вернулся пустым.
Один за другим Призраки уносились во мрак. Ко времени когда на дальнюю крышу прибыл Мордашка, Тайнер, Лара и Шалла уже исследовали ее поверхность в поисках датчиков и возможных точек проникновения. И кое-что нашли.
- Через равные промежутки в крыше стандартные люки, - сообщил Келл. - А на северо-западе два - тепловые датчики.
Он указал в темноту.
- Считайте меня потрясенным, - вздохнул Гарик. - Я не шучу.
- Надо оставить Ла... Второму инфракрасные очки, без них лучи не разглядеть.
- Отдай свои. Когда войдем, будем рассчитывать на Четвертого.
Как только вся группа оказалась в сборе, Мордашка приказал Келлу Тайнеру разобраться с сигнализацией. Здоровяк решил блеснуть талантами и потратил на задание минимальное время. Первой вниз пошла Тирия, за ней - Гарик и Шалла.
Сразу же обнаружилась проблема Мордашка не задумываясь постановил, что даже зачаточные способности направлять Великую Силу будут полезны группе, но по первоначальному плану Тирия должна была расставлять "метки" для Разбойного эскадрона. Пришлось их с Ла-рой поменять местами. Но Лара была гораздо опытнее по части диверсий. Келлу, специалисту по взрывам, и разведчице Шалле поручили выполнять ее обязанности.
Замена никому не пошла на пользу. Тирия ладила с Элассаром, но было неизвестно, справится ли с новичком Лара.
В ответ на собственные сомнения Гарик только плечами пожал. Что сделано, то сделано. Если он начнет дергаться, ничего хорошего не выйдет.
* * *

Четвертый "маячок" Лара установила на невысоком барьере, который теоретически был обязан уберечь ее от падения с крыши, но практически свой долг не выполнял. Девушка активировала передатчик, понаблюдала за тест-программой. Затем, не поднимаясь с четверенек, сместилась дальше. Не самый удобный способ передвижения, зато с улицы не заметно. Элассар уже сидел метрах в четырех от края и сосал подозрительный на вид леденец. - Закончила? - поинтересовался деваронец.
- Нет еще. Хочу заснять крышу и прилегающий участок, отметить расположение "маячков" и передать голограмму Пронырам. Едва ли ребята станут возражать против визуальной информации. Почему бы и тебе не заняться полезным делом? Или это приносит несчастье?
Не-человек оскалился.
- Не в счастье дело. Я все предусмотрел, чтобы задание было успешным. Я наложил все заклинания, какие вспомнил, и в отличие от остальных воздержался от того, что приносит неудачу, И я уже сделал полезное дело. Я кое-что выяснил.
Лара настроила камеру и начала панорамную съемку. Если разметить карту, то даже самый глупый астро-дроид поймет, где стоят "маячки".
- И что же ты выяснил? И о чем?
- О системе тепловых датчиков на северо-западе два. Я посмотрел на лучи через твои инфракрасные очки и увидел, что датчикам несколько лет. За ними хорошо ухаживали, но кое-где видна ржавчина. Один штырь погнуло, его выпрямляли.
- Ну и? - Лара завершила поворот и опустилась на колени, разглядывая на небольшом экране результат своей операторской деятельности.
- Ну, а поверхность самой крыши новая. Здесь она старая и на пакгаузе тоже старая, а там - новая.
Лара подняла голову.
- Покажи.
Границу между северо-западом два и три ничего не отмечало, но оба Призрака остановились в метре от штыря, на котором был установлен первый тепловой датчик. Элассар присел на корточки, Лара последовала его примеру.
- Видишь? - деваронец вытянул палеи, почти касаясь инфракрасного луча. - Шов.
Лара ничего не увидела и рискнула зажечь фонарик. Не-человек был прав: по крыше между двумя секциями покрытия тянулся прямой, словно лазерный луч, шов от сварки. Он был такой узкий, что даже при ярком солнце его было сложно заметить.
Девушка выключила фонарь.
- Покрытие укладывали секциями. Что такого?
- Там ходили, здесь ходили, - беспечно пояснил Элассар. - Там потерто, здесь потерто. Почему другой запах? Там острее. Та крыша новая.
Оставалось только вздохнуть. Возможно, это очередная шуточка разбитного новичка. А может, и нет. Девушка наклонилась и понюхала крышу у себя под ногами; покрытие слабо пахло промышленными химикалиями. Лара нагнулась к соседней секции.
Запах там был сильнее и выразительнее.
Из закрепленных на предплечье ножен Лара вынула нож; активировать виброклинок она не стала, просто воткнула в покрытие. Прорезиненный лист поддался не сразу, но победа осталась за девушкой. Элассар подцепил когтями края разреза.
Нижняя поверхность листа была усеяна крохотными металлическими блестками, расположенными на одинаковом расстоянии друг от друга и соединяющимися в единую сеть тоненькими серебристыми проволочками.
- Датчики давления!
- Ну и что? - удивился деваронец. - Мы же там не ходим. И ничего не кладем.
- Не в том дело. Хозяева установили две разные системы там, где хватило бы и одной. И если та же история по всему комплексу, наши запросто вляпаются.
- Так сообщи им.
- И выдай наше присутствие?
Лара посмотрела на дома на противоположной стороне улицы. Где-то там со снайперской винтовкой в обнимку лежал сейчас Мин Дойнос. Лара не видела его, зато несколько минут назад слышала звук работающего двигателя. Работать в команде невероятно трудно... Имперская разведка всегда посылала ее на одиночные задания. Она отвечала лишь за себя и никого больше.
Лара вытащила комлмнк.
- Второй - Шестому. Не отвечай. Дополнительные системы безопасности позволяют предположить, что нас тут ждали. Проверь свое окружение. Конец связи, - Лара взяла камеру и поднялась с корточек. - Пошли отсюда.
* * *

- Сигнал комлинка, - доложил техник; голос его прозвучал неестественно громко и пронзительно.
Доктор Гаст заморгала от неожиданности, огляделась по сторонам. Надо же, она заснула! Скука и бездействие, иных причин нет.
Диспетчерская отличалась стерильной белизной, если не Считать уродливых отметин на полу, там где торопливо двигали оборудование. Все четыре стены занимали терминалы, по шесть на каждую стену, общим числом двадцать четыре. Все работали круглосуточно и не показывали ничего, кроме ремонтников, которые время от времени появлялись на смежной крыше или решивших отдохнуть птиц.
До нынешнего мгновения.
У доктора Гаст было собственное рабочее место, в кольце мониторов по центру диспетчерской. Эдда лениво крутилась на вращающемся кресле, пока в поле зрения не вплыла спина техника.
- Давайте послушаем.
- Сообщение зашифровано, доктор.
- Расшифруйте. Где источник сигнала?
- У меня, - подал голос второй тех.
Он не стал дожидаться распоряжения, сразу передал на один из мониторов изображение с камеры. Эдде Гаст понравилась инициатива. Это которой же? А! Друфейс - долговязый, тощий, с ленивыми сонными глазами.
Инфракрасная камера слежения продемонстрировала два размытых силуэта, один мужской, второй женский. Непрошеные гости ползли к краю крыши...
... прочь от охраняемой зоны. Гаст нахмурилась. Странно. Разочаровывает. Может, обнаружили сигнализацию и дали обратный ход?
Доктор Гаст нашла взглядом терминал, за которым устроился ее новый специалист по разведке. Подарок Зсинжа - Капитан Нетберс, чем они заняты?
Офицер неторопливо поднялся, подошел. В нем было, наверное, метра два, а рельеф мускулатуры говорил о том, что хозяин больше времени уделяет тренировкам, чем сну. Жаль, что он такой уродливый. Выглядел капитан так, будто заснул на пороге автоматической двери, и та целый день поработала над его лицом. Но взгляд темных глаз из-под кустистых бровей был умный и расчетливый.
- Заметили сигнализацию на периметре, - голос капитана отличался хрипотцой и низким тембром, - И до смерти перепугались?
Нетберс усмехнулся. Эдда отметила про себя, что для столь очевидного бойца и атлета у капитана слишком ровные зубы, и усомнилась в их естественном происхождении.
- Нет, - лениво пророкотал капитан. - Сигнал комлинка. Они проинформировали группу, а теперь отходят на тот случай, если сигнал перехвачен.
- Мы не видели следов вторжения.
- Еще увидим.
Доктор Гаст оглянулась на теха Друфейса.
- Отслеживайте их перемещение. Когда займут позицию, пошлите солдат. В бой не вступать, оставаться на расстоянии удара.
- Будет сделано, доктор.
Справляясь с возбуждением, Эдда опять посмотрела на Нетберса.
- У меня предчувствие, что будет весело. Обычно это весело?
Широкоплечий высокий капитан усмехнулся и кивнул в ответ.
* * *

Келл Тайнер ругнулся вполголоса и сунул голову дальше. Он висел, зацепившись за металлические кольца в шахте лифта одним этажом выше уровня улицы, а Шалла, которая стояла на том же кольце, освещала здоровяка фонариком. Предполагалось, что светить она будет внутрь распределительного щита на лабиринт проводов и перемычек, который изучал Келл, но голова Тай-нера занимала все отверстие.
- Мне нужно больше света.
Шалла ухитрилась пропихнуть руку мимо тайнеровского затылка; кожа на шее Келла покраснела.
В конце концов рослый пилот высвободил голову - осторожно, чтобы не столкнуть напарницу, - и оглянулся через плечо на остальных диверсантов, столпившихся в открытых дверях шахты.
- Двойка была права/тут повсюду новые соединения. Если мы спустимся и отключим камеры слежения между шахтами, то услышим громкую сирену.
- А если отключить и ее? - поинтересовался Мордашка.
Келл задумался. Шалла с тревогой следила за напарником. Вообще-то Тайнер не слишком хорошо разбирался в системах безопасности. Когда они обсуждали задание, он признался, что если сумеет сделать хоть что-то - и то будет счастье.
- Может быть, и получится, - наконец ответил Келл. - Но не уверен; что обнаружил все подарочки. Лучше найти другую точку входа.
- Например, где?
- Например, здесь, - Келл указал на путаницу разноцветных проводов. - За этим гнездом сбрендившего ковакианского примата есть металлическая панель, а за ней шахта лифта соседнего здания. Она даже не укреплена. Голосую за то, чтобы просто вырезать дыру и спуститься.
- Валяй.
Келл достал вибронож.
* * *

Они спустились метра на три, когда Тайнер заметил люк, через который они собирались проникнуть внутрь северо-запада два, если бы не поменяли план.
- Девятый!
Келл почувствовал, как Шалла копается у него в рюкзачке, потом ему в руку сунули тестер, который уже не раз за сегодняшнюю ночь пускался в ход. Тайнер не представлял, каким бы образом выполнял работу без этого прибора.
Со стеной, противоположной технологической панели, похоже, все было в порядке. Потребовалось несколько минут, чтобы обнаружить сферическую каверну, не больше фаланги большого пальца.
- Камера наблюдения, - сообщил Келл остальным. - Но установлена так, что видит только панель. Если проберемся вдоль стены, нас не заметят.
- Там не за что ухватиться, - раздался в ответ мрачный голос Мордашки.
- Чтоб тебя... Тогда самое время разойтись по домам, - Келл вернул Шалле тестер, чтобы та запихала прибор обратно в рюкзак.
Затем привычно проверил, не потеряет ли при случае рюкзак и другую амуницию, и прыгнул через шахту на противоположную стену, прилип к ней, словно персонаж детского фильма. Оставшиеся до дна шахты три метра Тайнер проехал на животе. Стукнулся он довольно прилично, но отделался лишь легкой встряской да отбитыми пятками. Келл запрокинул голову.
- Раз плюнуть!
Не отличающийся накачанной мускулатурой Мордашка с сомнением глядел сверху вниз на атлетически сложенного лейтенанта.
- Ага, как же...
Один за другим диверсанты последовали примеру Тайнера. Келл по очереди поймал каждого из них, а потом деловито взялся ломать замок двери.
* * *

В коридорах было пусто и чисто, но по-прежнему - хотя и не так явно - пахло антибиотиками. Свет горел вполсилы, отчего белые стены казались серыми и тусклыми. Единственным звуком, радовавшим уши, было далекое гудение вентиляционных компрессоров, если не считать шороха шагов.
Мордашке все это активно не нравилось. Заброшенное пустое здание не собиралось раскрывать свои тайны. А еще что-то было не так. Гарик покосился на Ти-рию: вдруг ее слабый и нестабильный контакт с Силой поможет узнать что- нибудь? Но по лицу девушки ничего нельзя было понять. Особенно если учесть, что по приказу самого же Мордашки вся команда натянула черные глухие маски. с вырезами для глаз и рта.
Исключением стал только Хрюк с его примечательными выступающими клыками, тут никакая маскировка не спасала.
- Я знаю эту дверь, - произнес гаморреанец.
И естественный голос Хрюка, и модифицированный имплант-переводчиком звучали так тихо, что приходилось напрягать слух.
- Третий из четырех этажей, - продолжал не-чело-век. - Нас приводили сюда, когда требовалась медицинская помощь. Дальше по коридору - хранилище бакты, вон там...
Он указал на глухую стену и замолчал.. - Там где?
- По коридору.
- Там стена.
- Я знаю.
Хрюк подошел к неизвестно откуда взявшемуся препятствию и стал его изучать. Он наклонился к самому полу, повозился, разогнулся и посмотрел на остальных. Насколько можно было понять выражение слюнявой клыкастой морды, гаморреанец испытывал смущение.
Келл без лишних слов навел детектор на стены, повел прибором вдоль нее.
- Ничего даже отдаленно напоминающего дверной механизм, - сообщил он результаты сканирования. - Внутри имеется электрическая активность. Но не за стеной и не внутри нее. В нескольких метрах дальше. И это не провода.
- Пол такой же, как и везде, - подала голос Ти-рия. - По нему ходили уже несколько лет, Восьмой.
- Да, - откликнулся Хрюк, глядя на стену так, словно собирался обвинить ее во лжи. - Пол сменили.
Принесли из другого места и уложили здесь, чтобы замести следы.
- Хорошо, - положил конец спорам Мордашка. - Пусть все так, как ты говоришь. Что там было? Хранилище бакты, так?
- Да.
- Если не отыщем его в другом месте, проверим здесь, всех делов-то. Давай лучше поищем то, что тебе раньше видеть не приходилось. Согласен?
Гаморреанец кивнул.
Так что диверсанты отправились по центральному - и единственному на данный момент - коридору. Слева обнаружилась большая двустворчатая дверь, а за ней - круглое помещение, забитое оборудованием. Вокруг большого кресла в центре были расположены приборы, терминалы и консоли, а само кресло было явно приспособлено для медицинских целей. На уровне лодыжек и запястий оно было оборудовано эластичными ремнями, способными удержать даже разбушевавшегося вуки, а на отдельном столике дожидались своего часа инъекторы, датчики, стерильные боксы с инструментами. По другую сторону стоял стеллаж с разноцветными пузырьками.
- Я знаю это кресло, - опять сказал Хрюк. - тут делали уколы. И проводили анализы и тесты. Но оно находилось этажом выше.
- С дверью все чисто, - доложил Тайнер. - Никакой сигнализации. Мне ее открыть?
Мордашка почесал нос. Вернее - поскреб пальцами маску в том месте, под которым тот нос находился.
- Ты сказал "третий из четырех", Восьмой. Мы на третьем этаже из четырех. Ты имел в виду два сверху и один снизу?
Хрюк кивнул.
- А как вы попадали на четвертый уровень?
- Лифтом.
Гаморреанец забавно пошевелил безволосыми надбровными дугами и оглянулся на дальний конец коридора.
- Но шахта оканчивается на этом уровне, - возразил Гарик. - Под ногами был дюракрит.
- Но это был очень чистый дюракрит, - добавила Шалла. - Без пятен смазки, мусора, а по-моему, это не-, сколько странно. Но здесь все очень чистое.
- Просто его недавно положили, - решил Мордашка. - Как тот пол. Заблокировали четвертый этаж. И мне интересно знать, почему.
Команда вразнобой пожала плечами. В глазах Тирии промелькнул намек, что если она раскроет рот, то заговорит исключительно о дурных предчувствиях. Йансон вообще угрюмо молчал все время, и это настораживало еще больше.
- Нужно уходить, - сказала Шалла.
- Информацию никто нам на блюдечке не поднесет, - возразил Лоран. - Так утверждал один из моих учителей. Весь класс мечтал пристрелить его за эти слова. Ладно, Пятый, веди нас внутрь.
Келл набрал код на панели замка.
* * *

- Доктор! - окликнул Эдду еще один техник. - Они в помещении номер один.
Данные были тут же перекачаны на один из ее экранов.
- Они прошли внешний периметр.
Капитан Нетберс изучал информацию через ее плечо, - Неплохие ребята. Но они здесь. Следовательно, пусть земля им будет пухом.
- Предупредите солдат, - распорядилась доктор Гаст. - Готовьте помещение номер два. Глушите их частоту, как только откроется вторая дверь. Нет, подождите! Сначала пошлите штурмовиков на крышу, пусть разберутся с той парой, и только потом начинайте глушить комлинки.
Между выщипанных до тонких ниточек бровей доктора Гаст залегла едва заметная складочка. Эдда сердилась на себя за оплошность.
- Начинаете соображать, - одобрительно хмыкнул за ее спиной Нетберс.
* * *

Келл подал знак: все чисто. Ни на потолке, ни в стенах дополнительной сигнализации не обнаружено. Диа Пассик и Шалла сторожили дверь, остальная группа осматривала приборы.
- Никогда здесь не был, - твердо заявил Хрюк. - Я не знаю, для чего здесь эта комната.. Кресла тут не было. Оно стояло этажом выше, там где проводились эксперименты. Мне давали наркотики или били током, пока я решал задачи по математике.
- Очаровательно, - буркнул Мордашка.
- Мне страшно, - Тирия поежилась. - Не в комнате. Рядом.
- Да это же стол для голографических игр! - возмутился Келл Тайнер; рослый алдераанец опустился на колено возле кресла. - Вернее, процессор от него. Его перекрасили и привинтили сюда.
- А где возникает проекция? - полюбопытствовал Гарик. - На экране перед креслом?
- Едва ли, - не согласился Тайнер; неуместный игровой процессор не давал ему успокоиться. - Такое впечатление, что он вообще ни к чему не присоединен. Зато в отличном рабочем состоянии.
- А эта машина стирает белье, - вдруг сказал молчавший до сих пор Кроха; таквааш царапал когтем серебристо-серый металлический куб в две трети человеческого роста. - На "Солнечнике" была такая же.
Тайнер обвел детектором помещение.
- Здесь все на автономном питании. Аккумуляторы или что-то еще в том же духе.
- Зачем? - удивился Мордашка.
Келл не ответил, тогда Гарик оглянулся на Хрюка как на главного специалиста по "Бинрингу", но гаморреанец только глуповато помаргивал крошечными глазками.
* * *

- Переведите управление на мой пульт, - распорядилась доктор Гаст.
Она поймала на себе обиженный взгляд техника Друфейса и поправилась.
- О нет, я передумала. Лучше вы сами.
Тех просиял и набрал на пульте команду.
* * *
Пол исчез из-под ног, и Мордашка провалился в жаркую душную темноту. Когда подошвы наконец-то ударились о твердую поверхность, Гарик поступил так, как его обучали, - сделал попытку перекатиться и погасить скорость. Только выполнил он это нехитрое упражнение из рук вон плохо, приземлившись - носом в пол, и некоторое время лежал бездыханный. В прямом смысле этого слова, так как в довершение всех неурядиц ему на спину словно специально упало что-то увесистое и угловатое, став причиной проблем с дыханием. Рядом кто-то кричал.
Высвободившись из-под монитора, Мордашка пере-. вернулся на спину и понял, что первое впечатление его не обмануло: пола не было. Вернее, он раскрылся, как гигантский люк, и для Призраков, которые теперь очутились на шесть-семь метров ниже прежнего уровня, скорее был потолком.
А по краю дыры стояли штурмовики и держали копошащихся внизу диверсантов под прицелом.
- Кидайте сюда рюкзаки и оружие, - приказал сержант. - Или мы открываем огонь.
Мордашка огляделся. Его команда пребывала не в том состоянии и положении, чтобы дать отпор. Даже желание послать сержанта подальше проявлялось достаточно робко. На ногах стояли только Келл Тайнер и Шалла. Кроха неподвижно распростерся у ног своего напарника, кажется, потерял сознание. А под обломками пульта в углу...
- Диа!
Превозмогая боль, Гарик заковылял к тви'лекке.
Еще только опускаясь рядом с ней на колени, он понял, что Диа в глубоком обмороке. Левая рука ее была согнута под неправильным углом.
- Рюкзаки и оружие, - бесстрастно повторил штурмовик. - Или вы трупы.
Мордашка сообразил, что все вопросительно смотрят на него, и кивнул.
Келл понял его по-своему и повернулся к Шалле.
- Делай, что приказывают. Рюкзак со взрывчаткой. Шалла не стала мешкать. Она расстегнула лямки и швырнула рюкзак солдатам. Взрывчатки у нее не было, только сухой паек, инфракрасные, очки и запасные батарейки для фонарей.
Штурмовик ловко поймал рюкзак и вместе с подчиненными отошел в сторонку. Потолок начал закрываться.
- Что ты делаешь? - зашипел Гарик. - Через тридцать секунд они поймут, что их обманули! Откроют люк и устроят пальбу.

Предыдущая страница 6 Следующая страница


7 Аарон Олстон

- Через тридцать секунд нас не станет, - устало откликнулся Тайнер, скидывая с плеч собственный рюкзак и начиная торопливые раскопки. - Оглянись по сторонам, капитан. Еще не понял, куда мы угодили?
Мордашка хотел смотреть только на Дню, но заставил себя покрутить головой.
Пол здесь заменяла решетка. Цельная, а не собранная из секций. Прочная, она не прогнулась под весом Призраков и обломков мебели и аппаратуры. Стены были из почерневшего металла, и из них торчали какие-то форсунки.
Решетка постепенно краснела вдоль стен, и яркая эта краснота, усиливаясь, поползла к центру странного помещения. Температура стремительно поднималась.
- Тут сжигали органические отходы, - прозвучал в тишине невыразительный механический голос импланта в горле Хрюка. - Это печь для кремации.
* * *

Лара Нотсиль стояла на коленях и нервничала. Связь не работала. Конечно, они заранее договорились ограничить беседы до минимума, но ей позарез хотелось. знать, что творится внутри здания.
И безбрежное, ничем не неколебимое спокойствие Элассара лишь ухудшало дело. Деваронец лежал на спине и любовался звездами.
- Падающая звезда! - = восхитился он. - К счастью.
- А если это один из наших фальшивых метеоров? - язвительно полюбопытствовала Лара. - Как, считается?
Элассар собрал лоб в складки и задумался.
- Не знаю.
Метрах в шестидесяти от них с громким лязгом распахнулись люки, и на крышу вылезло не менее двух десятков солдат. Штурмовики взяли курс на парочку.
- Думаю, не считается, - сделал вывод деваронец.
* * *

- Все время напоминая себе о сломанной руке, Мордашка осторожно поднял Дию.
- Прости мой длинный язык, пятый. Выводи нас отсюда.
Келл повесил рюкзак на одно плечо, в каждой руке алдераанец держал по детонатору. Один из них Тайнер сунул в карман, на втором выставил какие-то цифры.
Тирия забралась на перевернутый куб стиральной машины и с ненавистью смотрела на раскаляющуюся решетку. Маску она сняла, остальные Призраки тоже не собирались в них жариться. По спине Мордашки струями тек пот. Остальная команда чувствовала себя не лучше.
- А если тут магнитный замок? - спросила Тирия.
- Едва ли, - отрывисто бросил в ответ Гарик. - Иначе парней не заботила бы взрывчатка.
- Первый! - окликнул его Кел. - Чего?
- Куда установить заряд?
- Это ты меня спрашиваешь? Ты же у нас специалист по взрывам. Только прошу, как можно меньше камней и мусора нам на головы.
Здоровяк ухмыльнулся. На измазанном потном лице ослепительно блеснули зубы.
- Здание строили еще имперцы, а они в архитектуре консерваторы, - сказал Тайнер, наблюдая, как жар подбирается к его ботинкам. - Что один этаж, что другой.
- И что?!
Гарику хотелось бы вытереть лицо, но обе руки были заняты.
- А то, что центральный коридор этого уровня может иметь брата-близнеца на другом этаже. Так куда?
И тут до Мордашки дошло: падая, Тайнер потерял ориентацию. Хуже всего было то, что Гарик тоже понятия не имел, где они находятся. Спас его Хрюк, который небрежно указал на одну из стен, а затем взвалил Кроху себе на плечи. Таквааш мотал головой и слабым голосом требовал, чтобы его поставили на нота. Выяснилось, что он был способен и стоять и идти, хотя его и шатало из стороны в сторону.
Из форсунок вырвалось пламя. В длину языки были в полметра, всего ничего, но температура тут же полезла вверх. Кто-то из Призраков буркнул под нос неразборчивое ругательство, группа сбилась в кучу по центру комнаты.
- Три секунды, - предупредил Келл Тайнер. - Спрячьтесь куда-нибудь.
Он бросил детонатор к указанной стене и присел на корточки возле ящика из поддельной лаборатории.
Мордашка укрылся за перевернутым креслом. Подошвы жгло, тогда Гарик забрался в само кресло, стараясь, чтобы ни руки, ни ноги Дии не касались раскаленной решетки.
* * *

Этажом выше штурмовик заглянул в рюкзак Шал-лы и вынул оттуда спрессованный питательный батончик. Он протянул находку сержанту.
Тот сказал:
- Во ё-мое!

Глава 6

Не уверен, что кремация - удачная мысль, - заметил капитан Нетберс. - Но вынужден признать, что получилось красиво. Хотя мой начальник предпочел бы сувенир повесомее горстки пепла. Доктор Эдда Гаст кивнула.
- Но ему понравится, что они не просто умерли, а проделали это медленно и мучительно, - продолжал капитан.
- Я рада.
Здание содрогнулось, с потолка на головы посыпалась штукатурка.
Техники повскакивали с мест с таким видом, будто собирались организованно пуститься наутек.
Нетберс вздохнул.
- Плохо дело, - сказал он. - Пойду-ка выясню, что там стряслось.
Эдда Гаст встала.
- Я иду с вами. Вам понадобится доступ на все уровни.
- Тогда пошевеливайтесь.
* * *

Мордашка сначала ощутил взрыв и лишь потом услышал его. Гарик знал одно: нечто очень и очень твердое (судя по всему, станина медицинского кресла) вновь садануло его по спине, по уже ноющему месту, так что Лоран рухнул лицом вперед, выпустив из объятий Дню, - прямо на огненную завесу. Гарик извернулся, опять подхватил тви'лекку с раскаленного пола.
Фокус удался, пусть не без потерь. Он ударился плечом и многострадальной спиной о решетку. Ощущение было такое, будто со спины одним махом содрали кожу, обнажив мясо и кости. Б горле саднило от крика. Мордашка чуть было не сдался. Боль приказывала сжаться в комок и кататься по гигантской сковородке, в которую превратился пол, пока не наступит смерть. Но в следующее мгновение горе-капитана подняли на ноги. Часть стены полыхала пуще прежнего, но цвет пламени изменился. Оно было не красным, а ослепительно белым, и Мордашка со всех ног помчался в это сияние.
В памяти всплыла короткая сцена: он, совсем дитя, Корускант, большая арена, где зверей заставляют выделывать разные трюки. Например, прыгать сквозь торящие обручи. Сейчас ему предстояло то же самое удовольствие.
Металлическая решетка закончилась торчащими в разные стороны прутьями. Гарик зажмурился и сиганул в самый центр белизны.
Он обо что-то ударился. Обо что-то белое, твердое и благословенно холодное. Мячиком отскочил и приземлился... разумеется, на спину.
От собственного вопля у Гарика заложило уши.. Мордашке хотелось вести себя как-нибудь иначе, героичнее, что ли, но тело вышло из-под контроля, оно могло только корчиться и выть от боли.
Гарик не мог даже посмотреть, с ним ли еще Диа, сумел ли он вынести любимую девушку из огненной преисподней.
* * *
Лара выхватила пистолет и выстрелила, сначала не слишком удачно. Она ни в кого не попала, зато несколько притормозила атаку. Часть солдат попряталась за сомнительные укрытия вроде антенн. Кое-кто открыл ответную стрельбу, напомнив Ларе, что в отличие от них она-то ни за чем не прячется.
Элассар держал пистолет обеими руками. Он тоже выстрелил - и попал. В металлическую стойку. Лара сгребла деваронца за воротник и уволокла за ящик с песком, который солдаты незамедлительно взялись поджаривать с другого бока..
- У нас неприятности, - без восторга сообщила девушка, отдуваясь.
- Я заметил. Хочешь, я брошусь на них и разорву в клочья? Только ради тебя.
- А получится? - усомнилась Лара.
Она высунулась, выстрелила наугад, порадовалась, что два штурмовика, которые в это мгновение решили полюбоваться на нее, втянули головы обратно.
- Может, лучше я вызову подмогу?
- Идет.
Лара выудила из кармана комлинк.
- Призрак-2 - Проныре-лидеру. Крайний случай. Вы меня слышите?
Ответом ей было суховатое шипение помех.
* * *

К Мордашке вернулась способность видеть, и Гарик выяснил, что находится в коридоре.
Рядом с ним лежала Диа, глаза тви'лекки были приоткрыты. Чуть дальше в стене красовалась рваная дыра три-четыре метра в диаметре. Начиналась брешь на уровне колен и тянулась до потолка. По краям стена горела, по коридору волнами прокатывался жар.
Из пламени кубарем вылетел Уэс Иансон, врезался в ту же стену, что и чуть ранее Мордашка, но на ногах в отличие от Гарика устоял. Комбинезон таанабца горел на спине и правом плече. Уэс молча и деловито упал на пол и принялся кататься, сбивая огонь.
Затем появилась Тирия, так и не выпустившая из рук лазерный карабин. Она напомнила Гарику сцену из фильма, только название вспомнить не удалось. Похоже, огонь девушку не тронул.
Четверо вышли, четверым еще предстояло. На полу была размазана кровь. Мордашка решил не думать, даже не пытаться представить, как выглядит его несчастная спина. Ругаясь сквозь зубы, он поднялся на четвереньки и оттащил Дию подальше от огня.
Очень вовремя. Мгновением позже на то место, где она лежала, приземлился Келл. На лоснящемся покрасневшем лице Тайнера не было бровей, волосы тлели. Ожоги на широкой груди повторяли узор решетки крематория. Кажется, во время взрыва алдераанец очутился на полу. Келл посмотрел на Мордашку и жутковато ухмыльнулся. Распухшие, дрожащие пальцы подрывника были черного цвета.
Следующим шел Хрюк. Гаморреанец тоже повстречался со стеной, потому что поскользнулся на крови, а Шалла финишировала у него на спине. Одежда на девушке горела. Шалла взвизгнула и тоже начала кататься по полу. Хрюк хлопал по ней мясистыми широкими ладонями, стараясь помочь.
Семеро из восьми. Диверсанты переглянулись, пытаясь сообразить, кого не хватает.
- О нет, - выдохнул Келл. - Кроха...
Но Эквеш уже был с ними, грудь и левый бок его были охвачены пламенем, мех почернел. Таквааш тоже ухитрился свалиться на Хрюка, он выл, вызывая на бой противника, который сжигал его живьем.
Келл одним прыжком очутился рядом, сбил напарника с ног и прижал к полу. Хрюк сдернул Тайнера с Крохи и сам навалился сверху; толстую кожу гаморре-анца огонь не брал.
Потом они долго стояли - те, кто держался на ногах, - и переводили дух. Мордашка сделал попытку расправить плечи и горько в том раскаялся.
- Пошли отсюда, - сипло и надсадно выдавил он. - Возле лифта должна быть лестница. И надо связаться с остальными...
Он помолчал.
- И с Пронырами.
Иансон отнял у Крохи рацию. Корпус ее слегка оплавился, но начинка уцелела, хотя толку от нее не было никакого.
Уэс поднял голову.
- Помехи. Может, конечно, стены экранируют, но могу поставить недельный оклад, что нас глушат.
Мордашка кивнул.
- Выясним по дороге, - сказал он. - Десятый, ты впереди. Четвертый, прикрываешь нас сзади.
Йансон и Тирия заняли указанные места.
Шалла помогла Дие встать и уложила ее покалеченную руку в самодельную перевязь. Тви'лекка покачивалась, глядя куда-то вбок, но в ответ на тревожный взгляд Гарика кое-как улыбнулась, давая понять, что все понимает и готова действовать. Объясняться чем-то более существенным, чем взгляды и улыбки, не было времени.
Хрюк тем временем пытался поставить вертикально Кроху. Тот, поскуливая и ворочая глазами, оттолкнул гаморреанца и поднялся сам; обгоревший мех торчал клочьями.
Таквааш злился не только от боли. Мордашка знал это совершенно четко, потому что испытывал те же самые чувства. Бешенство по силе напоминало взрыв протонной торпеды.
- Ну все, - объявил Гарик. - Никаких правил. Никакой жалости. Идем и, если что встанет между нами и домом, сносим все подчистую.
По взглядам, которыми обменялась группа, он понял, что, предложи он более мягкие меры, первым бы его подчиненные уничтожили самого Мордашку.
* * *

Лара оглянулась. Ближайший путь к спасению находился в тридцати метрах позади, и она пряталась как раз за последним укрытием в этом направлении. Если они с напарником выскочат и побегут, их срежут примерно на четвертом шаге.
- Кажется, приехали, - подытожила девушка. Деваронец упрямо замотал рогатой головой.
- Нет. Сегодня мой счастливый день. Я высчитал еше до отлета.
- Ага. А ты не забыл прихватить удачу с собой? Или оставил в раздевалке на "Мон Ремонде"? - Лара высунулась для очередного выстрела.
Издалека прилетел ярко-красный узкий лазерный луч. Один из солдат нелепо взмахнул руками и повалился ничком.
Элассар яростно оскалился.
- Моя удача - этот твой дружок. Извини меня, - он высунулся из-за укрытия и принялся палить.
Только сейчас Лара сообразила, почему Мин Дойнос так долго не вступал в игру: кореллианин менял позицию. Теперь он вместе со снайперской винтовкой залег где-то слева от них. А значит, штурмовики могут прятаться и от него, и от них с Элассаром. Но не от всех троих одновременно.
Еше один выстрел, еше одно тело в пробитых доспехах падает на крышу. Солдаты наконец-то сообразили, что невидимый стрелок для них много опаснее, и начали отползать в сторону. А как только они появились на линии выстрела, Элассар устроил бешеную пальбу. Он успел снять одного, второго... даже третьего, прежде чем штурмовики осознали, как крупно ошиблись.
Особого выбора у них, впрочем, не было. Либо отступить, либо рискнуть и пойти в атаку.
Солдаты вскочили и побежали вперед.
* * *

Техник Друфейс занимал кресло в кольце мониторов, там где раньше сидела доктор Гаст, и наблюдал, как разворачиваются события на крыше. Из восьми оставшихся солдат, посланных за диверсантами, четверых уже можно было списывать со счетов. Двое погибли в перестрелке, двоих снял снайпер. Остальные почли за разумное дать задний ход.
- Свяжитесь с базой Аргенхальд, - распорядился Друфейс, - Попросите выслать парочку ДИ-истребите-лей. Дайте им приблизительные координаты позиции снайпера.
Его помощник недовольно скривился.
- Мы же глушим радиочастоты, - напомнил он, - Воспользуйся кабельной линией, недоумок!
- Мог бы и не обзываться, - обиделся младший тех. - Вовсе не было нужды.
- Ошибаешься. Займись делом.
Друфейс развалился в кресле. Ему нравились собственные ощущения. Какая жалость, что лаборатории закрывают. Но, быть может, если он продемонстрирует компетентность и сноровку, то сумеет предложить свои услуги военачальнику Зсинжу.
Друфейс лениво улыбнулся. Ему нравилась открывающаяся перспектива.
* * *

Уже была видна дверь в турболифт, закрытая непробиваемым бронещитом, когда настежь распахнулась боковая дверь и в коридор вывалилась толпа штурмовиков, высокий плечистый офицер, которого с трудом можно было упаковать в любые доспехи (отчего он, видимо, их не носил), и женщина.
- Назад! - скомандовал Мордашка. - Мы.., Он собирался сказать: "отступаем". Глупо кидаться на противника, который превосходит тебя числом, огневой мощью и здоровьем.
А потом все и произошло. Мордашка узнал громилу. Они встречались какое-то время назад в гостях у военачальника Зсинжа, когда Призрачная эскадрилья притворялась флибустьерами.
А еще Гарик увидел, что офицер тоже узнал...
Не лично его, Мордашка тогда усиленно маскировался под жертву тяжелых ожогов и разгульной жизни, и от единственного взгляда на его талантливо загримированную физиономию у любого, даже самого крепкого, выворачивало желудок. Капитан узнал Шаллу.
Сама же Шалла, по мнению Гарика, повела себя на редкость глупо. Она выскочила прямо на капитана, и усомниться в ее намерениях было просто невозможно. Она собиралась убить офицера, чтобы тот не смог доложить, что, как минимум, один пилот Призрачной эскадрильи летал вместе с Нетопырками.
Она же погибнет, беспомощно подумал Мордашка.
Да и мы тоже,..
И он завершил оборванную на середине команду:
- В атаку!!!
* * *

Первым, словно очнувшись от долгого тягостного забытья, в движение пришел Уэс Иансон.
Он не стал отпускать своеобычных глуповатых шуточек, сейчас от него требовался талант, который делал Уэса непригодным для мирной жизни, потому что лучше всего на свете Уэс Йансон умел убивать.
Не сбавляя шага, мягким плавным движением он поднял бластер и выстрелил, разворотив первому солдату кирасу на груди. Штурмовик опрокинулся на руки товарищей; белые доспехи почернели.
Йансон не тратил времени на отслеживание мишеней, он вообще не целился. Его руки сами знали, на какую высоту и под каким углом поднять и развернуть оружие. Второй спуск курка - второй штурмовик зажал ладонями визор шлема, падая на пол.
Шалла не стреляла... почему? Йансон убрал очередного солдата, на этот раз выстрел пришелся в живот. Солдаты двигались так медленно, что между выстрелами можно было устраивать перекур - Следующим на очереди стал гигант с капитанскими нашивками на кителе. Уэс выстрелил. Заряд угодил офицеру в руку, повыше локтя; капитан выронил оружие.
Йансон двинулся дальше - к штурмовику с тяжелым карабином - и даже не обратил внимания, как тот с разорванным выстрелом горлом рухнул под ноги остальным.
Пять шагов. Пять выстрелов. Пять попаданий. Но опомнившиеся солдаты успели вскинуть бластеры и выстрелили залпом. В прямом как стрела коридоре стрелять из лазерного оружие - самое милое дело. Уэс подумал, что ему ни за что не добраться до штурмовиков...
Он и не добрался. Ему опять стало жарко, мир закружился каруселью, ударил Йансона по голове.
Тьма.
* * *

Нетберс увидел, как темнокожая девушка бросилась на него, и на мгновение так удивился очевидной нелепости этой атаки, что даже не сразу отреагировал. Затем, вытаскивая из кобуры пистолет, скомандовал: - Огонь!
Девушка смотрела на него, солдаты ее не интересовали. Капитан знал, что она выбрала его своей мишенью. И знал, почему. А еще знал, что не успеет поднять руку на необходимую высоту, как темнокожая прицелится и спустит курок.
Закопченный бластер в ее руке дал осечку. Капитан чуть было не расхохотался.
Бегущий впереди штурмовик свалился Нетберсу под ноги. Капитан не глядя отпихнул солдата - вероятно, уже мертвого - в сторону.
Лазерный луч впился ему в руку, Нетберс пошатнулся от неожиданной боли.
Ничего, все в порядке. Нет ничего такого, чего он не знал бы о боли. Она была его другом.
Темнокожая девушка вдруг оказалась рядом; она разворачивалась для удара ногой, собираясь раздробить Нетберсу колено. Ей было необходимо уронить противника на пол.
Ей тоже было больно; ничего удивительного, правый бок весь обожжен. Туда капитан и ударил - по обнаженной, сморщенной коже. Девушка вскрикнула и упала. Знаешь ли, Катия, физическая форма не самое главное, но все-таки необходимое условие... Нетберс вынул из руки убитого солдата карабин. Один раз ты меня побила, было дело, не отрицаю, дважды - вот это едва ли...
Тяжелый удар пришелся ему прямо в лицо.
Капитан свалился на лежащего на полу штурмовика Сила удара была невероятной. Из глаз посыпались искры, голова загудела колоколом. Тело перестало слушаться - впервые в жизни.
Автор шедевра склонился над капитаном. Экзот, крупная волосатая тварь с подпалинами на шкуре. В расширенных зрачках сверкала животная ярость, верхняя губа приподнялась, обнажая внушительные клыки. Тварь протянула лапу, сгребла Нетберса за воротник и подняла в воздух, все его сто тридцать килограмм живого веса, с такой легкостью, будто капитан вообще ничего не весил.
Нетберс замахнулся, но тварь свободной лапой перехватила его запястье.
Затем экзот легонько встряхнул добычу и швырнул в стену. Словно куль с зерном. Капитан почувствовал, как сломалась от столкновения лопатка. В шее что- то хрустнуло.
Где солдаты? Но вокруг стояли только перепачканные в саже и копоти, обожженные диверсанты - и стреляли по отступающим штурмовикам. Вокруг должно было быть очень шумно, но капитан не слышал ни звука Тварь не интересовалась перестрелкой, она вновь схватила Нетберса и швырнула теперь в противоположную стену. Капитан смутно ощутил удар, почувствовал, как выходит из сустава правое плечо, почувствовал боль в шее.
А потом он перестал вообще что-либо чувствовать.
* * *

- Прекратить огонь! - надрывался Мордашка. Он стоял на нижних ступенях лестницы, впереди Келл и Хрюк перебирались через завал мертвых тел. Оставшиеся в живых штурмовики спасались бегством.
- Убираемся отсюда!
- Женщина, - раздался механический голос, ровный, невозмутимый, незамутненный болью. - Одна из моих создателей. Она нужна нам.
Гаморреанец помчался, наступая на тела, через секунду он, завернув за угол, скрылся из виду. Следом нырнул Келл, Мордашка слышал только перестрелку. Гарик плюнул с досады и побежал следом за подчиненными, насколько позволяли подкашивающиеся ноги и раненая спина.
Одним пролетом выше его ждали оба Призрака. Хрюк крепко держал женщину в гражданской одежде, Келл с бластером наготове ждал контратаки.
Единственный, кто не терял присутствия духа, была женщина, и ее неестественное спокойствие немедленно обозлило Мордашку.
- Восьмой, когда явятся "куколки", используй ее в качестве щита, - посоветовал Гарик. - Хочу знать, сколько потребуется времени, чтобы прожечь в ней дыру.
- С удовольствием, сэр.
- Я имею слишком большую ценность, - равнодушно обронила женщина.
- Сомневаюсь. Но посмотрим. Если хотите жить, скажите, как выйти отсюда, не нарываясь ежеминутно на штурмовиков. Наткнемся на них, пойдете на заслон. Ну?
- Туннели технического обслуживания, - с усмешкой подсказала женщина.
Голос ее был холоден.
- Показывайте дорогу.
Она указала наверх.
* * *

Предыдущая страница 7 Следующая страница


Ставка Соло 8

Призраки собрались на месте бойни. Йансон уже стоял на ногах, пусть и не без помощи Тирии. Правую руку таанабца обматывал бинт, сквозь плотную повязку уже проступила кровь. Рука бесполезно болталась. Серое лицо Уэса тоже было испачкано в крови, а смазанное пятно на белой стене на уровне его роста отмечало место, куда Йансон врезался головой. Шалла тоже успела подняться. Кроха покачивался и тяжело дышал, из уголков его пасти капала пена. На полу остались семь штурмовиков и капитан.
Женщина в штатском, которую Хрюк называл "доктор Гаст", привела команду назад к крематорию. Огонь уже вырывался в коридор и вылизывал стены от пола до потолка. Пузырясь, булькало пластиковое покрытие. Дым ел глаза и мешал дышать. Призраки не успели удивиться, когда женщина остановилась, повернулась лицом к пустой стене и внятно произнесла: - Гаст-приоритет-доступ-один-один-один. Целая секция поползла вверх, открыв кабину лифта.
Женщина подарила Мордашке ледяную улыбку.
- Уровнем ниже расположен подземный ангар с шахтами для персонала.
Гарик первым вошел в лифт, остальные набились следом.
- Если здесь какой-то подвох, вам известно, чем он для вас кончится.
Женщина качнула головой.
- Подвоха нет. Зсинж убьет меня за неудачу, так что в моих жизненных интересах вывести вас в безопасное место, - она наклонилась к панели управления: - Гаст-спуск-четыре-бис.
Поездка заняла какие-то секунды, затем дверь открылась, а за ней протянулся тускло освещенный дюра-стиловый выступ, следом - обрыв и глухая стена Выгружались Призраки со всеми предосторожностями и не опуская бластеров. Выступ оказался грузовой платформой.
- И не могу не отметить, - продолжала говорить доктор Гаст, - что мне нравились фильмы с вашим участием, господин Лоран.
- Тошнотворнее признания я в жизни не слышал. Женщина улыбалась.
- Хотя как актер вы уступаете Тетрану Коваллю.
- Вот теперь мне полегчало, - огрызнулся Гарик. - В нем ни капли таланта, зато банта поодоо хоть отбавляй, Теперь куда?
* * *

Они шли настолько быстро, насколько позволяли обожженные ноги и раны, проходили мимо люков, за которыми открывался путь на верхние этажи, цистерн с чистой водой, действующих терминалов, зачехленного оборудования.
Возле толстой металлической опоры, идущей от дю-ракритового пола к дюракритовому же потолку, Келл Тайнер притормозил, постучал костяшками пальцев по металлу, сморщился и подул на руку.
- Эй! - сказал рослый алдераанец. - Это же несущая опора?
Гаст кивнула: - Думаю, да. А в чем дело? Мордашка сказал: - Даже не мечтай! Отставить, пятый. Здесь еще могут оставаться ни в чем не повинные...
У Келла дернулся уголок рта, - Вопреки общему мнению, я не взрываю все подряд, что вижу. Слушай меня. Мы только что прошли мимо подстанции... несколько метров назад.
- И что с того?
- Можно усилить сигнал рации и вызвать Проныр...
- Потому что антенной станет все здание целиком, - обрадованно подхватил Мордашка, стукнув себя кулаком по лбу и морщась при этом от боли. - Действуй. Только быстро.
* * *

Под камуфляжную сетку, где устроились Тикхо и Ведж, кубарем вкатился Хобби.
- Призраки на связи, босс! - выпалил он, барахтаясь в сетке. - Им позарез требуется помощь!
* * *

Не прекращая стрелять, Лара и Элассар добрались до края крыши, откуда можно было перебраться к Мину Дойносу, когда услышали тонкое нытье ДИ-ис-требителей.
- Только этого не хватало! - в сердцах бросила девушка, прикидывая на глаз расстояние до земли.
Не так уж и высоко, даже имеется некоторый шанс приземлиться, не переломав ног, но куда потом спрятаться от "колесников" на голом пространстве в сто квадратных метров? А ближайший люк, разумеется, закрыт и опечатан, чтобы рабочие не увидели того, что им видеть не полагалось, Слишком долго возиться с запорами.
Оказавшись на расстоянии чистого выстрела, ДИш-ки сбросили скорость. Несколько метров они просколь-зили по инерции, потом зависли на антигравитационных подушках; до них было не больше двухсот метров. Первый "колесник" навел пушки на Лару, второй предпочел соседнюю крышу.
Девушка положила оружие и подняла руки, Элассар последовал ее примеру. На соседней крыше Лара увидела долговязую фигуру с поднятыми руками.
За спиной топали солдаты. Штурмовики никуда не торопились, перешучивались, один засмеялся.
Ближнюю ДИшку вдруг подбросило, а затем она камнем рухнула вниз, словно перерезали нить, на которой она была подвешена. Второй истребитель всплыл на несколько метров, разворачивая пушки навстречу новому противнику...
... и четыре лазерные луча разорвали "колесник" в клочья.
На крышу посыпались куски горящего пластика и металла. Острый раскаленный осколок чиркнул Лару по руке, в лицо ударила волна горячего воздуха. Элассар нырнул головой вперед к бластеру, схватил его и, поднявшись на одно колено, открыл пальбу по штурмовикам.
Лара тоже кинулась к оружию, а когда подняла его, один из солдат уже выбыл из игры. Оставалось еще трое. Одного из них Лара подстрелила в колено, а пока штурмовик падал, ухитрилась попасть ему в шлем. Закованное в белую броню тело дернулось и затихло.
Лара огляделась. Два оставшихся штурмовика угрозы не представляли, у одного из них была выжжена огромная дыра в животе, кираса второго оплавилась и почернела, и Лара могла держать пари, что не их легкие бластеры были тому причиной. С соседней крыше ей махал Мин Дойнос; во второй руке кореллианин опять держал снайперскую винтовку.
Где-то рядом по-прежнему визжали двойные ионные двигатели, но звук почему- то шел снизу, с улицы. Лара опять огляделась по сторонам. Интересно, кто же это был такой меткий, что за один заход снял две машины противника? Девушка посмотрела на небо, но никого не увидела.
* * *

- Классный выстрел, босс.
- - Стараюсь, Тик.
Что есть, то есть, глупо отнекиваться. Он сумел наве-стись на цель, просчитать все варианты и выстрелить менее чем за две секунды. А теперь вел свою эскадрилью почти над самыми крышами Лурарка, стараясь взять левее "Бинринга". Где-то там болтался еще один ДИ-ис-требитель, прятался за домами, так что на радаре его видно не было, Правда, еще через полминуты выяснилось, что разбираться надо не с одинокой ДИшкой, а с целой толпой. Ведж еще раз взглянул на радар: с юга к Пронырам летел рой "колесников". Надо полагать, местные вояки наконец-то разглядели "крестокрылы", безнаказанно бороздящие небо имперской планеты, и решили отреагировать должным образом. Наступающий день обещал стать жарким еще до рассвета.
- Босс, босс, я Седьмой, сигнал от Призраков! Новичку Рану Кеттеру с Чандрила было поручено следить за эфиром, и пацан весьма ответственно подошел к распоряжению.
- Они просят вас взорвать какую-то стенку, чтобы они сумели вылезти из туннеля. А еще они слезно умоляют обстрелять весь квадрат, отмеченный "маячками". Утверждают, будто это гниющее и разлагающееся вместилище зла.
Ведж хохотнул.
- Не следовало им подпускать к рации Мордашку, у него чересчур живой язык. Ладно, Проныры, разбиваемся на звенья. Первое и третье, валите на юг и займитесь "колесниками". Второе, порадуйте наших наземных друзей и выведите их на свободу.
В эфире раздался страдальческий стон - несомненно, Дарклайтера, входящего как раз во второе звено. Самые большие страхи Гэвина осуществились, ему выпало нянчиться с Призраками.
* * *

- Ракша-4 - Ракше-лидеру, вижу две входящие цели, опознаны как "крестокрылы". Держатся на уровне крыш. Что-то ищут.
Командир эскадрильи, в задачу которой входила оборона Лурарка, кивнул сам себе. Эти данные он тоже видел. Легкие истребители противника отбились от группы, остальные ушли вперед и, невидимые на радаре, так как спустились ниже верхних этажей, должно быть летели к центру города. Противник тоже "ослеп", но самоуверенно рассчитывал подойти на выстрел на ощупь.
Командир Ракш не собирался тешить чужое самомнение.
- Сбросить скорость до двух третей от максимума, - приказал он.
Для начала нужно сломать расчеты противника. Теперь "крестокрылы" выскочат в точку встречи раньше его ДИшек, стрелять будет не в кого, зато его пилотам выпадет шанс поупражняться в меткости. Либо так, либо противник сменит намерение и выпрыгнет из городских траншей. В любом случае Ракши им займутся.
Но "крестокрылы" продолжали играть в прятки, только две уже опознанные мишени без помех нагло занимались неведомым делом. Ракша-лидер нахмурился.
- Вступайте в бой по своему усмотрению, - распорядился он.
В следующее мгновение в рамке прицела затанцевал силуэт "крестокрыла". Ракша-лидер выстрелил, но противник внезапно спикировал, так что лазерный заряд перегрел воздух над вражеским истребителем и прожег дыру в стене жилого дома.
Цель исчезла с экрана радара, улизнув в лабиринт улиц, пропал и ее ведомый. Зато выскочила целая шестерка "крестокрылов" и сразу же открыла огонь.
Командир ДИ-эскадрильи заложил вираж, уклоняясь от выстрелов, но слишком поспешно и резко, так что компенсатор перегрузок не справился, а пилота чуть не выкинуло из ложемента.
Машину встряхнуло. Ощущение было такое, как будто невидимый гигантский молоток вогнал раскаленный докрасна гвоздь в левую солнечную батарею.
Мир за иллюминатором бешено вращался, бледнеющее звездное небо, огни ночного города, опять небо, опять город, небо, город. Пилот успел заметить, как его машина теряет куски разбитой панели.
Из желудка вверх по пищеводу начал подниматься комок, но пилот сказал себе, что дискомфорт продлится недолго, жалкие пятнадцать сотен метров.
Одну тысячу.
Пятьсот...
* * *

Ведж глянул на приборы и ухмыльнулся; маневр получился даже удачнее, чем он надеялся. Педна Скотиан и Оурил Кригг не зря скребли брюхом крыши, изображая бурную деятельность. Одновременно они передавали данные сенсоров и радаров. Как только астродроиды сообщили пилотам, что приманка заглочена, а два "крестокрыла" взяты на прицел, Проныры спикировали к земле, уступив место сидящим в засаде товарищам. Эскадрилья противника одним махом сократилась на пять единиц - трое сбиты, двое получили серьезные повреждения и поспешили убраться восвояси. Ставки опять были в пользу Разбойного эскадрона.
Численное преимущество, поправил себя кореллиа-нин. Эти бедолаги изначально не были нам ровней. - Разбиваемся на двойки, - распорядился он. - Ищем и уничтожаем. Только с условием: не увлекаться и поглядывать по сторонам.
Он заложил левый вираж. Тикхо Селчу последовал за ним, не отстав даже на сантиметр.
* * *

С помощью Мина Дойноса Лара перебралась на соседнюю крышу. Элассар стоял к ним спиной и делал вид, будто держит оборону.
- Спасибо, - сказала девушка.
- Не за что, - Мин неумело улыбнулся. - Об остальных что-нибудь слышно?
Лара отрицательно покачала головой.
Позади знакомо запели двигатели, из-за угла неторопливо выплыл "крестокрыл", повис, мягко покачиваясь на антиграве. Потом с тем же достоинством поднялся на уровень крыши. Колпак кабины отодвинулся, и взглядам Призраков предстал один из пилотов Разбойного эскадрона. Тал'дира, как обычно, был серьезен и сосредоточен.
- Обслуживание в номер, - едва слышно выговорила Лара, услышала, как фыркнул Мин Дойнос, и оглянулась.
Кореллианина распирало от смеха.
- Готовы к встрече с остальной группой? - прокричал Тал'дира, - Южная сторона комплекса. Только не суйтесь туда, мы его взорвем.
- Понял тебя! - крикнул в ответ Мин. - Спасибо! Тви'лекк оскалился, давая всем присутствующим понять, что лично он предпочел бы находиться в другой части города и сражаться с врагом, а не вести светские беседы с наземными вомпами. Затем Тал'дира опустил колпак и послал машину вперед.
* * *

Дыхание Дни защекотало Гарику ухо.
- Кто такой Тетран Ковалль? - Чего?
- Эта женщина... она сказала, что Тетран Ковалль нравится ей больше, чем ты.
- А, вот ты о чем! - Мордашка рассмеялся. - Да ну ее... Тви'лекка не отставала.
- Ну ладно. Это актер с Корусканта, мой ровесник. Мы постоянно во всем соперничали. Оба мечтали стать пилотами, пробовались на одни и те же роли, бегали за одними и теми же девчонками. У него и на половину кредитки таланта не наскребешь.
Диа слабо улыбнулась.
- Тон Фанан угрожал оставить ему все свои деньги, если ты не избавишься от шрама на лице. Я помню.
Мордашка печально кивнул.
- Никогда о нем не слышала, - продолжала тви'-лекка. - Он еще снимается?
- Нет, - Гарик привычно заставил себя выглядеть бодро и весело. - Это соревнование уж точно выиграл я. В детстве Тетран неплохо смотрелся на площадке, а когда подрос, стал таким невзрачным, что его перестали приглашать даже на пробы. О нем уже несколько лет ничего не слышно.
Стены качнулись. Коридор впереди обрушился, заполнив уцелевшую часть пылью и мелким щебнем.
- По-моему, - задумчиво произнес Мордашка и чихнул, - кушать подано.
* * *

Обратный путь из Лурарка диверсанты проделали в кузове грузовичка, который провонял птичьим пометом. Если бы не общее состояние, они наверняка поколотили бы Мина, но решили оставить расправу на потом. Сейчас каждый пытался устроиться поудобнее, с чем, конечно, возникли проблемы - учитывая расположение ожогов. Оставленный далеко позади город больше не спал, там что-то время от времени полыхало и взрывалось, завывали сирены.
- Проныры развлекаются, - завистливо сказал кто-то в темноте.
Элассар мазал Кроху противоожоговой мазью и бинтовал раны. Ларе сунули рацию, и теперь она передавала остальным все, что удавалось выловить из эфира.
- Проныра-5 и Проныра-б охраняют нас - а командир обиделся на местную военную базу и как раз разносит ее в пух и прах. Так что из атмосферы уйдем без помех.
- Хорошо, - отозвался Мордашка. - Все готовы лететь?
Он зажег фонарик и переводил луч света с одного лица на другое.
Диа кивнула; ее сломанную руку наскоро залили быстро застывающим составом из аптечки Элассара, Хрюк сказал: - Хочу домой.
Шалла и Келл одновременно кивнули; оба засыпали на ходу.
- Я готова лететь, - подтвердила Тирия.
И она не шутила. Мордашка присмотрелся к девушке внимательнее и понял, что всех повреждений у нее - обугленный приклад лазерного карабина и почерневшие подметки ботинок. Гарик спросил, как ей это удалось. Тирия молча пожала плечами.
- Рискни остановить меня, - буркнул Иансон и снова закрыл глаза С тех пор как они спаслись из крематория, таанабец ни разу не улыбнулся. Мордашка смотрел на него и видел, каким на самом деле был вечно смешливый и готовый целый день валять дурака Уэс Иансон. Гарик пожалел тех пилотов, которые попадали к нему в рамку прицела.
Кроха ответил не сразу.
- Мы лететь, - все-таки сказал он. - Но мы еще не в нас после того, что нам дал Таргон.
- Держись меня, - сонно посоветовал Тайнер, не открывая глаз. - Я выведу тебя отсюда.
- Мы твой ведомый.
- Вот и ладно, - подытожил Мордашка. Вообще-то он им всем не поверил. Никто из них, кроме Лары, деваронца и Мина, не был в состоянии справиться с "крестокрылом". Но, как сказал Иансон, рискни их остановить.
- Одна небольшая проблема, - Гарик направил луч фонаря в лицо пленницы; женщина лежала на боку, руки ее были связаны за спиной, но она даже не моргнула. - Наш груз.
- Сунем ее ко мне, - предложила Шалла. - места хватит, Она не очень крупная, я тоже. Выгребем из кабины все лишнее и порядок.
- А если примется буянить?
Правый бок Шаллы был залеплен компрессами. В темноте лица девушки почти не было видно, блестели лишь зубы да глаза.
- Тогда я ее убью.
- Вам нечего меня бояться, - подала голос доктор Гаст. - Самое страшное, что я замышляю, это переговоры.
- Переговоры?!
- Насколько я знаю.
- Может, дадим Девятке сразу ее пристукнуть? Кто "за"?
Женщина не обиделась.
- Вы так не поступите, - спокойно произнесла она. - Альянс... о, прошу прошения, Новая Республика так не поступает. Этим вы мне всегда нравились. А еще вы все изнываете от желания знать, откуда, зачем и каким образом взялся Воорт саБинринг. Почему он вообще существует. Не так ли, Воорт?
Чтобы взглянуть на гаморреанца, ей пришлось изогнуться змеей. Хрюк смотрел мимо пленницы, сложно было сказать, о чем он думал.
- Тогда принимайтесь рассказывать, - приказал Гарик.
- Нет, - женщина легла в прежнюю позу. - Лично вы не можете дать то, что мне нужно.
Мордашка саркастически задрал бровь, довольно точно скопировав капитана Селчу.
- Снятие всех обвинений, - перечислила доктор Гаст. - Крупную сумму денег, чтобы начать новую и безбедную жизнь. Защиту от военачальника Зсинжа. По-моему, у меня скромные запросы.
- Кто-нибудь, - попросил Гарик, - вставьте ей кляп. Потом он лег на живот, едва уместившись на узкой скамеечке, которая шла вдоль борта Мордашку тошнило.

Глава 7

Они вернулись на летную палубу "Мон Ремонды", все двадцать три машины. Некоторых потрепало в бою. Многие летели так, словно пилоты возвращались с буйной попойки и не могли разглядеть носа собственного истребителя. Медики уже ждали, чтобы оказать первую помощь. Кое-кто не сумел самостоятельно выбраться из кабины, кое-кому понадобились носилки.
Через два часа, нарушив все врачебные предписания, со спиной, щедро облепленной бакта-пластырями под белой госпитальной рубахой, Гарик "Мордашка" Лоран возвращался в свою каюту.
Каюту на одного человека. Капитану, даже если он временно пребывает в этом звании, гарантировано приличного размера жилье в единоличное пользование. Мордашка чувствовал себя преступником и все время думал, что не заслужил особого к себе отношения... а если учесть, как хорошо в свое время он потрудился во славу Империи...
Гарик решительно подавил недостойные бравого капитана мысли, похоронив под грузом злости. Тон Фанан завещал оставить эти переживания в прошлом. Как будто осознать и сделать - одно и то же!
Шкряб-шкряб-шкряб... Вот оно, напоминание об обязанностях. Гарик вынул из шкафчика пластиковую коробку и поставил на стол рядом с клетками.
Две клетки, просторные, удобные, и в каждой живет полупрозрачное насекомое с выпуклыми ячеистыми глазами и хорошо разработанными челюстями. Нежные проглоты были величиной с человеческий палец, Тон Фанан и Зубрила Три'аг вывезли их с планеты Сторинал. Потом Зубрила в качестве забавной шутки подсунул свой экземпляр в кабину лорановского "кре-стокрыла", где Мордашка отыскал его и отдал Фанану. А когда Тон погиб, стеклянные воришки достались Га-рику в наследство. К сожалению, оба оказались самцами и попытались с места в карьер загрызть друг дружку. Мордашка потерял надежду помирить воришек и заставить жить в мире и согласии и развел по разным клеткам.
Гарик выгреб из коробочки еду - неаппетитные на первый взгляд прозрачные бисерины с зелеными блестками. С трудом понимая, как это можно жевать, он высыпал по ложке провианта в каждую кормушку, и воришки накинулись на крохотные горошины, словно в мире не было ничего восхитительнее. Будь у них уши, за ними сейчас бы активно трещало. Прожорливые ребятки.
В дверь коротко постучали.
- Войдите!
- Я помешал? - на пороге стоял Ведж Антиллес.
- Нет... я тут кормлю братьев наших меньших. Ой, садитесь, пожалуста Мордашка торопливо сдернул со стула грязную рубашку и покраснел, обнаружив под ней столь же не свежее белье.
Ведж сделал вид, что не заметил. Он подождал, пока Гарик рассует одежду по ящикам, и уселся. Запыхавшийся Мордашка плюхнулся на соседний стул, вспомнив о больной спине за секунду до приземления, когда не удалось ни погасить скорость, ни изменить траекторию. Командир с интересом наблюдал за сменой выражений на лице младшего офицера.
- Хотел узнать, как у тебя дела, - сказал он, когда Гарик сумел отыскать приемлемую для себя позу. - Если быть точным, хотел выяснить, как ты себя чувствуешь после сегодняшней операции.
- Я так и подумал и поэтому немного поразмышлял. - И?
- И чувствую себя неплохо.
Похоже, он что-то не то сказал. Командир недоуменно приподнял брови.
- Можешь пояснить? Гарик собрался с духом.
- Ну, я неудачно выразился. Антиллес невозмутимо ждал.
- К ситхам! Конечно, я не пою от радости, что Иансон и Кроха плавают в бакта-камерах, а остальная команда замотана бинтами по самые уши и накачаны обезболивающими препаратами. У меня есть всего четыре пилота, которых можно допустить к полетам, и то со скрипом!
- И поэтому ты неплохо себя чувствуешь? - уточнил Ведж.
Если бы поинтересовались его мнением, Гарик Лоран выразил бы искреннее восхищение, облегчение и радость от того, что Антиллес избрал своим поприщем летное дело, а не сцену. Конечно, с актерским мастерством у кореллианина было туговато, но это дело наживное, зато реакция была великолепна.
Мордашка набрал в легкие побольше воздуха.
- Мы взяли пленного. Получили нужную информацию, Миссия выполнена, даже если сведения из этой Гаст придется выдирать клещами. Мы вернулись, живыми... ну, более-менее, - он сделал паузу. - И более того, чтобы убить нас, был поставлен на уши целый комплекс. Это приятно. Нас под белы руки привели на эшафот, а мы взяли и сбежали оттуда. Здорово, правда? Когда мои ребята это поймут, остановить их будет еще труднее. А уничтожить - так просто невозможно.
В порыве вдохновения он вскочил, и даже тупо ноющая спина не мешала размахивать руками.
- Смотрите, босс, сколько сил положили, чтобы нас уничтожить! Сколько денег! Может, враг и мечтал увидеть наши трупы, но нам выказали уважение. А мне очень нужно, чтобы Призраков уважали... - Гарик пожал плечами, сморщился, но даже не заметил этого. - Из нас сделали отбивную и зажарили на обед, но мы победили, командир!
Он замолчал, поймав странный взгляд своего единственного зрителя. Но когда Гарик, переведя дыхание, собрался присмотреться внимательнее, Ведж опять был невозмутим. Антиллес поднялся, привычно одернув мешковатый летный комбинезон, словно китель.
- Что ж, полагаю, в таком случае тема исчерпана. И тут Мордашку осенило: - Вы пришли поддержать меня, если мне плохо!
Он запаниковал и спасся единственным способом, какой был у него в распоряжении: приставил указательный палец к виску, точно бластер.
- Прошай, жестокая Галактика! Мои пилоты пострадали, от стыда мне следует застрелиться.
Шутка не прошла.
- Что-то вроде, - признал Антиллес, даже не улыбнувшись. - Но для самоубийства из-за запачканной чести ты слишком практичен.
Мордашка отчаянно замотал головой.
- Слишком опытен. Год назад я чувствовал бы себя как разнюнившийся банта и все такое. Даже месяц назад. Вы же сами меня научили держать удар. И сейчас я горжусь своими пилотами и... и понимаю, что некоторое время мне придется спать на животе.
Вот теперь по губам командира скользнула тень улыбки.
- Да, кстати, - заторопился Гарик, пока начальство оставалось в относительно хорошем настроении. - Я хотел бы объявить благодарность в приказе Келлу за инициативность, а лейтенанта Йансона приставить к награде за храбрость.
- У него уже есть несколько, - хмыкнул Ведж. - Думаешь, требуется еще одна?
- Может, выстроит из медалей небольшой замок. Антиллес наконец-то улыбнулся по-настоящему и ушел.
И тут же в дверь опять постучали.
- Войдите!
На этот раз в каюту ворвалась Диа, Тви'лекка обхватила Мордашкину шею руками и с ходу влепила в губы поцелуй, долгосрочный и страстный.
Гарик притянул Дню к себе; слишком редко им выпадал случай очутиться за рамками устава и обняться друг с другом, чтобы просто порадоваться, что все еще живы.
Когда Диа в конце концов отодвинулась, Мордашка отдувался и пыхтел.
- Знаешь, - сказал он, - я очень рад, что оба моих гостя избрали должный порядок появления.
- Не поняла.
- В противном случае я предложил бы тебе стул и кинулся целовать командира. Я бы этого не перенес. Он, я думаю, тоже.
Тви'лекка улыбнулась так, как никогда не улыбалась на людях. Эта улыбка предназначалась лишь для Гарика.
- Давай выясним, что нужно сделать, чтобы ты всегда помнил о должном порядке.
* * *

Мин Дойнос подтащил к стойке высокий табурет и уселся неподалеку от Лары.
- Фруктовый коктейль, двойной, льда не надо, - отбарабанил он.
Девушка наблюдала за ним с интересом.
- Тут бармена нет, не заметил?

Предыдущая страница 8 Следующая страница


9 Аарон Олстон

- Знаю, но традиции необходимо поддерживать, - Мин огляделся по сторонам. - Иначе какой в них смысл?
Кроме них, в кают-компании никого не было. Чему удивляться - час по корабельному времени, а повод для веселья отсутствовал.
- Ты подумала о моей просьбе?
- То есть о тебе?
- Вообще-то о нас - О да, пока расставляла "маячки", перестреливалась со штурмовиками и ухаживала за раненными. У меня была масса свободного времени для размышлений!
- Так и думал, Лара смерила его злым взглядом.
- Лейтенант вы дадите мне абсолютно честный ответ?
- Меня зовут Мин Дойнос.
- Что вы ко мне прицепились? Чего вы хотите? Мин вздохнул, подыскивая слова.
- Хочу получше узнать тебя. Я вижу, чувствую - мы просто созданы друг для друга. Хочу, чтобы ты перестала твердить, будто этого не может быть. Чтобы ты перестала относиться к моему предложению как к теории, а вместе со мной нашла доказательства. Хочу, чтобы ты улыбалась, а не усмехалась. Хочу знать, кто ты на самом деле.
Ее смех, внезапный и злой, напугал кореллианина.
- О нет, вот этого ты точно не хочешь!
- А ты рискни. Лара, хоть кто-нибудь на свете знает, кто ты такая?
Смех, граничащий с истерикой, оборвался. Лара обдумывала вопрос.
- Нет, - сказала она.
- Даже ты сама?
- Меньше всех я сама.
- Так откуда же тебе известно, что недостойна любви? Пока ты считаешь, будто не можешь завести друзей или семью, будешь жить точно в вакууме, - Мин помолчал, он не ожидал, что собственные слова разбередят старые раны. - Лара, я прошу дать мне шанс И еше... пусть со мной у тебя ничего не получится, прошу тебя, дай шанс себе самой.
Девушка отвела взгляд, уставившись на темно-коричневую поверхность барной стойки - настоящее дерево, отполированное столькими локтями и не мень-шим количеством плавников, что сверкало точно стекло. Мину не было нужды смотреть Ларе в лицо, чтобы увидеть, как она взвешивает каждое его слово, рассортировывает по полочкам. Словно товар в лавке. Но цинизма в ней не было, только грусть.
Мин все-таки дождался ответа.
- Хорошо... - едва слышно выдохнула его избранница.
- Что именно хорошо?
- Хорошо, я перестану избегать тебя. Хорошо, да-вай познакомимся поближе.
- А как же "хорошо, давай все выясним про наше будущее"?
Лара виновато посмотрела на кореллианина.
- Я разобью тебе сердце, Мин.
- Уже теплее. Можно, я в ответ разобью твое? Лара не улыбнулась.
- Может быть, ты уже это сделал.
* * *

Обычно доклад начальству не вызывал у Мелвара ощущения короткой, но ожесточенной схватки. Но порой новости бывают плохими. Например, потеря "суперразрушителя" в сражении с эскадрой Соло. Ярчайший пример.
Или такие, как сегодня.
У дверей Мелвар кивнул двум часовым, лично отобранным бойцам с Корусканта, и активировал один из многих комлинков, распиханных по карманам кителя. Конкретно этот включал весьма специфическую систему гидравлики, которую под руководством Мелвара установили в дверных механизмах покоев, принадлежащих военачальнику Зсинжу. Двери открывались за долю секунды и практически беззвучно. Генерал бесшумно вошел, подождал, когда дверь закроется, расправил плечи и остановился у стола военачальника.
Зсинж поднял голову. Он больше не вздрагивал и не подпрыгивал так забавно от неожиданности. Очень жаль. Придется выдумать что-нибудь новенькое.
- В чем дело? - раздраженно буркнул военачальник.
- Рапорт с Саффалора, - Мелвар положил перед Зсинжем портативную деку. - Здесь подробный отчет.
- От доктора Гаст?
- Не совсем.
Зсинж насторожился и, чтобы скрыть тревогу, расслабился, сложив руки на круглом животике.
- Перескажите вкратце.
- Приблизительно тринадцать стандартных часов назад на "Бинринг" было совершено нападение. Можно смело утверждать, что без Призраков не обошлось.
- Они погибли? - оживился Зсинж.
- Никак нет.
- Ну хоть кто-нибудь?
- Не думаю. Но есть сведения, что многие из них тяжело ранены.
Военачальник свирепо выпятил челюсть.
- Дальше.
- Погиб капитан Нетберс. Зсинж поник.
- Вот это тяжелый удар. Радаф был верным и профессиональным солдатом. Это все?
Мелвар покачал головой.
- С ними был Разбойный эскадрон, очевидно, осуществлял поддержку с воздуха. В предварительном докладе указано, что Антиллес вновь летает с Пронырами, как и подозревал наш человек на "Мон Ремонде", так что в комплексе "Бинринг" его не было, и опасности он избежал. Точнее, его не было внутри комплекса. Зато он взорвал наш исследовательский центр, а забавы ради разгромил в придачу одну из близлежащих авиабаз.
- А что по этому поводу говорит доктор Гаст?
- Ничего. Ее взяли в плен.
Несколько минут Зсинж сидел абсолютно неподвижно. Мелвар ждал, не спуская глаз с начальства, но военачальник даже не мигал. Плохой знак. Отвратительный.
Зсинж встал, с грохотом отодвинув кресло.
- Ее взяли живой?
- Судя по всему. Один из штурмовиков уцелел в перестрелке, он засвидетельствовал, что пилот-гаморреанец захватил доктора, К тому же ее тело не было обнаружено.
Военачальник яростно зарычал. Не глядя, он выдернул из крепления короткий флагшток с красно-черно-желтым знаменем "Хищников" и словно дубиной замолотил им по столешнице.
- Она же все знает про "Чубар"! И про "Минное поле" ей тоже известно!
Генерал услышал за спиной шипение открывающейся двери, мгновением позже звук повторился; на этот раз дверь закрылась. Должно быть, охрана заглянула внутрь, увидела начальство в бешенстве, сообразила, что если кому и грозит опасность, так это Мелвару, и благоразумно вернулась на пост.
На следующем замахе импровизированная дубина чуть было не задела Мелвара и обрушилась на полку с трофеями многих военных кампаний. Полку сорвало со стены, безделушки посыпались на пол.
Зсинж жег взглядом обломки мебели, словно отыскав в них нового врага. Потом бросил флагшток и вытащил небольшой, но мощный бластер. Он выстрелил в полку один раз, другой, третий, с каждым разом прожигая все больше дыр в дорогостоящем дереве.
Кабинет наполнился дымом. Дверь за спиной Мел-вара вновь открылась и закрылась.
Не в силах сдержать крупную дрожь, Зсинж оглядел устроенный им хаос и грузно плюхнулся в кресло. Мелвар с облегчением перевел дыхание.
- Так не пойдет, - хрипло произнес военачальник. На лбу его выступили крупные капли пота, грандадмиральский белоснежный китель потемнел под мышками.
- Задействуйте нашего агента на "Мон Ремонде". Пусть уберет эту Гаст, если увидит ее В любом случае пусть нанесет удары по первоначальным мишеням. Нужно пожертвовать несколькими подразделениями, иначе Соло не заглотит наживку. И запускайте проект "Погребение".
Он отгородился ладонью от возможных возражений помощника, хотя генерал не промолвил и слова. И даже не собирался.
- Знаю-знаю! Немного преждевременно, да, но эти кусачие ранаты, что вцепились мне в пятки, могут нарушить все наши планы, если ничего не предпринять.
- Понял вас, сэр. Желаете, чтобы кабинет восстановили в прежнем виде или заказать новую меблировку?
Зсинж озадаченно глянул на подчиненного, посмотрел на дымящиеся обломки полки, рассыпанные трофеи, остатки разбитой деки и с трудом рассмеялся.
- Новую мебель. Благодарю вас, генерал. Можете идти.
* * *

На далеком от этих событий Корусканте, в одном из самых высоких зданий колоссального комплекса, где в прежние времена располагались правительственные учреждения Империи и где легко разместилось бы население не очень крупной планеты, Мои Мотма встала с кресла и в последний раз посмотрела на себя в зеркало.
Не то чтобы старший советник Новой Республики обожала проводить время в накладывании на себя слоев грима и косметики. Она не делала ни малейшей попытки скрыть серебристые пряди в темных от природы волосах. И никогда не прятала следы, которое оставило на ее лице время. Она заслужила каждый из прожитых годов и не собиралась укорять своих ровесников самим допущением, будто возраста нужно стесняться.
Но чтобы лицо не блестело под яркими прожекторами, когда включат голографические камеры, немного пудры не помешает. Да и бледность чересчур сильна, чтобы все поверили, будто с Мон Мотмой все в порядке. К пудре добавился и румянец, пусть искусственный.
Мон Мотма оправила белоснежное платье и, притворяясь энергичной и бодрой, подошла к дверям.
Те распахнулись, пропустив ее в холл, где ждали двое из свиты.
Того, кто пониже ростом, звали Малан Тугрика, он был родом с Алдераана, но потерял родную планету задолго до того, как на орбиту Алдеры вышла Звезда Смерти. Он входил в свиту Мон Мотмы с первых дней Альянса. В толпе Тугрика не выделялся - среднего возраста, заурядной внешности; если бы не окладистая борода и усы, на него вообще бы никогда не обращали внимания. И все же самыми примечательными у него были глаза, светлые и очень печальные. О его способностях нельзя было сказать ничего определенного, разве что отметить невероятную преданность хозяйке и великолепную память. Б качестве личного секретаря Малан Тугрика давал сто очков вперед любому из дроидов серии ЗПО.
- Доброе утро, - сказал он. - Через полчаса у вас...
- Обождите, - с улыбкой перебила его Мон Мотма. - Я еше не пила утреннего кафа. Вы хотите, чтобы я мужественно встретила новый день и принялась за дела, не проснувшись окончательно?
Она направилась к турболифту. - . Доброе утро, Толокай.
- Бодрое утро, советник, - прозвучал в ответ монотонный голос.
На почти человеческом лице готала с широким приплюснутым носом и пучком растительности на подбородке улыбки не было. Впрочем, Толокай никогда не улыбался. Два конусообразных роговых нароста на лбу на самом деле рогами не являлись, это была своеобразная радарная установка, благодаря которой готалы считались превосходными охотниками и разведчиками. А уж телохранителями они были почти непревзойденными.
Когда рядом был Толокай, Мон Мотма не боялась нападений и покушений. И неважно, как тщательно их готовили; в нынешние тяжелые времена Мон Мотме была необходима такая уверенность.
Советник вызвала лифт, дождалась, когда мужчины займут свои места подле нее.
- Если мне будет позволено, советник, - произнес Толокай, - я бы хотел кое- что показать вам.
- Я надолго запомню сюрприз? - улыбнулась Мон Мотма.
- Нет, ненадолго. Во имя всех готалов! - из складов туники телохранитель вытащил длинный изогнутый клинок.
Время потекло еле-еле, словно кто-то пустил запись фильма на самой медленной скорости, чтобы зрители не пропустили ни малейшей детали, ни единого жеста. Клинок начал опускаться по широкой дуге. Кто-то закричал, Малан Тугрина, нелепо растопырив руки, бросился между готалом и женщиной. Острие кинжала вошло алдераанцу в грудь, но алдераанец сумел все-таки оттолкнуть обезумевшего телохранителя.
Малан обхватил готала обеими руками, лицо у него было белое, точно мел, на лбу вздулись синие вены. Секретарь разевал рот, но Мон Мотма не слышала ни единого слова. Толокай взялся за рукоять кинжала, торчащего из груди Тугрины.
Мон Мотма вдруг обнаружила, что способна двигаться, слух тоже вернулся.
- Бегите, бегите! - кричал секретарь.
В словах Толокая не было ни малейшего смысла: - Стой и прими заслуженную смерть!
Сама не зная как, Мон Мотма очутилась у дверей, ведущих на лестницу, услышала чей-то всхлип и тяжелый удар, оглянулась. Ее секретарь сползал на пол, хватаясь за портьеру, Толокай бежал к своей жертве, занося оружие. Путаясь в длинной юбке, Мон Мотма помчалась по ступеням вниз.
Недостаточно быстро. Она успела добраться лишь до первой площадки, когда ее схватили сзади за волосы, л в следующую секунду женщина уже катилась по ступенькам.
От удара о следующую плошадку в груди негромко хрустнуло, боль прошила тело от макушки до пальцев ног.
Мон Мотма не могла дышать, не могла шевельнуть даже мизинцем - только смотреть вверх, на убийцу. Широкоскулое лицо Толокая было такое же, как всегда, задумчивое и спокойное. Как у всех готалов. Мон Мотма попыталась спросить: за что? Но не сумела, в легких не было воздуха, Толокай и так все понял. Как всегда.
- За мой народ, - повторил он. - Чтобы избавить вселенную от напасти, которую ты называешь людьми. Мне жаль.
С достоинством и с нелепой в этой ситуации осторожностью готал сделал несколько шагов.
Он преодолел, наверное, половину лестничного пролета, когда сверху через перила перевалилось окровавленное тело. Малан Тугрина рухнул готалу прямо на голову, и под жутковатый аккомпанемент ломающихся костей оба скатились вниз.
И опять Мон Мотма не поняла, как ей удалось посторониться, мужчины должны были свалиться прямо на нее, но всего лишь придавили ей ноги.
Оба лежали неподвижно, у обоих были закрыты глаза; шея Толокая вывернулась под таким углом, что не оставалось сомнений: телохранитель мертв. У Малана Тугрины на губах пузырилась кровавая пена. Мон Мотма разглядывала своих давних помощников и, как она полагала, друзей и старалась понять, что творилось в голове Толокая... и каким образом Малану удалось застать его врасплох... и что вообще происходит?! Секретарь открыл глаза.
- Я не... - прошептал он. - Я не... Стиснув зубы, Мон Мотма нагнулась к нему.
- Я не... я не принес вам каф... Светло-голубые глаза алдераанца закрылись. Голова его запрокинулась, но грудь еще поднималась и опускалась, пусть и еле заметными толчками.
Нужно было что-то делать. Как всегда. Мон Мотма отыскала комлинк.
- Тревога, - выговорила она. - Сенаторский этаж, лестница номер один. Тревога.
По лицу ее что-то текло, Она стерла жидкость свободной рукой и уставилась на ладонь, ожидая увидеть там кровь. Но по пальцам размазались слезы.
* * *

Галей был не толстым, скорее, массивным. Мощный торс с широкими плечами был установлен на. слишком коротеньких ножках, отчего он напоминал божка какого- нибудь первобытного племени. Но никому не приходило в голову сообщить ему об этом. Волосы Галея были огненно-рыжими, а на круглом лице, пестром от веснушек, навечно запечатлелось недоумение, словно он не совсем понимал, что творится вокруг.
Что не соответствовало действительности. Он великолепно справлялся с работой, которая заключалась в составлении программ, для пищевых процессоров в кафтериях и офицерских столовых на "Мон Ремонде", чтобы на совещаниях, инструктажах и отдыхе никто не мог пожаловаться, что каф сегодня холодный и сварен, как минимум, позавчера.
Весьма ответственная работа. Галей сознавал, что является на корабле значимой фигурой. Почти равный капитану. Боевой дух армии находится в прямой зависимости от состояния солдатских желудков.
Жаль, что многие этого не понимают. Работа не приносила Галею ни больших денег, ни должного уважения, и когда во время последней увольнительной к нему подошел господин с умным и понимающим лицом и предложил кучу кредиток, Галей очень внимательно выслушал его предложение.
И вот теперь предполагалось, что он должен кого-то убить. Кого-то важного. Для убийства требовалась серьезная подготовка и тщательный расчет времени, а также сноровка и информация.
Информацией Галей владел, он давно выяснил, что именно означают запросы. Они напоминали шифр, и он расщелкал загадку, как орех.
Запрос на большой кафейник и блюдо сладких пирожков в капитанскую каюту, например, означал незапланированное, но рутинное совещание, заправлять на котором будет генерал Соло, а не капитан Онома. Сборища у мон каламари всегда малочисленнее, кроме того, Онома не ест сладкого.
Литры свежего кафа - инструктаж у пилотов. Но если при этом в заказ входят сладости и пирожки с мясом, значит, пилоты собрались на боевой вылет.
Поэтому когда сегодня утром поступил именно такой запрос, Галей понял, что пришло время отработать деньги.
Он доставил тележку с едой в зал для инструктажа, а со второй тележкой остался в коридоре, предлагая чашку свежего кафа всякому, кто в ней отчаянно нуждался. Вскоре подтянулись пилоты всех четырех эскадрилий, базирующихся на "Мон Ремонде".
Галей помахал высоченному, атлетически сложенному тви'лекку из Разбойного эскадрона, о котором вечно шутили, что чтобы уместиться в кабине, ему приходится складываться втрое.
- Не уделите ли мне секундочку, лейтенант? Тви'лекк хмуро оглянулся. Посмотрел на остальных Проныр, но те спешили занять места поудобнее.
- Ладно, - произнес он. - Но только секунду. Инструктаж вот-вот начнется. Ты - Калей, верно?
- Галей, - поправил его буфетчик. - И у меня для вас важное сообщение от особы, которая наконец-то пришла к выводу, что ей не терпится встретиться с вами.
Он поманил тви'лекка подальше от шумной толпы. Заинтересовавшийся пилот шагнул следом.
- Хочешь сказать...
- Не я. Особа велела передать: "Ведж Антиллес хромает, у него одна нога из транспаристила".
Тви'лекк пошатнулся. Он даже схватился за стенку, чтобы устоять на ногах. Потом яростно тряхнул головой.
- Нет!
- Правда-правда. Он действительно хромает, присмотритесь сами.
Пилот сжал виски ладонями, когти глубоко впились в кожу, словно мозги могли взорваться, а тви'лекк хотел уберечь окружающих от осколочных ранений.
- Какая мерзость!
- Мне это тоже совсем не нравится. Никому не нравится.
Гигант выпрямился, расправив плечи. Выражение его лица изменилось.
- Но я могу его остановить.
- И вам следует поступить именно так. Только подождите окончания инструктажа. Во время полета вам будет сподручнее.
- Тоже верно, - пилот от души хлопнул буфетчика по спине, отчего Галей охнул и отлетел к переборке. - Ты - хороший друг!
- Как и вы...
Наверное, следовало ответно двинуть тви'лекка в бок кулаком, но Галей не рискнул.
- Да пребудет с вами Великая сила.
Пилот коротко мотнул головой и направился в зал.
Буфетчик с облегчением вздохнул и потер онемевшее плечо. Будем надеяться, что второй тви'лекк окажется менее экспансивным.
* * *

Последние несколько часов, - говорил Антиллес, - мы совершаем гиперпространственный прыжок к Джуссафету.
Слева от него над пластиной голографического проектора висел клочок звездного неба. В центре распускалась туманность, рядом ярко горело несколько звезд, одна из которых механически подмигивала. Мин Дойнос усмехнулся в ответ на свои мысли; в дискуссиях о тактике и стратегии Зсинжа Джуссафет упоминался не единожды.
- Система расположена на границе Империи и территории, которую контролирует военачальник Зсинж, - говорил тем временем Ведж. - Джуссафет IV обитаем, там какие-то шахты, хотя основные разработки ведутся в зоне астероидов.
Он увеличил изображение и указал на широкий пояс вокруг желтой звезды.
- Сегодня утром Джуссафет IV послал сигнал о помощи и сообщил о вторжении элитных отрядов Зсин-жа. Корабль дуро, который вошел в систему с целью совершения каких-то сделок, перехватил сигнал, который изначально предназначался Империи и переправил его нам. Начальство решило, что по Хищникам плачут намордники, а если нам повезет, то мы обгоним импов и, возможно, врежем "Железному кулаку"" облагодетельствовав местное население.
Мин поднял руку, прося слово.
- А какие шансы на то, что Империя заявится поучаствовать в спасательной акции? Драться на два фронта - не самое веселое дело.
- Что верно, то верно, - согласился Антиллес. - Но шанс невелик. Империя по горло сыта и нами, и Зсин-жем. Скорее всего, она вышлет только разведчиков и наблюдателей. Но "Мон Ремонду" все равно будут сопровождать фрегаты, а "Мон Каррен" и "Преданность" останутся на границе системы в резерве. Понадобится, явятся на помощь.
Следующей поднялась рука Коррана Хорна.
- А какие шансы на то, что это не очередной капкан?
- Такие же. Возможно, но маловероятно. Дуро отслеживают ход боев в астероидном поле и на поверхности планеты, они подтверждают, что там действуют именно Хищники. Мы взлетаем, как только "Мон Ремонда" войдет в систему. "Ашки" проводят предварительный облет планеты, Разбойный эскадрон вместе с "бритвами" начинают зачистку астероидов. У Призраков в строю только четверо, поэтому они сопровождают десантные боты, Заговорил Мордашка Лоран, который сидел, наклонившись вперед, чтобы не задевать больной спиной спинку стула: - Вот - теперь в няньки загремела Призрачная эскадрилья, - в голосе бывшего актера проскользнуло узнаваемое высокомерие Тал'диры. - Отныне и навсегда.
Пилоты засмеялись. Все, даже Антиллес, как отметил про себя Мин, но не Тал'дира. Тви'лекк упер взгляд в пол и никак не отреагировал на шутку. Не только Мина заинтересовало необычное смирение шумного и вспыльчивого пилота. Хорн тоже бросил на тви'лекка удивленный взгляд.
- Пусть так, - отсмеявшись, сказал Ведж. - Навигационные данные уже загружены в память астродрои-дов и бортовых машин. Удачи.
Народ потянулся на выход. Дойнос решил не участвовать в общей толкучке и остался сидеть. Возле него остановились Мордашка и Диа.
- Хотел бы я лететь с вами, - завистливо вздохнул Гарик.
- Рад, что ты не можешь, - отозвался Мин, а когда Мордашка растерянно заморгал, ухмыльнулся и пояснил: - Так редко удается за кого-нибудь отвечать. Так что получай ранения, когда пожелаешь, не стесняйся.
- Спасибочки... - Лоран неуверенно рассмеялся.
В коридоре Мордашка задержался у тележки с ка-фом, взял протянутую чашку.
- Спасибо, Галей.
- Не за что, сэр.
Мин шел следом, поэтому слышал, как буфетчик произнес: - Прошу прощения, офицер Туалин! Не могли бы вы уделить мне минуту вашего драгоценного времени?
* * *

Тал'дира и раньше с нетерпением ждал команды на взлет, а сегодня и вовсе сгорал от нетерпения. Мысли были далеко отсюда. Как может Антиллес, герой Альянс и Новой Республики, пасть так низко, что скрывает хромоту? И уж совсем подло делать протез из транспаристи-ла! Не иначе как черная магия Императора! В сердце Та-л'диры кипел праведный гнев. Тви'лекк еле сдерживался но, как положено истинному воину, держал себя в руках.
- Командир группы - Пронырам, - раздался в наушниках ненавистный голос с кореллианским акцентом. - Подтвердите готовность.
Когда подошла его очередь, Тал'дира спокойно произнес: - Проныра-5, двигатели в норме, три на полной мощности, один на девяносто пять процентов.
Правый нижний двигатель барахлил. Надо будет сказать механикам, чтобы занялись его машиной.
Разумеется, после того, как он разделается с предателем.
* * *

О выходе из гиперпространства предупредил заунывный вой сирены. Водоворот всех оттенков ослепительно серого за магнитным полем створа внезапно рассыпался на картинку попроще. На фоне звездного неба одиноко висела небольшая планета, цветастый, яркий мячик.
Проныры один за другим покидали летную палубу, формируя строй в километре от "Мон Ремонды". Тал'дира, под чьим присмотром находилось второе звено, подождал ведомого. Сердце тви'лекка пело от радости, пульс ускорялся по мере того, как приближался великий момент.
Тал'дира выловил из общего галдежа знакомый голос: еще один уроженец Рилота, Секира-2, сообщал командиру о критическом сбое маршевого двигателя.
- Мощность падает до пятидесяти четырех процентов... сорока,., тридцати восьми...
- Секира-лидер - Секире-2, выйди из строя и возвращайся в ангар. Может, в следующий раз повезет больше.
Тал'дира наблюдал, как одиннадцать "ашек", набирая скорость,. уходят к Джуссафету IV, пока астродроид выводил на экран координаты. Потом он с отсутствующим видом просмотрел цифры, которыми не собирался воспользоваться.
- Проныра-лидер - группе, начинаем по моему сигналу. Десять, девять, восемь...
* * *

- Призрак-4, ты не на позиции.
Тирия испуганно вздрогнула, оглянулась. Это она была не на позиции, это к ней обращались. Следует отвалить от "Мон Ремонды", чтобы уступить дорогу остальным - Мину Дойносу, Ларе и Элассару Таргону.
Тогда почему ее понесло к носу крейсера? Руки управляли машиной, не советуясь с головой.
Впереди болталась в пространстве одинокая "ашка", мучительно медленно возвращаясь к створу корабля-матки. Очевидно та самая, с поврежденным двигателем.
Очевидно... но невероятно. Тирия до рези в глазах всматривалась в затемненный колпак кабины, сквозь кожу и плоть пилота, пока не добралась до светящегося клубка, который по эту сторону матрицы назывался сознанием.
- "Мон Ремонда", щиты на полную мощность! - закричала Тирия. - Секира-2...
* * *

- ... стреляет в вас!

Предыдущая страница 9 Следующая страница


Ставка Соло 10

Хэн Соло не стал тратить время на глупости.
- Поднять щиты! Полная мощность!
"Ашка" выстрелила. Транспаристиловый иллюминатор потемнел, оберегая глаза экипажа от вспышки. Потом треснул, не выдержав натиска лазерной пушки.
Осколки разлетелись по мостику, а затем мощный поток уходящего воздуха высосал их сквозь пробоину в космос.
* * *

- Четыре...
Тал'дира поднял руку к верхнему дополнительному пульту, щелкнул тумблером. Плоскости "крестокрыла" раскрылись в боевое положение, к лицу пилота опустился блок системы наведения.
- Три...
Все четыре лазерные пушки были нацелены на хвостовое оперение и дюзы антиллесовской машины. Можно было решить вопрос протонной торпедой, но взрыв заденет ни в чем не повинных пилотов. Тал'дира, не торопясь, подкрутил верньер настройки.
- Два...
- Босс, уйди! - проорал Корран Хорн.
Тал'дира вздрогнул и раньше времени нажал на гашетку. Невозможно... тви'лекк не поверил собственным глазам, но Антиллес, не переспросив, в чем дело, бросил истребитель в сторону. Лазерные пушки, к радости Тал'-диры, все же полоснули лучами по левой плоскости "крестокрыла", отстрелив один из маршевых двигателей-и подпалив фюзеляж.
Эфир взорвался вопросами и недоуменными восклицаниями. Антиллес продолжил маневр на трех двигателях, теряя скорость и высоту относительно эскадрильи. Сорвавшийся следом капитан Селчу занял положенное ведомому место.
Тал'дира улыбнулся. Вызов. Это хорошо,
* * *

Взрывом Хэна чуть было не выбросило из кресла; не вцепись кореллианин изо всех сил в подлокотники, сейчас бы его волокло по палубе к расширяющейся дыре. Правда, встреча с пространством все равно обещала состояться; да, тяжелое кресло привинчено к полу, но винты вырвало из креплений. В нескольких метрах капитан Онома пребывал в еще более бедственном положении.
Надрывно орали аварийные сирены, перекрывая пронзительный визг уходящего воздуха. Хэн почему-то вспомнил, что в случае разгерметизации и течи дверь на мостик закрывается автоматически. А еще должны опуститься дополнительные переборки.
И как только это произойдет, он - мертвец. Как и все по соседству. Воздух улетучится, и если Хэна к тому времени не выкинет в пространство, самое меньшее, что ему грозит, это испытать восторг стремительной декомпрессии.
В столь экстремальном даже по кореллианским меркам развлечении Хэн участвовать не пожелал, поэтому уперся ногой в сопротивляющееся кресло. Хорошо еще, искусственная гравитация не отказала.
Соло вытащил из кобуры бластер и прицелился в контрольную панель сбоку от двери. Он даже умудрился попасть в нее с первого раза.
Опускающаяся дверь остановилась.
Шанс выбраться из передряги резко повысился. Правда, теперь воздух уходил и из коридора. Придется не зевать.
А сбрендившая "ашка" по-прежнему болталась снаружи.
* * *

- И вы не имеете права говорить от имени Новой Республики, - заключила доктор Гаст.
Непосредственный помощник (а по совместительству и личной инициативе юридический консультант) командира Разбойного эскадрона учтиво кивнул. Его лекку были красиво разложены по плечам.
- Меня уполномочило правительство. Как только мы придем к соглашению, вы избавитесь от всего этого, - Навара Вен обвел когтистым пальцем убогую каморку.
Вен занимал единственный стул, Эдда Гаст полулежала на койке, опираясь плечами и затылком о стену.
- Мои требования вам известны. Миллион кредиток без обложения налогом, амнистия за все известные и неизвестные преступления, в которых я соглашусь покаяться, и новые документы.
- Не пойдет, - терпеливо ответил Навара. - Амнистию мы можем предложить лишь после детального и обстоятельного рассказа о преступлениях. Утаите хоть одну деталь, этот пункт аннулируется, обвинения останутся в силе. Ста тысяч кредиток хватит для начала новой жизни. Большего вы не стоите. За каждую кредитку мы платим жизнями наших людей.
- А каждая деталь будет значить жизнь для десятка ваших людей, - парировала доктор Гаст. - Пункт об амнистии я принимаю в вашей редакции. Но миллион остается.
Вдалеке подали голос сирены.
- Это еще что? - недовольно поморщилась женщина. - Очередные военные игры? Забавно.
Она зевнула, прикрыв рот ладонью.
- Занятно, кто погибнет сегодня?
Навара подумал, что сейчас ударит собеседницу.
- В отличие от Империи мы не практикуем пытки, - вместо этого сказал тви'лекк. - С другой стороны, мы можем задержать вас по обвинению в некоторых преступлениях, список прилагается. И не станем делать тайны из вашего нового адреса. Как вы думаете, сколько времени потребуется Зсинжу, чтобы отыскать вас?
Эдда скривила губы.
- А я в таком случае кое о чем умолчу, и погибнет еще больше ваших людей. Из тех, кого вы так обожаете и цените. Что скажешь на это, экзот? И вообще я отказываюсь говорить с отбросами и хочу, чтобы переговоры вел человек.
За дверью раздался шум, в природе которого сомневаться не приходилось. Два выстрела, шорох, царапанье, глухие удары тел о палубу.
Навара встал, взялся за край койки и опрокинул ее, сбросив доктора Гаст на пол. Швырнул перевернутую койку поверх распластавшейся женщины и неуклюже скользнул к двери.
Эдда Гаст негодующе вскрикнула, стараясь освободиться.
Дверь открылась. Сначала в проем сунулся бластер, зажатый в крупной человеческой руке. Навара вцепился в поросшее короткими рыжими волосками запястье.
Противника он увидел лишь мельком: массивный коротышка с огненно-рыжими растрепанными волосами и веснушчатым лицом. Затем в глаза тви'лекку плеснули обжигающей жидкостью. Вскрикнув, Навара инстинктивно отвернулся.
В челюсть ему врезался увесистый кулак. Вен уселся на пол, тряся головой и вытирая с лица коричневые капли. Судя по запаху, каф сварили недавно.
Тем временем коротышка четыре раза выстрелил в развороченную кровать, из- под койки раздался женский стон.
Затем убийца повернулся к Наваре.
Вен рванулся в сторону, ударился об опрокинутый стул и выкатился в коридор. Разряд оплавил палубу у самых ног.
Снаружи нашлись два охранника, оба бездыханными кучами лежали на полу. Навара выхватил из руки одного бластер. К двери он повернулся в ту же секунду, когда коротышка прицеливался поточнее...
Навара не стал целиться. Он выстрелил, услышал характерный звук попадания. Убийца заорал, рухнул на пол, но оружия не выпустил и сознания не потерял.
Тви'лекк выстрелил еще раз; на этот лазерный луч впился коротышке промеж глаз. В коридоре завоняло палеными волосами, убийца все-таки спустил курок - непроизвольно, а быть может, в агонии, Вен не знал. Пострадала стена.
Навара с трудом поднялся на ноги.
Койка больше не ходила ходуном Зная, что, скорее всего, под ней увидит, тви'лекк приподнял четыре раза прожженный матрас.
* * *

- Секира-2, - говорила Тирия, - - выключите двигатели, обесточьте орудия и сдавайтесь, или я вас уничтожу.
Плоскости ее "крестокрыла" разошлись и зафиксировались в боевой позиции.
"Ашка", набрав скорость, проворно умчалась прятаться за "Мон Ремонду".
* * *

Услышав чистый тон сигнала, Тал'дира растянул в улыбке узкие губы. Прицел зафиксирован. Негромкий гудок оборвался на фальшивой ноте, и тви'лекк перестал улыбаться. Тикхо Селчу вклинился между хищником и добычей. Тал'дира взял выше, понадеявшись выстрелить через голову алдераанца. Обмануть капитана не удалось.
Сейчас Тикхо Селчу был сказочно легкой мишенью. Один выстрел, одна торпеда, и от капитана останутся лишь воспоминания да короткая вспышка света. Тал'дира облизал губы. Селчу - не враг, Селчу - не предатель.
- Капитан, уйдите с дороги, - взмолился тви'-лекк. - Не мешайте мне выполнить свой долг.
Он позволил себе отвлечься на приборы. Эскадрилья не вмешивалась, оставалась на прежних местах, кроме Проныры-9. Корран Хорн летел параллельным курсом, но не приближался.
- Проныра-5, - раздался в эфире безукоризненный и спокойный голос Тикхо Селчу. - Остановитесь, отключите все системы и возвращайтесь на "Мон Ре-монду" или вынудите считать вас противником. В этом случае нам придется вас уничтожить.
- Я не противник! - в отчаянии выкрикнул Тал'ди-ра, - Это Антиллес, этот одноногий маньяк! Селчу, уйди с линии огня!
Антиллес пытался завершить маневр на непослушном, рыскающем истребителе, явно намереваясь уйти Тал'дире за спину. Селчу не отставал от кореллианина; мешая преследователю стрелять, он упрямо держался между двумя машинами. Тви'лекк скрипнул зубами, повел "крестокрыл" скольжением в "змейку" - направо, налево, опять направо, - но Селчу был слишком хорошим пилотом. Он по-прежнему перекрывал выстрел.
* * *

Хэн заставил себя расстаться с креслом и пополз к двери, цепляясь за решетчатый настил. Капитан Онома двигался туда же, но почему-то не по прямой, а наискосок. Хэн удивился было, но тут каламари крепко ухватил его за рубашку.
Помогая друг другу, они сделали первый шаг к спасению, затем второй и третий, дальше дело застопорилось. Поток воздуха усилился. Хэн поскользнулся, опустился на колено, чтобы не упасть. УШИ закладывало, в голове грохотало так, словно кореллианин решил вздремнуть, перепутав наковальню с подушкой в разгар рабочего дня.
Еще шажок и еще один. Уже можно дотянуться до двери кончиками пальцев. Но ревущий ураган тормознул и человека, и мон каламари намертво.
Намертво...
Вот это слово Соло никогда не нравилось.
А затем тусклые аварийные лампы в коридоре заслонила рослая фигура, в проем сунулась покрытая рыжевато-бурой шерстью лапа и зацепила когтями воротник кореллианина. Хэн сгреб Оному в объятия, а в следующее мгновение их одним ловким движением, как рыбин из воды, вдернули в коридор. - Чуй...
Соло толкнул Оному подальше от двери и схватил вуки за перевязь, помогая удержаться на месте.
Чубакка рыкнул в знак благодарности и выудил из рубки связиста, кого-то из навигаторов, затем - помощника капитана. И так далее, и так далее. В конце концов внутри что-то рвануло; вуки пошатнулся, шерсть на груди его была испачкана в крови. Чубакка оглушительно взревел.
- Все вон! - перевел Хэн остальным. - Нет, погодите, одного не хватает.
Он пересчитал вахту по головам.
- Голорно, гравиакустик...
- Голорно погиб, - сказал капитан Онома.
Как и все свои сородичи, на общегалактическом капитан говорил монотонно и глухо, но Хэн все равно расслышал сожаление и печаль.
- Его вынесло наружу. Хэн сморщился.
- Чуй, закрывай дверь!
Он навалился на металлическую плиту. Чубакка помог, и дверь наглухо закрылась.
* * *

Радар и сенсоры бесполезны, вблизи от "Мон Ремонды" они не распознавали крохотную "ашку", Особенно если та прижимается к крейсеру чуть ли не вплотную.
Может быть, там, где отказывает аппаратура, поможет Великая сила? Тирия попыталась сконцентрироваться...
Ничего не вышло. Что-то она делает не так. Девушка откинулась на подушку ложемента, расслабилась.
Закрыла глаза.
Задание, у него есть задание. Он должен уничтожить капитанский мостик или кого-то, кто там находится.
Тирия открыла глаза и направила истребитель к вздутию надстройки. Вынырнув из-под "Мон Ремонды", она обнаружила "ашку", та обстреливала мостик.
- Нет, - отрывисто бросила Тирия.
Но времени на уговоры, которые безумец все равно не услышит, не было. Еще несколько градусов, вот он, как на ладони, просто-таки идеальная мишень. Тирия нажала на гашетку. Протонная торпеда поразила цель и взорвалась раньше, чем девушка осознала, что снаряд вышел из пусковой шахты. Секира-2 превратился в яркую вспышку, облако раскаленного газа и множество мелких обломков. Часть осколков осыпала "Мон Ремонду", часть улетела в пространство.
* * *

- Капитан, прошу вас, - говорил Тал'дира. - Не в моем характере умолять. Но молю вас, уйдите с линии огня, прежде чем я вас убью.
Но ответил ему Корран Хорн, а не Тикхо Селчу. Алдераанец молча закрывал собой командира.
- Так нечестно, Тал'дира! Ты стреляешь ему в спину!
Тви'лекк скосил глаза на экран. Антиллес, завершив разворот, летел сейчас практически навстречу Проны-ре-9, через несколько секунд он протаранит Хорна. Тал'дира пожал плечами. Какое ему дело до тех, кто мешает выполнять долг?
Бесчестие.
Слово обожгло его. Он уже обесчестил себя - первым выстрелом. Он выстрелил Антиллесу в спину. Как трус Потому что предатель должен умереть!
Но нельзя переступать через честь, лишь бы уничтожить мерзавца. Так нельзя, так воины не поступают.
Но он уже поступил именно так. Он выстрелил в спину ни о чем не подозревающему кореллианину, не вызвав на бой, не предупредив. И снова поступит так же, как подсказывала еще функционирующая часть сознания. Убив Антиллеса, он обесчестит себя. И если отпустит своего бывшего командира, тоже себя обесчестит.
Тал'дира услышал стон, должно быть, свой собственный. Он умрет опозоренным, и пятно ляжет на весь его клан, на родную планету.
Нет. Тал'дира гордо вздернул голову, выпятил подбородок. Честь превыше всего. Он воин.
Антиллес и Селчу вышли на лобовой таран машины Коррана Хорна, Тал'дира приблизился к ним вплотную. Еще через пару секунд он окажется в досягаемости пушек.
Тви'лекк откорректировал дефлекторные щиты и открыл огонь по Тикхо Селчу.
Проныра-9 выстрелил.
* * *

За спиной полыхнуло. Сначала Ведж решил, что взорвался второй двигатель, но проходили секунды, ничего не менялось, он все еще был жив. Кореллианин посмотрел на мигающие от нехватки энергии приборы.
Проныры-5 больше не существовало.
При других обстоятельствах пилоты находят слова похвалы за сложный и меткий выстрел, но кого обрадуют поздравления со смертью товарища?
Ведж чувствовал себя разбитым и больным, а когда сумел заговорить, не удивился, услышав сиплый и сдавленный голос.
- Корран, ты лететь можешь? Он терпеливо ждал.
- Так точно, сэр.
- Тик, прими командование. Я сменю машину и догоню вас.
- Слушаюсь, сэр, - отозвался Селчу; алдераанец был чересчур бесстрастен, чтобы все поверили в спокойствие Тикхо.
- Спасибо, Тик.
- Не за что, босс, Проныры, Новые звезды, следуйте за мной. Нам есть чем заняться, господа.
Тикхо отвалил в сторону, чтобы занять место во главе строя, Корран Хорн последовал за ним.

Глава 8

Задание, которое началось с беды, ею же и завершилось. Но не для эскадры Соло. "Ашки" обнаружили и уничтожили многочисленные очаги активности Хищников. Десантные лодки, на которых солдаты Зсинжа спустились на планету, были взорваны. Республиканский десант при поддержке даже ополовиненной Призрачной эскадрильи занял временную базу противника вблизи столицы. Проныры и Новые звезды под командованием капитана Селчу, которого вскоре сменил вернувшийся на машине Иансона коммандер Антиллес, прошли через астероиды, словно озлобленные крайт- драконы, сметая все попавшиеся им на пути ДИ-истребители, а заодно и оставшийся без прикрытия одинокий корвет.
Отследив векторы отступления кораблей, за которыми погнался Разбойный эскадрон, экипаж "Мон Ремонды", собравшись на вспомогательном мостике, высчитал координаты ударной группы. Та, как оказалось, состояла из двух крепких каракк и тяжелого модифицированного корабля-матки и, едва заметив крейсер Мон Каламари, развернулась и дунула в гиперпространство.
Население Джуссафета не сказало слов благодарности добровольным помощникам. . Впрочем, никто их не ждал. В глазах имперских граждан корабли Альянса выглядели крайне подозрительно. Хотя многие пилоты перехватили в эфире анонимные "спасибо", иногда замаскированные под ругательства.
Хэн Соло приказал наземным войскам взять как можно больше пленных, забрать транспорты Хищников, а все остальное не трогать.
* * *

Когда пришло сообщение, Ведж (измочаленный сверх меры, и вовсе не из-за часов, проведенных в кабине истребителя) выстраивал свой потрепанный выводок для возвращения на летную палубу "Мон Ремонды".
- Сенсоры показывают, что из гиперпространства выходит имперский "звездный разрушитель". Он находится на границе системы по противоположную от нас сторону относительно солнца, так что в любое время может развернуться и уйти. Медленно движется к нам.
Антиллес не сумел даже выругаться толком.
- Спасибо, мостик. Проныры, глянем, что им понадобилось. Только не спешите.
Никто и не сумел бы, даже если бы захотел. На облет звезды и еще одну драку топлива ни у кого не оставалось, не говоря уже о силах. Разбойный эскадрон еле плелся.
Через минуту поступил новый приказ.
- Мордобой отменяется, малой, - на этот раз за комлинк взялся сам генерал Соло. - Возвращайся к мамочке. Импы. вышли на связь. Говорят, что зовутся "Истязатель", и утверждают, будто сгорают от желания, побеседовать с коммандером Антиллесом.
Ведж сумел удивленно дернуть бровью и изумился своему подвигу.
- Чьи они? Империи или Зсинжа?
- Год назад были с Империей, сейчас не признаются.
- Занятно. Ну ладно... Тогда я, наверное, смотаюсь в гости и выясню, чего ребятам понадобилось.
- Тебя там не контузило ненароком? Смотается он... до ближайшей расстрельной команды и стенки, - Хэн помолчал; слышно было, как он, отвернувшись от микрофона, переругивается, с Чубаккой. - Мою кандидатуру только что забраковали. Я их спросил, не хотят ли они переговорить с капитаном Ономой. Погоди-ка... нет, не хотят. Им не нравится, что он мон каламари. Но согласны принять у себя любого твоего пилота Кого тебе не жаль?
Ведж мысленно перебрал имена. Проныр было жаль поголовно всех, даже новичков, да и находились они не в лучшем состоянии духа и тела. Гибель Тал'диры больно ударила по всей эскадрилье.
- Попроси Мордашку Лорана вызваться добровольцем, - пришел он к решению. - Думаю, уж он-то должен их удовлетворить по всем статьям.
- Лады. Давай-ка, малой, возвращайся поскорее.
* * *

Гарику уже приходилось бывать на борту "звездного разрушителя", но тогда он притворялся союзником тех, кому наносил визит. Сейчас же он явился в качестве представителя воюющей стороны во время короткого перемирия. Неудивительно, что выбрался он на палубу гигантского корабля с сильно бьющимся сердцем. Место для посадки ему выделили между двумя недоукомплектованными ДИ-эскадрильями. Хуже не придумаешь.
Встретивший его офицер скупо кивнул, не проявив никаких признаков эмоций - ни положительных, ни отрицательных.
- Капитан Лоран? Адмирал ждет вас.
Гарик решил на всякий случай обойтись без комментариев; он довольно удачно скопировал приветствие и оглянулся на астродроида.
- Пшик, если хоть кто-то, кроме меня, подойдет ближе чем на три метра, взрывай машину.
Р2 весело продудел согласие. Если им обоим повезет, то никому здесь неизвестно, что на "крестокрыле" отсутствует система самоликвидации.
Через два коридора и два турболифта по-прежнему невозмутимый офицер распахнул перед Мордашкой дверь зала для совещаний. Овальный стол ломился от блюд с едой, графинов с вином и вазами свежих фруктов. В качестве украшения наличествовали живые цветы. Гарик сглотнул обильную слюну и стал надеяться, что в желудке бурчит не слишком громко.
Кроме него в помещении находился еще один человек - подтянутый, чисто выбритый мужчина с седеющими висками. Он улыбнулся, заметив смятение гостя. Прежде чем его отвлекли, хозяин сидел и любовался цветочной композицией.
- Немного претенциозно, но что поделать? - он поднялся, оправил адмиральский китель и подошел к Гарику, протянув для приветствия руку. - Правила обязывают производить впечатление. Адмирал Терен Рог-рисе, - Гарик Лоран, вооруженные силы Новой Республики, - Мордашка с удовольствием пожал прохладную сильную ладонь имперского офицера Может сегодня его и ждет расстрел (ну, он припомнит комэску шуточку, он ему в ночных кошмарах будет являться!), но кто сказал, что до того нельзя насладиться жизнью?
- Позвольте заметить, что всегда считал, будто вашим фильмам не хватало добротных сценариев. Хотя вам удавалось оживить любой материал.
- Откуда мне было взять хороший сценарий? Их писали в Империи. Но все равно спасибо.
Адмирал хрипловато и искренне рассмеялся. Кажется, он тоже любил радоваться жизни.
- Располагайтесь, прошу вас, - Ро1рисс указал гостю на кресло. - Протокол требует, чтобы я выставил все это добро на стол, так что придется как следует поработать челюстями.
Мордашкин желудок отозвался восторженным бульканьем.
- Надолго я вас не задержу, - успокоил Гарика адмирал. - У меня мало времени, думаю, как и у вас.
Он подождал, когда Лоран сядет, уселся сам и без промедления положил себе на тарелку горку мелких вареных яиц, густо залив их неизвестным Мордашке соусом.
- Разговор сугубо неофициальный, - предупредил Рогрисс. - Приметесь болтать или запросите у нас подтверждение по официальным каналам, и мы объявим, что мятежники по своему обыкновению клевещут.
- Я - весь внимание.
Мордашка приналег на закуски. Соус оказался терпким и вяжущим, а вовсе не приторным; вместо желтка в яйцах обнаружился мясной фарш, хотя непонятно было, как его туда запихали. Все вместе было чрезвычайно вкусно и определенно требовало затрат на приготовление - как финансовых, так и времени.
- Наши разногласия не отменяются, - продолжил адмирал. - Мы остаемся врагами до самой смерти.
- Само собой, - с набитым ртом поддакнул Мордашка.
- Но у нас есть общий противник, от которого мы все мечтаем избавиться. В некотором смысле мы с вашим генералом Соло двойники.
- Вы возглавляете эскадру, которой поручено уничтожить военачальника Зсинжа! - догадался Мордашка, переходя к рыбе.
Рогрисс кивнул.
- Как только мы с ним справимся, можно будет со спокойной душой вернуться к нашей личной грызне, не отвлекаясь на досадные помехи.
Гарик усмехнулся.
- Вы - самый необычный офицер Империи, с кем мне доводилось общаться.
- Верно. Так что вы мне ответите?
- Что мне нравится ваше предложение, но я даже неофициально не могу говорить за Новую Республику. Мне поручено выслушать вас и доложить начальству обо всем, что услышу.
- Вот почему я предпочел бы Антиллеса, - адмирал улыбнулся, вынул из кармана инфочип и пододвинул мордашке. - Когда мы уйдем из системы, вы сможете связаться со мной на частоте и во время, указанное в файле. Если я получу от генерала Соло сообщение, адресованное лично мне, то пойму, что он согласен. Текст значения не имеет.
- И что тогда?
- Тогда я передам ему всю информацию о Зсинже, которая есть в моем распоряжении. Любую мелочь, стратегию, тактику, наш анализ и соображения. Данные разведки. И буду ждать ответной адекватной любезности. Каждый из нас может знать что-то, неизвестное другому.
Мордашка кивнул. Еда была довольно острая, к вину он прикасаться не хотел, а больше запить было нечем.
- А разве это не называется пособничеством врагу? Вас же расстреляют, если все выплывет наружу?
Рогрисс кивком подтвердил его предположение. В уголках его глаз собрались мелкие морщинки; адмирал действительно веселился от души, словно Гарик предложил его экипажу смотаться на Корускант и поупражняться в прицельном бомбометании.
- Как, впрочем, и вашего генерала Соло. Но это в худшем случае. Во всех остальных смерть грозит военачальнику Зсинжу.

Предыдущая страница 10 Следующая страница


11 Аарон Олстон

- Тоже верно, - Гарик спрятал инфочип в карман. - Один вопрос перед тем, как я уйду. Почему барон Фел и сто восемьдесят первая летная группа работают на Зсинжа?
Веселья в глазах Рогрисса заметно поубавилось.
- За барона говорить не возьмусь. Он перешел на вашу сторону, после чего исчез на долгие годы. Видимо, перешел еще на чью-нибудь сторону. Я бы назвал его прирожденным дезертиром. Но могу утверждать следующее, капитан. Он не командует сто восемьдесят первой летной.
- Как так?
- Сто восемьдесят первая под командованием Турра Феннира верой и правдой служит Империи, как и присягала. Возможно, барон набрал пилотов, назвал группу именем своего прежнего подразделения, а на плоскостях намалевал красные полосы. Может быть, он считает, что он и есть сто восемьдесят первая летная. Куда он, туда и эскадрилья. Идеальный пример раздутого самомнения, так часто встречающегося среди комэс-ков. Но это неправда, - Как интересно,. Спасибо за искренность и прямоту, - Мордашка с сожалением отодвинулся от стола, на котором еще оставалось много вкусной еды.
- Желаете взять с собой? - полюбопытствовал Рогрисc. - Можно упаковать.
Лоран рассмеялся.
* * *

В полночь по корабельному времени - стандартному времени Корусканта - в генеральской каюте на борту "Мон Ремонды" встретились два кореллианина. Ведж сказал, что это начало для хорошего анекдота.
Усталый понурый соотечественник не рассмеялся в ответ, и Ведж уже не в первый раз обратил внимание на то, что если Хэн сбрасывает раздражающую большинство народа маску беззаботности (как сейчас например), то выглядит злее и сердитее любого из знакомых Антиллеса. Чем дольше они обсуждали непонятное поведение двух тви'лекков, тем больше мрачнел генерал.
- Примешь предложение Рогрисса? - брякнул Ведж, чтобы сменить тему.
Складки на лбу Соло разгладились, Хэн кивнул.
- Не уведомляя командование?
- Вот еще! Они сами дали мне довольно-таки широкие полномочия, так что пусть не жалуются. Я могу действовать и без их указки.
Соло криво ухмыльнулся, испытующе меряя младшего земляка взглядом.
Кажется, он ждал возражений. В другое время Ведж непременно уважил бы генерала, но сейчас его единственным желанием было добраться до койки, уснуть и пережить очередной ночной кошмар.
- Пока наверху, - Хэн ткнул пальцем куда-то в сторону, - не постановили, что я полностью и окончательно сел мимо полосы, я - очень важная персона, знаешь ли.
Он помолчал. В паузе Ведж успел задремать.
- Кстати, о важных шишках. Поскольку Зсинж так меня возлюбил, я собираюсь воспользоваться идеей твоих раздолбаев.
- Ага... что? А да, рад за тебя, - Ведж зевнул. - Шанс есть.
Улыбка Хэна померкла.
- Чем бы ни была вызвана эпидемия помешательства у тви'лекков, но она ширится, - генерал вновь свернул на прежний курс. - Незадолго до попыток отправить нас с тобой в последний прыжок, готал-телохранитель чуть было не настругал ломтями Мон Мотму, представляешь? Она ранена Другой готал устроил перестрелку в казарме, где жили в основном люди. Еще одному не понравился фильм, так чтобы выразить отвращение, он разнес голографический театр. Есть убитые. Первого застрелили солдаты, второй застрелился сам.
- Как Тал'дира... - пробормотал Ведж.
- Э? А разве не Хорн его взорвал? Антиллес покачал головой.
- Просмотри данные сенсоров, - посоветовал он. - Я - уже.
- Ну и?
- За секунду до выстрела Коррана Тал'дира убрал лобовой дефлектор. Кабину ничего не защищало. В каком-то смысле, он совершил самоубийство.
- Чушь какая-то. Я еще могу вообразить фанатика, который стреляется после успешного теракта... но чтобы до него!
- Я тоже ничего не понимаю. Есть что-нибудь на того буфетчика... как его?
- Галей его зовут, - Хэн кисло сморщился. - Никаких мотиваций, так что могу спорить, что причина в деньгах. Никаких контактов с противником и инсургентами. Почти все свободное время проводил в тренажерном зале, так что после завершения задания спокойно мог угнать эль-челнок и скрыться.
- Он стрелял в доктора Гаст, - Ведж задумчиво тер ладонью висок. - Значит, работает на Зсинжа, Видели, как он разговаривал с Тал'дирой и Нуро Туалином. Значит, связан с покушениями. То есть существует связь между Зсинжем и тви'лекками.
Соло вздохнул.
- Ты такой умный, малой, аж завидки берут. Жаль, не все такие понимающие. Я приберег для тебя пару новостей, на редкость дурных.
И он все рассказал.
* * *

Несколько часов спустя, когда большинство матросов и офицеров приступило к дневным обязанностям, уже в собственной каюте Ведж, которому так и не пришлось уснуть в эту ночь, рассматривал троих очень хороших тви'лекков, которых пригласил к себе, чтобы смертельно обидеть.
Нельзя сказать, что он страстно желал так поступить.
Навара Вен ответил ему оценивающим взглядом; Антиллес не сомневался, что его помощник догадывается о плохих известиях. Настроение Дни Пассик понять было сложно. Старший механик Койи Комад растерянно теребила лекку.
- У меня приказ из штаба, - похоронным голосом объявил Ведж. - Я вынужден отстранить вас троих от действительной службы.
Койи была потрясена. Диа нахмурилась. Навара Вен хладнокровно кивнул, будто ожидал чего-то подобного: - Потому что мы - тви'лекки, - сказал он.
- Боюсь, что да.
Голос Койи Комад прозвучал неестественно высоко и пронзительно: - Поверить не могу!
- Придется поверить, - сказала ей Диа. - И такое по всему флоту, да, командир?
Ведж только виновато кивнул.
- Немного чересчур для людских обещаний равноправия между народами! - бушевала Комад. - Я не собираюсь терпеть издевательства! Знаете, от скольких хорошо оплачиваемых работ на гражданке я отказалась? Но нет, мне приспичило латать Пронырам их дырявую рухлядь! Я осталась с вами после того, как Зсинж разбомбил нашу базу на Ноквивзоре и убил почти всех моих товарищей и друзей, Я думала, вы лучше всех. Вы были для меня единственным смыслом жизни.
Галактикой, в которой не имеет значения, к какой расе ты принадлежишь. Я ошиблась. Ту Галактику уничтожили.
- Еще нет, - возразил Антиллес. - Хотя потрепали сильно.
Койи Комад подарила ему улыбку, в которой не было ни тепла, ни веселья.
- И поэтому меня отстраняют, - она постучала по точеному подбородку длинным когтем. - Мне нужно кое-что почитать. Могу я идти, сэр?
Ведж тяжело вздохнул.
- Чего бы это ни стоило, Койи, - сказал он. - Мне очень жаль.
- Уверена, что хоть чего-то да стоит.
Тви'лекка встала и направилась к двери, на пороге она оглянулась.
- Спросите меня через год. Может, я отвечу иначе.
- Наверное, мне тоже лучше идти, сэр, - Диа поднялась с места.
- Как ты, Пассик?
Красные глаза Дни сверкали раскаленными углями.
- Правительство только что раструбило на всю Республику, что мне нет веры, - она улыбнулась, но не с горечью, как Комад, а издевательски. - К счастью, политики моей эскадрилье не указ. Думаю, что с пилотами я останусь в дружеских отношениях. Лизать дюзы политикам мне противно.
Она откозыряла и ушла.
Ведж сидел с закрытыми глазами, пока голос Нава-ры не вывел его из состояния отупения.
- Сколько нужно оскорблять вас, уважаемый, чтобы вы все-таки устроили наглецу головомойку?
- Просто чувствую себя точно так же погано, - пробурчал Антиллес. - Не помню, когда в последний раз мне было так мерзко. И еше не могу поверить, что Тал'дира...
Он передернуло при воспоминании.
- Скажи мне... на вашем языке есть второе значение у фразы "одноногий маньяк"?
Вен с улыбкой похлопал себя по ноге, ампутированной ниже колена.
- Нашли, у кого спрашивать, уважаемый. Ведж зарделся.
- Прости, пожалуйста... совсем забыл. Но... да, я спрашиваю тебя. Серьезно, Навара. Тал'дира так называл меня перед смертью.
- О-о! - бывший адвокат задумался, глядя в пространство. - Нет, ничего не могу подобрать.
- Странно. Что его заставило... - Ведж замолчал. - Причина. Результат. Навара, какая причина и каков результат?
- Не понимаю.
- Не имеет значения, погиб Акбар или нет. Неважно, умерла ли Мои Мотма. Убийцы все равно добились успеха.
- Какой успех? Ты бредишь, Ведж.
- Добились-добились. И Койи Комад их первая жертва.
Судя по лицу, Навара Вен собирался вызывать санитаров для сдвинувшегося о фазе от перенапряжения командира.
Ведж не дал советнику такой возможности.
- Собери Призраков. Потерпим их бред. Кают-компания, - отчеканил он в телеграфном режиме. И пригласи тех Проныр, кто захочет участвовать. Будем копать на один уровень глубже, как всегда.
* * *

Присутствовали все Призраки, кроме Крохи и Иансона, которым из-за ранений все еще приходилось мокнуть в бакте. От Разбойного эскадрона явилась делегация в составе Тикхо Селчу, Хобби 'Кливиана и Коррана Хорна. Мин, разглядывая собравшихся, отметил, что Ти-рия и Хорн выглядят мрачнее грозовой тучи. Тирию хоть кто-то мог утешить и поддержать; Келл Тайнер не отходил от нее ни на шаг. Хорна вольно или невольно сторонились все. То ли из уважения к его чувствам, то ли не хотели находиться рядом с тем, кто только что убил их товарища. Мин не мог сказать наверняка.
Вошел Антиллес.
- Всем уже известно, что среди тви'лекков пошла мода на терроризм, - без преамбулы сказал он. - Запустил ее Зсинж. Это радует.
- Хотя доказательств у нас нет, - вставил Навара Вен.
- Плевал я на них, - отмахнулся кореллианин. - К чему военачальнику этот геморрой?
- Хотел навредить Республике, - предположил, Келл, не выпуская руки Тирии. - Потеря адмирала Ак-бара и Мои Мотмы стала бы тяжелым ударом.
Ведж уселся и кивнул.
- Верно. И их заменили бы на людей или не-людей, которые, вероятно, не так хорошо приспособлены для этих постов. Если бы погибли все члены правительства, нам всучили бы новое, только менее профессиональное.
Судя по интонации, политики всем составом могли совершить коллективное самоубийство, лично он, Ведж Антиллес, рыдать не станет.
- Но не более того, - продолжил он. - Не слишком умный ход для Зсинжа.
Он наклонился, упершись локтями в колени.
- Сегодня в шесть ноль-ноль все тви'лекки на борту "Мон Ремонды" были сняты с несения службы. И по-моему, Зсинж добивается именно этого.
Все посмотрели на Дню Пассик.
- Хочет избавиться от наших тви'лекков? - удивился Келл.
Ведж покачал головой, но не ответил. Вместо него заговорил Корран Хорн.
- Тви'лекки нежданно-негаданно стали существами второго сорта. Ходят слухи, что на очереди готалы.
- В армии их не так уж и много, да и в Новой Республике они не играют большой роли. Рилот вообще независимая планета. В правительстве и администрации тви'лекков и готалов - считанные единицы, - сказала Лара Нотсиль. - Я хочу сказать, что терять их, конечно, жалко... но флот от этого летать не перестанет.
- Вся Республика после этого перестанет летать, - отрезал Антиллес - Сейчас пострадали народы, составляющие один процент от населения Республики. Но прецедент создан. В глазах тви'лекков и готалов люди стали злодеями. С точки зрения людей злодеями следует как раз считать тви'лекков и готалов. Что, если завтра на их месте окажутся народы, которые входили в Альянс с самого начала?
Мин наблюдал, как переглядываются растерявшиеся пилоты. Идея им не пришлась по вкусу. Он собрался с духом и осмелился высказаться: - До попыток убить вас, сэр, генерала Соло и доктора Гаст у нас не было причин думать, что за нападениями стоит военачальник.
То ли его слова вызвали мертвую тишину, то ли тот факт, что Мин вообще открыл рот, но все уставились на Дойноса. Мин почувствовал, что стул слишком жесткий, спинка чересчур неудобная, и покраснел не в силах вымолвить и полслова.
- Ты прав, - одобрительно сказал Ведж. - Это мог быть имперский проект, привет от преступного мира или заговор тви'лекков. Но Зсинж попытался убрать нас, прикрываясь несуществующим заговором.
- И это плохо, - Мин с трудом сглотнул комок в горле. - Правительство мы этой теорией не убедим.
- Почему?
Мин отметил, что командир не рассердился, а скорее принял вызов.
- А кто будет убеждать? Акбар? Он доверял тви'-лекку, который чуть его не убил. Мон Мотма? Она ранена и не может исполнять свои обязанности. Принцесса Органа? Улетела по дипломатическим делам и вернется нескоро. Хэн Соло? Ему придется бросить эскадру и боевое задание, едва ли это одобрят в правительстве. Вы, сэр? - Мину очень не хотелось говорить слова, которые он собирался произносить. - Сэр, вы же верили Тал'ди-ре, а он...
- Верно, - повторил Антиллес, и Мин был очень благодарен командиру, что тот позволил ему не договаривать фразу. - Но это и есть ответ на твой вопрос. Чтобы убедить правительство, нам всем придется на время стать гениями.
- Голосую начать с Элассара, - быстро сказала Лара. - Ему дольше всех до финиша.
Деваронец отчаянно замотал головой.
- Нет-нет! Сдаюсь на милость!
- Какого рода гениями? - уточнил педантичный Навара.
- Пророками. Надо предсказать следующий шаг Зсинжа. Если сумеем, нам поверят, тогда мы убедим власти, что имеем дело с ним, не с мифическим заговором против человечества, - коммандер обвел взглядом пилотов. - В ином случае месяцев через шесть, самое большее, через стандартный год, Новая Республика расколется. На одной стороне будут люди, на другой - все остальные. А Зсинж победным маршем пройдет по нашим трупам.
- У меня есть одно соображение, - хрюкнул га-морреанец. - Теория о том, как я вписываюсь в планы военачальника.
- Излагай.
- Нам известно, что какое-то время назад Зсинж пытался создать гениев из не-людей, раньше не отличавшихся высоким уровнем умственного развития. Вопрос: зачем? Обдумайте его в свете последних событий, сэр.
- Очевидно, - спас онемевшего Антиллеса Тикхо Селчу, - чтобы засылать своих агентов туда, где от окружения они отличались бы лишь сообразительностью.
- Совершенно верно, - Хрюк преувеличенно экспансивно кивнул несколько раз. - Но это лишь часть уравнения. Чем должен обладать подобный агент в первую очередь? Что важнее всего?
- Верность, - печально ответила Лара Нотсиль.
Мин внимательно посмотрел на нее. Девушка заметила его внезапный интерес и мотнула головой, демонстрируя, что ее кратковременная грусть ничего не значит.
- Правильно! - обрадовался Хрюк. - Но я не испытываю чувства преданности к военачальнику Зсинжу.
Меня не обрабатывали с детства, как поступают с кадетами в офицерских школах. Почему? Был ли я просто лабораторным животным? Должны ли были меня уничтожить после завершения экспериментов? Навара Вен кивнул: - Скорее всего.
- Теперь задумаемся. Зсинж не стал бы запускать проект усиления деятельности головного мозга, не заручившись верностью со стороны объектов эксперимента. Что, если он нашел способ внедрять преданность, так сказать, насильно?
- Промывка мозгов... - еле слышно пробормотал Тикхо Селчу.
Ведж положил ему ладонь на плечо.
В наступившей паузе голос алдераанца прозвучал на всю кают-компанию. Мин оглянулся: капитан был бледен. Никто не удивился. Что такое промывка мозгов, Селчу испытал на себе, пообщавшись с Йсанне Исард.
- Так ты считаешь, - Тикхо быстро взял себя в руки, - что Зсинж обрабатывал убийц?
- Именно, - подтвердил Хрюк. - Но сделал это каким-то новым способом. Тви'лекк, который напал на адмирала Акбара, действовал как загипнотизированный. Но он отсутствовал не больше стандартной недели. Время возможное, но недостаточное для обработки. Кто может сказать, сколько не видели Тал'диру с тех пор, как он присоединился к Разбойному эскадрону? Самая длительная его отлучка.
На скамье, занятой Антиллесом и Селчу, произошел короткий обмен мнениями. Шушукаться начальство предпочло шепотом, потом Тикхо сказал: - День, не больше. Различные поручения на Корусканте.
- Один день, - Хрюк встал и принялся расхаживать по пятачку перед голографическим проектором. - Предположим, что Тал'дира не заговорщик, а жертва. Следовательно, процесс обработки длился не дольше стандартных суток. Но тогда на теле объекта должны были остаться следы. Уколы. Нарушение химического состава крови вследствие применения наркотических препаратов. Неврологическая дезориентация...
- К несчастью, - оборвал перечень Ведж, - мы не можем отдать тело Тал'диры патологоанатомам. С Туа-лином та же история. Правда, можно запросить у Акбара разрешение на эксгумацию Йарта Эйана и Толокая. И тех двух готалов...
- Если бы доктор Гаст была жива! - вздохнул гаморреанец. - Мне не жаль ее, я не испытываю чувства потери. Должен признаться, что узнал о ее гибели с облегчением, но в ретроспективе я хотел бы обладать ее знаниями.
Ведж переглянулся с Наварой.
- Придется обойтись без них, - подытожил Антиллес. - Ладно, а теперь давайте выясним, такие ли мы хорошие провидцы, как и пилоты.
* * *

Вдоль "Мон Ремонды" плыл корабль, больше всего напоминающий летающую тарелку для супа. Небольшая рубка по кореллианскому обычаю была прилеплена к правому боку, чтобы лишить пилота возможности видеть, что происходит слева от корабля.
С точки зрения Веджа, залатанная колымага была почти точной копией "Тысячелетнего сокола", разве что антенны поменьше размером. Следом за потрепанным фрахтовиком летел эль-челнок, имея на борту Мин Дойноса, Коррана Хорна и старшего механика При зрачной эскадрильи Куббера. Если не считать МЗ, разу меется. Все трое (дроид исключается) были родом с Ко-реллии и недавно посетили родные пенаты, где можно было быстро и дешево раздобыть транспортник сред ней грузоподъемности Ит-1300.
- В жизни не видел корыта уродливее, - буркну, Хэн Соло.
Капитан Онома, который стоял рядом с ним, попы тался наморщить лоб, чтобы человеческими способами выразить недоумение. Для надежности каламари еще раз посмотрел в иллюминатор.
- По-моему, грузовик очень похож на "Сокол", - . вежливо заметил капитан.
- В жизни не видел телеги, меньше всего похожей на "Сокол", - упорствовал Хэн. - Если размалевать скифф, он и то больше будет напоминать мою птичку.
Он испустил горестный вздох.
- Лады, назначим Чуй ответственным за маскировку, и может быть, это корыто на пару минут одурачит Зсинжа. Что наши кореллиане отдали за это убожество?
- ДИ - перехватчик с гипердрайвом.
Соло поперхнулся от возмушения.
- Ведж, ты транжира! Ты - позор для всей нашей планеты! Обменять боевую машину на груду металлолома...
- На возможность избавиться от военачальника Зсинжа, - поправил его Антиллес. - Почуй разницу.
Хэн чуть-чуть успокоился.
- Тогда ладно... Скорости "Сокола" этой таратайке не набрать. Даже Чуй за несколько лет работы не сумеет привести его потроха...
Он замолчал. В состояние хлама, добавил про себя Ведж. Вслух он сказал: - И не надо.
- То есть?
- Если мы сделаем второй "Сокол", план провалится. С треском.
- То есть?!
- Его не поймают.
- Ну и что?!!
- А что тогда мы будем делать с детонаторами, которыми его жаждет нашпиговать этот кошмар механиков Таинер?
- Найдем применение. А что?
- А то, что настоящий "Сокол" нельзя набить взрывчаткой по крышку трюма.
Хэн пожал плечами.
- Вообще-то можно, только зачем?
- Но раз на "Соколе" нет взрывчатки, ему незачем таранить "звездный разрушитель" суперкласса. А этот кусок металла ты едва ли будешь оплакивать.
- Буду. Но не его, а себя. Жить-то хочется.
- Специально для такого случая придуманы спасательные капсулы. Ты не знал?
- Ага... - Соло еще раз с ненавистью глянул на ко-реллианский грузовик ИТ- 1300, который завис рядом с "Мон Ремондой". - Лады. Закрыть ангар "грек-1" для всех, кроме персонала со спецдопуском, и отвести туда эту летающую помойку. За работу.
* * *

Вдоль "Железного кулака" плыл корабль, словно вынырнувший из ночного кошмара, он представлял собой гигантское помятое яйцо в три километра длиной, для надежности обмотанное тысячами километров троса. На каркас были навешены двигатели и гондола ходовой рубки. Нарекли чудовище "Второй смертью".
- В жизни не видел корыта уродливее! - восторгался Зсинж, лучась от радости. - Мелвар, я бы расцеловал вас за проделанную работу, но, боюсь, подчиненные не так поймут!
Генерал счел за лучшее с достоинством склонить голову.
- Мы заминировали его, основные заряды размещены в двигателях и рубке. Их достаточно, чтобы уничтожить улики, спектакль получится убедительный. К несчастью, скорость оставляет желать лучшего. Ни за "Железным кулаком", ни за любым другим кораблем вашего флота этому ящеру не угнаться.
- Жаль. Но вы сделали все, что в ваших силах. Каким образом предполагается эвакуировать экипаж?
- И нос, и корма оборудованы посадочными ботами класса "часовой". Экипаж сумеет не только эвакуироваться, но и прорваться сквозь вероятный заслон противника, - Мелвар еле слышно вздохнул. - - Экипаж не обязательно ставить в известность, что если они не успеют активировать гипердрайв до того, как к ним приблизятся корабли противника, боты тоже взорвутся. Никаких пленных, никаких разболтанных секретов.
- Вы, как всегда, неподражаемы, генерал! Поставьте ваше творение в строй, подальше от других. Я так рад, Мелвар, я так рад! - Зсинж улыбнулся.
Он надеялся, что ему никогда не придется воспользоваться невероятной конструкцией, которая только что заработала его одобрение и похвалу, потому что это означало бы провал. Означало бы, что его разбили в пух и прах, и он нуждается в убежище, чтобы зализать раны и восстановить силы. Но военачальник любил, чтобы пути к отступлению всегда были открыты.
- А что у нас с "Ночным плащом"?
- Работает... в основном, Хотите провести демонстрацию?
- Прошу вас. Мелвар достал комлинк.
- Генерал Мелвар - "Второй смерти", активируйте "Ночной плащ".
- Есть активировать "Ночной плащ", сэр, - донеслось из крохотного динамика. - Выпускаем сателлиты.
Мятый овоид окружили светляки, четыре со стороны кормы, четыре с носа. Огоньки принялись описывать круги, очерчивая яркие следы, а потом вдруг исчезли. Вместе с ними исчезла и пародия на корабль.
- "Ночной плащ" задействован, - пискнул комлинк.
Там, где только что висел нелепый макет, из звездного неба вырезали кусок и заменили его чернотой. Сплошное черное пространство. Даже самые яркие звезды не могли пробиться сквозь маскировку.
Военачальник радостно всплеснул руками.
- Сенсорные данные на "Вторую смерть". Офицер-гравиакустик изучил показания приборов.
Когда он поднял голову, на лице его читалось изумление.
- Ничего, сэр. Мы не получаем ответа даже от активных сенсоров. Аномалия, сэр.
- Отлично! - теперь Зсинж готов был расцеловать гравиакустика. - Великолепно!
По краям черного пятна замерцали тусклые звезды, вспыхнули с новой силой. Перед "Железным кулаком" вновь повис кошмарный корабль.
Мелвар нахмурился.
- "Вторая смерть", я вне отдавал приказа на завершение эксперимента!
- Прошу прощения, сэр. Обвал системы. Она ненадежная.
- Хорошо, подбирайте сателлиты и возвращайтесь к работе. Пока не будет стопроцентной надежности, задание не выполнено. Конец связи, - генерал сунул комлинк в карман и повернулся к начальстгву. - Мне очень жаль, сэр.
- Не корите себя, - Зсинж отмахнулся. - Прекрасная демонстрация! Время еще есть, инженеры успеют все наладить. Если нет...
Он улыбнулся.
* * *

Предыдущая страница 11 Следующая страница


Ставка Соло 12

В кают-компании "Мон Ремонды" установили два самодельных трона и усадили на них Уэса Йансона и Кроху Эквеша, Вперед вышел Мордашжа.
- О величайшие! - торжественно возопил Гарик. - Примите же эти короны за то, что претерпели немыслимые страдания и получали увечья во имя спасения остальных!
Ему протянули венцы, вплетенные из туалетной бумаги, и Мордашка возложил их на головы пилотов.
- За то, что перенесли лечение без нытья, искупались в бакте, не проронив ни единой слезинки, и вылезли из нее, не клянча мороженого и конфет, примите эти скипетры!
В качестве оных выступили дюбели, украшенные лентами и кисточками.
Затем Гарик отступил в сторону, чтобы Проныры и Призраки смогли всласть осыпать героев дня самодельными конфетти. Йансон смешно заморгал, прикрывая глаза ладонью.
- В последний раз - буркнул он. - Повторяю, в последний раз я пожаловался Мордашке, что эскадрилья не всегда в полной мере выражает должную благодарность.
- Согласны мы, - проурчал Кроха. - Все правители так страдают?
- Только те, у кого Лоран премьер-министром.
- А теперь, - обрадованно заголосил Мордашка, - оба короля должны сразиться друг с другом, пока один из них не умрет! Проигравшего выбросим в шлюз.
- Эй! - Уэс встал, играя бицепсом, и вытряхнул из шевелюры конфетти. - Попробуй еше раз.
- Проигравшего выбросим в шлюз, - покорно повторил Гарик.
- Еше раз.
- Мы купим тебе выпивку.
- Вот теперь правильно.
Церемония окончилась, и Иансон атаковал стойку бара. Шалла отошла в сторонку и устроилась рядом с Хрюком.
- Можно вопрос?
- Да.
- Ты как-то сказал, что обрадовался, когда умерла доктор Гаст. Что тебе сразу стало легче. Почему?
Гаморреанец ответил не сразу. Шалле стало любопытно, почему он молчит; по привычке всесторонне обдумывает вопрос или дебатирует сам с собой, отвечать или послать любопытную собеседницу куда подальше. В конце концов Хрюк сказал: - С меня сняли давление. Больше не надо принимать решение.
- Не понимаю.
- Насколько мне известно, я - единственный в своем роде. С сородичами я не лажу, я заставляю их нервничать, а меня раздражают их взбалмошность, жестокость и скудоумие. Следовательно, я никогда не сумею отыскать себе подругу- гаморреанку. Раньше я постоянно спрашивал себя, не создала ли доктор Гаст такую, как я. И не сумею ли я убедить ее создать. Хотя все равно подобный союз был бы полон горечи и печали. Если я правильно все понимаю, меня стерилизовали. Я не могу передать способности потомкам, не могу вырастить детей, похожих на меня, с моими эмоциональными и ментальными характеристиками.
Хрюк разглядывал на свет бокал с чарбианским бренди.
- И в этом смысле я одинок, - продолжил он. - И всегда останусь таковым. Существование доктора Гаст заставляло меня питать несбыточную надежду. Теперь Гаст мертва. Я перестану отвлекаться на мелочи.
- Прости меня, - Шалла в порыве нежности погладила гаморреанца по широком могучему плечу. - Но ты ошибаешься.
- В чем?
- Ты - это не просто кости и плоть. Есть еще кое-что, чего не передать через гены. Ты можешь научить своей отваге и обязательности, своему пониманию жизни и желанию думать. И какая разница, будут ли у тебя родные дети или приемные? Кровные узы - не самое главное. Мне хочется верить, что мои слова хоть немного утешат тебя.
Хрюк залпом допил бренди, облизнулся и растянул пасть в почти человеческой улыбке.
- Немного утешают, - сказал он.
- Хочешь потанцевать?
- Хочешь, чтобы тебе оттоптали все ноги?
- Я проворная.
- Что ж, рискуешь ты, а не я. Гаморреанец поднялся, помог Шалле встать.
На пустом пространстве, откуда сдвинули всю мебель, уже танцевали две пары. Центр заняли Мордашка и Диа, ближе к краю Мин Дойнос уламывал Лару.
- На самом деле они не вместе, - обронила тви'лекка, прижимаясь к партнеру.
Гарик оглянулся.
- С чего ты взяла?
- Она напряжена, всегда держит небольшую дистанцию. Делает вид, будто ей весело, и все время отодвигается от Мина. Все время.
- О, а ты не плохо усвоила правила этой игры. Но ты пропустила мгновение, когда Лара предоставила Мину возможность ее поцеловать. Обдуманно выстроенное приглашение.
- А вот и нет! Ничего она ему не предоставляла.
- А вот и да!
Лоран с превосходством улыбнулся.
- Когда это?
- Секунду назад. Заметила, как она потупилась, потом вскинула ресницы и этак затейливо повела рукой?
- Я поняла так, что она что-то описывает. Она же говорила при этом.
- Она действительно что-то объясняла Мину, но это не главное. Забавно, по- моему, она не всегда осознает, что делает. Это же...
Мордашка запнулся, сбившись с ритма, опять глянул на вторую пару.
- Теперь что?
- Она сделала жест обольщения, принятый на Корусканте.
- Не знаю, о чем ты.
- Это как язык цветов. Ну знаешь, на кое-каких планетах особое значение имеет, какой цветок даришь, как составляешь букет, количество цветов, раскраска, бутоны или распустившиеся... всякое такое.
Диа кивнула.
- Я знаю, что у людей есть такой обычай. Еще один способ не понять друг друга и причина для убийства.
- Занятная трактовка... ну все равно, жест обольщения из того же разряда. Конкретно этот был принят среди курсантов военных училищ на Корусканте, выходцев из богатых и знатных семей. Еще до Империи, но и в ней язык жестов тоже был в ходу. Просто все бывшие имперцы, которые перешли на сторону Альянса, как правило, не имеют предков-аристократов. Короче, Ларин жест означает: "я приму поцелуй". Мин просто не умеет читать эти знаки.
- А ты-то что всполошился? - рассмеялась Диа.
- Видишь ли, сама того не желая, Лара протрубила на весь свет, что родилась на Корусканте. Когда она думает о постороннем, когда расстроена, она не следит за собой. И тогда она двигается как столичный житель. Знаешь, что-то вроде "не дотрагивайся до меня".
Тви'лекка кивнула. Мордашка задумался.
- А еще она слишком много знает о Корусканте. Довольно необычно для того, кто проработал там всего несколько недель, правда? А еще тот случай в музее Галактики?
- Какой еще случай?
- Старик, который принял Лару за... как он ее назвал?
- Эдаллия Монотиер. Гарик искренне изумился.
- Как это ты запомнила?
- Профессиональная тайна. Рабыням-танцовщицам положено запоминать имена клиентов. Обознаешься - выпорют. Или хуже.
- Прости, - в качестве извинений Мордашка покрепче обнял подругу. - Вечно я напоминаю тебе о прошлом.
- Ты не виноват, - шепнула ему на ухо Диа. - Похоже, я сама не могу забыть. Порой я говорю другим то, что напоминает им о том, кем я была, хотя только мне и нужно помнить об этом, Тви'лекка вздохнула, как будто хотела вместе с воздухом спустить хоть немного грусти, - Так как же ты поступишь с Ларой? Спросишь, откуда ей известны жесты обольщения?
Гарик мотнул головой, потерся щекой о шеку Дни.
- Запрошу информацию у нашей разведки.
- Но не сейчас, - сказала тви'лекка.
- Не сейчас.
* * *

Верный решению не присутствовать на вечеринках Призрачной эскадрильи Ведж поднимался по трапу ко-реллианского грузовоза, спрятанного в ангаре "грек-1". Изнутри фрахтовика доносились ритмичные удары и злобное рычание Чубакки. Странно, но на жалобы вуки никто не огрызался. Это было неправильно.
Хэн Соло отыскался в рубке. Генерал в полном одиночестве сидел за пультом, водрузив на него длинные ноги. Ведж уселся в кресло второго пилота.
- Я думал, ты веселишься, - сказал Хэн.
Он не повернул головы, продолжал разглядывать что-то за лобовым иллюминатором. Ведж отследил его взгляд. Пол ангара с разбросанными инструментами, тележки ремонтников, прямоугольник огней, обозначающий открытый створ палубы. За ним - звезды, приглушенные прожекторами в ангаре.
- Заскочил туда на пару минут, - признался Антил-лес. - Но не стал задерживаться, а то детишки начинают нервно дергаться и ходить в подгузники.
Хэн выдавил кислую усмешку.
- Знаю, о чем ты. Я тоже когда-то был "своим парнем". А теперь я вхожу, и все умолкают. Даже если говорят о погоде. Когда я согласился взять этот фрахт, малой, меня не предупредили, что я стану чужаком.
- Может, старшему офицеру положено стоять чуть-чуть в стороне? - философски предположил Ведж. - Он же тот, у которого "свои парни" не могут поддерживать дисциплину.
- Специалист выискался.
Беседу прервал раздраженный оглушительный вой и неистовые удары чем-то тяжелым по металлу.
- Чем это он?
- Не знаю.
Шум стих, последовала невероятно минная и выразительная тирада Чубакки.
- Он ненавидит эту телегу почти так же, как я.
- А почему ты ненавидишь ее больше?
- Потому что, несмотря на весь мой треп, это корыто так похоже на "Сокол", что меня замучила ностальгия.
- По "Соколу" или по принцессе?
Хэн потер лицо руками.
- Ага...
- Никогда не понимал, зачем ты оставил ей "Сокола". На "Мон Ремонде" полно места...
- Да так.., не знаю я! - Соло вновь уставился на тусклые звезды. - У меня больше нет ничего, только "Тысячелетний сокол". Наверное, я оставил его Лейе, чтобы она знала...
- Что ты отдал ей самое дорогое?
- Вроде как. А еще, чтобы "Сокол" напоминал ей обо мне.
- Как будто она может тебя забыть!
- Порой я думаю, что может, - Хэн долго молчал, а когда заговорил вновь, его сдавленный голос был едва слышен. - Я ей не пара, и когда-нибудь Лейя это поймет. Когда ее нет рядом, я все время думаю: "А вдруг этот день наступил? А вдруг сегодня она все поймет и заживет собственной жизнью?" - Ты порешь чушь.
- Нет, не порю. У нее - цель в жизни, разные великие планы. Без нее в Республике ничего не происходит. А я - никто. Бывший имперский дезертир, контрабандист с сомнительным прошлым, перекати-поле с изрядной долей шарма. И когда-нибудь Лейе приестся мое обаяние, а больше мне и предложить-то нечего.
- Ну вот что! - решительно заявил пригорюнившемуся соотечественнику Антиллес, - Сам я не могу, потому что ты старше по званию и вообще мой командир. Но сейчас я позову Чубакку, перескажу ему весь твой бред слово в слово, а затем он поколотит тебя до полусмерти гаечным ключом. Возможно, вышибет дурь из твоей упрямой башки, и ты поймешь, насколько ты ошибаешься.
Хэн сумел почти по-настоящему улыбнуться.
- Может, я потому и вызвался на охоту за Зсин-жем? - продолжил он. - Я-то думал, все дело в том, как я чувствовал себя, когда услышал о его бомбардировках. О том, как он нападает на беззащитные планеты. Как-то я вообразил себя ребенком, который выскакивает на улицу и видит, как турболазерные пушки сжигают мир, который он называл своим домом.
Хэн посмотрел на друга, понял, что сболтнул лишнего, протянул руку и крепко сжал плечо Веджа, Антиллес очнулся.
- Но на самом деле это мой способ сказать Лейе: "Эй, смотри, вот он я, я умею играть в твои игры". Но месяцы идут, я устал и схожу с ума. И начинаю думать, что хочу оставить Зсинжа в покое, бросить все дела и чтобы все было так, как раньше. И если Лейя об этом узнаёт, она будет меня стыдиться.
- Обычные человеческие эмоции, - Ведж вдруг просиял улыбкой. - У меня есть план, чтобы все было так как раньше. В три этапа.
Хэн заинтересовался. Впервые за то время, как Ведж поднялся на борт фрахтовика, отставной контрабандист надолго задержал на нем взгляд.
- Это как?
- Этап первый, - Ведж активировал пульт, вызвал кого-то по интеркому; Соло полез выяснять, но его оттолкнули. - ИТ-1300 - мостику, говорит коммандер Антиллес. Погасите все огни в ангаре "грек-1", пожалуйста, Через пару секунд стало темно. Жалобно заскулил Чубакка, - Включая сигнальную подсветку створа.
Исчез и четкий прямоугольник. Звездный пожар вспыхнул с новой силой. Ведж молчал, дожидаясь, когда до Хэна дойдет смысл. Так они и сидели в относительной темноте и тишине, примолк даже Чубакка, а перед ними сияли звезды - яркие, немигающие, идеальные.
Первым молчание нарушил Соло.
- Здорово... - выдохнул он. - И часто ты вот так вот сидишь, малой?
- Случается.
- Пожалуй, надо взять на заметку. Каким будет второй этап?
- Ну, ты не единственный на "Мон Ремонде", кому не помешает блаженная безответственность. Словом, я организовываю мятеж и принимаю командование кораблем.
Хэн расхохотался.
- Ведж Антиллес, бунтовщик! Я обязан это видеть.
- Зови своего вуки и увидишь.
* * *

Мин и Лара вошли в офицерский кафтерий и остолбенели. Такого им в самом страшном сне не приснилось бы.
Столики, которые обычно расставлялись аккуратными рядами, стояли как попало. Народа в помещении набралось не слишком много, но если обычно все разбредались по углам, то сейчас сгрудились вокруг трех столов. Гвалт стоял невообразимый.
Мин и Лара опасливо приблизились к ближайшей точке кипения страстей. В эпицентре молодые люди обнаружили Чубакку, который скалил зубы, рычал и метал хищные взгляды, обуреваемый низменными инстинктами, а еше генерала Соло с невероятно довольным лицом и взъерошенного сверх обычного своего собственного командира, деловито пересчитывающего кредитки. Карты раскрыли только что, и у Антиллеса вышел полный сабакк.
- Прошу прошения, сэр, - неуверенно произнес Мин Дойнос. - Не хотелось вас отвлекать...
Антиллес поднял голову.
- Как ты меня назвал? Мин растерялся.
- Э-э... сэр?
- Не сэркай мне, сосунок. Кто я, по-твоему, такой?
Мин оглянулся на спутницу, Лара была озадачена не меньше.
- Коммандер Ведж Антиллес, вооруженные силы Ноной Республики... нет?
Ведж энергично замотал головой, темная челка упала ему на глаза.
- Не-а! Я только похож на него. Если бы я был Ан-тиллесом, у меня на униформе были бы соответствующие знаки различия, разве не так?
Верно, ни лычек, ни планок, ни нашивки с именем. Собственно, форменка вообще висела на спинке стула, рукава сорочки были закатаны, ворот распахнут. Кстати, генерал Соло пребывал в подобном состоянии.
- Это что? - строго поинтересовался Ведж.
- Где? - растерялся Мин.
- Вот это что еще такое? Лейтенантские лычки?
- Э-э... ну да.
- Снимай, - потребовал Антиллес.
- Снимай, - эхом откликнулся генерал Соло.
- Снимай-снимай-снимай!
Мин ошалело переводил взгляд с генерала на ком-мандера и обратно. Потом содрал с воротника цветные квадратики. Лара уже сделала то же самое.
Антиллес заметно успокоился.
- Так-то лучше, - сказал он. - Подожди,. а где твой астродроид?
Мин открыл рот, закрыл, беззвучно пожевал губами.
- Не думаю, что у меня есть для вас удовлетворительный ответ, сэр... нет, не сэр. Кем бы вы ни были.
- Это уж точно, - Ведж распихивал деньги по карманам, те не помещались. - Астродроиды, мальчик мой, краеугольный камень и основа вооруженных сил. Самые неутомимые трудяги Галактики в отличие от вас, обормотов. Им необходим отдых и развлечения. Ты против?
- Я? Э-э... я... нет.
- Вон отсюда и без астродроидов не сметь показываться мне на глаза, - Ведж собрал карты, перетасовал колоду. - Еще один круг. Кто участвует, господа?
* * *

Весть распространилась быстро, и когда Мордашка Лоран пошел в кафтерий, впереди него торжественно катился Пшик. Помещение заполнилось наполовину, полным ходом шла игра, шумно было по-прежнему. Обслуживающий персонал, разносящий напитки, обменивался с офицерами всех мастей совершенно неуставными репликами, и хотя народ можно было кое-как распознать по униформе, знаков различия ни на ком не было.
Чубакка приветственно махнул Гарику длинной лапой. Мордашка протолкался к столику.
На миг оторвавшись от игры, Ведж придирчиво оглядел подчиненного.
- А вот и тот, кто смутно напоминает мне капитана Лорана! - возвестил кореллианин. - Но он без лычек и в компании астродроида. Пусть идет с миром.
- Благодарю вас, с-сэ... тот, кто похож на комманде-ра Антиллеса.
- Быстро схватывает, - одобрительно заметил Ведж. - Далеко пойдет. Одну секундочку. Пшик, будь любезен, нас жажда замучила.
Астродроид сдвинул крышку небольшого резервуара, и в воздух взлетела бутылка, сверкая каплями сконденсированной влаги. Антиллес ловко поймал ее свободной рукой и поставил на стол.
- Спасибо. Пшик. Спасибо, тот кто похож на Мордашку. Теперь, детишки, бегите гулять. Чуй, одну карту, будь добр.
Он вновь погрузился в игру.
- Предполагалось, что вы ничего не знаете о тайнике, - уныло промямлил Лоран. - И уж точно астродроид не должен был вам подчиняться.
- Я точь-в-точь похож на командира эскадрильи. А у него особые привилегии.
- Кроме того, это была последняя бутылка, - выдвинул окончательный аргумент Мордашка.
- Тогда возвращайся, когда у тебя будет полный комплект.
Остальные участники партии, которые удивительным образом напоминали генерала Соло, капитана Тодру Майн, Гэвина Дарклайтера и Асир Сей'лар, расхохотались. Мордашка ретировался.
- Беги играть, предатель, - велел он астродроиду Пшику. - Занятный наклевывается вечерок.
* * *

Антиллесовский мятеж распространился лесным пожаром по всему кораблю, не затронув лишь вахтенных, которые по черному завидовали сослуживцам Свободный от дежурства народ подтягивался в кафте-рии, кают-компании, залы и комнаты для инструктажа. И повсюду где бушевало восстание, никто не носил знаков различия. Мин Дойнос, который сумел все-таки затащить Лару в укромный закуток, собственными глазами видел, как старший механик Койи Комад отыграла у капитана Ономы недельную зарплату с такой кровожадностью, словно была пилотом ДИ- истребителя, заметившим в разгар боя подраненный беспомощный "крестокрыл". Еще он стал свидетелем, как Чубакка борется сразу с двумя - флотским лейтенантом и инструктором рукопашного боя из вольноопределяющихся. В результате оба человека очутились на полу. Поднявшись, они со смехом потирали саднящие руки.
В углах-толкались астродроиды, чириканьем, свистом и гудками внося свою долю в общий гам. В центральном коридоре устроили гонки. Цветной липкой лентой обозначили маршрут, по которому с верещанием на безумной скорости мчались участники заезда. Лидировал бело-зеленый Свистун. Принадлежащий Антиллесу Шибер шел вторым. Финишировали дроиды почти одновременно под приветственные вопли зрителей.
Где-то голосил невидимый Корран Хорн: - Я же говорил, я говорил! Б следующий раз поставим препятствия, и мой Свистун все равно задаст всем жару!
- Если бы я не был уверен, что мозги у меня стоят наперекосяк, - заявил Мин Дойнос, - то сказал бы, что вижу галлюцинации.
- Логика у тебя хромает, а не мозги, - возразила ему Лара. - Если бы ты был безумцем, то считал бы происходящее нормой, реальностью. Только в состоянии пятидесяти процентного сумасшествия можно сомневаться в том, что видишь.
- Нечестно. Если я отведу тебя обратно в кают-компанию и предложу потанцевать, ты перестанешь разыскивать изъяны в моих рассуждениях?
- Конечно, - Лара улыбнулась. - - Иначе зачем я так стараюсь?
* * *

Бунт продолжался с раннего вечера одного дня до поздней ночи следующего, когда была сыграна последняя партия в сабакк, а уборщики, лишь наполовину искренне ворча и ругаясь, приступили к разгребанию мусора.
Последними из-за стола встали Хэн и Ведж. Соло с хрустом потянулся, зевнул и протер покрасневшие глаза.
- Неплохо, человек, который похож на Веджа, - сказал он. - Каким же будет третий этап?
Антиллес подарил ему улыбку, которая сделала бы, честь даже самому зубастому ботану.
- Мы выследим Зсинжа и разорвем его в клочья.
- Хороший план, - одобрительно сказал Хэн. - Мне нравится.

Глава 9

На следующее утро, когда были убраны последние клочки мусора, ликвидировано похмелье и сделано массовое вливание крепкого кафа, экипаж "Мон Ремонды" и пилоты заметно повеселели, словно недели сплошных разочарований и смертельной усталости остались в далеком прошлом.
Чуть позже, собрав народ на инструктаж, Ведж произнес: - Для тех из вас, кому любопытно, завтрашняя миссия не будет сорвана по причине повальной амнезии, которая, похоже, косит ряды моих пилотов. Кажется, никто не способен вспомнить, чем занимался вчера.
Раздалось сконфуженное хихиканье.
- Смех доказывает, что ваши головы опять работают нормально. Можем выдержать небольшую предполетную подготовку.
Пусть и не с первого раза, но голографический проектор он победил, и над пластиной сгустилось изображение планетной системы - скромная желтая звездочка с десятком планет вокруг.
- Система Кидрифф, - проинформировал аудиторию Ведж. - Некоторое время назад мы пребывали в святой уверенности, что она располагается на границе имперской территории и владений Зсинжа. К сожалению, военачальник не посчитался с нашим мнением, как и с мнением импов, и теперь можно смело называть Кид-рифф одной из центральных его систем. Кидрифф V - обитаемый и весьма преуспевающий мир. За улучшенную броню для ДИшек мы должны благодарить именно его. Правительство застроило планету на манер Корус-канта, чтобы больше понравиться Империи и пригреться при дворе.
Ведж поменял картинку: море небоскребов, где негде и палли упасть. Только небо было другое, не подернутое плотной дымкой, которую сменял лишь толстый слой грозовых облаков, с редкими проблесками солнца.
- Ходят слухи, что Йсанне Исард подумывала обустроиться здесь, но к тому времени, как Проныры вышибли Снежную королеву с Корусканта, Зсинж уже оккупировал планету. Недавно из одного... э-э, независимого, но заинтересованного источника мы получили кучу данных на Кидрифф и другие миры, занятые военачальником. Анализ данных показал, что информацию слегка подчистили, удалив кое-какие сведения, интересные Республике, но подчистку случайно, а я думаю, преднамеренно сделали небрежно. Поэтому нам известно о прореспубликанских настроениях на планете.
Очередная голограмма; на этот раз пейзаж был почти пополам разделен между городской застройкой и растительностью цвета ржавчины.
- Сектор Тобаскин, - пояснил Ведж. - Центр их повстанческой активности, которая может еше существует, а возможно, уже нет. Это и есть наша цель.
- И что мы там будем делать, босс? - полюбопытствовал Иансон.
- Если честно, то ничего.

Предыдущая страница 12 Следующая страница


13 Аарон Олстон

Над пластиной вращалась новая голограмма.
- Это не "Тысячелетний сокол", это подделка, над которой талантливо потрудились несколько невезучих по жизни механиков под руководством Чубакки. Пожалеем их, им пришлось рисовать на броне коррозию и подпалины. Еще нам придется принять на веру их заявление, что эта лохань умеет летать.
От дверей донеслось энергичное утробное рычание, которым Чубакка давал понять всем присутствующим, что лично он думает о фрахтовике. Мнение, безусловно, было негативным.
Ведж переждал вспышку эмоций.
- Мы с Чуй отведем фрахтовик в сектор Тобаскин и совершим посадку на одной из лесных полян. Высадим разведгруппу, пусть налаживают контакт с местными повстанцами, если таковые уцелели. Затем начнется наша основная работа. Мы обязаны попасть на глаза по возможности большему количеству людей и выйти за пределы атмосферы.
- Чтобы сделать что? - влез неугомонный Иансон. - Вообще-то, Босс, я догадываюсь. Но по-моему, ты обязан хотя бы раз смутиться на публике.
- Ах, ты догадываешься? Рад, что ты развиваешь в себе умения, которые помогут тебе на гражданке, - невозмутимо парировал Ведж. - Для тех, кто не пользуется мозгами даже в той малой мере, что лейтенант Иансон, поясняю: на территории Зсинжа должны видеть "Тысячелетний сокол", на планете, о которой известно, что на ней действовали повстанцы. Интерес военачальника гарантирован. И мы будем повторять подобные вылеты. В тот момент, когда поведение "Сокола" станет предсказуемым, будем надеяться, что Зсинж не устоит перед искушением явиться и уничтожить нас Лара подняла руку.
- Да, Нотсиль?
- Я не знаю, входит ли это в параметры задания, но если вы заявитесь на пусть даже в прошлом имперскую планету, там захотят от вас избавиться. А уж если вы совершите высадку, а возможно и не одну, то желание избавиться вам гарантировано.
Блондинка смерила кореллианина гордым взглядом, явно довольная своими тактическими озарениями. Пилоты рассмеялись.
- Приходила в голову такая мысль, - сознался Ведж. - Данные на Кидрифф позволяют утверждать, что там не слишком обременяют себя соблюдением мер безопасности ради выгодной торговли. Таможенная служба, конечно, не дремлет, но озабочена в основном сбором пошлин. Военные базы охраняют себя сами, к тому же они расположены под землей, по ним сложно нанести удар просто за здорово живешь. Я уверен,. что полет пройдет гладко. При снижении отключим транспондер, никто не узнает, где именно мы сядем. Аборигены заподозрят, что к ним заявился контрабандист, и бросят его искать. Фрахтовик будет сопровождать капитан Селчу. Те Призраки, что летают на "жмуриках", явятся на планету раньше нас Если системы безопасности не оправдают наших надежд, они предупредят нас и уберутся оттуда. В ином случае они присоединятся к Тикхо и помогут нам с Чуй выбраться из системы. Все остальные сидят тихо на орбите спутника планеты и обеспечивают дополнительную поддержку, если понадобится.
Пилоты притихли.
- На обратном пути, возможно, сумеете пострелять, на наша задача - вернуться с минимальными потерями. У кого есть возражения по ходу операции?
Кроха раскатисто чихнул, и все замолчали. Таквааш растерянно огляделся.
- Просим прошения. Возражений нет. Бакта попала нам в носовые пазухи и щекочет.
- Что наводит меня на мысль, - подхватил Антиллес - Медики выдали хорошее заключение о наших жареных колбасках. Не вижу причин никого отстранять насильно, но если кто-то чувствует, что не готов, дайте мне знать личным порядком. Зла держать не будем.
Последовало сердитое молчание. Лететь были готовы все поголовно.
- Есть вопросы? Нет? Завтра утром получим окончательные расчеты, выйдем из гиперпространства рядом с системой Кидрифф и выполним задание. А до тех пор - отдыхайте. Все вон.
* * *

Пока народ толпой валил на выход, Элассар сказал; - Ну, не знаю. Какое-то у меня дурное предчувствие, очень дурное.
- С чего бы? - удивился Мордашка. - Еще час назад ты был счастлив, как банта, который нашел гору свежих блум-фруктов.
- Кроха чихнул.
- Ну и что? - заинтересовался Лоран. - Он что, обрек этим нас на неминуемую гибель?
- Я серьезно! Он чихнул, как раз когда командир спрашивал о возражениях. А это значит, что в наших планах имеется изъян, который мы просмотрели! - разволновался юнец. - И теперь у Крохи случатся неприятности!
- Вовсе нет! Это значило бы неприятности, если бы Кроха чихнул случайно. А он чихнул намеренно.
Элассар озадаченно нахмурился: - Это как?
- Он прочищал носоглотку, - объяснила Лара, подключаясь к разговору. - Пазуху - Какую еще пазуху?
Мордашка заговорщицки подмигнул девзронцу.
- Мы разрабатываем секретное оружие на случай, если опять попадем в безвыходное положение. Вот Кроха и тренирует легкие и носоглотку.
- А перед каждой операцией, - шепотом подхватила Лара, - мы загружаем ему в нос пластиковые шарики.
- И если попадемся, - вновь вступил Гарик, - Кроха чихнет и вроде как выстрелит этими шариками.
- Мы в тайне от всех провели испытания, - с самым честным лицом подтвердила блондинка. - Он уже выстреливает свыше пятисот шариков в час Разумеется, скорость ниже звуковой, но легкую штурм-броню пробивает.
Элассар переводил озадаченный взгляд с одного на другого.
- Эй, минуточку, что-то не сходится... Конспираторы прыснули. Деваронец обиделся.
- Я с вами серьезно, а вы... Кто-то попадет в беду, а вы хохочете! Вы умеете быть серьезными?
- Ты - наш счастливый талисман, - успокоил его Мордашка. - Мы рассчитываем на тебя.
* * *

Ростат Манр хорошо выполнял свою работу. Он был суллустианином, поэтому считалось, что он профессиональный пилот и навигатор, но он, как многие его соотечественники, заработали такую репутацию тяжким трудом, а вовсе не природными наклонностями. И Ростат Манр это знал.
Награду за труд он получал очень хорошую. Четыре года он летал на "костыле" на стороне Альянса, который еще тогда никто не именовал Республикой, тем более Новой. Меньше стандартного года назад, устав от бесконечных сражений, убежденный, что исполнил свой долг, он ушел с действительной службы и нанялся в гражданскую компанию. Несколько месяцев назад его перевели на должность старшего пилота на "Королеву туманности", респектабельного и роскошного нового лайнера, который принадлежал компании "Вереница событий".
А сейчас Ростат Манр мог потерять все, что приобрел тем самым тяжким трудом. Суллустианин наблюдал, как за иллюминатором ходовой рубки растет черно- багровый диск Корусканта, а одолевавшие его мысли навевали печаль.
И он ни с кем не мог ею поделиться. Над ним будут смеяться, а затем понизят в должности... в лучшем случае.
Кому захочется, чтобы у него работал пилот, у которого в носу живут эвоки.
Он чувствовал, как они танцуют там, слышал негромкие отзвуки их музыки и песен, когда они устраивали свои празднества. Ростат Манр несколько раз пытался выковырять их оттуда, но безуспешно. Он мог думать только об эвоках, поселившихся в его носу, и способах изгнать нежеланных сожителей.
И Ростат Манр нашел безотказный способ.
Если разбить "Королеву туманности" о поверхность планеты, все будет в порядке. Суллустианин хрюкнул от предвкушения. Скоро все кончится. * * *

Как только лайнер вышел на высокую орбиту, Ростат Манр недрогнувшей рукой направил корабль в атмосферу. Тщательно высчитанный курс и правильная скорость не позволят "Королеве" загореться; ведь до поверхности должен долететь относительно целый корабль.
- Ростат!
Это капитан, женщина-человек с Татуина. Прочие люди отзывались о ней как о старой грымзе, но суллус-тианин плохо разбирался в человеческих лицах. Они были все одинаковые.
- Что ты делаешь, Манр?
Пилот оглянулся, пряча тревогу и беспокойство.
- Вам все известно, да?
- Мне известно, что ты нарушаешь план полета.
- Нет. О моем носе.
Судя по взгляду, она притворилась, будто понятия не имеет, о чем он говорит. Она искусно лгала. Она должна была знать об эвоках. Может быть, именно она их туда подселила.
Ростат Манр испугался того, что она может с ним сделать, поэтому вытащил положенный по должности бластер и выстрелил в капитана. Целиться не пришлось; на таком расстоянии, наоборот, понадобились бы немалые усилия, чтобы промахнуться. Женщина упала.
Суллустианин удивленно посмотрел на оружие. Бластер был выставлен на поражение, но вместо лазерного луча из дула вырвались кольца голубоватой энергии. Ростат Манр потрогал рычажок переключателя, но щелчка не услышал. Наверное механизм сломан.
Какая разница? Капитан потеряла сознание и не остановит его до тех пор, пока лайнер не разобьется, а он получит долгожданное облегчение.
Но приборы показывали, что "Королева туманности" набирает высоту, а не снижается. Суллустианин с интересом изучил цифры на дисплеях и положил ладонь на штурвал.
Корабль ему не ответил. "Королева" упорно лезла обратно на орбиту. Ростат Манр провел быструю диагностику. По-видимому, лайнером управляли со вспомогательного мостика.
Ростат Манр открыл канал связи и вызвал второй мостик. Выяснилось, что за дублирующим пультом сидит другой Суллустианин, из младших офицеров. Ростат Манр его знал.
- Нурм, - сказал он. - Что ты делаешь?
Соотечественник неуверенно посмотрел по сторонам, словно ждал подсказки от кого-то, кто стоял за пределами поля зрения камеры.
- Беру управление кораблем на себя.
- Верни управление центральному мостику, - потребовал Ростат.
В носу засвербило. Эвоки собирались на большой праздник.
- Нет, - отказался Нурм.
- Немедленно отдай управление!
- Приди и забери, - сказал Нурм.
- Ты сам напросился. Поставь крест на дальнейшей карьере.
Ростат Манр отключил интерком.
Минуту-другую он сидел, успокаиваясь, поковырял в носу.
Бесполезно. Эвоки тут же убежали, спасаясь от пальца. Как всегда Суллустианин вздохнул, достал из кобуры бластер и вышел в коридор.
Когда Ростат Манр добрался до вспомогательного мостика, бластер был готов к стрельбе.
Но за дублирующим пультом никого не было. Лишь кто-то шевелился справа от двери. Ростат Манр повернулся.
Слишком медленно. Нурм успел спустить курок первым, и в грудь пилоту ударил - голубоватый разряд. Тело разом онемело, перестало существовать. Ростат Манр с отвлеченным интересом наблюдал, как палуба встает дыбом и бьет его по голове.
В глазах суллустианина потемнело.
* * *

Нурм тревожно поглядывал на сородича, в которого только что стрелял; сам он сидел в кресле, сложив лапки на коленях.
- С ним все будет в порядке?
Человек, к которому он обращался, носил униформу с лычками полковника. Он встал с корточек, выбравшись из-за пульта, за которым все это время прятался, подошел к неподвижному Манру и легонько ткнул суллустианина в бок носком сапога.
- Да что ему сделается? А если выясним, что на него нашло, так вообще беспокоиться не о чем.
- Поверить не могу! - возбужденно зачирикал Нурм. - Вы мне все показали, а я так и не верил до конца! Он хотел нас убить!
- Не думаю. Но с головой у него определенно неладно. Зато ты спас его от скандала или смерти. Или того и другого одновременно.
- Но почему вы настаивали, чтобы стрелял именно я? Я почти не умею пользоваться оружием! Я - гражданское лицо!
Полковник загадочно улыбнулся взволнованному суллустианину.
- Это самое важное. Верь мне или не верь, но тот факт, что выстрелил ты, а не я спас другие жизни. Просто затверди назубок историю, которую я тебе рассказал, и не отступай от нее.
Человек в униформе достал комлинк и вызвал корабельную службу безопасности, чтобы перепоручить им Ростата Манра, а затем кодированным сообщением доложил начальству об успешном завершении операции.
* * *

Шеф разведывательного управления Новой Республики генерал Айрен Кракен находился на орбитальной станции, когда на его комлинк поступил шифрованный сигнал. Генерал ответил словами благодарности и отключился. Подробный рапорт о проделанной работе он получит намного позже. Тогда же и придумает более подходящую к случаю похвалу.
Кракен вернулся за поцарапанный старый стол, который служил ему напоминанием о годах службы и многих проведенных операциях, и впервые за долгое время почувствовал облегчение. Картина, ранее состоявшая из смутных неясных теней, в конце концов начала обретать хоть какую-то ясность.
Генерал протянул руку и запустил голографическую запись, которую остановил, когда звякнул комлинк.
Проектор опять вывел изображение коммандера Антиллеса. Пилот тоже сидел за столом, а за спиной его можно было разглядеть только белую корабельную переборку.
- ... когда военачальник силой убедил Новую Республику предпринять меры, которые в будущем станут обычными в подобных ситуациях, то следующим шагом станет разрыв между Республикой и'одной из тех рас, которые внесли значительный вклад в дело Альянса. Обычная логика подсказывает, что наилучшим выбором станут мои каламари, потому что без их инженерного опыта и звездных крейсеров нам пришлось бы туго. Но мы подозреваем, что применяемая Зсинжем обработка действует лишь на млекопитающих и близких к ним существ. На данный момент, очевидно, не существует способов воздействия на все разумные народы Галактики. Так что, по нашему мнению, каламари и верпины могут спать спокойно. Мы считаем, что следующего нападения можно ждать от суллустиан или бота-нов. И мы наскребли кое- какие мысли на эту тему...
Антиллес что-то коротко отстучал на персональной деке, быстро глянул в сторону. Генерал предположил, что Ведж сверился с записями. У шефа разведки тоже существовало несколько соображений на эту же тему.
- Готалы имеют репутацию опытных следопытов и охотников. Тви'лекки, которых традиционно считают торгашами, к тому же не слишком отважными, последние годы предпринимают отчаянные попытки произвести впечатление на человеческие расы своими - воинскими достижениями. Обратите внимание, что в происшествиях с тви'лекками и готалами действовали одиночки. По нашим представлениям, очередные нападения будут отвечать популярным в своем роде стереотипам и неверным представлениям о народах, представители которых станут участниками. Пример. В случае с ботанами - взлом компьютерных файлов, фальсификация данных, которая приведет к катастрофе или аварии. Если это будут суллустиане, надо ждать ошибки в пилотировании или навигации, которая будет стоит жизни пассажирам. Как бы то ни было, самое главное - чтобы нападающие остались в живых. Мы надеемся, что они совершают преступления несознательно и что обработка оставила следы, которые врачи сумеют обнаружить.
Антиллес отодвинул деку, теперь коммандер смотрел прямо в камеру, и создавалось неприятное впечатление, будто он смотрит в глаза Кракену. И отводить взгляд не собирается.
- Это лучшее, что мы можем вам предложить, генерал. Если наши предсказания имеют хоть какое-нибудь отношение к реальности, воспользуйтесь ими. Спасибо, что уделили время, генерал, Конец связи.
Голограмма погасла.
Кракен никому не признался, что очень долго сидел без движения, разглядывая исцарапанную столешницу. Он не однажды прокручивал эту запись. Когда он увидел ее в первый раз, то лишь покачал головой и опять пожелал летунам сидеть в своих истребителях и не лезть в дела разведуправления. Потом Кракену принесли подробный отчет об инцидентах с тви'лекками и готалами, и тогда генерал прослушал запись вторично - и испугался. И отдал срочное распоряжение начать подробнейшее расследование. С учетом того, что Антиллес может быть прав.
И вот теперь Айрен Кракен всем сердцем желал, чтобы по крайней мере один конкретный летун с планеты Кореллия поменьше сидел в истребителе и побольше совал длинный свой нос в дела разведки.
Интересно, можно ли переманить Антиллеса от военных и как-нибудь убедить перейти в управление?
Кракен фыркнул, представив кореллианина-у себя под началом, и отключил терминал. Нет, только не в этой жизни. Хватит с него седых волос С суллустианами Ведж попал в точку. Значит, на очереди ботаны.
* * *

Мордашку Лорана разбудили голоса в коридоре. Гари к потянулся, наслаждаясь блаженным бездельем, которому никто не мешал. До того как сработает сигнал, оставалось еще несколько минут ленивого ничегонеде-ланья.
Он посмотрел на хронометр, выругался и сбросил одеяло. Сигнал должен был сработать полчаса назад. Мордашка забыл включить будильник.
Если он поторопится, то до начала инструктажа успеет не только умыться и одеться, но даже добежать до своего места на амфитеатре.
На экране компьютера мигало оповещение - пришла свежая почта. Лоран мимоходом набрал команду астродроиду забрать сообщение. Он прочтет его позже, когда больше нечем будет заняться во время операции.
* * *

В ангаре было шумно, но не из-за активной деятельности механиков, а из-за хорового пения "крестокры-лов". Пилоты проверяли репульсационные двигатели перед вылетом. А еще там было холодно... створ был открыт, только магнитное поле удерживало внутри воздух. С температурой было сложнее.
Ведж наблюдал за упорядоченной суматохой, выискивая на лицах пилотов признаки неуверенности или стресса.
Гэвин Дарклайтер, Татуинец полетит без ведомого. Гибель Тал'диры ударила по нему больше, чем он хочет признать. Поэтому мальчишка так необычно сдержан и неразговорчив.
Корран Хорн, Прошло всего несколько дней, как он убил своего товарища, а теперь ходят разговоры, что Тал'-дира вовсе не предатель, а жертва обработки, а значит, тви'лекка можно было спасти. Вот Корран и не находит себе места. Вида не подает, прячется за маской добросовестного профессионала, какую офицеры КорБеза и других полицейских служб надевают для общения с чужаками.
Тирия Саркин. Тот же случай. Она не делает тайны из своего потрясения, сидит в кабине, шлем напялила, а глаза все равно грустные. Правда, ей повезло больше, все-таки она стреляла по пилоту другой эскадрильи. И ее не сторонятся, как Хорна, да и Тайнер все время околачивается поблизости. Тайнер даже уговорил подругу задушевно побеседовать с Иансоном, которому много лет назад в сходных обстоятельствах был отдан приказ открыть огонь по своим. Уэс потом доложил, что Тирии полегчало. Ведж не стал вдаваться в подробности их беседы, но решил, что за Саркин можно не тревожиться. Уэс как никто умел и любил подбадривать представительниц другого пола.
Диа Пассик. Сегодня она никуда не летит; спущенный из штаба приказ закрыл ей дорогу в небо, но не удержал вдали от ангара. Да, она не в униформе, но вот она, ходит от машины к машине, желает удачи, дает советы. А когда думает, что никто не видит, целует Мордашку.
Элассар Таргон. Деваронец пытается налепить сделанные из хлебного мякиша странные фигурки на плоскости Крохиного истребителя, а таквааш раздраженно шипит на него из кабины. Очередные амулеты. Ведж вздохнул.
- Нельзя стоять в сторонке и делать вид, что все обойдется! - заявил Уэс Иансон.
Ведж оглянулся на помощника.
- Опять ты?
- Босс, от проблем не убежишь, как ни старайся. Так что иди-ка ты на фрахтовик и признай свою ошибку.
- Ты о чем?
Как всегда румяный Иансон ухмылялся от уха до уха.
- Ну, поскольку генерал Соло не может бросить командование и поразмяться на свободе, фальшивый "Сокол" поведешь ты.
- Тебе что, завидно, что ли? Если не считать Хэна, на "Мон Ремонде" никто лучше меня не знает кореллианс-кие грузовозы.
- И ты спросил генерала, не желает ли Чубакка сыграть роль второго пилота и механика, поскольку только он способен удержать от развала эту, груду металлолома.
- Было дело.
- А генерал ответил, что Чубакка будет только счастлив.
- Три попадания из трех.
- Ведж, когда ты стал специалистом по ширивуку?
- Я?., ох ты, ситхов корень... - Антиллес покраснел.
Иансон был прав: пока планировали операцию никто даже не вспомнил, что Ведж не способен понять даже слова из всего, что скажет ему старпом. Счастье еще, что Чуй понимает общегалактический.
Уэс сиял круглой щекастой физиономией, как надраенная медаль.
- Что стоишь? - нелюбезно поинтересовался Антиллес. - Пойди разыщи Писклю или МЗ. Приказать я им не могу, но если кто-нибудь вызовется добровольно, буду рад. Лично я предпочел бы Писклю.
Оба робота-секретаря знали множество языков, но если МЗ был запрограммирован на выполнение приказов, то Пискля обо всем на свете имел собственное мнение. Кроме того, Ведж недолюбливал МЗ.
- Счас.
- Что, уже всем разболтал? Трепло ты, Иансон. - Н-ну...
- Колись.
- Я вроде как сболтнул... когда мне в голову пришло.
- И что сказал народ?
- Заключили пари на твою реакцию. Теперь придется раскошеливаться.
- А кто выиграл?
- Саркин. Она сказала, что ты меланхолично произнесешь "ситхов корень".
- Знаешь, птичка моя, ты все-таки досвистелся. И месть будет страшна.
- Ты не станешь мстить. Это ниже достоинства Веджа Антиллеса, героя Новой Республики.
Ведж растянул рот в ответном оскале. Иансон забеспокоился, веселье его быстро улетучивалось.
- Пошел вон, - сказал ему кореллианин.
* * *

Келл Тайнер принял командование, Элассар пристроился на место ведомого, и оба ДИ-перехватчика направились к Кидриффу V; вторая пара - Шалла и Уэс Иансон держались правее от них на дистанции, предписанной уставом и правилами безопасности имперской армии.
Прямо по курсу понемногу увеличивался в размерах мир, который в реестрах значился как Кидрифф V, а местного названия пилоты еще не узнали. На планете - по крайней мере на том полушарии, которое им было видно, - доминировали три цвета. Синий для морей, ржаво-красный для растительности, грязно-белые вкрапления там, где располагались города.
Чем ближе к планете, тем интенсивнее движение. Пилоты получили сигнал от автоматического маяка, который направил их на оптимальный вектор сближения. Тайнер немедленно переслал данные на "Тысячелетнюю ложь", добавив от себя, где, по его мнению следует ждать первого контакта.
Развернувшись, они легли на новый курс и увидели впереди далекие огоньки; на экране радара они казались крошечными светляками, а судя по показаниям сенсоров были на деле огромными вместительными контейнеровозами.
Их никто не тревожил до тех пор, когда до границы атмосферы оставалось рукой подать. Келл всматривался, пока не заломило в висках, но никого не увидел, и тем не менее первый разговор с аборигеном произошел именно здесь.
- Входящие перехватчики "сейнар", говорит центральная диспетчерская Кидриффа V. Назовите себя и цель прилета, пожалуйста.
Келл активировал комлинк.
- Диспетчерская, говорит первое звено эскадрильи "Дракон" с "Ночного ужаса" под командованием капитана Маристо. И прилетели мы от-дох-нуть...
На последнее слово он сделал ударение, как сделал бы любой пилот, которого долго лишали удовольствия походить по твердой земле.
- Направляемся в Тобаскин, хотим взглянуть, сколько развлечений можно там получит за трюм, под завязку набитый кредитками.
- Понял вас, Дракон. Передаю координаты и вектор подхода. Ваш корабль ждать позже?
- Никак нет, мы тут вольные птицы.
Маленькая ложь, призванная убедить местных диспетчеров, что прибывшие развлечься пилоты не только вольные, но и очень важные птицы. Иначе их перехватчики не были бы оборудованы системами гипердрайва. Среди старших офицеров Империи было принято пользоваться личными машинами, а для анонимности они прихватывали в качестве фиктивного командира кого-нибудь из молодежи.
- Понял вас, оставьте транспондеры включенными на время своего пребывания у нас. Желаем весело провести время и добро пожаловать на Кидрифф V.
* * *

- А я получу надбавку за участие в бою? - не унимался Пискля, который занимал третье кресло в рубке.
- Только если в нас будут стрелять, - отозвался Ведж. - В противном случае тебе выдадут премию за вредность.
Чубакка внес в беседу разнообразие утробным ворчанием.
- А ты вообще заткнись! - посоветовал ему дроид.
Антиллес ухмыльнулся. Он в жизни не встречал робота серии ЗПО настолько грубого и словесно несдержанного, как этот. Большинство роботов-секретарей из-за стандартных программ и осознания собственной беззащитности старались подружиться с каждым встречным. Обычно их многословная назойливость приносила плоды совершенно противоположного свойства. Те, к кому они лезли с любовью, начинали раздраженно плеваться и швырять в них тяжелыми предметами на третьей минуте знакомства. Но Пискля жил своей собственной жизнью, им никто не владел.
- Что он сказал?
- Не считаю нужным переводить.
- Переводи все подряд, а решать, что важно, что нет, буду я.
- Он сказал, что может обеспечить мне выплату за ранение в бою, если оторвет мне ноги и поколотит меня ими.
- Очень благородно с его стороны.
- Хр-ррр-р-нннн, - согласился Чубакка и одобрительно посмотрел на кореллианина.
- Пискля, тебе следовало ответить: "Спасибо, но возможно, позднее".
- Хр-ррр-р-ннн! Угм.
- Сэр, по-моему, вы не разбираетесь в юморе пуки. Видите ли, он базируется в основном на насилии и угрозах
* * *

Когда до поверхности оставалось километров двадцать, а в секторе Тобаскин уже почти стемнело, Келл Тайнер с товарищами начали получать местные данные: гостиницы, рестораны, увеселительные заведения, прилагалась даже карта города с обозначением клубов, баров, отелей и так далее.
Якобы погрузившись в сомнения - слишком много искушений, не знаешь, куда кидаться в первую очередь, - Тайнер повел свою группу вдоль одного из шоссе. Пилоты обменивались банальными репликами, словно истекали желанием поскорее очутиться на земле и заняться делом. Келл тем временем сканировал лес в поисках признаков жизни. И когда обнаружил просторную поляну достаточно глубоко в чаще, чтобы в ночное время люди туда не ходили, тут же передал и эти данные на "Тысячелетнюю ложь".
Посадочная зона для персонального транспорта отыскалась неподалеку от района, который слепил глаза разнообразными вывесками. Там они и встали на прикол.
Келл с наслаждением содрал с лица дыхательную маску, а с головы шлем и принялся отсоединять систему жизнеобеспечения.

Предыдущая страница 13 Следующая страница


Ставка Соло 14

- Дракон-2, Дракон-4, можете не трудиться. Вы остаетесь при машинах.
Шалла кивнула. Она уже стояла возле перехватчика в. полной амуниции и, положив ладонь на рукоять бластера, озиралась по сторонам.
- О нет! - судя по голосу, Элссару Таргону только что разбили сердце; деваронец даже за грудь схватился. - Почему я? Я же самый молодой, мне необходимо резвиться и наслаждаться жизнью.
Келл спрыгнул на землю, расстегивая черный летный комбинезон имперского образца, и постучал по броне соседнего перехватчика.
- Элассар, позволь задать тебе личный вопрос?
- Валяйте, сэр.
- Вот ты заходишь в один из этих замечательных баров, возможно, вон тот, со стриптизом...
- О да!
- Выкладываешь на стойку кучу денег...
- Звучит потрясающе, сэр!
- Снимаешь шлем...
- Ну выпить-то хочется!
- И что увидят окружающие?
- Самого симпатичного в Галактике... о!
- Деваронца, - закончил вместо него Тайнер.
- Так точно, сэр. Я все понял, сэр.
- А сколько деваронцев состоят на службе Империи и летают на ДИ - перехватчиках?
- Я уже все-все осознал, сэр! Тайнер покачал головой.
* * *

Ведж посадил дряхлый фрахтовик так аккуратно и бережно, как будто сомневался в работоспособности гидравлических опор и опасался, что корабль рассыплется на части.
Чубакка зарокотал.
- Ну разумеется, это была хорошая посадка. Командир не может позволить себе уронить эту мусорную кучу, как вздумается. Она же развалится, - сказал Пискля.
Следующее высказывание Чум было энергичнее.
- Что значит "хороший корабль"? Только этим утром ты называл его эпитетами, от которых облезала свежая краска с бортов. Ты не соглашаешься со мной исключительно из чувства противоречия.
Ведж выбрался из кресла, разминая затекшие плечл.
- Капитан покидает мостик, - сообщил он разошедшимся не на шутку спорщикам. - Чубакка, пульт в полном твоем распоряжении.
Возле еще закрытого люка Антиллеса ждали пассажиры, они были готовы уходить. Мужчина и женщина, оба темноволосые, не запоминающиеся, среднего роста, среднего телосложения, оба одеты в темные штаны и рубахи, украшенные разноцветными зигзагами. Говорили, что это последний писк моды.
Они так и не сообщили своих имен, поэтому Ведж называл их про себя Неженка- 1 и Неженка-2.
Неженка-1 протянул ему руку.
- Спасибо, полет прошел гладко. Мы уже отвыкли, обычно высадка проходит намного неуютнее.
Неженка-2 молча кивнула. Она вообще не произнесла ни слова при Ведже.
Кореллианин с удовольствием пожал руку мужчине и активировал контрольную панель трапа. Механизм негромко заныл, но трап с места не сдвинулся.
- Знаю одного пилота, который уверен, что комплименты приносят несчастье, - Ведж пнул переборку; вой стал громче, крышка люка поползла вверх, рампа трапа вниз. - Удачи вам, Пассажиры растворились в ночи, а трап удалось закрыть без приключений.
К тому времени как Ведж вернулся в рубку, Тикхо Селчу уже отсоединил "крестокрыл" от брони грузовика и посадил машину на поляну по соседству. Потом алдера-анец погасил огни, и все вокруг погрузилось во мглу, потому что Чубакка давно отключил освещение, и внешнее, и внутреннее. Густой лес обступил корабли непроницаемой стеной, отгородив их от соблазнов цивилизации. В темноте рубки фоторецепторы Пискли горели особенно ярко.
- Чем займемся? - бодро поинтересовался дро-ид. - Я знаю массу мнемонических игр. Например, "Сравни склад". Хорошая игра.
- Грх-рах агрргрхн. рр-р.
- Нет, игры "Развинти дройда" я не знаю.
- Уоу-у крхр абрккр!
- Что значит, будешь счастлив продемонстрировать. О! Ха-ха.
Кореллианин устроился в кресле перед пультом. Полет был короткий и действительно гладкий, но вот миссия может оказаться почти невыполнима.
* * *

Прошло довольно много времени с тех пор, как. Призраки вместе с Пронырами обосновались в засаде возле естественного спутника планеты, а Мордашка только сейчас вспомнил о непрочитанных письмах.
- Пшик, выведи сообщения на экран.
Сначала он ознакомился с текстовым файлом от сестры, которая училась в школе на Пантоломине. Куча сплетен, детальное описание каждого дня, сестра не меняется. Гарик не отказал себе в удовольствии прочитать ее письмо два раза.
Вторым оказался ответ на его запрос. Сначала пришлось заполнить обязательство не оглашать сведения под страхом угодить под трибунал и за решетку. Когда он продрался сквозь все бюрократические заслоны, то с трудом сумел вспомнить, в чем, собственно, состоял запрос. Материал шел под грифом "секретно". Если быть точным, то "совершенно секретно". Мордашка стал надеяться, что интересующие его данные не носят пометки "только с особым допуском".
В досье Лары Нотсиль не было ничего интересного. Все это Гарик уже знал; часть рассказала сама Лара, часть он почерпнул из болтовни механиков и пилотов. Родилась на Альдивах, окончила школу, никаких выдающихся данных, если не считать страсти к сельскому хозяйству, Потом более общие сведения: как их город отказался снабдить запасами зерна и мяса бывшего имперского адмирала Тригита, как корабль Тригита "Неуязвимый" стер поселение с лица планеты, как высадившиеся десантники разыскали единственного уцелевшего жителя, Лару Нотсиль, и доставили на "разрушитель". И как Тригит держал девушку на диете из спайса и пользовался ею в свое удовольствие. А потом Призраки вместе с флотом уничтожили "Неуязвимый", а Лара, воспользовавшись паникой, сбежала в личной спасательной капсуле адмирала.
Скорее ничего, чем что-то. Но колонистов на Альдивах, как и в любых таких местах, больше заботит урожай и воспитание детей, чем записи в реестрах. На многих планетах архивов и вовсе не было.
Мордашка вздохнул и открыл досье на Эдаллию Мо-нотиер. Разумеется, родом с Корусканта, планеты, где документируется каждый шаг и вздох, но почему-то данных на эту женщину оказалось не больше, если не меньше, чем на Лару. Много реконструкций; первоначальные источники уничтожены.
Родилась пятьдесят стандартных лет назад, училась в актерской школе, привлекла внимание Арманда И сарда, тогдашнего шефа разведки. Монотиер завербовали и обучили, после чего она успешно выполнила множество заданий.
Была арестована вместе с мужем и обвинена в измене. Обоих казнили за передачу сведений антиимперской группировке на Чандрила. Анонимный аналитик предположил, что в данном случае имела место зачистка среди персонала, а с Альянсом у Монотиер связи не было.
Муж. Гарик отыскал перекрестную ссылку.
Ничего интересного в досье супруга не было, практически та же самая история. Плюс упоминание, что у пары родился ребенок, но данных на него не было.
Самой примечательной была лишь фамилия супруга, Даллс Петотель.
Мордашка почувствовал, как у него тяжелеет на сердце
* * *

- Светает, - доложил Пискля.
Ведж вздрогнул и проснулся. Огляделся, выдираясь из липкой дремы, но в рубке по-прежнему было темно, только светились круглые фоторецепторы робота- переводчика. Антиллес ожесточенно потер лицо ладонями и снял ноги с пульта.
- Не похоже, - проворчал он.
- Если присмотритесь, то заметите, что небо слегка посветлело. Просто деревья высокие, - снисходительно пояснил дроид, Чубакка с хрустом размял суставы, мелодично мурлыча под нос.
- Ах, разумеется, поскольку все равно ничего не видно, я мог бы дать вам поспать подольше, - отрезал Пискля. - Но мне дали понять, что командир жаждет знать, когда начнется рассвет. Потому что днем нас наверняка увидят. Или подобная. мысль не смела пробиться сквозь шерсть на твоей башке.
- Грах-бр-ркх-уфк-уфк! Ау-иу!
- Конечно, рассветет гораздо раньше, чем хронологически начнется день, но мои рассуждения...
- Молчать. Оба, - приказал Ведж. - У нас что-то есть.
Что-то оказалось сигналом на экране радара. Нечто только что пересекло лес по прямой в километре к югу от их поляны. Затем неопознанный летающий объект развернулся и теперь пролетал примерно в ста метрах севернее предыдущего курса.
- Поисковая решетка? - предположил дроид.
- Она самая. Но машина всего одна. Это не планомерный поиск, - Ведж изучил показания сенсоров; полицейский флаер, вот кто это был - Вероятно, патрульный облет территории. Через пятнадцать минут будут здесь.
Он выудил персональный комлинк.
- Второй!
- Я его давно наблюдаю, босс. С добрым утром.
- Просто на всякий случай. Начинай предстартовую подготовку. Конец связи.
Теперь на очереди была корабельная рация, Антиллес включил кодировщик и произнес короткую условную фразу.
- В "зеленке".
Ответ пришел в том же коде.
- Заводимся.
Голос принадлежал Келлу Тайнеру.
- Драконы готовы, - удовлетворенно подытожил кореллианин. - Теперь подождем, когда нас запятнают.

Глава 10

В сероватых предутренних сумерках полицейская машина так низко парила над верхушками деревьев, что Ведж пришел к выводу: если бы не ремни безопасности и пузырь кабины, пилот давно бы вывалился оттуда на особо лихом развороте. А виражи тот закладывал - будь здоров! Сначала местный блюститель порядка долго разглядывал корел-лианский грузовичок посреди поляны, затем потянулся к пульту, наверняка собираясь вызвать подмогу, и лишь потом заметил "крестокрыл".
Даже на таком расстоянии Ведж разглядел изумление на лице пилота.
- Начали, - скомандовал Антиллес. Проныра-2 лениво задрал морду истребителя, покачиваясь на антигравитационной подушке, пока машина не встала почти вертикально, а затем, наплевав на технику безопасности, врубил маршевые двигатели. Снизу было видно, что Тикхо разминется с полицейской машиной метрах в двух, но патрульный в твердой уверенности, что его вот-вот протаранит двенадцатиметровый "крестокрыл" метнулся в сторону.
Ведж сорвал фрахтовик с места секундой позже, хотя его взлет был менее лихим и изящным, сказывались габариты корабля.
- Чуй, про комлинк не забудь!
Вуки радостно протянул лапы к пульту. Он выл, рычал, кряхтел и фыркал в свое удовольствие. По предыдущему соглашению его речь должна была состоять из отборных ругательств, и теперь Чубакка отводил душу.
Фрахтовик набрал высоту и сейчас находился на уровне крыш самых высоких зданий. Антиллес выровнял грузовоз, по-прежнему держась позади Тикхо. Резкий маневр стал причиной ггротестующего восклицания Пискли и громкого лязга, который обычно сопровождает удар металлического тела о металлическую же переборку.
- Забыл привязаться? - полюбопытствовал Ведж голосом пай-мальчика.
- Я никогда и ничего не забываю, - с достоинством, пусть и приглушенно отозвался дроид. - Скорее, я по некоей причине не внес пункт "привязаться" в список первоначальных дел, Вы не могли бы на минуту подержать корабль ровно?
- Не-а!
На пути вырос очередной небоскреб, Ведж счел, что здание питает к нему вражеские чувства, и заложил крутой вираж. За спиной раздался грохот. Селчу облетел строение с другой стороны, и его "крестокрыл" вновь затанцевал перед фрахтовиком с легкостью, на которую способна лишь боевая машина.
- Кхр-рруорр-уоу! - сообщил Чубакка и царапнул когтем экран радара.
- Не порть оборудование, - огрызнулся Ведж, осмелившись глянуть на приборы.
Радар показывал оживление активности над городом; по большей части гражданские пытались убраться с дороги озверевшего грузовика, но одна группа, сбив-шись в плотную стаю, так что невозможно было разобрать, сколько их там, шла параллельным курсом в двух километрах к северу. Сигнал то появлялся, то пропадал.
- Это Тайнер, - успокоил разволновавшегося старпома Ведж. - Погоняем еще немного.. Пусть местные стражи закона вдоволь на нас налюбуются.
Чубакка сообщил все, что думает о стражах закона, Ведж с ним согласился и добавил еще пару сентенций. Оба понимающе переглянулись.
Наконец на экране радара появился еще один сигнал - шесть, а то и более машин заходили на перехват.
- Дело сделано, - постановил кореллианин. - Валим отсюда.
- Считай, что мы уже дома, - откликнулся по внешней связи Тикхо.
Его "крестокрыл" начал стремительно набирать высоту.
- О нет! - страдальчески возопил Пискля.
Ведж, злорадно ухмыляясь, взял штурвал на себя. Фрахтовик свечой взмыл над крышами города
* * *

Келл увидел, как два корабля пробками выскочили в верхние слои атмосферы. Преследователи наступали им на пятки. Тайнер потянул штурвал, и его перехватчик тоже пополз вверх.
По дороге Келл все разглядывал группу, вознамерившуюся пострелять в грузовик. Судя по показаниям сенсоров - "колесники", эскадрилья, полный комплект... И скоро они догонят Антиллеса, да, определенно раньше, чем босс успеет вывести тяжелую колымагу за пределы атмосферы.
- Центральная диспетчерская Кидриффа - Драконам, предоставьте вести преследование нарушителей местным силам. Это наше внутреннее дело, не вмешивайтесь, пожалуйста.
- КДП, говорит Дракон-1. Мы просто захотели посмотреть на ваших пилотов в действии. Про ваших лихачей ходят слухи. Мне вернуться и сказать адмиралу, что нам строго-настрого запретили?
- Совершенно верно, Дракон-1. Прекратите преследование или мы будем вынуждены рассматривать ваши действия как враждебные. Адмиралу и тем из вас, кто останется в живых, мы принесем самые искренние извинения.
Келл выругался. Не каждый пункт системы безопасности Кидриффа давал сбой, оказывается. Тайнер вывел двигатели на полную мощность, выжимая из перехватчика все имеющиеся у того силы.
* * *

Предупредительный выстрел ионизировал разреженный воздух левее фрахтовика.
- Не прицельно, - фыркнул Ведж. Из динамиков донесся ответ Селчу: - Летающую ванну, которую ты пытаешься держать в небе, можно сбить даже с закрытыми глазами. Это они в меня стреляли. Даешь разрешение на адекватный ответ?
- Ситх тебе. Подождем, когда станет совсем жарко. Антиллес бросил взгляд на приборы. ДИ-эскадрилья - в километре строго позади. Келл и компания - в половине щелчка от погони и сокращает расстояние. Так, а это еще кто такие? Еще одна эскадрилья наземного базирования, надо полагать. Совсем жарко станет довольно скоро.
В следующую секунду ему поджарили кормовой дефлектор. От основной группы откололись две пары "колесников" и развернулись навстречу Тайнеру.
- Ну вот, - удовлетворенно подытожил Ведж. - Хотели - получили. Иди разомнись, Тик. Чуй, бери штурвал.
Отстегнув ремни безопасности, кореллианин галопом помчался по коротком коридору.
- Сэр! - жалобно неслось ему вслед. - Вы же не доверите корабль волосатым лапам этого склонного противоречить всему разумному мотка шерсти? Сэр?!
Ведж, не слушая, забрался в орудийную башню, активировал инверсионный прицел, который немедленно расцвел огоньками в основном красного цвета. Две ДИшки, чересчур увлекшись погоней, отбились от своих или же хотели обогнать грузовик и зайти спереди. Тогда пришлось бы срочно менять настройку дефлекторных полей, на что нет времени, да корма и без того открыта.
Первый "колесник" на пролете открыл беглый огонь. Фрахтовик задрожал от попаданий. Ведж не стал торопиться, позволил наглецу пролететь спокойно, отсчитал положенные секунды и развернул орудие навстречу ведомому. И нажал на гашетку.
На месте ДИшки вспух огненный шар. Из-под днища грузовика выскочил Тикхо, который гнался за первым "колесником". Тот явно потерял Селчу на радаре или предположил, что "крестокрыл" не сунется под пушки фрахтовика. Иного объяснения Ведж не придумал, а тем временем четыре лазерные пушки сжевали левую солнечную батарею ДИшки. "Колесник" как будто споткнулся и укатился в неконтролируемую "бочку". Если парня не подберут, он так и будет кувыркаться.
Минус двое. Остается сущий пустяк - каких-то двадцать две мишени. Ведж снова установил прицел и стал ждать.
* * *

- Никуда не спешим, - торопливо инструктировал пилотов Келл Тайнер. - И не вертитесь, как рыба-фаа на сковородке. Считается, что мы оборудованы гипердрайвами и не слишком подвижны.
Он послал ДИ-перехватчик в сравнительно плавную кривую, оттягивая на себя двоих противников. Элассар без напоминания последовал за ним, а Иансон увел Шаллу в столь же ленивый вираж, но в зеркальном отражении.
Сенсоры подали сигнал, предупреждая о фиксации п прицел, - Давай! - гаркнул Тайнер, резко уходя на правый борт.
Зеленый лазерный луч прошил воздух там, где только что находился перехватчик. Не готовые к крутым виражам "колесники" проскочили следом. И сразу же начали разворачиваться. Тайнер продолжал закручивать спираль, грудь сдавило, будто тисками, компенсатор перегрузок не справлялся, с инерцией.
"Колесники" опять выстрелили и опять мимо цели. На этот раз Келл оставил их с правого борта. ДИшки вновь начали разворот, но их ждал сюрприз. Левого Келл оставил напарнику, легкая добыча, пусть Элассар побалует себя.
Второму "колеснику" Келл влепил в дюзы по полной программе.
Двигатели ДИшки полыхнули ярче. Истребитель задымил, качнулся в одну сторону, в другую и заскользил к поверхности планеты, волоча за собой черный хвост. Из покалеченных дюз сыпались искры, из-за чего "колесник" напоминал искусственную комету.
Вторая ДИшка пока что была цела, она продолжила маневр, подрезав радиус разворота, так что разогнавшийся Тайнер не мог достать ее чисто физически.
Откуда-то слева ударил настоящий огненный фонтан. У "колесника" оторвало солнечную батарею, левый стабилизатор превратился в жалкий огрызок. Вторая очередь прошила фюзеляж. Истребитель взорвался, разлетевшись на куски под самым носом у только что закончившего вираж Тайнера. Келл с трудом увернулся. Пришлось глотать чуть было не выскочивший желудок.
Ну, и кто у нас такой остроумный и меткий? Алдераанец сверился с приборами.
- Дракон-2, - неприятным голосом позвал Келл. - А ты вообще-то где?
- Прошу прощения, Дракон-1, - робко откликнулся деваронец. - Когда ты ушел направо, я ошибся и отвернул налево. Мне понадобилось сделать петлю, чтобы вернуться.
А я, значит, все это время летал с неприкрытым задом, не имея о том никакого понятия... Тайнера передернуло. Позже он весьма серьезно поговорит на эту тему с Элассаром, и разговор будет долгий.
- Хороший выстрел, - вздохнул Келл и добавил специально для тех, кто наверняка подслушивал: - Давай-ка догоним генерала Соло.
Если им повезет, шифровальщики не долго будут ломать голову над немудреным кодом.
- Слушаюсь.
Дракон-2 пристроился наконец-то сзади, где положено быть ведомому.
Вторая парочка Драконов уже шла прежним курсом, а их противник догорал где- то внизу. Зато вторая группа ДИшек успела значительно сократить дистанцию.
Вторично трюк не сработает. Пилоты имели возможность понаблюдать за первой дракой и сообразили, что перехватчики не отягощены системами гипердрайва. Надо бы выдумать что-то другое.
* * *

Когда следующая ДИшка пала жертвой Антиллеса, командир местной эскадрильи наконец поумнел. Пять оставшихся машин больше не лезли в бой и даже понемногу отставали, пожелав соединиться с группой поддержки.
Ведж отдал их на растерзание Драконам, к жестокому разочарованию Тикхо, которому было велено не отходить от фрахтовика ни на шаг. Они уже выбрались из атмосферы и взяли курс на самую крупную из здешних лун. Все было прекрасно, если бы расстояние между ними и погоней не сокращалось ненормально быстро.
Ведж вызвал рубку.
- Чуй? Как у нас дела?
В ответ ему выдали порцию лая и рычания. Невеселый комментарий.
- Пискля!
- Он говорит, и мне совсем не нравятся его слова, которые он при этом использует, что щиты держатся, но регулировка их затруднена. Он говорит, что управляющее ими реле "дергается". Он думает, оно может отказать.
- Здорово. Просто великолепно. То, что надо. Ладно, Чуй, оставь дефлектор, пусть умирает в покое. Потом починим.
Фрахтовик мотнулся, поймав еще одни заряд. В одном из отсеков что-то обрушилось, попутно смяв переборку.
- Ладно, Тик, резвись. Ату их!
Эскорт с радостным свистом отвалил в сторону в предвкушении стрельбы.
Сенсоры доложили, что прямо по курсу движется множественный сигнал; динамик чуть не лопнул от громогласного рыка Чубакки.
- Он знает, ходячая ты ловушка доля блох! - задребезжал металлический голос Пискли. - Это его собственные пилоты.
* * *

На дисплее рой ДИшек внезапно увеличился в размерах, а в следующее мгновение рассыпался на семь пар плюс оставшиеся без напарников машины первой волны.
- Проныра-9 - группе, на всякий случай напоминаю: по перехватчикам не стрелять. Это наши, им может быть больно. Плоскости в боевой режим, разбиться по парам, стреляйте на свое усмотрение.
В хрипе помех Лара распознала голос Коррана Хорна Ее же напарник летел чуть выше плоскости всей группы и продолжал набирать высоту, удаляясь от центра конфликта. Лара не поняла смысла, но последовала за Мордашкой.
- Второй - Призраку-1, какая у нас будет тактика? Лоран помедлил с ответом.
- Увидишь.
Все остальные уже ввязались в драку, красные лучи били мимо фрахтовика и его сопровождения по ДИ-ис-требителям. На глазах Лары один из "колесников" загорелся и развалился надвое.
Но Мордашка не стрелял, вот и Лара не стала.
Чуть позже ей показалось, что-она поняла. ДИшки и "крестокрылы" перемешались. Двойка "инкомов" откололась от боя, на хвосте у них сидел противник. Мордашка рванул следом, уронив машину в пикирование и наконец-то открыл огонь. Шугануть "колесников" он сумел, зато Лара поступила лучше. Она сконцентрировала огонь на верхнем люке одной из ДИшек и сумела продолбить в нем дыру. Взрыва не последовало, просто из кабины улетучился воздух, и "колесник", никуда не сворачивая, по прямой улетел прочь.
- Здорово получилось, Призрак-2. Спасибо. Комлинк определил говорившего как Рана Кетера.
- Не за что, Проныра-7, Счастлива была помочь. Ну вот, теперь Мордашка наверняка ринется в самый центр схватки, чтобы сравнять счет.
Но вместо этого ее напарник пошел в облет жаркой зоны. Хмурясь, Лара последовала за ним; она знала свои обязанности, хотя и не понимала, что происходит.
* * *

Тирия вновь "плыла". Ей не требовались радар и приборы, чтобы ощутить, как связны с ней и друг с другом истребители. Она знала намерения пилотов, за мгновение до маневра она понимала, куда повернут машины.
Три пары - Корран Хорн и Оруил Кригг впереди, местные умельцы сзади, а еще дальше - Мин Дойнос вместе с самой Тирией.
Оруил чуть приотстал, давая напарнику секундное преимущество. Преследователи не видели Хорна и не могли стрелять прицельно, а кореллианин умело распорядился подарком. Он сбросил высоту так стремительно, чгго ДИшки пролетели над ним. Один из пилотов был опытнее, он ушел в сторону, второй растерялся, что и стоило ему жизни. Тирия не видела, куда именно попал Проныра- 9, но "колесник" взорвался так внезапно, что девушка даже не смогла зарегистрировать попадание. Тем временем Проныры бросились в погоню за удирающей ДИшкой.
- Как это они, а? - растерялась Тирия, которая не предвидела столь молниеносной рокировки, - Они же не могли договориться... так быстро...
- Опыт, - сухо пояснил Мин. - И поменьше трепа, Призрак-4.
- Извините, пожалуйста.,.
* * *

- Я подбит! - голос был молодой и испуганный насмерть. - Отказал генератор, я теряю энергию! Дым в кабине! Орудия отказали!
Лара поспешно сверилась с приборами. Шумел Проныра-8, родианец Мишень Ню. Напарника его нигде не было видно, а позади висели "колесники".
- Я иду! - откликнулся на зов Ран Кетер. - Я... я тут застрял!
- Призрак-1 - Проныре-8, - заговорил Мордашка. - Курс один-девять-четыре. Я зайду в лоб твоим преследователям Ты пристраивайся к моему ведомому, она выведет тебя из пекла.
- Спасибо...
Яркий огонек на радаре - Проныра-8 - свернул к ним. Мордашка резво взял с места, оставив Лару болтаться в пустоте.

Предыдущая страница 14 Следующая страница


15 Аарон Олстон

Девушка не стала возражать, она знала, что от нее требуется.
Но вопросов становилось все больше, а тяжесть на сердце все сильнее.
* * *

До того как прозвучал сигнал к отступлению, было уничтожено в общем - счете семь "колесников"; считая того, которого Мордашка снял в лобовой атаке. Мин Дойнос решил: наверное, местный командир думал, будто большая скорость и маневренность помогут его эскадрилье. Он ошибся, Выжившие ДИшки удирали к планете, несомненно вознамерившись объединиться с подмогой и устроить второй раунд.
Мин выполнил приказ Антиллеса и занял место в строю. Странно, подумал бывший снайпер. Почему Мордашка с Ларой не присоединяются к остальным, а идут параллельным курсом в стороне ото всех?
* * *

В ушах еще звенело от визгов родианца, но ситуацию уже взяли под контроль. Вроде бы.
- Реактор подтекает, - продолжал жаловаться Ню. - Но не сильно. Я заглушил правый верхний двигатель, но как-нибудь дохромаю на трех.
- Командир - группе. Как только луна заслонит нас от планеты, Драконы берут курс на вторую точку встречи. Остальные выходят на чистое пространство, чтобы нас увидели на радарах, а затем прыгаем к первой точке. Проныра-2, задержись на тридцать секунд, присмотри, чтобы все наши подранки, благополучно ушли в гиперпространство.
- Проныра-2 - боссу, понял тебя.
- Призрак-1, Призрак-2, встаньте в строй и приготовьтесь к прыжку.
- Призрак-1 - командиру, мы будем прыгать отсюда. Мы вас догоним.
- Объяснись, - ледяным юлосом потребовал Ведж.
- По закрытому каналу, если не возражаете, сэр. Беспокойство переплавлялось в страх. Существовала куча причин, почему Мордашка отказывался выполнить приказ командира, но самая вероятная: либо одна машина, либо вторая представляет угрозу группе. Например, они могли взорваться.
Мордашка защищал группу или кого-то конкретно в ней. И Лара была на сто процентов уверена, что знает кого именно. Гарик охранял Веджа.
От нее.
Пару минут напарника не было слышно, затем Мордашка вернулся на общий канал.
- Призрак-2, ты уже перепроверила курс?
- Нет, - откликнулась Лара. - Ты все знаешь, верно?
Из горла вырвался лишь сдавленный шепот, просто удивительно, как комлинк что-то сумел передать.
- Я знаю, что тебя зовут Гара Петотель, - ответил Мордашка.
Говорил он негромко и совсем не так, как она ожидала. Почти ласково, что ли.
Ощущение было такое, будто сломалась грудина. А за болью пришло осознание потери. Из жизни ушло все, что было важным.
Лара знала, что когда-нибудь так случится, но думала, что все произойдет по-другому. Было больно, а еще было легко. Тяжесть, которая легла на плечи, когда Лара отказалась служить Зсинжу, когда она постановила остаться с Призраками, исчезла, Словно угодивший в капкан зверь, Лара перестала ощущать захваченную острыми металлическими зубьями лапу. Потому что отгрызла ее. Было больно, но впереди ее ждала свобода. И больше не нужно плакать.
- Я не предавала вас...
Лара удивилась: оказывается, она может говорить. И даже вполне спокойно. - Я рад.
- Я старалась быть просто Ларой. Но мне не позволили бы. Вся Галактика против меня.
- Лара, мне очень жаль, - сказал Мордашка, - но я вынужден тебя арестовать на время расследования. Обесточь пушки, закрой плоскости в крейсерское положение. Не предпринимай никаких неожиданных действий.
- Я поняла вас, сэр. Подчиняюсь вашим приказам.
* * *

У Гарика было неприятное ощущение, что он что-то забыл. Словно вышел на съемочную площадку без грима, а команда "мотор" уже прозвучала.
У него была отговорка: ему было плохо. Ему хотелось ошибиться, но Лара только что подтвердила догадки.
Потом ему стало страшно. Они говорили с Ларой по частному каналу, потом он переключил комлинк на частоту эскадрильи... потом - опять же по закрытому каналу - перекинулся с Антиллесом парой фраз, а по - 1 том вернулся на закрытый канал с Ларой... или нет?
Гарик тупо смотрел на приборную доску. Передатчик весело подмигивал ему в ответ - индикатором, который обозначал общую частоту эскадрильи.
Идиот...
* * *

Мин слышал слова, но их смысл ускользал от него. "Я знаю, что тебя зовут Гара Петотель". Это имя должно было что-то значить, но Мин не мог заставить себя вдуматься. Слова плыли мимо него.
Ну да, конечно же, как он мог забыть? Тара Петотель передала информацию адмиралу Тригиту, а тот, воспользовавшись данными, уничтожил эскадрилью, которой командовал Мин. Только ему и удалось выжить... если называть это жизнью. Гара Петотель, незнакомое лицо из разнарядки, агент имперской разведки... Ее объявили погибшей при взрыве "Неуязвимого".
Почему же Мордашка называет чужим именем Лару?
Получается, что Лара - это Гара Петотель.
Получается, что это она уничтожила его эскадрилью. Убила одиннадцать пилотов, которые доверили ему свои жизни.
Мин вернулся под дымные небеса Гравана, где один за другим сгорали его пилоты. И он тоже чувствовал боль, он умирал вместе с ними - одиннадцать раз подряд. А к боли примешивалась горечь поражения, осознания, что подвел тех, кто верил ему, и жизнь теперь изменилась настолько, что ее никогда не наладить.
Мин услышал вой, не звериный, это был вой человека, который только что потерял все, что у него было... И увидел перед собой того, кто был виноват в его горе.
* * *

Мордашка тоже слышал крик - как и все остальные, Гарик знал, кому принадлежит голос. И не надо было смотреть на радар, чтобы понять, чей именно истребитель только что сломал строй и пошел на перехват.
- Командир - Призраку-3, - прозвучал в эфире злой голос Антиллеса. - Вернись на прежний курс.
Безрезультатно. "Крестокрыл" не сворачивал. Мордашка быстро сказал: - Призрак-2, курс три-три-два, полная мощность! И сам последовал собственному распоряжению.
Лара Нотсиль летела рядом.
* * *

Все повторяется...
Тирия зажмурилась от внезапной боли. Опять один из пилотов хочет убить товарища по эскадрилье.
Девушка развернула машину и раскрыла плоскости. Все повторяется, и ей снова придется стрелять по своим. Но на этот раз - по другу.
- Мин, - прошептала Тирия, - пожалуйста, не надо...
* * *

Догнать Мордашку и Лару оказалось непросто, зато оставались торпеды. Расстояние до цели они покроют за несколько секунд. Нужно лишь зафиксировать мишень.
Гарик Лоран закрыл собой ведомого.
- Призрак-3, не стрелять! Если выстрелишь, ты сначала попадешь в меня!
- Призрак-3, отключи генераторы, ты вынуждаешь меня открыть огонь, - голос Тирии звучал так, будто девушку душили слезы.
- Призрак-1 - Призраку-4, не стреляй, что бы ни случилось! Здесь не Джуссафет! Подтверди приказ!
- Поняла тебя... не Джуссафет... Голос Лары срывался от боли: - Дайте ему пристрелить меня! Не мешайте ему!
- Заткнись!
Астродроид пискнул, подтверждая захват системой наведения. В следующую секунду звук сменил тональность: торпеда пошла.
- Призрак-3, детонируй заряд! Сейчас же! - Мордашка не делал попыток скрыть испуг.
Он продолжал лететь позади Лары. Может быть, перекрывающие друг друга поля двух машин смягчат удар? А может и нет. Свободной рукой Гарик взялся за рычаг катапульты.
- Третий, взрывай торпеду! К ситхам, твоя мишень - я!
От запуска до попадания - десяток секунд, и большая их часть уже истекла.
- Взрывай, будь ты...
Пространство вокруг вспыхнуло призрачным голубоватым пламенем. Истребитель прыгнул вперед, чуть было не воткнувшись узкой мордой в дюзы летящей впереди машины. Откуда-то тянуло дымом, заверещал негодующий Пшик, выла аварийная сирена. Гарик удивился, что способен слышать хрип и скрежет отказывающих систем.
Но он был по-прежнему жив.
Либо протонная торпеда взорвалась от удара о дефлекторный щит, что вообще- то маловероятно, либо Дойнос все-таки запустил процесс самоликвидации снаряда.
Во рту скопилась горькая слюна.
- Мои поздравления, Третий. Ты чуть было меня не прикончил.
* * *

Дойнос, помаргивая, смотрел на рассасывающийся газовый шар. В голове было пусто и чисто, словно взрывом оттуда вымело все мысли. Или кто-то открыл шлюз, и весь хлам утянуло вместе с воздухом.
Радар показывал, что "двойка" держится прежнего курса, зато Призрака - 1 мотает из стороны в сторону, будто вдрызг пьяного гаморреанца.
- Мордашка... прости...
Он пытался собрать мысли, но собирать было нечего.
- Держись, я сейчас... проверю внешние повреждения...
Астродроид пронзительно взвизгнул. Мин недоуменно глянул на приборы: кто-то держал его под прицелом. Затем заговорил капитан Селчу. Мин в жизни не слышал у алдераанца такого холодного и решительного голоса - Прекратить маневр.
- Но, капитан, я нахожусь ближе всех... и... и мне необходимо видеть...
- Сойди с курса или я взорву тебя к ситхам. Оспаривать серьезность намерений не приходилось.
- Призрак-4, сделай облет и проверку внешних повреждений Призрака-1. Призрак-1, вы меня слышите?
У Лорана голос тоже был спокойный, но из-за шума в кабине разобрать слова можно было с большим трудом.
- ... слышу, Проныра-2... шина пока держит...
- Хорошо. Призрак-2, развернитесь и встаньте в строй.
Пауза перед ответом затянулась. Потом раздался голос Лары, напряженный, хотя боли, которая звучала в нем минуту назад, больше не было.
- Нет, не думаю.
- Это приказ старшего по званию офицера - Я уже сдалась и меня тут же обстрелял другой офицер. Я что-то не верю, что доживу до трибунала.
- Проныра-лидер - Призраку-2. Встань в строй. Ситуация под контролем, и ты это знаешь.
Так оно и было. Мин Дойнос летел, никуда не сворачивая, под прицелом лазерных пушек Селчу. Мин не был уверен, что вообще способен что-то делать, кроме как выполнять приказы. Он не боялся, что капитан может его взорвать. Потрясение было сильнее.
- Я знаю только то, что мне не доверяют, - ответила Лара. - Мне не верят, что я была верна вам, сэр. Вы не верите, что я никогда не делала ничего, что выдало бы эскадрилью врагу.
- Лара, - похоже, Ведж плюнул на формальности, - если ты говоришь правду, тебя оправдают. Хочешь, твоими делами займется Навара? Он лучший.
- Но с вами мне больше не летать, - горько откликнулась девушка, - Никто не позволит. И я не смогу вам помочь. Не смогу вытащить вас из неприятностей. Исправить ошибки... мне их никогда не исправить...
- Возможно, Лара. А теперь - вернись в строй.
Когда она вновь заговорила, то обращалась уже не к Антиллесу.
- Призрак-1, ты слышишь меня?
На этот раз Мордашке не аккомпанировала сирена; похоже Гарик сумел ее заткнуть.
- Да, слышу.
- Хочу, чтобы ты кое-что уяснил. Мне даже неважно, поймешь ты меня сейчас или нет. Я никогда не предавала Призраков. И никогда и ни за что их не предам. Слышишь меня?
- Я... слышу, что ты говоришь.
- Мин?
Дойнос вздрогнул. Открыл рот для ответа, но подумал, что не знает, к кому обращаться. К Ларе, которую хотел полюбить, или Гаре, которую некогда поклялся, а теперь и попытался убить.
- Мин, пожалуйста...
Он сидел и оглушенно молчал.
Сигнал на экране радара, обозначающий Призра-ка-2, погас - "крестокрыл" прыгнул в гиперпространство.
* * *

В ангар возвращались молча. Дойнос выбрался из машины с такой деревянно- прямой спиной, что заныли мышцы. Но ему была нужна эта боль. Нужно было за что- то цепляться, требовалось напоминание, чтобы держать себя под контролем.
Он потерял контроль. Потерял Лару. Он только что потерял все.
Внизу его уже ждал Антиллес. Мин посмотрел на командира и невольно попятился. Ведж стоял неподвижно, словно ледяная скульптура, но во взгляде холод отсутствовал. Дойнос в жизни не видел комэска в таком бешенстве.
- Одну причину, - яростно произнес Ведж. - Назови мне хотя бы одну причину, почему я не могу отправить тебя прямиком на Корускант с обвинением в нарушении субординации и прямого приказа.
Мин вытянулся в струнку, каждый мускул был так напряжен, что Дойнос абсолютно точно знал: они все на месте. Мин смотрел поверх головы Антиллеса в стенку. Ничего не помогало.
- Если говорить логически, - начал Мин, - меня нельзя обвинить в неповиновении, сэр, так как подобное действие является осознанным поступком. Считаю, что стреляя в офицера Нотсиль, я находился не в своем уме. Я не могу вспомнить своих действий.
Он никак не мог назвать ее Гарой Петотель, даже в мыслях. С таким трудом обретенное самообладание могло опять ускользнуть.
- Хочешь сказать, у тебя временное помешательство?
Мин легко представил, как командир недоуменно и сердито хмурится. Сам он не видел лица Веджа, разве что краем глаза, потому что по-прежнему уставился в стенку.
- По мне, так это уход от темы, лейтенант.
- Не уверен, что временное, командир, - Мин не справился с унынием. - Вам и Мордашке... то есть капитану Лорану я хотел сказать... вам известно о моих... прежних трудностях.
М-да, хорошенькое он нашел определение! То есть близкое к кататонии состояние теперь у нас "трудность"? Молодец. Если бы не Келл, Тирия и Фалинн не вытащили бы его, Мина давно бы заперли в дурдоме. Может, зря не заперли?
Воспоминание о Фалинн тоже не пошло на пользу. Фалинн, которая погибла и уже несколько недель мертва...
- Я признаю, - продолжал Дойнос, - что находился не в своем уме в момент выстрела. Со всем моим уважением, сэр, я прошу об отставке. Мне нет места в Призрачной эскадрилье.
Командир ответил не сразу. Мин не отводил взгляда от переборки, поэтому мог видеть лишь взъерошенную макушку комэска. Антиллес оглянулся на других старших офицеров, кажется. Посоветовался с ними, хотя Мин не услышал ни слова. Возможно, правы те, кто утверждает, что Антиллес силен в телепатии.
- Я обдумаю вашу просьбу, лейтенант, - медленно произнес Ведж в конце концов. - Если вы обдумаете мой вопрос. Некоторое время спустя я обязан услышать ваше мнение. Если в будущем мы повстречаем Лару Нотсиль, кто из Призраков, по вашему предпочтению, должен будет уничтожить ее вместо вас?
Лучше бы Антиллес ударил его ножом, хотя ощущения были примерно те же. В животе проворачивался сделанный изо льда клинок. Мин открыл рот.
- Молчи, - перебил соотечественника Антиллес. - Я не требую ответа немедленно. Вольно.
Дойнос повернулся. Проныры, Призраки, все они стояли неподалеку и смотрели на него.
У кого-то в глазах был гнев, у кого-то смущение. Боль - у Тирии. Вот перед кем он действительно был виноват.
Тирия его никогда не простит.
Но теперь это не имеет значения, потому что он сам себя не простит.
За спиной прозвучал голос Антиллеса; коммандер перенаправил бешенство на следующую мишень.
- Капитан Лоран! Есть разговор. Ко мне. Сейчас же.
* * *

Первый прыжок унес ее с Кидриффа, второй она совершила, посоветовавшись с астродроидом; на него ушло больше времени, но впереди ее ждала система Хальмад, где они с Призраками не так давно изображали пиратов.
На брошенной ими базе она сможет заправить машину, перепрограммирует астродроида и наведет справки.
Но это потом, а сейчас она осталась наедине с невеселыми мыслями.
С единственной и очень грустной мыслью.
Аара Нотсиль умерла.
Лара была лишь временной маской, убежищем, где можно было спрятаться и откуда легко уговаривать военачальника Зсинжа обратить на себя внимание. Способом проникнуть в Призрачную эскадрилью и тем повысить свою значимость в глазах нового работодателя. А когда безупречная подготовка затрещала по швам, Лара превратилась в истончающийся дефлекторный щит между ней и тем днем, когда друзья обратятся против нее.
И время пришло. Щит обрушен, Аара Нотсиль мертва.
У нее больше нет имени. Она родилась под именем Петотель, но Гара была такой несчастной, запутавшейся девчонкой, без цели и собственного мнения. Без будущего.
Не осталось в живых ни родных, ни друзей, кто знал бы ее под этим именем. Итак, Тара тоже в могиле.
Но вот Кирни Слейн,.. та просуществовала несколько беззаботных недель, безгрешна и весела. Мотылек, порхающий от одного офицера к другому, девушка, которую интересуют лишь дорогие кафе, магазины и танцы.
Глупенькая пустышка, но она была счастлива.
Интересно, если надеть прежнюю кожу, придется ли та впору? И вернется ли наивная жизнерадостность Кирни, ее уверенность, что жизнь стоит того, чтобы жить?
Гара мертва, Лара только что умерла. Она откликалась на их имена, но их больше нет.
Я - Кирни Слейн.
Я еще не жила.
Я придумаю себе новую жизнь или тоже погибну.
Вспомнился Мин Дойнос. Он тоже пытался разделаться с Гарой, но - по веской причине.
Мин был прав. Они похожи друг на друга больше, чем она сознавала.
* * *

- Тебя что, распирало? Не мог подождать, когда вернемся на базу?
- Нет, сэр. Никак нет.
- У нее была масса возможностей убить любого из нас! Не тянет она на угрозу, тебе не кажется?
- Со всем моим уважением, сэр, но я думал об этом. У вас получается, будто Лара не сотрудничала ни с Зсин-жем, ни с Империей... А я хочу сказать, что у буфетчика Галея тоже было много шансов ударить ножом вас или генерала Соло. Если следовать вашей логике, получается, будто в промежутке между уходом "Мон Ремонды" и днем, когда он убил доктора Гаст, ему можно было доверять.
Мордашка посмотрел на начальство.
- Сэр, я поступил так, как считал правильным, - упрямо сказал он.
- А что тебе говорит интуиция?
Гарик понурился. После длительного молчания он все-таки поднял голову.
- Что Лара нам не враг, - выдавил Мордашка. - Она нас не предавала.
- Но ты себе не поверил.
Ведж уже не спрашивал, он утверждал.
- Нет, сэр, поверил. Но не стал полагаться на интуицию. Доверься я предчувствиям, то в случае ошибки мне пришлось бы отвечать за любое преступление Лары.
Не получив ответа, Мордашка осторожно глянул на командира. Ведж рассматривал его с отвращением.
- Хочешь знать мое неофициальное мнение, Лоран? Я лично думаю, что ты попросту обосрался. Ситуацию можно было разрешить с меньшими потерями.
Мордашка сумрачно кивнул. Он и без Антиллеса чувствовал себя вонючкой.
- Но ничего неправильного в твоих рассуждениях нет, - продолжал Ведж. - Наоборот. Не хватает, правда, данных для полного анализа и верного вывода. Я хочу, чтобы ты накрепко зазубрил вот что. Офицеру, который не умеет полагаться на собственные предчувствия и не хочет отвечать за подчиненных, под страхом смерти запрещено доверять командование.
Лоран обдумал услышанное.
- Вы правы, сэр.
- Так или и научись доверять. А потом возвращайся к своему подразделению и развлекай ребят, пока не начнут хотя бы кисло улыбаться.
* * *

В одиночестве ему дали побыть не дольше минуты. В дверь опять постучали. Ведж помотал головой. День складывался на редкость погано.
- Не заперто!
В кабинет вошел Мин Дойнос. По нему можно было изучать стойку "смирно" и демонстрировать новобранцам в качестве идеального примера.
Ведж оставил его стоять. Прошло всего несколько месяцев после того, как Дойнос вошел к нему в первый раз. Тогда он точно так же каменел, вытянувшись во фрунт. И как тогда, лицо Мина ничего не выражало, а взгляд упирался в переборку у Веджа над головой. Ан-тиллесу показалось, что дюрастил вот-вот треснет.
- Что надо? - нелюбезно поинтересовался Ведж.
- После размышлений я пришел к выводу, что мое предыдущее намерение обосновано, сэр. Я хочу официально подать прошение об отставке. Это единственное, что я могу сделать.

Предыдущая страница 15 Следующая страница


Ставка Соло 16

Ведж подождал, но Мин не собирался ему помогать.
- Почему?
- Своими действиями я опозорил подразделение и несомненно положил конец своей летной карьере, Я хочу... я думаю, лучше уж самому" все закончить, не причиняя больше беспокойства вам или эскадрилье.
Да, и как в первый раз, Мин прятал мысли и переживания за непроницаемой маской, чтобы не сорваться при посторонних, и взвешивал, проверял, уточнял каждое слово.
- Извини, - сказал Ведж. - Я прослушал окончание речи. "Все закончить", так? А дальше?
- Не причиняя беспокойства вам или эскадрилье, сэр.
Антиллес вздохнул. Он нагнулся, расшнуровал правый ботинок, стянул обувку с ноги и водрузил на стол.
- Ты тоже, Дойнос. Правый ботинок. Ставь рядом. Совершенная идеальная маска слегка перекосилась, из-под нее выглянул растерянный, одинокий и несчастный пацан.
- С-сэр... я не понимаю.
- А что тут понимать? Выполняй приказ.
Когда на столе, потеснив инфочипы, красовалась пара ботинок, Ведж уселся в кресло и задрал ноги на столешницу.
- Присаживайся, лейтенант. И ноги на стол. Это приказ.
Так они и сидели, два офицера, друг против друга, разглядывали друг друга и молчали. Первым не выдержал Мин.
- Сэр, у меня сложилось впечатление, что вы несерьезно отнеслись к моему рапорту.
- Ты умрешь от изумления, узнав, насколько серь-езно я к нему отношусь. А теперь, лейтенант, произнеси свою речь с самого первого слова. Не стесняйся, давай, ты же ее наизусть зазубрил. Она начинается словами: "своими действиями я опозорил".
- Вы издеваетесь!
- Нет, проверяю теорию. Видишь ли, лейтенант, я считаю, что в глупой ситуации невозможно произнести вызубренный текст, поэтому буду говорить вместо тебя, - Ведж принялся загибать пальцы. - Ты принимаешь всю ответственность за свои проступки. Ты мужественно собираешься в одиночку общаться со следователями, лишь бы уберечь эскадрилью. Ты даже принес извинения. Как ловко ты делаешь себе укол обезболивающего, чтобы ничего не чувствовать, когда твои друзья и сослуживцы начнут говорить то, что они о тебе думают. Щеки Дойноса вспыхнули. Мин вскочил на ноги.
- Я пришел сюда не для того, чтобы вы делали из меня посмешище...
- Сядь! - рявкнул Ведж.
Мин от неожиданности повиновался.
- Ноги на стол, - голос Антиллеса не становился мягче. - Живо.
Мин нехотя выполнил распоряжение, щеки его по-прежнему были пунцовыми.
- Так-то лучше. А теперь попытаемся обойтись без речей. Я хочу слышать твои настоящий голос. Начинай.
Губы Дойноса шевелились; пилот беззвучно ругался. Потом он сказал: - Я пришел, чтобы подать в отставку.
- Потому что так хочешь или потому что должен?
- Потому что лучше и безопаснее катапультироваться до того, как напорешься на торпеду.
- Занятный оборот в свете последних событий. И кто эта торпеда?
- Расследование инцидента на Кидриффе. И, если так можно выразиться, вы, сэр.
- Я собираюсь вышибить тебя из армии?
- Совершенно верно, сэр. Вам придется.
- Я не давал разрешения говорить за меня, лейтенант. Но давай предположим, что за меня поработают следователи, а я пальцем о палец не ударю. Почему тебя выгонят?
- Потому что я преднамеренно выстрелил в товарища по эскадрилье... в капитулировавшего противника... в... в кем бы она ни была, - Мин вдруг осип. - Хотя мне запретил старший по званию офицер.
- В ангаре ты утверждал, что не помнишь, как стрелял. Ничего не помнишь о тех секундах, когда развернул машину и запустил протонную торпеду. Что, память вернулась?
- Никак нет, сэр.
- Так откуда тебе известно, что ты стрелял преднамеренно?
Мин хмурил брови. Потом: - Я... я... можно, я спущу ноги со стола? Я чувствую себя глупо.
- Нельзя. Тебе полагается чувствовать себя глупо. Чтобы неповадно было заговаривать мне зубы приготовленными заранее и отрепетированными речами. А можно тебе обдумать ответ.
Дойнос благоразумно внял совету. Попутно он сделал несколько глубоких вдохов; краска медленно сходила с его скул.
- Я решил... что это было преднамеренно, потому что... я часто думал о том, как поступлю, если увижу в рамке прицела предателя. Я всегда стрелял.
- Ну наконец-то! А теперь, основываясь на воспоминаниях, скажи, ты преднамеренно выстрелил в офицера Нотсидь?
- Я не знаю.
- Ты преднамеренно нарушил приказ старшего офицера?
- Не знаю!
- Хорошо. Я намерен списать происшествие на случайное срабатывание торпедного аппарата. Так оно и останется в архиве, пока следствие не выяснит противоположного.
- А если все раскопают, я пойду под трибунал.
- Возможно. Но могут ведь и не раскопать. Откуда нам знать? Но следователям придется довольствоваться моими объяснениями, потому что других нет, а значит, за карьеру можешь не беспокоиться. Когда-нибудь в далеком будущем наступит мирное время, когда в армии будет столько пилотов, что выгонять их будут за один чих, Но этого благословенного времени ждать еще очень долго.
Ведж окинул соотечественника оценивающим взглядом.
- Хочешь знать, что, по-моему, произошло?
- Да, сэр.
- По-моему, когда ты осознал, что Нотсилъ частично или полностью виновата в гибели твоих пилотов, то потерял самообладание и совершил попытку казнить ее, чем подверг опасности своих товарищей и ослушался приказа старшего офицера.
Мина словно мешком по голове ударили.
- Так я же и пытаюсь вам все это объяснить! И взять ответственность...
- Не хочешь ты брать ответственность! Ты изо всех сил стараешься от нее отвертеться. Знаешь, что такое - отвечать за себя? Это признавать ошибки и исправлять их.
- Так я же... я запутался. Не понимаю, о чем вы говорите.
- Почему ты утратил контроль? Нет, не так. Почему ни одному пилоту твоей эскадрильи не было известно, что ты способен его потерять?
- Наверное, с головой у меня все еще непорядок.
- И ты конечно же обсуждал этот вопрос с медиками?
- Никак нет, сэр.
- Говорил об этом с пилотами?
- Никак нет, сэр.
- С кем ты побеседовал, чтобы наладить ситуацию? Мин отвернулся; кажется, не хотел, чтобы Ведж смотрел ему в лицо.
- Ни с кем, сэр, - выдавил он.
- Вот поэтому, Дойнос, я и утверждаю, что ты бегаешь от ответственности. Ты либо готов лететь, либо нет. Как будем выяснять?
- Я... я обращусь к врачам.
- Сначала поговори с кем-нибудь из эскадрильи. Одним, с двумя... Спускать давление лучше всего в атмосфере, а не в вакууме. А потом пойдешь к медикам.
Мин сделал все, чтобы не встречаться с Антиллесом взглядом, но все же кивнул.
- Ты отстраняешься от полетов, пока кто-нибудь не заверит меня, что ты годен. И этим существом будешь не ты.
Мин стеснительно поднял голову, еще раз кивнул.
- Ясно, сэр.
- Знаешь, Дойнос, сегодня ты совершил один потрясающе хороший поступок, хотя, вероятно, сам не подозреваешь об этом. Твой астродроид и записи в черном ящике доказывают, что ты взорвал торпеду до того, как она попала в Лорана, - Я не помню этого, сэр.
- Но именно поэтому я не приму твою отставку. Пошел вон отсюда, Дойнос.
Мин снял ноги со стола.
- Разрешите вопрос, сэр?
- Валяй.
- В ангаре вы спросили меня... Вы хотели узнать, если мы вновь увидим Лару, кому из Призраков я поручил бы убить ее вместо меня. Можете опять смеяться надо мной, сэр, но я не понял вопроса. Что он означает?
- Сначала дай ответ. Потом растолкую.
- Не уверен, что сумею. Я не хочу ее убивать... больше не хочу. Я не желаю ей смерти. Я даже не уверен, что хочу, чтобы ее наказали. Она выдала моих пилотов Три-гиту, да, она была врагом, а потом стала кем-то, кто врагом не был, - Мин беспомощно пожал плечами. - Не знаю, чего я хочу.
- Так я и думал. Что ж, ты честно заработал объяснение. Во-первых, я хотел выяснить твою реакцию на тот случай, если кто-нибудь из наших застрелит Лару. Тебе вообще не понравилась эта мысль. Во-вторых, я хотел, чтобы ты смоделировал ситуацию, в которой мы столкнулись бы с Ларой в бою. Допустим самый невероятный случай. Ты опять находишься в кабине своей машины, теряешь контроль над собой и атакуешь ее, спровоцировав ответный удар.
- И что, сэр?
- Если твои товарищи увидят, что ты в беде, они придут тебе на помощь. Так?
- Да... наверное.
- И будут вынуждены стрелять в Лару. А ей придется стрелять в них. Так кем из ребят ты пожертвуешь?
- Никем, сэр.
- Тогда иди и чини голову. Или я все-таки подпишу твою отставку.
Мин Дойнос выпрямился и откозырял, он был мрачен. Но, по мнению Веджа, старт был дан. Вместо маски мертвеца появилось хоть какое-то выражение.
Когда Мин удалился с ботинком в обнимку, Антил-лес сделал попытку расслабиться и прийти в себя. Если по совести, ничего у него не вышло. Не то чтобы долгие годы в армии кореллианин ухитрился прожить, не набравшись опыта душевных бесед с пилотами. Он умел прочищать им заржавевшие или заклинившие мозги, но по-прежнему тратил на них много сил. А так тяжело, как сейчас, ему никогда еще не было.
Мин стоял на самом краю пропасти, и Веджу совсем не хотелось заглядывать в бездну, куда тот мог рухнуть. Один неверный шаг, и Ведж потеряет пилота, слишком недисциплинированного и непредсказуемого... Антиллес саркастически хмыкнул. Это кто тут рассуждает о дисциплине?
Мин Дойнос еще не сделал рокового шага, и если можно его удержать... Ведж наморщил нос. Скажем так: он сэкономит Республике гору кредиток, потраченных на обучение пилота. Честность незамедлительно взяла свое. Плевал он на деньги, он должен спасти человека, таланты и навыки которого на гражданке не применимы.
В дверь опять забарабанили.
- Не заперто!
Еще ни разу в жизни Уэс Йансон в эту дверь не входил. Он влетал, врывался и вламывался. Вот и сейчас: волосы дыбом, глаза горят безумием, сам пыхтит, в руках персональная дека. Йансон затормозил с разбега и уставился на частично разутое начальство. Потом - с еще большим подозрением - на ботинок в центре стола.
- Нужно спрашивать?
- Нет, - флегматично откликнулся Ведж, - если, конечно, тебе не хочется, чтобы я подыскал для ботинка иную мишень.

Глава 11

Она куда-то плыла, погруженная в боль, и знала, что не хочет возвращаться в сознание. Но спать дальше ей не позволили... не боль в спине, что-то другое. Она приоткрыла глаза.
Розовое... она плавала в розовом киселе. Никакой поэзии, она была погружена в бакту, а отголоски боли давали возможность предположить, что еще придется провести в ней какое-то время.
Но снаружи, за прозрачной стенкой камеры, уже стояла женщина в униформе медтеха и с дразнящей улыбкой на губах указывала наверх. Пришлось нехотя оттолкнуться ногами от дна и всплыть сквозь клейкую плотную жидкость.
Когда она вырвалась на поверхность, рука - мужская рука, с острыми сизоватыми когтями, - сняла с нее дыхательную маску. Когда удалось проморгаться и стереть с лица бакту, прояснилась и личность добровольного помощника. Адвокат- тви'лекк Навара Вен.
- Доктор Гаст, - бесстрастно произнес адвокат, - у меня к вам предложение. Полмиллиона кредиток.
Амнистия за все преступления, о которых вы подробно расскажете. И новые документы, что особенно легко организовать, поскольку официально вы уже погибли. Об обратном известно лишь нескольким врачам и трем офицерам Но предложение вступает в силу, если помимо всего прочего вы не забудете рассказать, по каким признакам можно распознать, что некто подвергся обработке. Женщина неторопливо раздвинула губы в улыбке.
- О, так вы все-таки провели расследование.
* * *

- Сегодня наше собрание будет коротким. Прикидывая настроение народа, Ведж обвел взглядом пилотов.
Ребята сидели пришибленные и тихие. Никто не подшучивал, не подзуживал, выдали лишь несколько дежурных постных острот. Пилоты даже устояли перед искушением раздразнить Элассара Таргона. Ведж не на шутку всполошился. Плохо дело.
- Недавнюю попытку пилота-суллустианина разбить пассажирский лайнер предотвратил его соотечественник. Еще один теракт на Коррусканте не произошел благодаря начальнику смены, который не позволил рабочему-ботану устроить взрыв на подстанции. Официально спасибо говорить надо гражданским. Неофициально - контрразведке, за то, что все-таки взяли на заметку наши выкладки. Генерал Кракен прислал личные поздравления Призрачной эскадрилье и Разбойному эскадрону, которые участвовали в спиритическом сеансе. Да, Лоран?
- А это значит, что отменили приказ по тви'леккам?
- Нет, он в силе, - Антиллес вдруг подмигнул Дне Пассик. - Но негласно начальство дало добро.
- Этого недостаточно, - упорствовал Мордашка.
- Знаю. Но придется стиснуть зубы, терпеть, пока раны не затянутся, и радоваться, что сумели уберечь от подобной участи суллустиан и ботанов. Но для Дни кошмар закончился. Ты еще хочешь летать, Пассик?
- Я буду летать, - тви'лекка оскалила иголки зубов. - Хочу подстрелить Зсинжа.
- Хорошо, потому что работы невпроворот, - Ведж нашарил кнопку голографического проектора; перед аудиторией развернулась широкая полоса звездного неба. - Мы продолжим рейды в сектора, принадлежащие военачальнику. Еще прогуляемся по границе между Зсинжем и Новой Республикой. Хорн, что случилось? - даже не глядя в сторону Коррана, спросил Антиллес.
Бывший корбезовец опустил руку.
- Сэр, Лара Нотсиль не могла так просто сбежать, ей надо к кому-то прибиться. Идти ей, собственно, некуда, разве что к Зсинжу или в Империю. То есть существует пятидесятипроцентная вероятность, что наши планы известны противнику.
- Уместное замечание, и приводит оно нас к вопросу, а можно или нет верить последним словам Нотсиль? О том, что она считает себя Призраком и что никогда нас не предавала. Ты ей веришь?
- Нет, - без запинки объявил Корран. - Сама она, может, и верит, что говорит правду. Но я тут обсудил ее поведение с Призраками, все обдумал и склонен рассматривать Нотсиль как приспособленку с парой-тройкой разболтанных винтиков в голове. Если она окажется в руках Зсинжа, то станет верным и искренне преданным ему офицером.
- Тебе что, делать больше нечего было? - проворчал Ведж. - Не думай, что я не ломал над этим голову. Но я не верю в ее предательство. По-моему, операция "Тысячелетняя ложь" в той же безопасности, что были те же Нетопырки. Но поскольку от вопроса о Нотсиль зависит не только моя жизнь, но и каждого из здесь присутствующих, я приму от любого просьбу о переводе в другую часть. Рапорты можно подать обычным способом сразу после окончания инструктажа.
Он помолчал. Пилоты ждали, что командир по привычке обведет их всех взглядом, стараясь угадать, кто уйдет, а кто останется, но Ведж их разочаровал. Он заинтересовался картой сектора.
- Есть немного хороших новостей, - сообщил он в конце концов, обращаясь преимущественно к голог-рафическому проектору. - - Есть информация, как обнаружить вмешательство Зсинжа в постороннюю личную жизнь. Всех членов нашей, группы, начиная с генерала Соло и заканчивая юнгами и вольноопределяющимися, ждет тщательная проверка. Те, кто вернулся из длительной увольнительной или самоволки, будут проверены дважды. Хватит с нас Тал'диры и Нуро Туалина.
Антиллес поднял голову. У кое-кого из ребят просветлели лица; на общем сумрачном фоне перемена была особенно заметна.
- Также получены данные об операциях военачальника в других системах.
О том, что сведения предоставлены доктором Гаст, Ведж тактично умолчал: - Мы нанесем удары по предприятиям, которые обеспечивают военачальника деньгами или необходимыми материалами. В этих рейдах будет участвовать "Тысячелетняя ложь", чтобы Зсинж не ленился гоняться за генералом Соло. Паранойя военачальнику не помешает.
Кореллианин не стал посвящать своих пилотов во многие детали. Например, не стал говорить о том, что из списка мишеней вычеркнуты имперские планеты, потому что Хэн Соло все-таки связался с Тереном Рогрис-сом и теперь регулярно передает ему данные. Разведка Новой Республики шныряла по секторам в надежде отыскать приманку для Зсинжа. Их имперские коллеги были заняты тем же самым делом.
А тем временем генерал Соло и адмирал Рогрисс, два командующих офицера враждующих государств, заключили между собой соглашение, которое любой бюрократ интерпретирует как предательство и измену. Ведж мотнул головой, сдувая с глаз челку. Кем же надо быть, чтобы превратить пусть во временных, но союзников людей, которые при нормальных обстоятельствах не устояли бы перед искушением обстрелять корабль соседа из всех орудий.
- Итак, первое задание, - Антиллес увеличил изображение; теперь над столом висела планетная система с красным гигантом по центру. - Белсмут. На второй от солнца планете некогда располагался один из лучших технических университетов Империи. Ныне это академия, в которой обучаются пилоты и офицеры Зсинжа. Через два стандартных дня, начиная с сегодняшнего, там останутся только воронки и развалины. В задачу Разбойного эскадрона входит...
* * *

- Рад знакомству, лейтенант Петотель. Снимая шлем, Лара повернулась к тому, кто стоял возле приставленной к борту истребителя лесенки.
Человек этот был высок ростом, подтянут и обладал самым жестоким лицом, которое Ларе доводилось видеть,] у людей. Ногти протянутой для приветствия руки блестели отполированным металлом. Девушке пришло в голову, что они острые, точно бритвы.
- Какой знакомый голос! Генерал Мелвар, если не ошибаюсь.
Она пожала ему руку.
- Польщен. Добро пожаловать на "Железный кулак". И благодарю, что оделись соответствующим образом.
Лара опять улыбнулась. Комбинезон с нашивками Новой Республики остался на базе Нетоиырок, сейчас девушка была затянута в черную форму имперского пилота, хотя и без знаков различия. Пришлось повозиться с системой жизнеобеспечения, но и только.
- Не могу выразить, как я счастлива наконец-то очутиться у вас на борту!
Мелвар указал на астродроида, которого механики чуть-чуть неумело из-за отсутствия должных навыков и оборудования извлекали из гнезда позади кабины.
- Тешу себя надеждой, что вы подарите нам и дро-ида, и машину.
- Ну уж нет! - Лара весело рассмеялась. - Это единственная моя собственность. Если военачальник откажет мне в работе, мне понадобятся средства к су-шествованию. Знаете, генерал, мне нужно будет что-нибудь есть, пока не отыщется место, которое я смогу назвать домом.
- Здесь вы всегда можете рассчитывать на стандартный гражданский контракт, как минимум. Но гораздо вероятнее, что вам предложат офицерский патент. Давайте выясним.
Генерал проводил гостью к выходу из ангара; по дороге Лара пересчитала эль- челноки и ДИ-перехватчики и сделала вывод, что данная палуба предназначена для старших офицеров.
Минутой позже она в том убедилась: до личных апартаментов Зсинжа оказалось рукой подать. Лару встретили как почетного и дорогого гостя. Военачальник даже поднялся из-за стола и отвесил глубокий поклон.
- Гара Петотель, дорогая моя! Как же я счастлив наконец-то познакомиться с вами!
- Вы гораздо старше меня по званию, - отозвалась Лара, тщательно сохраняя живость и дерзость тона. - Мне ли тягаться с вами в проявлениях радости?
Толстяк залихватски подкрутил длинный ус.
- Потрясающе! Наша героиня оказывает должное уважение, а в следующую секунду единым махом окунает вас лицом в грязь! Вы заметили, генерал?
- О да.
Лара не услышала звука шагов, но Мелвар каким-то образом переместился за кресло, в которое ее усадили. Приходилось прилагать титанические усилия, девушке не хотелось, чтобы генералу стало известно, что ее нервирует одно его присутствие.
- Лейтенант Петотель... - генерал помолчал. - Могу ли я называть вас по имени, пока мы не уладили вопрос о контракте?
- Окажите любезность.
- Тара, мы должны знать... Девушка извернулась, чтобы видеть его лицо - оно изменилось; теперь генерал был воплощением симпатии и заботы.
- Мы как-то высылали на Альдивы команду, чтобы организовать для вас переход. А через несколько дней получили от связного сообщение, что наши агенты об-' наружены... Если точнее, обнаружены их сильно разложившиеся трупы. Не подскажете, что там произошло?
Лара досадливо поморщилась.
- Я прилетела на Альдивы с офицером Призрачной эскадрильи. Я намеревалась сдать его вместе с истребителем контактной группе. Знаете ли, этот пилот - единственный, кто уцелел в засаде на Граване, которую я помогла организовать. Такое вот совпадение. Я-то считала, что мне достаточно будет вывинтить последний болт, чтобы от эскадрильи "Коготь" наверняка никого уже не осталось. Я понятия не имела, что этот псих питает ко мне нежные чувства! Предполагалось, что он будет сторожить машины. Вместо этого он отправился за мной следом! И во время переговоров мой брат - точнее, брат Лары Нотсиль, на редкость несдержанный человек, надо отметить, - вытащил для убедительности своих доводов бластер, а лейтенант Дойнос выстрелил в него и убил. Затем пристрелил и вашего контактера. Мне пришлось спешно заметать следы, я не могла выйти с вами на связь, поскольку находилась под пристальным наблюдением.
Зсинж, устроившийся в кресле напротив, понятливо кивнул и сцепил пальцы на округлом животике.
- Судя по всему, вам удалось выйти сухой из воды.
- О да. Ненадолго. К несчастью, один из Призраков наткнулся на Корусканте на информацию о моей матери. Он заметил семейное сходство, копнул глубже... а во время боевого вылета устроил форменное выяснение отношений. Мое прикрытие разлетелось в пух и прах, я больше не могла оставаться там и собирать информацию. Я бежала, - Как вам удалось выйти на нас?
Круглое лицо Зсинжа продолжало сиять невинной радостью, но Лара не сомневалась: военачальник запомнит и перепроверит каждое слово ее рассказа. Она была вынуждена играть по чужим правилам.
- Когда мой так называемый "брат" связался со мной, он упомянул, что некто не против нанять меня. Вернее, нанять Лару, его настоящую сестру - Бежав с "Мои Ремонды", я рискнула выяснить личность добродетеля.
- Ну-ну. - одним глазом Зсинж косил на экран компьютера; Ларе не было видно, что там. - Какая грусть! Недостаток времени не позволяет уделить вам столько внимания, сколько вы несомненно заслуживаете. Не возражаете, если мы без промедления ринемся в бой, так сказать? Могу предложить вам патент лейтенанта. На борту "Железного кулака" не хватает аналитика Пока вы будете разбираться в наших запутанных отношениях, нам в свою очередь хотелось бы извлечь из вас малейшие крохи сведений о "Мон Ремонде", генерале Соло, коммандере Антиллесе и его эскадрильях. Вас устраивает?
Лара превратила ответ в мурлыканье: - Более чем... Могу я сохранить "крестокрыл" и астродроида?
На лице Зсинжа отразилось легкое недоумение.
- Странное желание. Мы обеспечим вас намного лучшей машиной.
Лара безразлично повела плечом.
- Сувениры на память, знаете ли. О победе над республиканским идиотом по имени Аттон Репнесс. Когда-то они принадлежали ему.
Военачальник обменялся со своим помощником малозначащим взглядом, потом тоже дернул плечами.
- Как пожелаете. Значит, договорились? Потрясающе. Добро пожаловать на "Железный кулак", лейтенант Петотель!
Лара стремительно поднялась на ноги, стирая с лица все эмоции, и четко, по всем правилам отсалютовала.
На секунду ей показалось, что Зсинж испугался, затем военачальник хихикнул.
- Восхитительно, с какой прытью вы меняете оболочку! Можете не приступать к обязанностям, пока не завершите свои путевые заметки. Один из наших бледнолицых энсинов проводит вас в вашу каюту и некоторое время будет сопровождать вас. Гуляйте где вздумается. И еще раз - добро пожаловать.
Он в конце концов откозырял в ответ.
- Благодарю вас, сэр, - с чувством ответила Лара. Разворот "налево-кругом" и марш до дверей удались ей без труда и были проделаны с идеальной четкостью.
* * *

"Бледнолицый" энсин уже ждал снаружи и выглядел как угодно, но только не бледно и нездорово. Высокий, темноволосый и сумрачный, с внешностью солдата, который получил негаданное повышение, не вылезая из окопа. Он сообщил, что обращаться к нему следует "энсин Гаттервельд" и для начала отвел Лару обратно на летную палубу, чтобы забрать астродроида, а затем препроводил в предоставленную девушке каюту. Говорил энсин крайне мало.
Прогулка получилась долгая, и во время нее произошло окончательное расставание с Ларой Нотсиль.
Девушку окружали тонны металла, чьим единственным предназначением было сеять смерть и разрушение на головы тех, кого она клялась защищать.
Если не считать астродроида Тонина, она была совершенно одна, тайный враг тех, кто только что нанял ее на службу, явный враг тех, к кому отчаянно хотела вернуться.
В коридоре она споткнулась о крошку-дроида; машинка с деловитым жужжанием металась под ногами матросов и офицеров, словно перепуганный зверек, хотя люди даже не замечали ее. Девушка с грустью подумала, что сама она - человеческий эквивалент этого дроида, слишком маленькая и неприметная, чтобы считаться угрозой и хоть как-нибудь повлиять на судьбу сильных мира сего. Один неудачный шаг, и ее раздавят.
Она сделала целых пять шагов, прежде чем сообразила, как уничтожить "Железный кулак".
* * *

- Ваше мнение? - спросил Зсинж у помощника. Черты лица того расслабились, жесткое выражение смялось, потекло и исчезло, словно стертое влажной тряпкой.
- Думаю, не каждое ее слово лживо, - взвешенно и невозмутимо произнес генерал. - Но я всегда испытывал трудности, когда меня призывали довериться людям из разведывательного управления.
- Иными словами, таким, как вы.
- Я никогда не работал на имперскую разведку. Я рассматривал ее как вероятного противника и обучался их тактике и способам действия, - Мелвар смахнул с лацкана пылинку. - Я получил от техников предварительный рапорт - о тестировании астродроида. Эту новую модель Р2 можно назвать произведением искусства, и недавно ему промывали память. Астродроид помнит только прыжок с Альдив к точке встречи, но не более. Когда наша заблудшая душа прибыла на "Железный кулак", на дроида надели блокиратор.
Зсинж поерзал, устраиваясь комфортнее.
- Как кстати, - хмыкнул он. - Безобидный такой пустячок. Приглядывайте за нашим новым приобретением. Да, и извлеките из нее каждую крупицу информации, ей- то память, надеюсь, не промывали. Если девушка сумеет доказать свою преданность, мы ее наградим. Ежели нет...
- Можете не договаривать.
* * *

- Почему я? - захотел знать Уэс Иансон.
Он валялся на койке, закинув руки за голову, и с сомнением разглядывал посетителя.
- К друзьям я пойти не могу, - объяснил тот, сидя на стуле; вернее, сначала он раскачивался на нем, а теперь балансировал на задних ножках, так что спинка стула и плечи визитера упирались в стену.
Иансон смотрел и думал, что точно такую же привычку наблюдал у Антиллеса.

Предыдущая страница 16 Следующая страница


17 Аарон Олстон

- У меня нет друзей, - пояснил гость.
- С тех пор как тебе вздумалось стрелять в последнюю из них, я бы не стал рассчитывать на теплые чувства, - Уэс подумал еще и уточнил: - На твоем месте.
Мин Дойнос выжал из себя невеселую улыбку - И к младшим офицерам я идти не могу, с ними мне неуютно. А со старшими и подавно.
- Что не оставляет выбора нам, везунчикам-лейтенантам.
- Что-то вроде...
- Тогда принимайся вещать. Я в игре. Уже несколько стандартных лет я не гробил карьеру собрата, - Иансон выпростал из-под затылка одну руку и почесал нос. - Ну, хорошо-хорошо. Дал маху.
- Я не знаю, с чего начинать...
- Лучше с начала, - подсказал коварный Иансон. Мин с несчастным видом разглядывал ладони.
- Я не знаю, - в конце концов выпалил он, - сумасшедший я или нет. Знаю только, что до Гравана я был другим человеком. У меня никогда не возникало проблем с самоконтролем, а теперь... столько усилий, чтобы сделать хоть что-то правильно. А если не получится...
- То что?
- Не знаю. Никогда не выяснял. Обычно всегда удавалось. Кроме того случая.. . и еще с Ларой.
- Сколько раз ты получал от Лары по морде?
- Что? - растерялся Мин.
- Сколько раз тебе отвешивали плюху?
- Плюху?.. Мне? Никогда, - А почему?
- Я не давал повода.
- Вот-вот! А с тех пор как ты записался в армию, сколько раз военный патруль заметал тебя за пьяный дебош?
- Ни разу.
- Но ты же пьешь.
- Умеренно.
Иансон испустил горестный стон, обращаясь к потолку.
- А я-то находился под впечатлением, что ты погиб вместе со своими пилотами на Граване, только умудрился каким-то образом не заметить этого скромного факта! Ошибочка вышла! Ты был мертв еще до того, как попал к нам. Хладный труп. Может быть, еше с Кореллии.
Дойнос нахмурился.
- Был бы благодарен за разъяснения.
Уэс одним махом оказался в сидячем положении, спустил ноги с койки.
- Лады, - сказал он. - Проще простого. Ты - покойник. Я - нет. Сейчас продемонстрирую различие наглядно.
Он вскочил на койку и принялся на ней прыгать. - Поступал так в детстве?
- Конечно.
- А с тех пор как вырос?
- Конечно нет.
- Что ты заладил "конечно-конечно"? Скажи-ка мне, Мин, как я выгляжу?
- Н-ну... глупо.
- Точно!
При особо энергичном и высоком прыжке Йансон впечатался макушкой в потолок, шлепнулся на пол и от! густил заковыристое ругательство. Потирая пострадавшую часть тела, Уэс с негодованием и обидой уставился на предательский потолок.
- А когда ты в последний раз выглядел глупо?
- Не знаю...
Уэс встал, подошел к бывшему ученику и наклонился так, что разве что носом в него не уперся.
- Постарайся уяснить, - отчеканил Йансон. - Если надо, я произнесу по слогам. Хочу, чтобы ты запомнил мои слова на всю оставшуюся жизнь. Нельзя сохранять достоинство, веселясь от души.
- Возможно... и что дальше?
- Если не веселишься, значит, не наслаждаешься жизнью. Если не наслаждаешься жизнью, то зачем себя ею отягощать? Мин, лично я живу в долг. Я чуть было не играл в ящик больше раз, чем... чем... ну, определенно, гораздо чаше, чем тебе давали по уху, Если я стану ждать какого-то воображаемого и очень далекого мгновения, чтобы начать радоваться существованию, то едва ли дождусь, Меня раньше убьют. Но если я завтра погибну, то буду уверен, что жил веселее, чем тот, кто меня убил. Ты понял?
- Не очень.
Йансон опять сел на койку; из него словно выпустили воздух.
- Хорошо, давай по-другому. Ты хочешь все держать под контролем, чтобы как- нибудь не свалять очень крупного дурака, так? Но ты так контролируешь себя, что на самом деле ты - ходячий мертвец. А раз ты уже мертв, что ты мог предложить Ларе? И Веджу тебе тоже нечего предложить. Хватит с него мертвых пилотов, дай ему хотя бы одну ночь поспать спокойно. Веджу не нужен еще один мертвец. Хотя многим из них хватает мозгов оставаться в могилах.
- Так что ты мне порекомендуешь?
- Напейся вдрызг. Подерись. Поприставай к девчонкам. Сделай что-нибудь, что всегда делал в детстве, особенно то, что сейчас считаешь унизительным. Если тебя все же вышибут из армии, сделай так, чтобы этим можно было гордиться.
Что-то запищало. Уэс долго шарил по всем карманам, отыскал все-таки комлинк и прижал к уху. Лицо его засияло.
- Автоматический сигнал., - пояснил он. - Проныры вернулись. Потерь нет. Извини, мне нужно бежать,. мне позарез необходимо выяснить, как сегодня разыграть Веджа!
Йансон вылетел за дверь быстрее лазерного разряда. Мин в отчаянии покачал головой.
- Я попросил совета у девятилетнего сопляка...
* * *

Дверь открылась раньше, чем Уэс добрался до нее. Сначала в коридор выехала грузовая антигравитационная тележка, которую в поте лица толкал техник "Мон Ремонды" и на которой возвышался большой яшик - два метра в длину, метр в ширину и столько же в высоту. И этот яшик раскачивался, а изнутри доносились странные звуки. При избытке воображения можно было предположить, что там кто-то возмущенно и раздраженно бормочет.
Следом за техником шел Ведж. Увидев Иансона, ко-реллианин замер на месте как вкопанный, фыркнул и с досадой ударил по раскрытой ладони перчатками, - Предполагалось, что ты его не увидишь, - сказал он.
- Кого? - немедленно заинтересовался Уэс. Тележка и разговорчивый ящик притягивали его как магнит.
- Что это?
Ведж безнадежно вздохнул.
- Лейтенант Кеттч.
Йансон подошел ближе. Внимательно осмотрел друга, даже обнюхал на всякий случай. На безумца Ведж не тянул.
- Э-э, поправь меня, если я ошибаюсь, дружище, но лейтенант Кеттч - вымысел, фикция. Пилот-эвок, которого не существует. Босс, я знаю наверняка, я же сам его выдумал!
- Поздно.
- То есть как?
- Больше не вымысел.
- То есть теперь он обрел плоть и кровь? Антиллес отошел от двери, чтобы та смогла наконец-то закрыться.
- Мы сидели внизу и ждали, когда нас заметят, - неохотно пояснил он. - И тут Тикхо обнаруживает лавку, где продаются экзотические зверушки. Как оказалось, не только. Среди товара был взрослый эвок по имени Чулку; Ну во-от... мы готовимся удирать, а Тик вдруг заявляет, что у него душа не лежит оставлять в неволе живое разумное существо. Он-де будет чувствовать себя подлецом.
Йансон с подозрением взглянул на кореллианина, но фраза действительно была в духе Селчу. Ведж в жизни не выдумал бы ничего подобного.
- Короче, - продолжал Антиллес. - Тик вламывается в лавку, громит там все, и мы забираем Чулку с собой. А по дороге домой мне пришла в голову блестящая мысль. Если нам опять понадобятся Нетопырки, мне больше не придется прикидываться эвоком. У нас будет настоящий лейтенант Кеттч.
Ведж кивнул на гравитележку.
- Чулку - сообразительный парень. Потренируем его немного, объясним, на что можно жать, а куда не стоит... Сомневаюсь, что он выбьется в асы, но смотреться в кабине будет вполне убедительно.
- С ума сошел, - вынес решение Йансон. - Реактор в разносе.
- Нужно только соорудить для него протезы, а то он не дотянется, - гнул свою линию Ведж. - Ножки коротковаты.
- Ремонту не подлежит. Кореллианин лучезарно улыбнулся.
- А раз тебе повезло стать свидетелем его появления, назначаешься ответственным за его кормежку. Добро пожаловать в заговорщики, УЗС!
Йансон лишь головой покачал: - И безумие заразно. Теперь я тоже - ку-ку.
* * *

ДИ-перехватчик явно собирался зайти, в лобовую атаку, хотя и двигался странным зигзагом; машину как будто случайным образом бросало из стороны в сторону. На эффективность стрельбы его поведение никак не влияло.
Впрочем, Лара тоже не стояла на месте. Ей повезло, она избежала попадания, но и сама никого не сумела подбить.
В ту секунду, когда они с противником решили все же не таранить друг друга и разойтись, Лара взяла вверх так резко, что, несмотря на автоматическую компенсацию, перегрузки вдавили ее в подушку ложемента. Спустя мгновение она летела вверх головой, а еще через миг - соскальзывала по обратной дуге навстречу своему прежнему курсу...
... и навстречу противнику.
Тот выстрелил за секунду до того, как Лара успела прицелиться. Ее ДИшка вздрогнула, скользнула вбок.
Но не взорвалась. И сирена, которая возвещает о пробоинах в обшивке, молчала. Броню лишь слегка поцарапало.
- Я подбита, - тем не менее сообщила Лара. - Выхожу из игры.
Она качнула штурвал, возвращаясь на прежний курс, А на счет два резким маневром вновь бросилась на противника.
Но тот оказался ближе, чем она предполагала, всего в какой-то четверти километра, и был готов к стрельбе. Лара не успела нажать на гашетку, а сенсоры резким визгом сообщили о захвате системой наведения...
Иллюминатор почернел.
Отключилась установка искусственной гравитации, Лара ощутила настоящий вес своего тела. Девушка вздохнула.
В головных телефонах раздался голос - низкий, хорошо модулированный, окрашенный тем же самым акцентом, который все время прорывался в речи Хэна Соло и Веджа Антиллеса.
- Вы весьма неплохо летали. Последний фокус с якобы потерей контроля чуть не обманул меня. Можете рассчитывать на мои рекомендации.
- Ас кем я разговариваю?
- Мое имя Фел. Барон Фел, если угодно.
В кабине вдруг стало холодно. Когда Лара служила на борту "Неуязвимого", она даже понятия не имела о присутствии на корабле прославленного барона и его сто восемьдесят первой летной группы, так засекречено было их задание. И вот судьба все же свела ее с одним из самых известных и опасных пилотов Империи.
Вместе со страхом пришел и бурный восторг. Когда-то ей довелось потягаться на тренажере с Антиллесом, которого все безоговорочно записывали в лучшие асы Новой Республики, а теперь ей был подарен шанс выступить против Фела. Что ж, есть чем гордиться, она видела лучших из лучших.
Жаль только, что оба аса взорвали ее без усилий.
- Рада познакомиться с вами, - произнесла Лара. - И прошу прощения за то, что оказалась не слишком достойным соперником.
- Не скромничайте, - отозвался барон. - Вы весьма талантливы. Побольше труда, и вы доберетесь до стандартов сто восемьдесят первой. Мне вписать вас в кандидаты?
- Почту за честь. Разрешите угостить вас выпивкой?
- К сожалению, мне нужно еще поработать на тренажере. И, как мне кажется, не с вами. Хотя от предложения не буду отказываться. Возможно, в другой раз.
Люк за спиной распахнулся; в проеме маячила унылая физиономия энсина Гаттервельда.
- Помощь требуется?
- Нет, благодарю.
От его назойливого внимания уже тошнило; только в личной каюте, тесном крошечном кабинете, где она записывала комментарии к своей жизни среди мятежников, да еще в тренажерной капсуле энсин не маячил у Лары за спиной. Ее тень.
Лара расстегнула ремни,. которые в настоящей ДИшке удерживают пилота в ложементе, и выбралась наружу. Воздух вне капсулы был прохладнее и свежее. Зато неумолчный гул двигателей гораздо слышнее.
Гаттервельд протянул ей подсумок, в котором Лара носила персональную деку и прочее барахлишко, оглянулся на монитор, где как раз высветились результаты тренировки.
- Неплохо.
- Вы летаете?
- Могу пилотировать челноки, для боевых машин мне не хватает сноровки. Моя игра - рукопашный бой. Куда теперь? В кафтерий?
Лара посмотрела на хронометр.
- Нет, уже поздновато. Давайте лучше прогуляемся. Они неторопливо шагали мимо длинной череды пультов и мониторов, когда Лара увидела необходимый ей предмет, за который она сейчас убила бы кого угодно. На одном из терминалов без присмотра лежали очки-дисплеи с ларингофоном, владельца нигде не было видно; очевидно, ушел перекусить.
Левая нога девушки запуталась в длинных конечностях Гаттервельда, энсин выругался и споткнулся. Лара тоже потеряла равновесие, замахала руками, сметая все с ближайшего терминала, и шлепнулась на пол, Первым с пола встал Гаттервельд.
- Прошу прощения. Вы не ушиблись?
Лара не стала отвергать руку помощи и дала поставить себя на ноги. Переступила, наморщилась.
- Пустяки, только синяк останется. Вы не виноваты. Наверное, отсидела ногу в тренажере.
Энсин всполошился.
- Вы можете идти? Я вызову медиков с носилками...
- Пустяки, лучше расходить ногу. Спасибо.
* * *

Она добросовестно хромала до самой каюты и, даже когда дверь закрылась, не бросила притворяться. Камеры наблюдения она пока не обнаружила, но это не значит, что ее там не было. Или двух. А то и трех. Ларе не доверяли, а значит, постоянно подглядывали. Меньшего она от Зсинжа и не ожидала.
Девушка спрятала подсумок в шкаф и огляделась. Каюту ей выделили очень даже неплохую, в самый раз для флотского лейтенанта, которого ожидает скорое повышение. Спальня была разумных размеров со шкафом для одежды и терминалом, еще имелись небольшой рабочий кабинет и отдельная душевая кабинка. Гораздо лучше той койки, которой она наслаждалась на "Мон Ремонде".
В центре спальни одиноко скучал астродроид. Стоило хозяйке появиться на пороге, как Тонин ожил и с прищелкиванием просвистел длинную фразу, которую Лара интерпретировала как вежливый вопрос С тех пор как она самолично провентилировала ему мозги, астродроид казался ей чужаком.
- Со мной все в порядке, немного устала.
Оказавшись в кровати, Лара каждые две-три минуты меняла положение, ворочалась и металась, демонстрируя возможным наблюдателям приступ жесточайшей бессонницы. Этим увлекательным делом она занималась примерно час, затем села и запустила пальцы в спутанные волосы.
Тонин прогудел очередной запрос.
- Извини, но двоим тут тесно. Быстренько лезь в шкаф. Астродроид не преминул сообщить, что оскорблен в лучших чувствах, но распоряжение выполнил. "Голосу" он развернул так, чтобы глазок фоторецептора по-прежнему был обращен к хозяйке.
Лара вылезла из кровати, сдернула на пол матрас вместе с подушкой и простынями. Все же каюта не капитанская, места тут не хватало.
Взяв подсумок, девушка молниеносным движением выудила недавний трофей - заветные очки - и сунула их под простыню. Делая вид, что ищет снотворное, она воткнула штекер в разъем, понадеявшись, что заслоняет от камеры руки.
Поиски завершились, когда на свет появилась бутыль самогонки с Альдив. Лара специально повертела ее так, чтобы камера зафиксировала изображение. Местным это жуткое пойло почему-то нравилось.
Девушка нерешительно глянула на этикетку, покачала головой и убрала бутылку на верхнюю полку шкафа. Затем с головой залезла под одеяло, повозилась, отыскивая удобную позу, и затихла.
* * *

Сидящий у пульта парнишка в самом низком звании вслепую печатал на деке, не сводя взгляда с экрана: "Двадцать четыре ноль-ноль. Объект лег спать на полу, заснул почти немедленно. Сначала хотел принять алкоголь в качестве снотворного, но передумал. Причина бессонницы не определена. Слишком мягкая постель? Чувство вины?
- Не забудьте добавить тривиальный стресс. Голос прошелестел. над самым ухом; мальчишка вздрогнул. Он почему-то считал, что находится в одиночестве. Осторожно повернув голову, он увидел нависающего над пультом генерала Мелвара.
- Ф-фу... спасибо. Только у нас это называется профессиональными тревогами или возбуждением, вызванным переменой образа жизни, сэр.
- Вам что, больше платят, если вы используете длинные мудреные слова?
- Никак нет, сэр, но медики приходят в экстаз, Им нравится.
Генерал негромко фыркнул.
- Тогда припишите что-нибудь позаковыристее.
- Будет сделано, сэр.
Мелвар бросил взгляд на скрюченную фигурку, с головой укрытую одеялом, и ушел так же незаметно и беззвучно, как и появился.
* * *

На то, чтобы надеть очки и включить их, ушло немыслимо много времени. Ничего не поделаешь, все должно быть незаметно.
- Тонин, - едва слышно прошептала Лара в микрофон, - уменьшительное имя, принятое на Альдивах. Значение: маленький Аттон.
И стала ждать.
Если она не ошиблась, если все сделала правильно, только что произнесенная кодовая фраза вызовет перезагрузку астродроида и. активирует дополнительно вшитую память. Тонин перепрограммирует сам себя.
И спустя недолгое время рядом снова окажется друг.
Перед глазами на внутренней поверхности очков появилось короткое слово.
ГОТОВ.
Словно в метре от нее в полном мраке плавали выплавленные из металла буквы.
- Вслух ничего не говори, - торопливо предупредила Лара, хотя и так было ясно, раз астродроид сразу ответил в текстовом режиме, значит, сообразил, что дело серьезное. - Прежде всего я хотела бы извиниться.
ЗА ЧТО?
- За мой эгоизм Не следовала тащить тебя с собой. Из-за меня ты подвергаешься опасности. Меня могут убить, и в таком случае ты, скорее всего, тоже погибнешь.
Я РАД БЫТЬ С ТОБОЙ РЯДОМ.
- Я тоже. Ты мой единственный друг...
Лара зажмурилась, смущенная собственной патетикой; потом заставила себя возобновить разговор.
- А еще за то, как я с тобой поступила. Я стерла тебе оперативную память. Всякий раз, когда кто-то, а не я, вскроет тебе черепушку или установит блокиратор, твоя память будет автоматически стираться и вновь загружаться из запасных файлов, как только я произнесу кодовую фразу - Знаю, тебе придется нелегко. Прости меня, но иначе я не. смогу сохранить тебе жизнь.
Я ПОНЯЛ, ЛАРА.
- Я придумала, как уничтожить "Железный кулак", но большую часть работы взвалю на тебя. Если у нас получится, ты станешь самым знаменитым дроидом в Галактике. Ну, может быть, вторым после скайуокеровс-кого Р2Д2.
ЗДОРОВО! А ПРИЗРАКИ СНОВА ПОЛЮБЯТ ТЕБЯ?
- Нет, вот на это я не стала бы рассчитывать, так что действуем в одиночку. Я должна так поступить, потому что так надо. Так правильно. Все равно мне больше нечем заняться.
ЧТО ДЕЛАТЬ МНЕ?
- Зсинж хорошо платит только действительно серьезным работникам, но в общем-то он жуткий скупердяй. То есть, когда я ухожу из каюты, наблюдение за ней снимается. Скорее всего. Я уйду на целый день и предоставлю тебе уйму времени для работы. Я скажу, что делать. Но сначала... когда мы с тобой остаемся наедине, вот как сейчас... не мог бы ты звать меня Кирни?
ХОРОШО, КИРНИ.

Глава 12

На следующее утро, выждав полчаса после того, как Лара отправилась по делам, астро-дроид Тонин развил бурную деятельность. Он выкатился из шкафа и для начала занялся дверью. На изучение механизма замка дроид потратил несколько минут, зато потом он мог открыть или закрыть дверь практически за секунду. Еще несколько минут ушло на тренировку.
В результате дверь осталась приоткрытой сантиметра на три, а в щель высунут видеосенсор. Коридор был пуст, а если кто и проходил мимо, то на легкий непорядок внимания не обращал. Тонин ждал.
Прошел час, прежде чем удача улыбнулась ему. Разумеется, за это время по коридору прошмыгнул не один нужный Тонину объект, но рядом всегда оказывался совершенно ненужный свидетель. Но вот один из суетливых, вечно куда-то спешащих дроидов МСЕ-6 оказался у двери без присмотра.
Тонин просигналил ему: иди сюда. Небольшая коробочка на шасси притормозила, развернулась, прогнала запрос через немудреный процессор и постановила, что приказ не противоречит и не отменяет предыдущих распоряжений. МСЕ подкатил к двери.
Тонин выдвинул манипулятор и ухватил малыша; тот возмущенно заверещал, призывая на помощь, и попытался дать задний ход. Поздно, Тонин приоткрыл щель пошире, втащил жертву внутрь и захлопнул дверь.
А затем приступил к работе.
Он с большими предосторожностями положил собрата-коммунальщика на спину; колесики МСЕ бешено вращались, малыш был в панике. Тонин аккуратно вскрыл кожух и сунул щуп в электронную начинку.
Как только мозги МСЕ заполнились новыми программами, крошка-дроид утихомирился.
* * *
К концу дня по корабельному времени "Железного кулака" армия Тонина состояла из трех МСЕ-6, один из которых даже по собственному почину приволок необходимые для дальнейших модификаций детали.
* * *

Четыре эскадрильи под командованием Веджа Антиллеса (которого наконец-то удалось убедить, что звание коммандера дает ему гораздо больше полномочий, чем он считал раньше) выполняли заданием за заданием, порой делая по два боевых вылета в день. Порой им везло, и требовалась только одно подразделение. Иногда Призраки устраивали небольшое бомбометание по наземным целям, готовя, если можно так выразиться, почву для работы всех остальных. А порой нужно было более чем осторожно и незаметно доставить фальшивый "Сокол" на какую-нибудь планету, чтобы более чем публично вывести его оттуда в открытое пространство и смыться. Без Веджа и Чубакки такие полеты не обходились.
К концу стандартной недели пилоты начали терять ориентацию во времени и пространстве. То и дело вспыхивали дебаты по вопросу, какой сегодня день и час. Мнения расходились. Времени у народа оставалось лишь на инструктаж, выполнение задания и беспокойный сон.
К концу недели, просматривая сводки и стараясь не уснуть, уютно пристроив лицо в тарелке с едой, Ведж пришел к выводу, что - на вверенном адмиралу Империи Терену Рогриссу "разрушителе" творится сходный бедлам. Антиллес искренне пожалел тамошних пилотов.
К концу недели капитан Селчу взял за правило отыскивать свое непосредственное начальство спящим либо за пультом "Тысячелетней лжи", либо в кабине "крестокрыла" и препровождать в хойку.
К концу недели из-за совместной деятельности имперского адмирала и Веджа Антиллеса военачальник Зсинж потерял больше кредиток, чем любой из пилотов мечтал когда-либо накопить.
* * *

Генерал Мелвар возник в кабинете начальства столь же бесшумно, как и всегда. Зсинж, который сидел, уперши тяжелый взгляд в экран, никак не отреагировал. Плюнув на многолетнюю привычку и традиции, генерал с грохотом придвинул кресло и сел. Никакой реакции. Мелвар откашлялся.
- Они меня убивают... - Зсинж в глубокой печали качнул головой, не отрываясь от данных на мониторе. - Мелвар, они жаждут видеть мой труп.
- Спят и видят, - согласился генерал. - А вы чего ждали? Вы же их злейший враг. Вам должно льстить, что кто-то желает вам смерти.
- Только взгляните! Дела идут хуже и хуже... и в секторах Империи, и в секторах мятежников. Сговорились они, что ли?! На Виспиле сбили "Ответный удар" по распоряжению властей, которым разонравилось, видите ли, брать наши взятки. Полдюжины самых доходных предприятий разбомбили чуть ли не у меня под носом. За неделю прибыли упали на восемь процентов! И мало мне этого, так повсюду шныряет "Тысячелетний сокол"!
Зсинж перевел дыхание.
- Проект "Погребение" с треском провалился. Моих агентов либо ловят, либо останавливают в самом начале операции. Годы труда насмарку, Мелвар!

Предыдущая страница 17 Следующая страница


Ставка Соло 18

- Всего лишь незначительная задержка, сэр.
- Нет! Как вы не понимаете?! Меня со всех сторон окружают вражеские орды, подкрадываются, уже наточили клыки и когти, - Зсинж подавил очередной вздох. - Не смотрите на меня так, Мелвар, нет у меня паранойи. Я на самом деле считаю, что со мной хотят расправиться. Видимо, перед смертью Гаст все-таки заговорила. А еще мне кажется, что республиканцы спелись с Империей.
- С трудом верится.
- Не так уж и невероятно. Вы сами только что назвали меня их злейшим врагом. Неужели мой разлюбезный их сердцам труп не стоит временного перемирия?' Мелвар промолчал За годы службы у Зсинжа ему приходилось видеть начальство и в большей печали, но опустившим руки и отчаявшимся - никогда. Перемена Мелвара не радовала. Генерал привык, что военачальник - это не иссякающий гейзер оптимизма и решительности. Сейчас из Зсинжа словно выпустили воздух, он даже осунулся.
- Думаете, они одержат победу? - рискнул поинтересоваться Мелвар.
Зсинж кивнул.
- Думаю, что в каком-то смысле они уже победили. Процесс остановлен. Противник делает ход за себя и за меня, и я не могу ничем помешать.
- Так давайте извлечем из этой ситуации пользу. Скажите мне, что вам нужно? Самый минимум. Начнем с него и достигнем большего.
Военачальник отключил монитор и задумался. Потом впервые за весь разговор посмотрел своему помощнику прямо в глаза.
- Первое, - он продемонстрировал толстую сардельку указательного пальца. - Сохранить "Железный кулак".
- Можете на это рассчитывать.
- Второе...
Вторая пухлая сарделька.
- Столько ресурсов, чтобы все начать сначала.
- Вот это уже сложнее. Мы слишком много времени потратили, чтобы изолировать предприятия. Чем больше противник захватывает наших заводов и фабрик, тем сильнее разгорается его аппетит. Но всего ему не отыскать. У нас еще много осталось.
- Третье. Время на ремонт и восстановление.
- Придется задействовать "Вторую смерть", но и это нам по силам.
- Четвертое. Переходим к следующему плану уничтожения Новой Республики.
- Видимо, это означает разархивацию базы "Ранкор" и привлечение датомирских ведьм; Нужно все-таки разобраться в том, что они делают и как они это делают.
- И пятое... Нет-нет, этот пункт мы выполним вторым. Мы разделаемся с Соло и по возможности большим количеством, его друзей и помощников.
- И это, - мечтательно подытожил генерал Мелвар, - будет самым приятным.
* * *

Рядом с вверенным Ларе компьютером возник по обыкновению радостный и возбужденный Зсинж.
- Как дела, лейтенант Петотель? Как устроились на новом месте?
- С комфортом, - убедительно соврала девушка. - Не могу выразить, как приятно наконец-то взяться за настоящее дело.
- Отлично! Просто замечательно! - военачальник потер мясистые ладошки. - А то выглядите вы, если можно так сказать, утомленной. Бессонница замучила?
Лара рассеянно кивнула.
- Отвыкла от корабельной жизни, сэр. Сложно акклиматизироваться. Никак не могу подладить организм под распорядок.
Еще бы! Если ночи напролет только и делать, что копаться в программах и беседовать с астродроидом...
- Но я справлюсь, - добавила Лара.
- У вас было время просмотреть новые данные^ Они должны были поступить на ваш компьютер нынче утром.
- Так точно.
- Ваше мнение?
Операторы на соседних терминалах вроде бы по-прежнему были с головой погружены в работу, хотя очень внимательно прислушивались к разговору и ловили каждое слово. Лара не удержалась от улыбки. Оперативные работники везде и всегда ведут себя совершенно одинаково.
- Во-первых, тот, кто делал подборку, выполнил свою работу недобросовестно. Первую операцию я опознала, это эскортирование "Тысячелетнего сокола" на Кидрифф. Вы должны понимать, я сама участвовала в той миссии. Вывод: первоначальная мишень - соответственно "Сокол", второстепенная - коммандер Антил-лес и его пилоты.
Зсинж хмуро кивнул.
- Многовато для секретности, - проворчал он. - Что можно понять по их поведению?
- Генерал Соло пытается отрезать вас от ресурсов, необходимых для поддержки флота, и лично решил переворошить угли.
- Почему?
Лара подарила толстячку в белоснежном мундире конфиденциальную улыбку.
- Он мнит себя важной персоной. Думает, будто одно его присутствие вдохновит население на симпатии к повстанцам. Основываясь на собственных наблюдениях, смею утверждать, что он находится в отчаянном положении. Ему не везет в сражениях против вас. Если он потерпит сокрушительное поражение, то с позором отправится в отставку. И потеряет высокое положение и статус.
- Не припомню, что Соло хоть когда-либо волновал его статус.
- И сейчас не волнует... - Лара помедлила. - Но Соло любит женщину, которая ценит пышные титулы и звания.
- Вот оно что!
- Генерал Соло сознает, что мелкий контрабандист с дырявыми карманами ненадолго привлечет интерес ее высочества. Генерал республиканской армии - другое дело.
- Но только в случае успеха.
- Вот именно.
- Забавная интерпретация.
- Тут нечто большее...
Ларе лишь оставалось надеяться, что собеседник и все остальные слушатели не заметят, как она нервно сглатывает тошноту.
Собственно, она без труда могла перечислить, какие планеты фальшивый "Сокол" посетит в следующие заходы. Но должна ли она делать это, основываясь на знаниях или на сведениях, которые подсунул ей разведотдел военачальника? В первом случае она становится предательницей и подставляет под удар бывших товарищей. Лара терзалась неуверенностью, но все говорило за то, что параметры миссии и секретный план Зсинжу подсунули намеренно.
- Они идут от планеты к планете, выбирая цели по определенным параметрам. Удаленность системы от границ контролируемой вами территории. Предполагаемый доход, который вы получаете с производства. Близость границ Новой Республики, чтобы можно было быстро удрать в безопасное место. Сравнительная ценность ударов по специфическим целям. Предположительное наличие мятежных группировок.
- Я все это знаю, но, к несчастью, нам эти знания не дают ровным счетом ничего, учитывая, сколько миров я контролирую.
- Ошибаетесь. Есть еще один фактор. Прежние торговые отношения, прямые или косвенные, с Алдерааном.
Зсинж покачивался с пятки на носок.
- В ваших словах есть смысл...
- Так точно, сэр. На таких планетах могут отыскаться люди или экзоты, симпатизирующие принцессе Органе и другим алдераанцам, которым удалось уцелеть. По-моему, разумнее всего обратить внимание на планеты, о которых наслышана ее высочество. Своеобразный подарок любимой принцессе.
- Отлично, просто великолепно! - Зсинж уставился в пространство, мимо Лары, обдумывая ее слова. - Так какой же будет следующая мишень генерала Соло?
- Я ставлю на Комкин V. И, с чуть меньшей вероятностью, на астероидный пояс Вахаба.
Насколько было известно Ларе, на Комкине производились сладости и медикаменты, а Вахаба славилась не только горными разработками, но и металлургами. О Вахабе девушка знала не слишком много, лишь то, что астероиды располагались неподалеку от Хальмад.
- Любопытное измышление. Благодарю вас, лейтенант.
Военачальник даже не обратил внимания, как по-имперски четко отсалютовала ему Лара.
* * *

Мелвар догнал начальство почти у самого входа на мостик.
- Ну и?
- Есть более подходящая форма обращения к старшему по званию, - огрызнулся Зсинж. - И звучит она несколько иначе! Что-то вроде: "Не можете ли уделить мне минуту вашего драгоценного времени, сэр, я хотел бы поинтересоваться результатами недавнего разговора с объектом наблюдения".
Смущать Мелвара - все равно что демонстрировать алдераанские картины из мха гаморреанну.
- Я могу перефразировать свой вопрос, согласуясь с вашими прихотями, чтобы впустую потратить наибольшее количество вашего драгоценного времени, если желаете, - невозмутимо согласился генерал.
Зсинж хохотнул.
- Не трудитесь!
Он пересказал помощнику беседу с Ларой и добавил: - Вот только не знаю, честно ли она пришла к этому выводу или ознакомилась с данными на "Мон Ремонде", а теперь притворяется, будто только что все придумала.
- В любом случае сведения ценные... если только лейтенант не заманивает нас к ловушку.
- Скоро выясним. Половину флота отправим в засаду на Вахабу, а вторую мы с вами лично поведем на Комкин V.
* * *

Мин Дойнос взобрался на странный агрегат, который на досуге собрал из разного хлама. Часть аппарата начала существование в качестве установки искусственной гравитации для тренажера. Когда-то при ее непосредственном участии бедолагу- стажера заставляли чувствовать себя самым несчастным существом в Галактике.
Но тренажер устарел даже для игрового автомата, его утащили в коридор и бросили возле камеры утилизации вместе с другими отходами и мусором. Там его и обнаружил Мин, который от нечего делать приобрел манеру бесцельно и ежедневно бродить по наименее посещаемым отсекам "Мон Ремонды".
Дойнос выклянчил у механиков набор инструментов и вывинтил из списанного тренажера все еще действующий гравитационный блок. Затем присоединил к нему маломощный процессор, подушку от ложемента и аккумулятор.
И вот теперь в незадействованном грузовом трюме лежал на животе поверх творения рук своих. Само же творение, негромко жужжа, парило в метре над палубой. Без движения.
Поскольку для того, чтобы сдвинуться с места, нужен двигатель и мотиватор, а их у нелепой конструкции не было.
Только пилот, который при попытке запустить свой летательный аппарат будет выглядеть на редкость глупо.
Длинные ноги Мина не уместились на подушке, кореллианин опустил их и оттолкнулся от палубы, запуская самодельный кораблик в полет. Он толкнул еще раз и еще, набирая скорость. Аппарат метался между стеллажами, ящиками и контейнерами, только чудом не снося все вокруг. Мин примерился и особо удачным взбрыком закрутил свою птичку во вращение.
Ближайшее препятствие стремительно прыгнуло ему навстречу, репульсационный блок должным образом отреагировал, когда до стеллажа оставалось не больше полуметра. Кораблик мячиком скакал по трюму, проходя в опасной близости от препятствий, но не задевая их, В конце концов инерция погасила скорость и импровизированное средство передвижения остановилось.
- Ух ты! Мама дорогая!
От неожиданности Мин чуть было не скатился кубарем с вертлявого "самолета". Рядом стоял Уэс Иан-сон; должно быть, прошел по узкой галерейке, которая тянулась вдоль переборки примерно на высоте трех метров.
- Как эта штука не разваливается, вот что интересно, - признался застенчиво Мин. - Я-то думал, она выбросит меня вон на те ящики.
- Тебе было весело?
- Вполне.
- Тогда почему у тебя такой постный вид?
- Секунду назад был радостный.
Мин спрыгнул на палубу, одной рукой удерживая рвущийся вверх кораблик, а второй нажимая на то, что некогда было гашеткой. Чудо кореллианской инженерной мысли утратило способность левитировать и было прислонено к стеллажу.
- Я скучаю по Ларе, - вдруг признался Мин. - Хочу ее видеть, хочу, чтобы она была рядом.
Йансон сочувственно обнял его за плечи.
- Ага, - сказал он. - Но твой аттракцион вот-вот соберет больше народа, чем тебе, наверное, хочется. Нам тут кое-что нужно сделать. Не хочешь поупражняться в центральном коридоре машинного отделения? Он довольно длинный, а бортинженеры устроят тебе овацию, когда ты навернешься с седла при всем честном народе. Здорово помогает при душевных ранах.
- Может быть, - Дойнос посмотрел на хронометр. - Но попозже. Мне кое-куда надо.
* * *

Как только за Мином закрылась дверь, на верхней полке одного из стеллажей произошла осторожная возня, а через секунду с продуктовых контейнеров спрыгнул Антиллес. Вид у коммандера был пыльный.
- Класс! - заявил кореллианин. - Я тоже хочу покататься!
- Чур тебя! - Иансон театральным жестом схватился за грудь. - Зачем тебе понадобилось делать меня заикой на всю оставшуюся жизнь? Долго ты там сидел?
- Минут пятнадцать. И большую часть этого времени твой доблестный ученик предавался тягостным думам. Никак не мог решить, хочет он играть в свою игру или нет. Позор на всю Кореллию.
- Но захотел же! Добрый знак.
- Надеюсь.
Ведж, кряхтя, раздвинул контейнеры и вытащил на середину прохода тот, что стоял у самой стены. Ярлык на боку, как и у собратьев на этом стеллаже, утверждал, что внутри хранится мясо банты, дегидролизированное, 250 грамм в индивидуальной упаковке. Но печать была сорвана, изнутри пахло фруктами, а вовсе не сушеным мясом. Ведж нашел плошку и зачерпнул из контейнера коричневую бурду, происхождение которой Иансон опознать не сумел.
- Приходилось когда-нибудь кормить эвока, а, Уэс?
- Эвока - да, Кеттча - нет. Ты же сам меня к нему не подпускал даже на выстрел. И остальным заговорщикам запретил.
- Тебя только подпусти на выстрел...
Антиллес поволок друга к центральным дверям грузового отсека.
- Ты пойми, - втолковывал кореллианин по дороге. - Предполагается, что Кеттч летал вместе с Нетопыр-ками, он - пират, а не республиканский пилот. Отсюда и меры предосторожности. Пришлось ограничить допуск, а плошка с едой ему требуется раза три в день. Я спрятал Кеттча в подсобке рядом с офицерской кают- компанией, той, что для парадных встреч. Хэн все равно ею не пользуется, он же приемов не устраивает. Но вода там есть, будешь оттуда брать.
- Ага...
Через небольшую дверь они попали в дополнительный отсек, гораздо меньше предыдущего, но здесь тоже было много полок, хотя ящики были помечены словом "ветошь". У дальней стены стоял очень знакомый ящик - два метра в длину, один в высоту, один в ширину.
- Ну вот, познакомься... - Ведж заглянул внутрь. - Ой-ей!
- Чего? - Уэс тоже сунулся посмотреть. - Что такое?
В ящике не было ничего, кроме подстилки из травы и листьев, а еще - обрывков тряпки.
- Сбежал? - с надеждой полюбопытствовал Иансон.
- Ага, - растерянно подтвердил Ведж. - Вопрос лишь: когда? Надеюсь, что только что... Пошли искать!
В дальнем углу раздался мягкий топоток маленьких ножек.
- Повезло, - с облегчением вздохнул Антиллес. - Он все еще здесь.
Ведж сунул Уэсу плошку с бурой фруктовой кашицей.
- Бери! Будем подманивать.
Иансон подцепил кончиком пальца густое варево, скривился, но все-таки отважился зачерпнуть полну! горсть пахучей еды.
Горе-заговорщики оказались у двери как раз вовремя, чтобы услышать негромкое топ-топ-топ и шипение гидравлики. Ведж сломя голову помчался на звук, Иансон наступал ему на пятки.
Пилоты с разгона влетели в темное помещение, Ан-тиллес резко затормозил, Уэс врезался в него, и оба растянулись на полу, опрокинув на себя содержимое неопознанного во мраке контейнера.
- Ситхова отрыжка, это еще что?! - возжелал знать Иансон.
- По-моему, очиститель. Кажется, мы зашибли хозяйство робота-уборщика. Слезь с меня.
Уэс сел. Ведж тоже. Глаза привыкли к полутьме, и теперь было видно, как кореллианин морщит длинный нос и принюхивается. Вновь зашипела, открываясь и закрываясь, дверь.
- Плохо дело, - Ведж опять понюхал запачканную форменку. - Знаешь, он бежит, потому что мы за ним гоняемся.
- Гений.
- А теперь он еще учует нас за километр.
- Давай позовем Келла и Тирию, - предложил изобретательный Иансон. - Они пока выследят эвока, а мы почистимся.
- Они ничего не знают о Кеттче, - Ведж поднялся на ноги. - Раздевайся.
- Чего?!
- Скидывай одежду. Намажемся едой, и Кеттч нас подпустит.
Антиллес перешел от слов к делу; форменка полетела на палубу, на очереди были штаны.
- Ну да, как же! - Уэс критическим оком наблюдал, как комэск вытряхивает себя из ботинок. - Ты бы стоял спокойно, если бы к тебе подкрадывались два голых парня? Да еще провонявшие едой для эвоков.
- Едва ли, - честно сознался Ведж и хихикнул; очевидно, представил сцену в лицах. - Но я же не эвок. Да не стой ты столбом! Я что, один должен раздеваться? Снимай штаны!
Иансон нерешительно потянул за "молнию" на комбинезоне.
- Там две двери, - говорил тем временем кореллианин, азартно сдирая с друга трусы и щедро обмазывая густой пахучей кашей. - Не знаю, в какую он убежал, но обе ведут в генеральскую столовую. Ты идешь туда, а я - туда, - Ведж, я кормлю эвока в последний раз! Клянусь мамой!
- Не волнуйся, я тоже.
* * *

Приоткрыв дверь, Иансон на четвереньках вполз в тускло освещенный зал.
Метрах в трех спиной к охотнику сидел эвок; на голове малыша был надет традиционный кожаный колпачок.
Затаив дыхание, Уэс осторожно продвинулся метра на два. Эвок не шелохнулся. Еще немного, и добыча окажется в зоне досягаемости. Позабыв в азарте о возможности быть искусанным, Иансон нырнул головой вперед и сгреб беглеца, - Попался!
К его изумлению, эвок и не подумал сопротивляться. И практически ничего не весил, что довольно странно для упитанного, пусть и малорослого существа. Уэс изучил добычу. В объятиях он держал не живого обитателя Лесной луны Эндора, а игрушку. Причем ту самую, которую Призраки нарекли лейтенантом Кеттчем и которая один раз совершила настоящий боевой вылет в "крестокрыле" Антиллеса.
Йансон огляделся по сторонам, сообразив, что в помещении полно народа. Если точнее, здесь присутствовала вся Призрачная эскадрилья. В полном составе. В сумраке пилоты казались манекенами; их позы предполагали, что они мирно беседуют, разбившись на группы по двое, по трое. Вот только никто не шевелился, словно само время остановилось, заморозив все живое.
Ну, не окончательно... ребята все же дышали. Кое-кто едва заметно покачивался.
И никто не смотрел на Уэса Иансона.
Таанабец долго топтался на месте в обнимку с объемистой игрушкой, надеясь, что на него обратят внимание или - что гораздо лучше! - его самого посетит озарение и он поймет, что происходит и почему народ в темноте играет в "замри- отомри" посреди генеральской столовой.
Гениальное прозрение не торопилось.
Уэс попятился. Может, получится ретироваться, пока не поздно?
Он вздрогнул; прикосновение холодного металла к коже показалось обжигающим. Иансон изо всех сил толкнул задом дверь.
Та не открылась.
Уэс соскреб засохшую кашицу с ладоней о комингс. Он спит. Нет, он сошел с ума. Свихнулся, съехал по фазе, это у него теперь реактор пошел вразнос. Безумие, действительно, заразно, и теперь он такой же сумасшедший, как и Ведж. Точно, Медленно бочком-бочком Иансон прокрался ко второй двери. И кстати, куда подевался сам Антил-лес? Он же должен был быть где-то здесь... Дорогу преградила живописная группа в составе Шаллы, Элассара Таргона и Хрюка, Иансон не удержался и ткнул в гамор-реанца пальцем. Хрюк даже не моргнул.
Ему все это снится, это должен быть сон. Просто обязан. И по неписаным законам сновидений все кончится очень-очень плохо, если Уэс не сумеет сбежать из заколдованной комнаты до пробуждения.
На всякий случай он ущипнул себя за руку. Нет, куда ему тягаться с кореллианами, он не настолько везуч. Все осталось на прежних местах.
Плюнув на осторожность, Иансон бросился к спасительной двери. Руки были заняты куклой, и дверь опять пришлось толкать голым задом. Заперто. Что теперь?
Двери в подсобку закончились, зато существовала еще одна дверь - в коридор, спасительный коридор, который приведет его в добрую старую раздевалку (а при известной толике удачи никто не встретится по дороге). А там - горячий душ и милый сердцу шкафчик, на котором Уэс собственноручно выцарапал свое имя. А внутри - летный комбинезон и даже, кажется, запасная форменка!
Скользить вдоль переборки было очень неудобно, но Иансон преодолел расстояние, отделяющее его от двери.
Что ж, если дважды не удалось открыть дверь задом, может быть, если повернуться к ней передом...
Дверь с шипением открылась по собственной инициативе.
На пороге стоял Ведж Антиллес в безукоризненно выглаженной униформе, влажные волосы щетинятся и не хотят ложиться на предписанный уставом манер.
- Смир-рна! - гаркнул кто-то сзади. - Командир в расположении части!
Вспыхнул свет, ослепительный после полутьмы. Остолбеневший таанабец услышал дробный топот у себя за спиной: Призраки выстраивались в шеренгу как раз у него в тылу. Уэс почувствовал, что щеки начинает пощипывать - так они полыхают. Нет, это не сон, это он наяву стоит перед строем, обратившись к тому самому строю ничем не защищенными дюзами. Обе руки были заняты.
Ведж придирчиво осмотрел Йансона, столь же тщательному осмотру подверглась кукла, которой Уэс предусмотрительно прикрылся спереди.
- Вы не по уставу одеты, лейтенант, - сухо и официально изрек коммандер; таким голосом он обычно вкатывал нахлобучки и выговоры. - Вши известно, что использование эвока в качестве плавок на некоторых планетах рассматривается как уголовно наказуемое преступление?
Иансон кивнул, он никак не мог справиться с унынием, которое расползалось по румяной круглой физиономии.
- Меня подставили, - горестно вздохнул он.
- Неплохой анализ ситуации, - одобрил Антиллес. - Кроме всего прочего, солдат, вы проявили мужество в сложной боевой обстановке, а также несомненную инициативу и изобретательность. Лейтенант Нельприн, прошу вас.
Шалла сделала шаг вперед. Скосив глаза, Уэс заметил, что в руках она держит сверток оранжевой материи. Шалла развернула таинственный предмет, продемонстрировала его Иансону и набросила несчастному на плечи. Это был плащ, оранжевый, как их комбинезоны, с криво вышитыми словами: "Июб-йюб, лейтенант". Шалла наклонилась к самому уху таанабца.
- Великолепные кормовые обводы, лейтенант! Рискни сейчас Уэс прикоснуться к щекам, наверняка обжег бы пальцы.
- Рад, что вам понравилось, лейтенант... - сдавленно просипел Иансон, сунул Шалле куклу-эвока и поплотнее завернулся в плаш. - Я правильно понимаю, Ведж? Это возмездие за пари... ну, что ты не понимаешь языка вуки, да?
Антиллес шагнул в помещение, дверь за ним закрылась, - И за все твои выходки с лейтенантом Кеттчем как здесь, так и на базе Нетопырок.
Уэс изумленно приоткрыл рот.
- Так ты все знал!
- Ну, не с самого начала, разумеется. И доказательств у меня не было, - кореллианин обнял ошарашенного друга за плечи и повел к ухмыляющейся эскадрилье. - Но ты не потрудился замести следы. Ты возвращаешься с Корусканта, и тут же возникает эта кукла. Значит, либо ты ее привез, либо тот, с кем ты ездил. А когда эвок чересчур бойко принялся разгуливать по кораблю, я прицепил к нему мини-маячок.
Иансон скис окончательно: - И отследил все его перемещения. И все понял. И ждал удобного случая, чтобы поквитаться.
- Так ты до сих пор считаешь, будто Ведж Антил-лес, герой Новой Республики, не опустится до грязной мести?
- Если дело касается тебя, я вообще ни в чем не уверен. Кто изображал Кеттча? Или Чулку, или как там его звали?
Ведж злорадно ухмыльнулся.
- В ящике сидел Пискля. Он же знает язык эвоков.
- Ну да... естественно... - Уэс вздохнул.
- А я была шагами, за которыми вы бежали, - сказала Диа. - И я же облила вас очистителем. Надо было действовать наверняка, а командир сомневался, что сумеет отыскать в темноте приготовленную бадью.
Антиллес взял у Тайнера пластиковый стаканчик с золотисто-коричневой жидкостью и протянул Йансону.
- Награда. Ты неплохо держался, Уэс. Просто когда опять возьмешься безобразничать, вспомни, что у тебя в этом деле есть опыт, энтузиазм и изобретательность... а у меня есть ресурсы.
- Кто бы спорил...
Йансон отхлебнул из стаканчика и одобрительно прищелкнул языком. Вот эту загадку он еще не разгадал, но дал себе слово приложить все силы. Он знал Антилле-са добрый десяток стандартных лет и насколько помнил, Ведж разбирался лишь в двигателях, истребителях и полетах. Так откуда взялось пристрастие к дорогой выпивке? В стаканчике, если судить по смолистому, отдающему морскими водорослями привкусу, находилось вирренское выдержанное, любимый напиток ко- мэска. Может быть, страсть к нему передается у корел-лиан на генетическом уровне?
- Ну что, удовлетворен? Наказаний больше не будет? - с надеждой спросил Уэс.
Антиллес уже нырнул в привычную меланхолию.
- Да нет... подожду, когда по рукам пойдет запись сегодняшней охоты.
- Ты шутишь? Скажи, что ты пошутил!!!
- И лишить Галактику шанса полюбоваться на задницу, которую Призраки только что провозгласили самой гологеничной? Дудки.

Предыдущая страница 18 Следующая страница


19 Аарон Олстон

Йансон испытал необходимость рухнуть перед жестоким начальством на колени.
- Ведж, умоляю, скажи, что ты пошутил!
- Завтра решу. Не порть мне праздник. К ним подошел Мин Дойнос: - Знаете, один мудрец как-то сказал мне: "Нельзя сохранять достоинство, когда веселишься от души".
- Познакомь меня с этим умником, - рыкнул Уэс - Я его пристрелю!
* * *

На следующее утро последним, кто вошел в инструктажный зал, был Мин Дойнос.
- Разрешите присутствовать, сэр?
- А надо? Ты отстранен от полетов.
- Я хотел бы вызваться добровольцем на это задание, сэр.
Антиллес тщетно боролся с недоумением.
- Я что, как-то не так выразился? Ты не можешь лететь.
- Я и не прошу пускать меня в рубку, сэр. Но в заключении медиков не говорится о том, что я не в состоянии справиться с пушками. Я прошу зачислить меня в экипаж. Я кореллианин, я знаком с оборудованием, и я хороший стрелок.
Это еще слабо сказано. Держа в руках снайперскую винтовку, Мин творил чудеса, но его любило и другое оружие - от бластеров до легких лазерных пушек.
- Смысл ясен, - сказал Ведж. - Присутствовать можешь, а на твою просьбу я отвечу позже.
Антиллес вернулся к голографическому проектору и обратился к притихшим в напряженном ожидании пилотам.
- Сегодня нам предстоит традиционное развлечение под девизом; "Насмотрелись? Теперь бежим". Наша цель - система Комкин. Меры безопасности там жестче, чем мы видели до сих пор, так что расслабляться не стоит. Чубакка привинтил к псевдо-"Соколу" что-то такое, в чем даже я не разбираюсь, но вуки утверждает, что силы обороны Комкина очень удивятся. Кроме того, на фрах-товике установили внешнюю голографическую камеру, так что наша поддержка быстро получит информацию о том, что с нами происходит. Между прочим, камера стоит дороже, чем весь корабль целиком. Да, Мордашка?
- Сэр, как по-вашему, сейчас не самое лучшее время указывать, что добрый глоток бренди стоит дороже, чем весь этот корабль?
- Сегодня вы удивительно проницательны, Лоран. Призрачная эскадрилья будет сопровождать...
* * *

Рядом с терминалом бесплотным призраком возник генерал Мелвар. По контрасту с жестким выражением красивого лица негромкий мягкий голос казался неуместным.
- Барону Фелу хотелось бы увидеть вас в полете.
- Неужели? - Лара удивилась и обрадовалась и вправду по-настоящему. - Вы хотите сказать, не на тренажере, а в реальном полете?
- Именно. Сто восемьдесят первой придана эскадрилья "Боевой топор", а в ней - не хватает пилотов. Как вам нравится мысль немного размяться?
- С удовольствием.
- Тогда доложитесь их командиру в тринадцать ноль-ноль по корабельному времени, - Мелвар сложил губы в безжалостную улыбку. - Смотрите, не перестарайтесь. Не хотелось бы терять хорошего аналитика, порой у нас не стоит совмещать профессии.
- Постараюсь не забыть. Благодарю вас, сэр. Генерал ушел, а Лара осталась сидеть, уставившись на монитор, но не видя там ни единой строчки. Все силы уходили на то, чтобы не дрожать. Она молилась, чтобы ее расчет оказался не верен, чтобы следующий рейд "Мон Ремонда" совершила в какую угодно систему, но только не на Комкин.
Потому что если она права, то в следующем бою встретится с бывшими товарищами по эскадрилье.
* * *

Комкин V оказался не слишком крупной бело-голубой планетой, которая весело бегала по орбите вокруг желтой звезды. Фрахтовик шел к поверхности, в бело- голубом появились цветные вкрапления, пятна распались на темно-синие пространства воды, темно-зеленые джунгли, белесые полосы облаков. На полюсах белели мазки ледяных шапок.
- Красиво, - выдохнул Мин. - Что взорвем первым?
Ведж сидел за пультом спиной к соотечественнику, поэтому был вынужден оглянуться.
- Запиши, - посоветовал он. - ; Эти слова станут девизом Призрачной эскадрильи.
- Принято, - согласился Мин. - Пискля, запиши.
- Как скажешь.
Внимание Антиллеса отвлекли приборы, - Наземные радары нас увидели, - доложил он. - Остается выяснить, обманет или нет их наш камуфляж.
- Интересно, с чего бы? - раздраженно дребезжал дроид; сегодня он обнаглел сверх меры и дерзил налево и направо. - При близком рассмотрении даже дурак увидит, что наша рубка не соответствует техническим данным "Тысячелетнего сокола". Направляющие выступы, насколько я помню, характерны для модели ИТ-1300, но никак не для ИТ-2400, и Чубакке не удалось их уменьшить. Если спросить меня, нам кранты.
Мин никак не мог привыкнуть, что робот-секретарь шеголяет в униформе генерала Новой Республики. Китель, рассчитанный на широкие плечи Хэна Соло, сидел плохо.
- Тогда зачем же ты вызвался? - полюбопытствовал Дойнос.
- Привычка? - предположил в ответ дроид.
- Едва ли.
- Потому что, по моему мнению, без меня операцию ждет провал?
- Тебя мог заменить любой дроид твоей модели. Тот же МЗ, например.
- Грухф-гр-фх акх! - вмешался Чубакка.
- Абсолютно исключено! - возмутился Пискля. - И не смешно. Вовсе я не буду по вам скучать.
- Абырф-вау аух рваф!
- И не нужно постоянно напоминать мне о ремнях безопасности. Я затянул их предельно туго. Они сидят гораздо плотнее, чем на всех остальных в рубке.
Мин Дойнос покачал головой. И что ему не сиделось в орудийной башне?
* * *

В кабине Лара нещадно потела и чувствовала себя предельно несчастной.
И вовсе не из-за тесноты. И не потому, что время ползло мучительно долго.
Она познакомилась с пилотами "Боевого топора", ДИ-перехватчиком и своим напарником. Ей оказали большую честь, она стала ведомой комэска. Потом Лара выполнила предполетную подготовку и вместе с новыми сослуживцами (и сто восемьдесят первой летной!) была переведена на другой корабль. Теперь они базировались на дредноуте, который был старше Империи. Звалось гордое боевое корыто красиво - "Репрессалия". "Боевой топор" запихали на летную палубу, предназначенную для истребителей, сто восемьдесят первую рассовали между офицерскими палубами и грузовым трюмом. Аара только головой качала от недоумения; девушке казалось, что элитное подразделение должно пользоваться некоторым преимуществом, даже если речь идет об обычном комфорте.
Лара садилась одной из последних, поэтому место ей досталось у самого створа, до защитного поля - не больше метра. Девушка не стала жаловаться, наоборот, заявила, что горда первой вылететь навстречу врагу. Командир рассмеялся, его повеселило рвение нового напарника, но существовала еще одна причина, по которой Ларе нравилось это место. Никто не сумеет подойти к ее ДИшке спереди и увидеть, чем занят'пилот. А с тех пор как машина села, у Лары появилась масса забот.
Начала девушка с того, что подсоединила комлинк к деке, которую удалось выкрасть у оператора на "Железном кулаке", когда оголодавший за вахту энсин умчался перекусить. На мостике Лара воровать не решалась; слишком легко было отследить пролажу.
Затем было записано длинное послание, после чего Лара надолго загрустила. Взяв себя в руки, девушка отодвинула панель доступа к генераторам, отключила все системы перехватчика, кроме внешних огней и связи. Теперь можно было вволю притворяться, никто ничего не заподозрит... если никому не придет в голову провести сканирование ДИшки или отдать приказ об экстренном взлете.
Целью ее стремлений были регуляторы, уберегающие цепи от пережигания при критических скачках энергии. Такое порой случалось, если во время боя генераторы давали сбой. Лара залезла в тот, который отвечал за лазерные пушки, и присоединила деку.
Активировала ее и, укрепив полосками клейкой ленты, привинтила панель на место. Один Провод она вывела наружу и через подготовленный заранее тумблер присоединила к ручке управления.
Оставалось немногое: восстановить питание, понадеявшись, что вмешательство не вызовет обвал систем и что не активирован какой-нибудь датчик, непредусмотренный оригинальной конструкцией ДИ-перехватчика.
Если все получится, Лара окажется на один шажок ближе к уничтожению "Железного кулака". Если нет... остается молиться, что удача не оставит ее и ее деятельность останется без внимания. Может быть.
После бешеной десятиминутной активности нужно время, чтобы привести в порядок дыхание, и теперь Лара просто сидела и разглядывала звезды.
А те вдруг сместились, поплыли, размазались... "Репрессалия" вошла в гиперпространство.
- Прыжок будет короткий, - услышала Лара голос комэска. - Приготовьтесь к взлету сразу же по прибытию на место.
* * *

"Тысячелетняя ложь" болталась на низкой орбите, экипаж бездельничал и любовался зеленым буйным миром, который медленно проворачивался под днищем корабля.
- Долго что-то, - вздохнул Мин Дойнос. - Нас уже должны были заметить. Нас проверяют.
- Наверное, - беззаботно откликнулся Ведж, который выглядел так, будто собрался на пикник.
- Я вижу другие корабли, ожидающие разрешения на посадку, - озабоченно сообщил Пискля.
- Может, и не проверяют, - сказал Ведж, - и здесь всегда такая волокита. Или проверяют, а очередь собрали для видимости. Чтобы нас не мучили подозрения.
- О! - воскликнул Пискля. - Но мы же ими все равно мучаемся.
- У них ничего не вышло, - пояснил Антиллес.
- А если нас взорвут, это будет иметь какое-либо значение?
- Ровным счетом никакого.
На приборной доске чирикнул динамик, Ведж наклонился, чтобы взглянуть на текстовый монитор.
- А вот и разрешение.
Чубакка замотал кудлатой башкой, тыча лапой в экран радара.
А там расцветал мощный сигнал - с востока, на том же эшелоне.
- Похоже на истребители, - сказал Ведж. - Эскадрилья полной комплектации. По меньшей мере. Лады, пора двигать.
Он расстегнул ремни безопасности.
- Дойнос, нижний блистер, я - в верхний. Чубак-ка, принимай управление. Пискля, ты на комлинке. Вызывай немедленно Призраков, затем начинай передачу картинки на "Мон Ремонду". Ну а потом жди сигнала в своем новом статусе.
- Буду счастлив дебютировать!
- Только в том случае, если к тебе обратятся.
- Так точно, сэр.
Следом за Веджем Мин добрался до лесенки, спустился в нижнюю орудийную башню и, пока командир устраивался в верхней, активировал пушку, проверил подвижность установки, провернув ее вправо-влево. Ощущения подсказали, что фрахтовик, набирая скорость, удаляется от планеты.
По интеркому голосил Пискля: - Чубакка говорит, что ДИшки будут здесь минуты через две! А из гравитационной тени мы выйдем только через пять минут! По меньшей мере!
- Значит, у противника есть полторы минуты, чтобы намять нам бока, прежде чем к нам подойдет подкрепление, - философски согласился голос Антилле-са. - Будем сами выкручиваться.
- Чубакка говорит... мама! Нет-нет-нет!!!
- В чем дело, Пискля? - полюбопытствовал Ведж.
- А вы уверены, что хотите знать? Новости плохие!
- Домой хочешь попасть? - Да!
- Так докладывай.
- Чубакка говорит, что из гиперпространства выходит большой корабль... как раз нам навстречу! И он ближе, чем Призраки! Ближе, чем ДИшки! И он выпускает ДИ-истребители! Прошу прошения, ДИ-перехватчики! Две эскадрильи! Идут строем, который называется "зонтиком"!
- Чем?!!
- Так Чубакка говорит, а не я, и... ой-ей-ей! Они приближаются!
- Преследуют нас? - быстро спросил Ведж.
- Они... ах, кажется, отстают! Да, они уравняли скорости, больше не догоняют.
- Загонщики, - подытожил Антиллес. - Спасибо, Пискля.
Последовала затяжная пауза.
- Чубакка, - опять заговорил Ведж, - держи курс прямо на корабль. Когда окажешься на самой границе действия установок захвата, запускай пакет номер один и отваливай. Пакет номер два - по собственному усмотрению.
Из интеркома донеслось глухое ворчание.
- Кажется, вуки не понравилось ваше распоряжение, сэр.
- А ты передай ему, что приказы начальства не обсуждаются.
- А он и не спорит, он выполнит приказ, сэр. О! Наконец-то опознали корабль. Тяжелый дредноут с верфей Рендили. О, так это же "Репрессалия"! Как приятно видеть ее на ходу. Знаете, однажды она заходила на Кесселъ...
- Отставить воспоминания на потом! - оборвал излияния дроида Ведж. - И не забудь про маску.
- Слушаюсь, сэр, - обреченно сказал Пискля.

Глава 13

Выводя машину на цель, Лара заботилась лишь о скорости. Конечно, оторваться от группы ей не удалось, зато чуть-чуть обогнать своих новых сослуживцев Лара сумела. Рядом держались только трое - ее напарник и два "жмурика" из сто восемьдесят первой.
И один из этой парочки вышел на связь: - Не терпится пострелять, лейтенант?
Низкий звучный голос с легким кореллианским акцентом.
- Не терпится продемонстрировать вам, барон, из какого теста я слеплена, - Да не будет никому позволено утверждать, что я обделен галантностью, - откликнулся Фел. - Первый заход - даме.
Лара приложила максимальные усилия, чтобы ответ прозвучал возбужденно и радостно: - Благодарю вас, сэр!
Но на вкус ее слова были как желчь. Лара понимала, что происходит. Тест. Проверка. Чуть-чуть меньше азарта и решительности в погоне за фальшивым "Тысячелетним соколом", и новые хозяева сочтут ее недостойной доверия.
Что ж, она им покажет! Кому-то придется жарко.
* * *

- "Тысячелетний сокол"! - прозвучал женский голос. - Говорит бывший Призрак-2. Готовьтесь к смерти.
Идущая первой ДИшка открыла стрельбу.
Спину, плечи, шею свела судорога, Мин одеревенел. Пальцы дрогнули, выверенный прицел уплыл в сторону.
"Жмурик" продолжал стрелять - единственный из четверки. Первые выстрелы прошли мимо, зато потом дело у Лары пошло на лад. Фрахтовик затрясло.
Первая двойка перехватчиков проскочила мимо, тут же заложила петлю и вновь встала в очередь. Они тоже хотели сначала почесать языки.
- Полагаю, что обращаюсь к генералу Соло. Вы сможете спасти жизни вашему экипажу, если немедленно сдадитесь мне.
Мин слышал этот голос раньше, поэтому оглянулся на комэска. Ходили слухи, что у Антиллеса с бароном Фе-лом то ли личные связи, то ли личные счеты, но никто в точности не знал, в чем дело. Конечно, барон недолгое время служил в Разбойном эскадроне, но это же не повод реагировать на его поведение так, как это сделал командир. Ведж сидел не менее деревянный, чем секунду назад Мин, и точно так же не мог справиться с прицелом.
Дойнос подавил улыбку. Несмотря на обстоятельства, знание, что вечно собранного, непрогибаемо уверенного в себе коммандера тоже можно застать врасплох, приятно грело.
Ведж молчал, но барон Фел получил ответ.
И говорил с ним - Мин не поверил собственным ушам - сам генерал Соло.
- А, барон! Как там ферма, не разорилась еще? Тут поговаривают, что после Вейдера ты у импов ходишь в первых номерах. Пока ты был у Веджа на побегушках, мне не хотелось тебя обижать, но сейчас я тебе вот что скажу, землячок. Я летал против Вейдера... Так вот, ты недостоин даже шлем ему полировать. Силенок маловато. Не думаю, что в Империи по тебе кто-то рыдает, дезертир несчастный...
- Этого мы не узнаем, - отрезал барон. - Но мне хватит сил, чтобы закончить ваше существование, генерал.
Он вместе с ведомым начал атаку, а сзади к фрахто-вику торопились еще двадцать ДИ - перехватчиков.
* * *

Только-только Мин наладил отношения с прицелом, как тот сбили вновь, а звездное небо начало вращение по продольной оси. Чубакка явно вознамерился осложнить "жмурикам" задачу.
Тем не менее и Фел, и его напарники все же ухитрились засадить парочку гостинцев в морду фряхтовика. Мин выстрелил в ответ, промахнулся, зато сумел зацепить ведомого из второй пары. Дойнос разнес ему обе солнечные батареи, и ДИ- перехватчик куда-то укатился. Его напарник тоже исчез с голографической сенсорной сетки, на его месте осталась лишь россыпь обломков. Антиллес явно не собирался предаваться унынию и печали. Мин тоже повеселел.
Но "жмуриков" оставалось еще очень и очень много, а дредноут все увеличивался и увеличивался в размерах.
* * *

Пискля восхищенно смотрел, как вселенная с безумной скоростью вращается вокруг него. Просто фоторецепторов не отвести. Дроид переключил вокодер на свой собственный голос.
- Полагаю, будь я живым существом, я бы заблевал тебе всю приборную доску.
Чубакка нашел время повернуть голову и прорычал громогласную тираду.
Пискля в изумлении оглянулся. Сквозь прорези абсурдной маски, которая все время норовила сползти набок, разглядеть вуки целиком было совершенно невозможно.
- Ты никогда не говорил мне ничего приятнее. Что, действительно так похоже на него?
- Агрх.
Пискля постарался идентифицировать ощущение. Должно быть, это как раз то, что живые называют удовлетворением. Он столько времени провел с генералом Соло, записывал голос, анализировал фразы, делал грамматический разбор предложений и мимолетных фраз. Кто бы мог подумать, что у генерала столь богатый лексикон! И вот оно, справедливое вознаграждение. Пискля не только одурачил барона Фела, который, между прочим, хорошо знал когда-то генерала, но и заслужил одобрение Чубакки.
Фрахтовик вновь дернулся, где-то что-то задребезжало, из блистеров донесся удивительно слаженный дуэт (ох уж эти кореллиане с их проклятиями!), запахло горелой изоляцией.
- А мы не могли бы обойтись без участия вражеских сил?
Вуки ожег дроида злобным взглядом. - Да что я такого сказал?!
* * *

ДИшки сделали заход; отстрелявшиеся и уцелевшие при этом перехватчики собрались за кормой фрахтовика Местная эскадрилья развернулась и ушла к поверхности, явно получив распоряжение не вмешиваться. "Репрессалия" и ее пилоты спешили искупаться в блеске славы без посторонних. Мин Дойнос с тревогой просматривал показания сенсоров. Первую встряску их хлипкий кораблик пережил, но в будущее Мин смотрел без оптимизма, Первой в новую атаку пошла, конечно же, Лара. До оптимальной дистанции для поражения ДИшкам оставалось не больше секунды., - Командир! - крикнул Мин. - Что делать с Ларой?
- Когда начнем расхождение, - отозвался Ведж, - займись одной из ее плоскостей. Тогда не придется убивать.
Мин перевел дух.
- Если мне будет дозволено вмешаться, - влез Пискля, - то я бы посоветовал разрешить офицеру Нотсиль стрелять в нас.
Перехватчики вновь открыли огонь. Краем глаза Мин заметил, что по проходу на хорошей скорости летит гаечный ключ. Дойнос попытался увернуться, и инструмент врезался ему в грудь, а не в голову. Мин охнул от боли.
- Ты что? - по интонации командира становилось ясно, какое выражение было написано у него на лице. - Пискля, у тебя что, логические цепи перегорели?
- Никак нет, сэр. Тут все так запутанно, и очень долго объяснять. Просто доверьтесь мне, - дроид говорил с необычной уверенностью. - Я кое-что знаю об этом. Что? О! Чубакка говорит, что до маневра осталось тридцать секунд.
Мин развернул орудие. Он никогда в жизни не целился так тщательно. Длинная очередь едва не срезала Ларе плоскость. Со стороны могло показаться, что стрелок промахнулся. Пилот второго "жмурика" решил не рисковать, но получил пробоину и воздержался от продолжения атаки, уйдя в сторону.
Оттуда полыхнула ослепительная вспышка - Антиллес не промазал.
* * *

На мостике "Железного кулака" с интересом наблюдали за развитием событий; передача шла с "Репрессалии". Судя по всему, "Тысячелетний сокол" вознамерился протаранить дредноут. Вокруг роились ДИшки.
- Ну же! - возбужденно прошептал военачальник Зсинж. - Давай! Вызывай "Мон Ремонду". Ты же сдохнешь, если она не придет!
* * *

- Десять секунд до маневра, - бубнил Пискля. - Девять... восемь...
Громогласно взревел Чубакка.
- А почему это я должен производить запуск? Понял, - дроид положил металлическую ладонь на рычаг, который установил на пульте сегодня утром. - Четыре-три...
Чубакка замедлил вращение фрахтовика. "Тысячелетнюю ложь" затрясло, барон Фел обстреливал броню.
- Один! - Пискля дернул рычаг.
* * *

Печати вдоль правого борта сорвало; кусок обшивки отнесло на полметра в сторону, Чубакка круто бросил фрахтовик на левый борт. Завизжали компенсаторы перегрузки, стараясь приспособиться к повороту почти на девяносто градусов. Растерявшиеся "жмурики" не успели отреагировать и пролетели мимо. Обломок брони с ускорением летел к "Репрессалии".
- Офицер Коннайр, - сказал Пискля, - начинайте, как только будете готовы.
* * *

Быстрой петлей Лара и барон Фел вернулись к фрахтовику; оба продолжали вилять из стороны в сторону, мешая противнику целиться.
Лара услышала, как барон вызывает дредноут: - ... к "Соколу" было что-то присоединено... не могу разобрать... ого!
"Что-то" удалялось от фрахтовика, и его уже можно было распознать. Оно оказалось "ашкой", которая завела двигатели и деловито рванула прочь на скорости, которую могла развить только она.
- Не отвлекайтесь, Петотель, - сказал барон Фел. - Держитесь изначальной цели.
- Обо мне не беспокойтесь, - отозвалась девушка и вновь принялась расстреливать поддельный "Сокол".
Ведомый барона развернулся и отправился в погоню за "ашкой".
* * *

Предыдущая страница 19 Следующая страница


Ставка Соло 20

На мостике "Репрессалии" капитан и вахтенные офицеры не могли оторвать взглядов от танцующего возле них "Тысячелетнего сокола".
- Он собирается обойти нас, - предположил офицер, отвечающий за артиллерию. - Вероятно, когда окажется вне досягаемости наших орудий, вернется на прежний курс.
- Прикажите ДИшкам гнать его в нашу сторону, - распорядился командир дредноута, дородный, тучный человек, который не мог вернуться в свой дом на Корускан-те, пока там хозяйничали мятежники, а Империя пальцем о палец не ударила, чтобы очистить Галактику от Хэна Соло и подобных ему. - Барона мы остановить не сумеем, но, возможно, успеем сделать первый выстрел и украдем у Фела славу. Кто мне скажет, что это за обломки?
- Летят в нашу сторону, - доложил гравиакус-тик. - Но скорость и масса недостаточны, чтобы причинить нам значительный ушерб. Наши дефлекторы выдержат.
- Вот и хорошо, - сказал капитан.
* * *

На пару с бароном Лара поливала огнем корму фрахтовика. Занятие не из легких, если при этом нужно уворачиваться от ответных выстрелов. Остальные перехватчики отошли, формируя строй позади "Тысячелетней лжи" и диктуя ей условия полета - либо к планете, либо в противоположную сторону, к дредноуту.
Вот чего они не ждали, так это того, что вдоль их строя пронесется "ашка", пилот которой не снимает пальца с гашетки. Дорсет Коннайр успела взорвать две ДИшки, прежде чем кто-то понял, что вообще происходит. На преследующий ее "жмурик" Дорсет не обращала внимания, хотя тот тоже стрелял не переставая.
Мин еще пару раз выстрелил в сторону Лары, как только она попадалась ему на глаза, изо всех сил стараясь не зацепить ее. Зато на ее напарнике Дойнос оттягивался в полный рост. Попасть в барона, которого он хотел убить, ему удалось ровно столько же, как в ту, по которой хотел промахнуться. Противники, не осложняя себе жизнь подобными терзаниями, долбили броню фрахтовика. Дефлекторным щитам оставалось жить не дольше секунды.
Вуки опять развернул их шаткий корабль, но манепр подвел "Ложь" слишком близко к дредноуту. Теперь они летели прямиком под орудия "Репрессалии".
Мин рукавом стер пот со лба и вновь припал к прицелу, К чему волноваться? Если на "Репрессалии" умеют стрелять, он погибнет раньше, чем успеет почувствовать боль.
* * *

Зсинж наблюдал за полетом кореллианина, постукивая кулаком по переборке в надежде подавить нервную дрожь.
- Где "Мон Ремонда"? Почему она не появляется? - бормотал военачальник. - Петотель говорила, что крейсер обеспечивает "Соколу" прикрытие.
- Может быть, она ошибалась? - предположил Мелвар. - Или противник сменил тактику.
- А какой смысл? Нет, Соло не вызывает свой флагман. Почему "Репрессалия" ничего не делает с обломками?
Мелвар посмотрел на экран, куда выводили данные с дредноута.
- Он слишком легкий, щиты выдержат.
Зсинж повернулся от голографической картинки к экрану. Подозрительность военачальника не желала утихомириваться.
- Свяжитесь с "Репрессалией". Пусть немедленно взрывают обломок! решил он.
* * *

Неторопливо кувыркающийся в пространстве безобидный обломок вошел в контакт с носовым дефлек-торным полем дредноута.
Встроенный датчик изменения гравитации и внезапного столкновения зафиксировал этот факт и подал сигнал на детонатор, подсоединенный к взрывчатке, которой была начинена секция корабельной обшивки.
Бомба, предназначавшаяся заводу на Комкине V, смела дефлекторные щиты "Репрессалии".
* * *

Экипажу фрахтовика казалось, что дредноут принимает душ из ослепительно белого пламени. Мин нехотя оторвал взгляд от перехватчика Лары, чтобы выяснить, что случилось, В головных телефонах сипели помехи. Затем что-то крякнуло.
- У нас есть для вас хорошие новости, - сообщил Пискля. - Призраки на подходе.
* * *

Робот-секретарь отключил интерком и посмотрел на косматого старпома. Он надеялся, что фоторецепторы горят в достаточной мере гневно.
- Ты не предупредил меня о бомбе! Чубакка презрительно гавкнул.
- Как раз сейчас самое время о ней поговорить! Ты обманом втянул меня в военные действия! Я нанес вред живым существам! А мне этого не позволяется! Не знаю, как я смогу пережить душевную травму...
* * *

Мордашка вел семь "крестокрылов" Призрачной эскадрильи в облет кормы дредноута вдоль правого борта. Их было семеро, потому что место Мина Дойноса в истребителе занял Келл Тайнер. Плоскости машин уже были раскрыты и зафиксированы в боевой позиции.
- Первый пошел, - скомандовал Гарик.
Четырнадцать протонных торпед отправились навстречу ДИшкам; на таком расстоянии Призракам даже целиться не пришлось. "Жмурики" шли плотным строем. Те, кто успел заметить опасность, сумели и отвернуть. Прочим повезло значительно меньше. Астро-дроид зафиксировал десять попаданий. Оставшиеся в живых перехватчики брызнули в разные стороны, перегруппировались, разбились на двойки и приготовились дать неравный бой обидчикам.
- Один прием дважды на публике не срабатывает, - огорченно вздохнул Мордашка. - Второй залп - дредноуту в морду. Пли!
Еще четырнадцать торпед. Нос "Репрессалии" был объят пламенем, но понять, выдержала броня или нет, сказать пока было трудно.
- Расходимся и занимаемся делом.
* * *

Хэн Соло находился вовсе не там, где хотел быть больше всего на свете. Он сидел в кресле на капитанском мостике "Мон Ремонды" и просматривал передачу с "Тысячелетней лжи". В животе там, где, как; учит анатомия, обязан находиться желудок, оглушался неприятный, завязанный бантиком комок. Набитый иголками. Фрах-товик как раз пытался оторваться от преследователей.
Почти удалось, только два перехватчика все еше держались сзади как привязанные. Дредноут в веселье не участвовал, ему хватало собственных проблем.
- Знаешь, военачальник, - пробормотал кореллианин себе под нос, - а ведь они сбегут от тебя. А ты не хочешь их отпускать. Давай, Зсинж, прыгай. Вводи "Железный кулак".
* * *

- Командир, - позвал дроид, - сказать Призракам о Ларе?
Ведж замешкался. Сколько ни шифруй сообщения, все равно когда-нибудь код взломают. И получится, что он сам выложит противнику сведения о потенциальном союзнике в их рядах. Что же делать-то?
- Отметь ее как нейтральную мишень, больше ничего не говори, - решился Антиллес.
Да, наверное, так будет лучше всего. Чем короче сообщение, тем его сложнее перехватить. И раскодировать.
- Слушаюсь, сэр!
* * *

- Я - наверху, ты внизу, - предложил Келл Тайнер.
- Мы твой ведомый, - согласился Кроха.
Оба истребителя направлялись к лже-"Соколу"; спор шел о том, кто с какой стороны от фрахтовика пролетит, разгоняя "жмуриков".
Келл взял чуть выше, боясь случайно зацепить расхлябанный грузовик. Его мишень так мотало, что рано или поздно она сама попадет под огонь. Вот сейчас, например...
И вдруг на сетке прицела мишень сменила цвет. Келл выругался от неожиданности, убрал палец с гашетки. И "Тысячелетняя ложь", и его преследователи стремительно промелькнули под брюхом "крестокры-ла". Тайнер начал разворот, ведомый повторил его действия.
* * *

Поддельный "Сокол" трясло как в лихорадке. Ведж поморщился от резкой боли в углах: упало давление. В подтверждение догадки завыл уходящий в пробоину воздух и заверещал перепуганный дроид.
- У нас утечка! Нас подбили! Не выдержали килевые шиты!
- Чуй, переверни эту посудину! - заорал в ответ Антиллес, стараясь перекричать Писклю.
Надежды оправдались: звездное небо перевернулось на сто восемьдесят градусов и вместо Лары в прицеле оказался барон Фел. Тоже не сахар, но все-таки легче, Ведж даже не раздумывал, просто открыл по барону огонь, и все.
- Мин! - позвал он. - Латай броню! Чуй, держи между нами и фелом здоровый дефлектор. Может, Лара не станет взрывать нас...
Мать Безумия, на что он собрался рассчитывать? На заверения робота- секретаря, что не нужно стрелять в агента Империи и предателя? И это когда их незащищенный дефлектором киль открыт ее пушкам, и прекратить их существование Лара может одним-единственным выстрелом!
* * *

Лара отметила вращение фрахтовика. Хмурилась она недолго, до тех пор, как сенсоры показали отсутствие дефлекторного поля.
Нужно стрелять - иначе Зсинж поймет, что она предатель.
Лара судорожно дернула штурвал (слишком резко!), машина прыгнула вперед, стремительно надвинулось белесое, в пятнах ржавчины и подпалинах брюхо фрахтовика. Дальнейшие события от девушки уже не зависели. Хруст сминаемых шпангоутов показался ей оглушительным. По закаленному транспаристилу иллюминатора побежали зигзаги трещин.
- Петотель! - раздался голос барон. - Петотель, вы ранены?
Лара не отвечала.
* * *

Зсинж еле сдерживался. Хотелось приоткрыть от изумления рот, но тогда он будет глупо выглядеть. А военачальник не любил выглядеть глупо.
Передача с мостика "Репрессалии" прервалась, потому что не существовало и самого мостика. Но данные продолжали поступать.
"Репрессалия" теряла воздух. Взрыв бомбы пробил обшивку дредноута, обрушив носовые щиты и выведя корабль из строя. Протонные торпеды завершили дело. Старый дредноут разваливался на части.
Из всех шелей и трещин гейзерами били струи воздуха, перекосившиеся и согнутые переборки мешали перекрыть разгерметизированные отсеки. Перед взрывом капитан скомандовал разворот, несомненно, не хотел выпускать "Тысячелетний сокол" из зоны досягаемости пушек. Дряхлый корабль раскололся, как гнилой орех, не выдержав маневра.
Зсинж тяжело навалился на переборку, ему надо было на что-то опереться.
- Никак не получается его убить, - отчаянно простонал военачальник. - Никак не получается избавиться от этого контрабандиста! Я не знаю... я ничего не могу придумать...
- Сто восемьдесят первую разбили, - прошептал над ухом Зсинжа бесплотный голос. - Я приказал уцелевшим выйти из боя. Но можно послать еще один корабль, чтобы вновь координировать их действия.
- Нет. К чему швыряться деньгами после проигрыша? Кроме того, Соло окажется в гиперпространстве раньше, чем наш корабль прибудет на позицию. Сворачивайте операцию.
Мелвар не стал тратить время на споры или удивление; генерал откозырял и отошел переговорить с координатором.
- Уводите пилотов на наземную базу, - с легким сожалением распорядился он.
Зсинж чувствовал схожее разочарование. А еще военачальник ощущал ярость. Все валилось из рук... Все просто валилось из рук!
* * *

ДИшки роились по-прежнему, но теперь поредевший рой летел к границе атмосферы.
Как только "жмурики" перестали мельтешить перед лобовым иллюминатором, Пискля снял маску. Все равно она требовалась лишь для того, чтобы скрыть золотистый цвет его металлического лица, и действовала в том случае, когда наблюдатель проносился мимо на скорости приблизительно сто НГСС. По указанию Веджа дроид переключился на свой "второй" голос и активизировал связь.
- "Тысячелетний сокол" - Призракам, следуйте за мной и приготовьтесь к прыжку. Секира-7, не пора ли к папочке в трюм?
- Уже иду, генерал.
Ведж постучал дроида по плечу.
- Добавь: "Хорошо ты там развлеклась, детка".
- Что это значит?
- Что она хорошо стреляла.
- А разве она сама этого не знает?
Затянувшаяся пауза удивила Писклю, и дроид оглянулся. Коммандер Антиллес был взмылен, растрепан и уже придумал, что делать с гаечным ключом, который ему услужливо протягивал вуки.
- Здорово ты там развлеклась, Коннайр.
- Спасибо, генерал.
Ведж отложил инструмент и стал наблюдать, как Дорсет Коннайр ловко сближается с фрахтовиком со стороны правого борта, а затем вводит легкую машину в нишу, предназначенную для спасательных капсул. Чуть позже все в рубке ощутили легкий толчок.
- Есть стыковка, - известил Пискля собственным голосом.
- Тогда вали отсюда, помоги Дойносу латать пробоину.
Не дожидаясь согласия, Антиллес выдернул дроида из кресла и подтолкнул к выходу.
Когда Пискля оглянулся, Ведж уже уселся на его место. Дроид подумал, что нужно научиться вздыхать, чтобы обогатить эмоциональную палитру.
- Сейчас генерал, а миг спустя - сварщик-ремонтник!
Антиллес широко ухмыльнулся.
- Такова армейская жизнь!
* * *

- Петотель, вы слышите меня?
Лара пошевелилась, мотнула головой, стараясь убедить всех, что оглушена. За лобовым иллюминатором парил "жмурик" с полосатыми солнечными батареями. До него было каких-то несколько метров. Перехватчик зачем-то вращался. Секундой позже Лара сообразила, что вертит не барона, а ее саму.
- Что?., я... что?
- Вы не ранены? Можно поднять вас на борт спасательного катера.
- Нет-нет, я могу лететь...
В Империи или Новой Республике, истину он говорит или ложь, но любой пилот автоматически отвечает одной и той же фразой. Он может лететь, Лара расправила плечи.
- Мы... мы его?., где он? Мы победили?
- Почти, - откликнулся Фел. - Идемте отсюда. Не отставайте, Петотель.
Он направился к планете, прочь от догорающего трупа "Репрессалии".
Время своего "обморока" Лара провела с пользой. Дека, передававшая на лазерные пушки необычные команды, вернулась в карман летного комбинезона, после чего девушка колотила головой о выступ шпангоута, пока перед глазами действительно все поплыло, а в висках начало ломить. Хорошо, что на ней шлем, не то обязательно раскроила бы себе лоб. А с другой стороны, даже жаль, рассказ бы стал еще достовернее.
У нее все получилось. Поэтому, пристраиваясь позади барона Фела, Лара широко улыбалась.
* * *

Перед Хэном стоял капитан Онома.
- Мы обнаружили позицию, которую занимал "Железный кулак" во время боя. Патруль с "Мон Делиндо" засек "разрушитель" несколько минут назад.
Соло выпрямился. В голове теснилось много высказываний, в том числе - относительно позиций. Кореллианин чудом сдержался.
- Предупредите Новых звезд и Разбойный эскадрон, пусть ждут сигнал к взлету. Свяжитесь с "Мон Делиндо". Если мы...
- "Железный кулак" ушел из системы, сэр. Хэн опять мешком обмяк в кресле.
- Бросив собственных пилотов? - недоверчиво пробормотал он. - Даже не позаботившись подобрать спасательные капсулы с "Репрессалии"... Мон каламари неуклюже кивнул.
- Без сомнений, он рассчитывает, что их спасут планетарные силы, а за ДИ- перехватчиками он пришлет грузовоз. Он ушел, сэр.
Кореллианин все качал головой.
- Он просто не захотел приближаться к планете, ггобы ничто не мешало разбегу. Он - трус.
- Вам следует гордиться, мой генерал. Это вы напугали его.
- Поражениями не гордятся, капитан, - Хэн отвернулся. - Я должен о многом подумать.
* * *

Экипаж лже-"Сокола" - два кореллианина, вуки и робот-секретарь серии ЗПО (последний в генеральском мундире) - спускался по трапу несколько торопливее обычного, как будто все четверо ожидали, что потрепанный фрахтовик загорится или взорвется у них за спиной. На безопасном расстоянии Ведж остановился и посмотрел на корабль.
Обшивка облезала лохмотьями, броня почернела от лазерных ударов. Из-под киля тянуло смолистым дымом.
- Неплохо, - подытожил Антиллес. - Я возвращался и в худшем виде.
- Надеюсь, вы шутите, сэр, - подал голос Пискля. Лучше бы он молчал! Ведж мгновенно вспомнил о его существовании.
- А поскольку у меня есть немного свободного времени, - коммандер взял дроида за обшлага кителя и подтянул к себе, - не жаждешь ли поведать, с чего это тебе понадобилось, чтобы Нотсиль провертела побольше дыр у нас в броне, а?
- Видите ли, я подумал, что она хочет нам что-то сообщить.
Ведж моргнул. Удерживая дроида одной рукой, второй он поймал Чубакку за шкуру.
- Приступай, Чуй. Оторви ему ноги, а потом я разрешу стукнуть ими Писклю по голове.
Дроид заволновался.
Вуки жадно протянул к нему лапы, выпуская когти.
- Обождите! - Пискля прикрыл голову манипуляторами. - Извольте, я все объясню!
Так ему и пришлось поступить.
* * *

Когда Мин Дойнос явился по срочному вызову в зал для инструктажа, там уже присутствовали генерал Соло, капитан Онома и коммандер Антиллес Еще через минуту к ним присоединились Шалла и Мордашка. Хэн кивнул Веджу.
- Причина нашего собрания - Лара Нотсиль, - сказал тот, откладывая блокнот и стило. - У каждого из нас есть личный повод быть здесь. Генерал Соло и капитан Онома пришли, так как вопрос касается планирования заданий. Дойнос, ты был близко знаком с Ларой. Лоран, ты как бывший актер сумеешь распознать фальшь.
Мордашка кисло улыбнулся.
- Время от времени получается, но...
- Сегодня днем Лара Нотсиль обстреляла "Тысячелетнюю ложь", - невозмутимо продолжал Антиллес - Сейчас она летает на перехватчике у военачальника Зсинжа. Пискля обратил внимание, что при каждом ее попадании наш комлинк принимал обрывок передачи.
Мин задумчиво накручивал на палец торчащий хохолок.
- То есть атака как-то связана с передачей?
- Совершенно верно. Должно быть, Нотсиль использовала лазер в качестве скрытого коммуникатора. И орудия ее "жмурика" не были выставлены на полную мощность - иначе мы бы сейчас не разговаривали.
- Мин, - подала голос Шалла, - ты же сам придумал этот фокус, забыл? На Хальмаде.
Дойнос потупился. Да, правда... он совсем запамятовал. Они не смогли тогда использовать дистанционный взрыватель из-за помех и переделали выход снайперской винтовки, чтобы можно было "выстрелом" передать сигнал на детонатор.
Ведж кивнул.
- Похоже, у Лары память лучше, чем у тебя, - заметил он, настраивая аппаратуру. - Вот послание. Только голос, картинки нет.
Он нажал клавишу.
Сначала было слышно шипение, запись оказалась не лучшего качества; затем сквозь хрип пробился знакомый голос.
- Лара Нотсиль вызывает Призрачную эскадрилью и "Мон Ремонду"...
Мин понял, что каменеет. Он знал, что придется слушать голос Лары, но знание не подготовило его к ощущениям. А они были еще те... Словно по лицу наотмашь хлестнули мокрой тряпкой. Потом Дойнос сообразил, что Шалла не спускает синего глаз, и Мордашка тоже. Оба оценивали его реакцию.
Раньше он поступил бы просто: стер привычно с лица следы любых переживаний, по пустому лицу немного прочитаешь. Теперь ему было плевать. Голос Лары причинял боль, и если кому-то интересно смотреть, как Мин будет себя чувствовать, это не его заботы. Дойнос закрыл глаза, чтобы не отвлекаться. Он хотел, чтобы ему не мешали.
- Это я предложила военачальнику Зсинжу отправиться на Комкин. Если вы там появитесь, а я надеюсь, что вы там будете, потому что планета упоминалась в полетном плане, то сможете вступить с ним в бой. Еще я сказала ему, что вы можете появиться на Вахабе. Можете вставить в расписание, если хотите. Там тоже неплохое место для засады.
Мин открыл глаза, ему вдруг захотелось увидеть лица Веджа и генерала Соло. Соотечественники как раз переглядывались. Соло сконфуженно покачал головой в ответ на немой вопрос Антиллеса.
- Сейчас я разрабатываю план, как передать вам координаты "Железного кулака". Возможно, получится что-то вроде "Паразита"...
Эту операцию Мин помнил; в бортовой компьютер "Поцелуя бритвы" ввели программу, после чего "разрушитель" в автоматическом режиме начал передавать свои координаты.
- Если я погибну, план все равно будет приведен в действие, так что не опускайте руки, если кто-нибудь из вас подстрелит меня. К этому сообщению прикреплен пакет данных, подробный отчет о моей деятельности и все мои умозаключения. Надеюсь, они вам пригодятся... И пожалуйста, скажите Призракам, что я верю в них.
Последовала долгая пауза, слышно было, как Лара сглотнула.
- Остальное сообщение предназначено Мину Дой-носу, - в конце концов сказала девушка.
Ведж остановил запись, виновато глянул на Мина.
- Прости, я прослушал все до конца. И нам всем придется, если хотим оценить ее душевное состояние.
Дойнос кивнул, не доверяя своему голосу. Антиллес вновь пробежал пальцами по клавиатуре.
Опять зашипели помехи, опять Лара заговорила не сразу.

Предыдущая страница 20 Следующая страница


21 Аарон Олстон

- Мин, наверное, мы с тобой больше не увидимся, вот я и хочу воспользоваться случаем и попрощаться. Нет, даже больше... Мин, я хочу тебе все объяснить - Я сражалась на войне так, как меня научили. А меня учили проникать в ряды противника, передавать его секреты своим командирам, устраивать диверсии. Не было такого, что я увидела файл с названием "Как уничтожить эскадрилью "Коготь" и подумала: "О, как здорово! Всю жизнь мечтала заняться именно этим!" Для меня это были всего лишь данные об оккупированных врагом территориях. А потом меня забросили к Призракам... Вернее, я сама к вам пришла, хотела выслужиться перед потенциальным нанимателем. И вот тут-то все и началось. У меня в голове все перемешалось. Все мои представления рассыпались в прах, я не отличала реальности от вымысла" Голос девушки задрожал, Лара с трудом сдерживалась.
- Мне больно... не знаю, кто я теперь такая. Но я знаю, что нужно сделать. Кем бы я ни была, я останусь здесь и, когда придет время, вспорю Зсинжу жирное брюхо. Может, это будет последний в моей жизни поступок, но, Мин, я хочу это сделать. Здесь у меня нет друзей, кроме астродроида. И там, где ты, у меня тоже не осталось друзей. И во всей остальной Галактике... Поэтому, когда меня не станет, никто не помянет меня добрым словом. Мин... можно мне надеяться, что ты простил меня и по-прежнему любишь? Я не продержусь, если ты запомнишь меня другой...
Следуюшая пауза оказалась длиннее предыдущих, послышался всхлип. Когда Лара заговорила вновь, ее было еле слышно.
- Я хотела бы быть кем-то другим. Чтобы дать тебе шанс, который тебе так нужен. Я думаю о тебе, Мин. Конец связи.
Глаза жгло. Дойнос закрыл лицо руками и почувствовал на пальцах влагу.
В зале для инструктажей было тихо. Первым заговорил Ведж.
- Ладно, - с сожалением произнес он. - Какие будут мнения? Шалла, давай ты первая.
Темнокожая девушка откашлялась.
- Непростое сообщение. В какой-то момент я подумала, что лейтенант Хорн был прав. Психически и эмоционально Лара определенно не стабильна. Но она упорно твердит о своем плане и считает Зсинжа врагом. И если я правильно понимаю, она приговорила себя к смерти. По-моему, ей можно верить. И она отыскала занятный способ передать сообщение. Сложный и ненадежный. Она в отчаянии. Если она действительно агент Зсинжа, то могла бы попросту передать нам свое послание узконаправленным лучом. Засечь такую передачу практически невозможно. Лара опасается, что ее комлинк и передатчик "жмурика" прослушиваются.
- Ясно. Мордашка?
- Лара - великолепная актриса, - отрапортовал Гарик. - Работа требует. Но голос у нее дрожал по-настоящему. Я склонен думать, что она говорит правду.
- Дойнос?
Устав требует смотреть на старших по званию, когда отвечаешь на их вопросы, но для этого придется убрать от липа руки. А если Мин это сделает, все увидят, что он плачет. И Мордашка, и Антиллес, и Соло, и Онома... Они поймут, что он - тюфяк, рохля, не умеет контролировать себя. Они узнают...
Ну и к ситхам все то, что могут узнать! И что подумают - туда же! Мин ударил раскрытой ладонью по столешнице. Шалла и генерал Соло вздрогнули от неожиданности. Дойнос с вызовом обвел собравшихся взглядом, подначивая отпустить замечание о слезах, размазанных по щекам.
- Она говорит правду.
- Мне нужно чуть подробнее, - негромко сказал Ведж. - Почему ты так думаешь?
- Это последний кусок... если она заманивает нас в ловушку, зачем он тогда? Чтобы мне стало плохо? Так мне и так плохо, - Мин судорожно втянул в легкие воздух. - Если бы она хотела сыграть на моих чувствах, перетащить на свою сторону, то сказала бы... Ну там, что-то вроде: если останусь жива, вернусь, пусть судят... Я бы поверил. Я выиграл бы в любом случае. Если мне нужна справедливость - ее будут судить. Нужна Лара - я бы вместе с ней пошел на суд, был бы рядом, можно было бы мечтать, что все обойдется. Вот как ей надо было сказать, но... она просто хотела попрощаться.
Ведж благодарно кивнул.
- Ну вот, генерал. Три мнения, три точки зрения, результат один.
- Почему эта Нотсиль считает, что Вахабу нужно включить в наш список? - с подозрением поинтересовался Соло.
- Я ознакомился с данными, которые Лара переслала вместе с сообщением, - ответил Антиллес. - Девушка здорово потрудилась, кроме того, она предложила, чтобы наш поддельный "Сокол" посещал миры, которые либо некогда были деловыми партнерами Алле-раана, либо потребляют сейчас их товары.
Хэн скептически крякнул. Ему определенно хотелось сплюнуть на пол.
- А это мысль! - вдруг заявил он. - Здорово... правда, здорово. Переделаешь список, малой?
Ведж устало улыбнулся.
- Уже. И знаешь, какой адрес вылез на первое место? Вахаба.
- Вахаба, - повторил Соло и криво ухмыльнулся. - Если сумеем в скором темпе залатать твое корыто, можно порадовать Зсинжа. Лады! Нельприн, Дойнос, спасибо, что заглянули. Лоран, ты еще можешь понадобиться.
Мин поднялся со стула, торопливо отсалютовал и первым вышел в коридор.
* * *

Хэн подождал, когда они с Веджем останутся наедине. Мордашку, который собирал разбросанные записи, он в расчет не брал, тем более что на данный момент бревет-капитан пребывал под столом, где ползал в поисках завалившегося инфочипа.
- Коли этот говнюк не явился за мной на Кидрифф, его никуда не выманишь, - Хэн потянулся и закинул длинные ноги на стол, чтобы не мешать Лорану шарить у него под стулом. - Он слишком консервативен. Бережет "Железный кулак" любой ценой.
- Ну и?
- Ну, если нельзя банту подвести к сарлакку, придется гнать сарлакка на банту. Усек?
- Нет. Ты что имеешь в виду, - Ведж отпихнул ногой Мордашку. - Тральщик?
- Умница.
- А командование его тебе даст?
- Нет.
Господа офицеры помолчали, затем одновременно заглянули под стол.
- Твой выход, - сказал Ведж.
- На бис, - подтвердил Хэн Соло.
- Ой-ей! - сказал Мордашка.
- В гости любишь ходить? Лоран отчаянно замотал головой.
- А придется, - сказал жестокосердный Антиллес.
- Твой имперский дружок без тебя скучает, - поддакнул Соло. - Утешишь его и поклянчишь тральщик.
- Прошу прощения, сэр, - отчеканил Мордашка, который все еще стоял на четвереньках, - но вы в должной мере чокнутый, чтобы претендовать на место пилота Призрачной эскадрильи. Никогда не задумывались о карьере летчика- истребителя?
Антиллес восторженно заржал; у Соло потемнели глаза.
- Детка, - сообщил Гарику бывший контрабандист и пилот Империи в отставке. - Ты по наивности своей даже понятия не имеешь, что значит слово "чокнутый".

Глава 14

Тонин пришел к выводу, что не так уж и плохо быть королем дроидов. Он повелевал сотнями роботов-коммунальщиков "Железного кулака". Многих он переделал так, чтобы они могли перемещаться по внешней обшивке "звездного разрушителя". Малыши собирались в стаи возле антенны подпрост-ранственной связи и вокруг дюз. Когда их стало достаточно много, они заточили инструменты и вгрызлись в броню.
Еще большая армия перемещалась внутри корабля, подчиняясь командам своего властелина, Кое-кто был отправлен в машинное отделение, прочие присосались к кабелям бортовых компьютеров. Одному, самому умному, поручили заняться камерами наблюдения в каюте Лары. Теперь девушка могла делать все что заблагорассудится, пока операторы любовались на ее крепкий и здоровый сон. Целая команда маленьких умельцев подвела к терминалу кабели от других компьютеров, и Лара получила доступ к корабельным архивам.
А ведь с дроидов никто не снимал и ежедневные обязанности. Внезапное сокращение механически-электронной популяции едва ли осталось незамеченным, поэтому если дроид, скажем, МСЕ-6-ПЗОЗК целый день выполнял поручения Тонина, то дроид МСЕ-6-Е629Л тратил на то же самое лишь половину времени, а после визита к одному из специализированных портов превращался в МСЕ-6-ПЗОЗК и вторую половину дня выполнял работу собрата.
Пока центральный компьютер ничего не замечал. Тонин пришел к выводу, что. астродроиды гораздо выше по развитию стационарных машин. А может быть, корабельные машины не считали нужным обращать внимание на МСЕ-6.
Дроид, стоящий на страже, передал из коридора предупреждение: кто-то приближался к дверям. Тонин отсоединился и метнулся в шкаф. Тревога оказалась ложной, это всего лишь вернулась хозяйка, и выглядела она неважно - усталая, оглушенная, но вроде бы не ранена и даже довольна жизнью, насколько сумел разобраться астродроид.
- Привет, Тонин!
Дроид весело поприветствовал хозяйку и вернулся к терминалу.
ТЕБЯ ДОЛГО НЕ БЫЛО.
- Прости, боевое задание. И кажется, мне удалось послать весточку на "Мон Ремонду".
Лара уселась на койку, скинула ботинки и улеглась поверх одеяла.
- А еще я устроила себе легкую контузию и удостоилась личной похвалы генерала Мелвара "за упорство и отважное поведение в бою с врагом".
КОНТУЗИЯ - ЭТО НЕ ХОРОШО. ИДЕЯ НЕ ИЗ БЛЕСТЯЩИХ.
- И не говори, - Лара потерла все еще ноющий висок. - А ты как поживаешь?
ПОЛУЧИЛ ДОСТУП К ВИДЕОСВЯЗИ В ЛЮБОЕ ВРЕМЯ, НО ЕСЛИ ИМ ВОСПОЛЬЗОВАТЬСЯ, НАС БЫСТРО ОБНАРУЖАТ. ЕЩЕ МОИ ПОДЧИНЕННЫЕ НАШЛИ ДОСЕЛЕ НЕИЗВЕСТНЫЙ ОТСЕК КОРАБЛЯ.
- Покажи.
Тонин прокрутил запись.
Съемка была сделана с уровня пола, а демонстрировались помещения явно медицинского назначения. Одно, без сомнения, операционная с амфитеатром для студентов, в других находились клетки с разумными и почти разумными существами: эвоками, грызунами-ра-натами, похожими на детские куклы биларами, низкорослыми чадра-фанами с покрытыми шерстью мордочками и большими волосатыми ушами. Там был даже ортолан с розовым мехом, который прижал хобот к прутьям клетки. И так далее, и так далее.
Лара села так быстро, что у нее закружилась голова, но усталость была мгновенно забыта.
- Это все?
ПОКА ДА.
- Нужно еще. Запусти туда дроида с камерой, пусть следит круглосуточно. А еще нам нужен там дроид с подключением к компьютеру, посмотрим, что он сумеет откопать. Это очень важно, Тонин.
БУДЕТ СДЕЛАНО.
- А теперь я посплю, - Лара рухнула на кровать. - Контузия - это совсем не весело.
НЕ ДЕЛАЙ ТАК БОЛЬШЕ.
* * *

Адмирал Рогрисс не донес бокал до губ.
- Ну и запросы у вас!
Мордашка изо всех сил улыбнулся, хотя больше всего ему хотелось куда-нибудь спрятаться.
- Не сомневаюсь, что вы сумеете его раздобыть... Рогрисс поставил бокал на стол, расплескав вино.
- Для себя - да. Для вас - едва ли.
- Даже ради уничтожения Зсинжа?
- Даже ради столь высокой и благородной цели. Существует вероятность, что "Железный кулак" взорвет тральщик. Существует не меньшая вероятность, что его взорвете вы сами, а затем пожмете плечами и с невинным видом сошлетесь на несчастный случай. Добавим сюда уверенность, что вы, не считаясь ни с чем, запишите уничтожение военачальника Зсинжа в свои заслуги, а я в глазах Империи стану неудачником, который в худшем случае сотрудничает с врагом, а в лучшем - потерял крейсер-тральщик. Нет, нет и нет.
- Ну, можно предпринять кучу всего, чтобы предотвратить неприятности, - не сдавался Гарик. - Мы дадим вам в охрану два наших "разрушителя". Вы проинструктируете только самых доверенных офицеров из экипажа тральщика, а все остальные так и не узнают, что невольно помогают Республике. Выглянув в иллюминатор, они увидят "звездные разрушители", а на тех ведь не написано, кому они принадлежат. Вы же всегда можете сказать, что тральщик случайно забрел в систему, где Республика сцепилась с Зсинжем, и нанес решающий удар, пока остальные выясняли, в кого же им стрелять сначала, а в кого - потом.
- И что это мне дает?
- Опять вы за свое?
- В любом случае мне придется на время передать вам тральщик, а вы готовы в обмен предоставить для одной из моих операций, скажем, крейсер Мон Каламари?
- Я готов предоставить вам вставленный в рамочку портрет Мордашки Лорана, актера и чудо-ребенка, с собственноручной подписью.
Адмиральское чело разгладилось.
- Годится. Обменяю его на автограф Тетрана Ко-валля. Все равно я предпочитаю его фильмы вашим.
Мордашка взялся за сердце.
- А вы снайпер, адмирал. Признаю поражение, - Гарик бросил кривляться и подарил собеседнику честный оценивающий взгляд. - Давайте начистоту, адмирал. Вы не делаете нам никакого одолжения, вы присоединяетесь к нашей охоте из взаимного интереса В случае успеха выигрываем и мы, и вы. В случае потери тральщика мы теряем два "разрушителя", которые будут его охранять... и кучу других кораблей. Будем спорить, что важнее - выполнить задание, потому что это хорошо для Империи или потому что это хорошо для адмирала Рог-рисса?
Имперец положил ладонь на грудь, скопировав жест Мордашки.
- Вам тоже не отказать в меткости.
Рогрисс отвернулся. Какое-то время он вдумчиво изучал переборку. Мордашка заинтересовался, но ничего примечательного не обнаружил. Переборка как переборка, гладкая, с заклепками, выкрашена в белый цвет. Молчание затягивалось.
- Хорошо, - просто сказал адмирал, - Вы не представляете, как я рад! - с облегчением воскликнул Гарик.
- Нужно выбрать место встречи, - адмирал протянул руку к бокалу.
Мордашка поднял свой и с удовольствием выпил за здоровье имперского офицера.
- С вами удивительно приятно иметь дело, адмирал!
* * *

Лара могла держать пари, что астродроид на нее смотрит. После ее возвращения с Комкина Тонин стал просто несносен. К тому же информация из секретных отсеков "Железного кулака" не способствовала поднятию настроения.
Порой Ларе казалось, что она смотрит фильм ужасов. На такое не была способна даже Империя во времена Палпатина. Составляя рапорт, она' умышленно отобрала самые мрачные сцены.
- Проект "Чубар" - программа по усилению интеллектуальных способностей разумных и примитивных существ. Название взято из детского сериала о биларе, маленькой и смышленой ручной зверюшке, которая жила дома у девочки. Спросите Мордашку Лорана, он должен знать, потому что озвучивал Чубара. Обработка заключается во введении определенных препаратов и применении различных элементов обучения, в результате чего умственные способности объекта достигают уровня, который у людей считается средним А порой и выше. В случае, если объект принадлежит к разумной расе - например, эвокам, - мыслительный процесс, если можно так выразиться, приходит в соответствие с человеческими понятиями. Пример: объект меньше полагается на инстинкты и больше на анализ ситуации. Далее. Проект "Минное поле", ответвление и логическое продолжение "Чубара". Вторичная и быстродействуюшая обработка разума объекта и его краткосрочной памяти. В период наибольшего воздействия препаратов на организм в память подопытного закладывается описание задания и имя мишени. Процесс всегда связан с иллюзией. Пока задание не выполнено, наваждение не исчезает. И наваждение, и задание связаны своего рода спусковым механизмом, как правило, кодовой фразой. Пока пароль не произнесен вслух, объект понятия не имеет, что с ним что-то сделали... в теории. Некоторые заметки говорят о том, что объекты иногда подозревают, что происходит нечто необычное или непоправимое. Но как только произносится кодовая фраза, задание становится первоочередным, объекту физически необходимо его выполнить. Со временем такое состояние проходит. Время воздействия у различных народов неодинаково, но редко сохраняется дольше стандартного года.
Лара перечитала написанное.
- Кодовая фраза варьируется. Скажем, задумано похищение, а пароль: "Мне нужен новый флаер, имярек сломал мой". Вы говорите прошедшему обработку объекту: "Мне нужен новый флаер, Элассар Таргон сломал мой". Объект интерпретирует ваши слова как распоряжение похитить Элассара Таргона.
. Она еще раз сверилась с записями.
- Рискну что-нибудь сделать для подопытных. Так или иначе, но я не позволю дольше их мучить. Конец третьей сессии.
Лара отключила деку и откинулась на спинку кресла.
Она себя чувствовала странно. Она выросла на Корусканте, ее воспитывали в традициях превосходства человеческой расы над экзотами. О нет, почему бы по- дружески не относится к не-людям - домашней прислуге или официанту, - если они знают свое место. Корускант - это миф, созданный людьми для людей. Доктрины ксеноцида вросли в его почву надежнее фундаментов высотных зданий.
Но выполняя задания своих командиров, Лара все чаще и чаще наталкивалась на доказательства того, что все, чему ее учили, лишено смысла А в Призрачной эскадрилье врожденное чувство превосходства и вовсе увяло.
А теперь ее единственным другом был дроид, который стоял на социальной лестнице еще ниже экзотов. И больше всего на свете Ларе хотелось вернуться к тем, кого еще год назад она считала врагами. Тара Петотель, которая родилась и выросла в Империи, умерла - окончательно и безвозвратно. И никто не собирался по ней горевать.
Ночами ей снились кошмары - об истязаниях, которым подвергались экзоты в секретной лаборатории.
ТЕБЕ ГРУСТНО?
- Нет, - соврала Лара. - Просто устала. Но готова продолжать работу.
Она придвинула к себе клавиатуру.
- Что у нас с гипердрайвом?
ДРОИДЫ НА МЕСТАХ. МОГУТ НАЧАТЬ РАБОТУ В ЛЮБОЕ ВРЕМЯ. НО МЫ ЕЩЕ НЕ УВЕРЕНЫ, ЧТО ОНИ СМОГУТ ОТКЛЮЧИТЬ ГИПЕРДРАЙВ.
- Тогда продолжай исследования. Нам нужно будет отключить двигатели в определенный момент. Давай-ка посмотрим...
Ее пальцы легко забегали по клавишам.
- Доступ в центральный бортовой компьютер у нас есть, но это еще не значит, что мы можем шарить там безнаказанно. Нас мигом засекут. У Зсинжа первоклассные программисты. Гораздо безопаснее дать флоту Соло преимущество во время сражения. Возможно, устроим помехи в координации действий или еще какую диверсию. Можно пометить наши корабли как вражеские и наоборот. Пусть Зсинж стреляет по своим. Как ты думаешь, получится?
ДА.
- Какой шанс на то, что нас схватят за руку?
ОЧЕНЬ НЕБОЛЬШОЙ В НАЧАЛЬНОЙ ФАЗЕ ВМЕШАТЕЛЬСТВА В ПРОГРАММЫ. ПОСЛЕ ЗАПУСКА ПРОГРАММЫ-УБИЙЦЫ - 99% ЗА ПЕРВУЮ СЕКУНДУ ОПЕРАЦИИ. ПОВЫШЕНИЕ ШАНСА - ВО ВТОРУЮ. ДЛИТЕЛЬНОСТЬ РАБОТЫ ПРОГРАММЫ-УБИЙЦЫ - ПРИБЛИЗИТЕЛЬНО ДВЕНАДЦАТЬ СЕКУНД.
- Плохо. А если снизить подачу энергии на дефлекторы?
НИЗКАЯ ВЕРОЯТНОСТЬ УСПЕХА. "ЛЕД" ЦЕНТРАЛЬНОГО КОМПЬЮТЕРА РАССЧИТАН НА ПОДОБНОЕ ВМЕШАТЕЛЬСТВО.
- То есть большую часть способов разрушения не стоит даже обсуждать?
ВОТ ИМЕННО.
- Тогда что же нам... - Лара замолчала, пораженная внезапной мыслью. - УХ ты...
* * *

Документ носил пометку: "рутинное освидетельствование", только ничего рутинного в нем не было. Нечасто командиру эскадрильи приходится иметь дело с заключением, которое дали самые опытные врачи и аналитики "Мон Ремонды".
И касалось это сочинение Мина Дойноса.
Внутреннее расследование не сумело ни подтвердить, ни опровергнуть рапорт о случайном запуске торпеды.
Когда Ведж действительно хотел чего-то добиться, он даже отчеты писал идеально. Один-ноль и пользу Мина.
Зато врачи хором (видимо, в отместку) объявили, что Дойнос находится на грани срыва. Один медик без обиняков заявил, что у него нет ни малейших сомнений, а есть твердая уверенность в том, что парень скоро сорвется по новой. Психическая травма, видите ли, от потери эскадрильи и конфликта чувств. Другие ученые светила, впрочем, не согласились, но отметили, что длительный стресс делает пилота не слишком идеальным кандидатом на выполнение боевых задач.
С таким заключением можно было смело целовать карьеру на прощание в лобик. От Веджа потребовали принять мнение специалистов к сведению, вычеркнуть имя Дойноса из расписания полетов, снять Мина с довольствия и приказать парню собирать вещмешок, чтобы ждать оказии до... до чего?
Антиллес битых два часа сидел перед монитором и кусал себя за палец от досады.
Как легко и просто можно избавить армию, от проблемы по имени Мин Дойнос...
В дверь постучали.
- Не заперто!
Вошел Мин, откозырял, потоптался, спросил; - Разуваться сразу, сэр?
- Как-нибудь в следующий раз. Лейтенант, я просил вас прийти, чтобы выяснить, какую роль вы хотели бы сыграть на Вахабе.
- Если бы мог делать все, что хочу? - осторожно уточнил Дойнос.
- Точно.
- Я бы вернулся в "крестокрыл", - без раздумий выпалил Мин и порозовел от смущения. - Не могу... не летать.
- А если запрещено?
- Командовать "Тысячелетней ложью".
Ведж откинулся на спинку стула, задумчиво покачался на нем. Он надеялся, что на лице его отражается усиленная работа мысли, призванная скрыть растерянность.
- Вообще-то это мое место.
- Я подумал, что вы предпочтете кабину истребителя, сэр.
- Не помню, чтобы приглашал вас на сеанс телепатии, лейтенант.
Мин покраснел до ушей, но позиций не сдал.
- Так точно, сэр. Но мы с вами летаем в одном подразделении. Выживание требует, чтобы мы умели предвидеть и угадывать поступки друг друга. Может быть, вам неприятно, что я осмелился судить вас, но я все равно скажу, что вам до смерти хочется находиться в кабине своего истребителя, сэр, а на "Лжи" вы летаете только из чувства долга. Потому что вы лучше остальных подготовлены к этому заданию... наверное, если не считать генерала Соло. Если мне нельзя в "крестокрыл", я с радостью освобожу вас от обузы, чтобы вы могли летать. Пусть хотя бы одному из нас будет хорошо.
- Щедро, А что, если вам вообще нельзя к штурвалу^ - Тогда я бы вызвался на место стрелка.
- А во всех трех случаях, что бы вы сделали с Ларой Нотсиль?
Мин замешкался, переходя от суровой серьезности к меланхолии.
- Я бы следовал приказам.
- А какой приказ вы хотели бы услышать.
- Отпустить ее с миром, - едва слышно выдохнул Мин.
- А если бы тебе приказали стрелять?
- Я бы выстрелил, - мучительно выдавил Дойнос. - Я давал присягу.
- А если бы ты убил ее? - Ведж безжалостно продолжал пытку. - Что бы ты делал потом?
- Не знаю...
Мин хмурился, уставившись в пол, как будто силился прочитать там свое будущее. Что-то у него получилось, хотя результат Дойносу абсолютно не понравился.
- Я не знаю, кем стану тогда, сэр.
- Ну хоть честно.
Антиллес тянул паузу не из любви к драматизму, не только Мину приходилось сейчас подбирать слова.
А напротив него стоял совсем не тот человек, которого Ведж повстречал несколько месяцев тому назад. Этот не станет замыкаться в себе из-за каждой тревоги и кризиса, Антиллес решительно напечатал заключительную строчку рапорта, который составлял все эти два часа, и отослал файл в центральный бортовой компьютер.
- Во-первых, Дойнос, ты прав. Это тебе так, для информации. Я действительно хочу находиться в кабине "крестокрыла" и рассчитываю в ближайшее время там очутиться. Как, впрочем, и ты. Ты годен к полетам. На Вахабе будешь вместе с Призраками.
От неожиданности Мин долго хлопал ресницами.
- Я... спасибо... спасибо вам, сэр!
- Оставь благодарности на потом, когда выполнишь задание так, чтобы я остался доволен. Когда я пойму, что не ошибся. Пошел вон.
* * *

Вахаба оказалась красным гигантом с целой сворой разнообразных планет. В далеком прошлом катастрофа уничтожила самую крупную из них, рассеяв обломки тонким кольцом вокруг местного солнца. Интенсивность астероидного поля была настолько низкая, что в лоциях этот район не числился среди опасных; любой крупный корабль мог на максимальной досветовой скорости пройти здесь, не заботясь, что он напорется на подвернувшийся некстати астероид.
А "Мон Ремонда" вообще находилась на достаточно большом расстоянии, чтобы беспокоиться о столкновении. На взгляд Хэна Соло Вахаба была далекой красной точкой, а планет отсюда невооружённым глазом вообще видно не было, не то что обломков. Флотилия зависла в пространстве, где ни сенсоры, ни радары не могли его унюхать. А на разведку выслали два "крестокрыла".
Те слетали и ничего не обнаружили.
Хэн с трудом сдерживался. Ему хотелось колотить по подлокотнику кулаком, рвать, метать, а заодно приказать новичку-гравиакустику, чтобы перестала глазеть на него. С тех пор как к его эскадре присоединилась "Небесная паутина", девица не отводила от начальства взгляда.
Для офицеров и вахтенных "Небесная паутина" была известна как контакт М- 317, и все. Она держалась в стороне от всех, депеши с нее доставлялись лично генералу Соло, минуя даже капитана Оному, а связисту было обещано, что он пойдет под расстрел, если посмеет сунуть в них любопытный нос. Причем экзекуцию произведут на месте без суда и следствия.
Только Хэну и нескольким офицерам было известно, что на самом деле такое контакт М-317, а Соло чуть не сделался заикой на всю оставшуюся жизнь, когда выяснил, кто именно командует кораблем. Оправившись от шока, генерал решил, что ради психологического здоровья эскадры информацию разглашать не стоит.
- Сигнал на радаре, сэр.
У гравиакустика был очень негромкий голос, но Хэна чуть не выбросило из кресла.
- Дай гляну.
Он уставился на экран.
Визуальная картинка была смазана: корабли, неторопливо формирующие ударную группу. Два "звездных разрушителя", один класса "империал", второй - поменьше, наверное, "виктория". Еще один - на таком расстоянии он казался веретеном - Хэн не сумел опознать.
- Стандартная группа Зсинжа, - сказал он. - Вопрос. Авангард это или все, что у него здесь было? Откуда идет передача?
- Патруль с "Мон Каррен", - пробурчал связист, все еще обиженный недоверием и подозрительностью начальства. - Записали картинку через визуальные сенсоры, их труднее засечь. Ведомый доставил сведения, его напарник остался следить.
- Где они?
- Приблизительно на орбите внешней планеты. Вектор входа позволяет нам предположить, что явились они с Хальмада.
- Вышлите еще одну пару "крестокрылов". Когда разведчики вернутся на дозаправку, отправьте их на орбиту внешней планеты на векторах входа с ближайших звездных систем.
- Будет сделано, сэр.
Хэн уселся поудобнее; сердце начинало частить.
* * *

Предыдущая страница 21 Следующая страница


Ставка Соло 22

- Все еще тошнит? - участливо поинтересовался Мордашка у временного напарника.
- Нас тошнит еще больше, - сознался бесхитростный Кроха. - Скоро устроим грязь.
Для задания понадобилось, чтобы машины обоих напарников были оборудованы гипердрайвом; пары перетасовали, и жеребьевка свела вместе Гарика и таквааша.
За колпаками кабин все так же слепил глаза пожар звездного неба. Патруль неспешно облетал на досвето-вой скорости границу системы Вахаба.
- Ладно... - Мордашка сменил тембр голоса на более низкий, грозный и вкрадчивый одновременно. - Прошу, не обижай меня, считая неразумным младенцем. Не делай вид, будто не знаешь, о чем я говорю, - он перешел на визгливый фальцет. - Нет-нет, умоляю, нет! Я не лгу! Пожалуйста, опусти бластер! Ты меня пугаешь! - и вновь заговорил на басах: - Страх - меньшая из пыток, ожидающих тебя.,.
- Мы ошибаемся? - задумчиво спросил Кроха. - Или это на самом деле так ужасно, как мы думаем^ Жуть. Нам лучше не стало.
- Иногда получается выскочить из текста, иногда нет, - философски заметил Гарик. - Актерскому мастерству я учился семь лет. Никак не могу отвыкнуть, - он вновь спустился на нижний регистр. - Немедленно говори, где карта, или же...
- Курс тридцать градусов, вниз восемьдесят два, - покладисто сообщил в ответ таквааш. - Новый контакт.
- Ну-ка глянем, вырубай все огни, полный стоп, только пассивные сенсоры.
- Мы поняли, первый.
Гарик перевернул истребитель вверх тормашками. Без инерционного компенсатора ему пришлось бы туго, а так всех впечатлений - будто Галактика крутанулась вокруг него. Мордашка отключил все системы "крестокрыла" и уставился на указанный напарником сектор звездного неба.
Ничего; слишком далеко. Мордашка помялся, но все же задал монитору запрос улучшить картинку и снова изучил местность.
Спустя некоторое время, потраченное на всматривание и поиски, появилась мишень: группа из четырех кораблей в сомкнутом строю. Класс самого маленького определить было сложно, зато с остальными проблем не возникло. Три "разрушителя" - престарелая "виктория", "империал" и...
- Есть! - воскликнул Мордашка. - "Железный кулак". Дай мне минуту, я просчитаю расстояние.
- Даем время.
Гарик вогнал цифры в навигационный компьютер, лихорадочно вспоминая все, чему его когда-то учили о радиусе действия сенсоров и радаров на кораблях имперской постройки.
- Ну ладно, - сказал он в конце концов. - Вот что, друг, двигай вперед на одной трети мощности, а минут через десять дуй на "Мон Ремонду". Надеюсь, ты ведешь запись?
- Нас обижают. Погоди, мы проверим. Да, ведем.
- Хорошо. Тогда - вперед.
Новости произвели эффект, сходный с разрывом кумулятивного снаряда. Хэн стартовал из кресла на третьей космической, приказы из него так и сыпались. Капитан Онома ненамного отстал от прыткого начальства, разве что в отличие от кореллианина мрачно бубнил распоряжения, а не орал. Фразы перекрывали друг Друга.
- Отозвать все истребители! В сектора, куда мы выслали разведчиков, отправить челноки с гипердрай-вами, пусть передадут новые координаты! - голосил Соло.
- Всем боевым станциям! - вторил ему Онома. - Задраить все переходы между отсеками через три минуты!
- Передать информацию на М-317! - перекрыл мои каламари Хэн. - Отправить к нему "Кринид" и "Властителя неба"! Защищать любой ценой, в его действия не вмешиваться!
- ... курс один-ноль-шесть-точка-два-два-четыре, угол подъема три-шесть- точка-ноль-девять-девять! Передайте по всей эскадре...
- ... сообщите на "Ложь", боевая готовность! Пусть переходят ко второй задаче, в драке от них толку - фе-линкс наплакал...
По мостику прокатился басовитый утробный рев, от которого шерсть на загривке попыталась встать даже у тех, у кого она там не росла. Хэн оглянулся. На пороге со счастливой мордой высился Чубакка и подбадривал кореллианина охотничьим кличем.
- Вот именно, Чуй, вот именно, - сказал другу Хэн. - Лучше случая не подвернется.

Глава 15

С Ларой едва не случился удар, когда через три места от нее пронзительно завопил гравиакустик: - Контакт! Есть контакт! Из гиперпространства выходит соединение... слышу четыре... пять-семь кораблей размером с крейсер и больше, окончательное количество - тринадцать кораблей основного класса! Выпускают истребители!
По мосткам процокали подкованные металлом каблуки. Лара подняла голову, К центральному иллюминатору торопливо шагали (почти бежали, отметила про себя девушка) Зсинж, генерал Мелвар и капитан Веллар. Последний сохранял традиционно постную мину; Веллар командовал бы "Железным кулаком", не выбери Зсинж себе во флагманы именно этот корабль. Военачальник затормозил так неожиданно, что Мелвар с разгона врезался ему в спину, хотя и сумел обставить происшествие с обычной для себя грацией. Кажется, противника уже было видно невооруженным глазом Лара отодвинулась вместе с креслом, чтобы видеть экран гравиакустика. Там было полно красных огоньков, раза в три больше всей группы Зсинжа.
- Ложитесь на прежний курс! - крикнул военачальник, лицо которого постепенно наливалось темной кровью. - Приготовьтесь для гиперпрыжка! Передайте приказ остальным кораблям и проинформируйте вторую и третью группы, опишите им ситуацию, и пусть тоже уходят. Встретимся в точке встречи!
- Будет сделано, сэр!
Лара вернулась на место и пихнула соседа, оперативника от разведки, в чьи обязанности входило анализировать переговоры пилотов.
- Почему мы бежим? Ну да, их больше, но едва ли они справятся с нами до подхода нашего флота.
Аналитик насмешливо скривил губы.
- Излюбленная доктрина военачальника, - сказал он. - Неважно, какие у нас шансы, но если противник выбрал поле боя, значит, у него есть что-то в запасе. Наш шеф не любит, когда решают за него. Не путайте предосторожность с трусостью.
- И в голову не приходило, - Лара прилежно уставилась на монитор, затем ввела команду, шестнадцать слов тарабарщины.
Где-то далеко, несколькими палубами ниже, дроид-коммуналыпик, присосавшийся к кабелю, перехватил команду, интерпретировал ее и подключил рабочий компьютер к терминалу в каюте.
ПРИВЕТ, КИРНИ.
Лара напялила очки с микрофоном, воткнула в разъем.
- Привет, Тонин, - одними губами прошептала девушка. - Что с гипердрайвом? Можно отключить?
ДА, НО С МОМЕНТА, КАК ТЫ ВВЕДЕШЬ КОМАНДУ, ДО РЕЗУЛЬТАТА ПРОЙДЕТ НЕСКОЛЬКО МИНУТ.
- Ясно. Начинай по моей команде. Три, два, один...
- Сэр, мы находимся в гравитационном мешке! - выкрикнул один из вахтенных.
- Подожди, Тонин. Зсинж оглянулся.
- Но мы даже не рядом... проклятье! Гравиакустик, опознайте тральщик. Капитан Веллар, вот вам основная мишень. Передайте распоряжение на "Красную на- ручь" и "Улыбку змеи", пусть отправят к праотцам эту досадную помеху! "Кровосос" пусть остается с нами, Связисты! Новое сообщение для второй и третьей группы. Пошлите им наши координаты... да, и постоянно их обновляйте. Пусть будут готовы к прыжку по моей команде. Раз нельзя убраться отсюда, пока нас всех тут не выпотрошат, введем флот сюда и зададим Соло взбучку, раз ему так хочется.
- Конец связи, Тонин, - прошептала Лара в микрофон. - Кажется, еще не время.
Она поспешно набрала другую команду, отменяющую первоначальное распоряжение. Компьютер опять был готов к прежней работе.
* * *

Маршрут Антиллес выбрал замысловатый: сначала в облет "Властителя неба", "Кринида" и "Небесной паутины", затем петля захватила "Красную наручь" и "Улыбку змеи", посланных уничтожить крейсер-тральщик, а уж потом Ведж повел свою группу прямиком к "Железному кулаку".
Соло не поскупился, отдал соотечественнику все истребители, какие только имелись, удержал в запасе лишь пилотов с "Кринида" и "Властителя"; им выпала сомнительная привилегия оборонять "Паутину". А Ведж в результате оказался во главе команды в двадцать четыре эскадрильи и чувствовал себя там не слишком уютно. Он понятия не имел, как управлять всем этим разношерстным хозяйством.
Не все подразделения выставили полные составы, кое-кто из пилотов еще не добрался до места - патрули были рассыпаны по всей системе. Но все равно впервые в жизни Антиллес вел в бой столь внушительную орду.
- "Мон Ремонда" - Проныре-лидеру. До сих пор никаких признаков, что мишень выпустила заслон.
- И на том спасибо. Плоскости - в боевой режим, - тут Ведж запоздало вспомнил, что не все из его сегодняшних подчиненных сидят в "крестокрылах", но переделывать распоряжение не стал. - Всем машинам, орудия к бою.
Он поправил кривоватую петлю, чтобы ровнее находиться на продольной оси "Железного кулака". Отсутствие заслона не удивляло; Зсинж надеялся совершить гиперпространственный прыжок и не желал терять время и пилотов, то поднимая ДИшки, то отзывая их. Но за это решение военачальник еще поплатится.
Зато турболазерного огня на них не пожалели - носовые орудия "суперразрушителя" подали голос задолго до того, как истребители подошли ближе. Пространство расцвело, словно небо во время праздничного фейерверка, среди плазменных разрядов то и дело вздувались шары взрывов кумулятивных снарядов.
- Ну что, мальчики и девочки, бодренько вспомнили Звезду Смерти и выстроились в затылок друг другу.
В первые, разумеется, вырвался Разбойный эскадрон; "крестокрылы", первоначально летевшие справа - Наручи с "Преданности" - отстали и пристроились сзади. "Костыли" БТЛ - эскадрилья "Молния" с "Бойцового нека" - заняли позицию в арьергарде.
За несколько секунд широкий фронт превратился в длинную цепь.
Посвистывая сквозь зубы, Ведж нырнул к корме "Железного кулака", поливая из лазерных пушек в основном дефлекторные щиты "разрушителя". Протонные торпеды положения не исправили; разумеется, они взорвались, но от столкновения с защитным полем, а не броней. И все-таки каждый выстрел хоть немного, но ослаблял дефлекторы, высасывая смертельно необходимую кораблю энергию. И больше двух сотен машин, что летели следом за Антиллесом, занимались в точности тем же самым делом. Ведж постоянно менял высоту полета, заставляя "кресто-крыл" вытанцовывать среди колонн турболазерного огня. Чей дефлектор не выдержит первым - тот еще вопрос,., В кабине было светло от призрачного зарева.
А затем металлический колосс вдруг закончился, Ведж перевел дух: он прошел сквозь строй. Тикхо все еще был сзади, целый и невредимый, а радар утверждал, что и остальные Проныры остались в строю.
- Заканчивайте налет, - распорядился Антиллес. - Разбирайтесь по отделениям и сами решайте, что делать.
* * *

По тому, как содрогался корабль, становилось ясно, что некоторые взрывы имеют место непосредственно на его броне, а отнюдь не над нею. Заглушая писк диагностики, голосили аварийные сирены, сообщая о повреждениях и утечке воздуха в разгерметизированных отсеках. Мимо иллюминаторов то и дело шныряли обнаглевшие истребители.
- Это еще что? - спросил военачальник Зсинж в пространство, затем отыскал взглядом нужного офицера. - Петотель! Что он. вытворяет?
Аналитик подняла голову.
- Концентрирует огонь на центральной линии "Железного кулака", поскольку у нас нет заслона из ДИ-истребителей и мы не можем ему помешать. Но на второй заход он не осмелится. Теперь он уже знает, ка-койогриказ вы отдали. артиллеристам, поэтому разобьет свою группу на эскадрильи для стандартной атаки. Не стоит обнадеживаться.
- Я просил анализ, а не совет, - огрызнулся военачальник, удивился своему раздражению и повернулся к Мелвару; вид невозмутимого генерала благотворно действовал на Зсинжа. - Приготовьтесь, на нос эти наглецы пойдут точно так же. Предупредите орудийные расчеты, пусть держатся предыдущей тактики.
- Есть, сэр, - с сомнением отозвался помощник.
На сенсорных мониторах было видно, как из-под брюха "Железного кулака" выскочил авангард "крестокрылов". Машины развернулись по широкой дуге, одновременно меняя боевой порядок.
* * *

Лара не удержалась от победной улыбки. Она предположила, что если подкинуть военачальнику определенным образом сформулированную мысль, что Антил-лес в состоянии его перехитрить, то в Зсинже заговорит уязвленное самолюбие, заглушив трезвый расчет. И оказалась права. На ситуацию ее экзерсис не повлиял, неудачный приказ уже отменили, но не в том суть. Зсинж повел себя предсказуемо. А значит, им можно управлять. Если бы удалось заставить его бросить остальные корабли, уйти в прыжок, тогда бы в точке выхода можно было бы заглушить гипердрайви вызвать эскадру Соло. Пусть упражняются в стрельбе.
Девушка расправила затекшие плечи. Минуточку! А ведь задуманное можно выполнить и не тратясь на уговоры. Всех дел - чуть-чуть подкорректировать курс.
Лара переключила рабочий терминал на прямую связь с Тонином.
- "Железный кулак" уже передал остальным кораблям расчеты прыжка и новый курс?
ДА.
- Можешь сделать поправку? Нет-нет, не новый курс, заметят. Небольшая подчистка данных, пока навигационный компьютер обрабатывает сведения.
ДА.
- Имеется звезда в рамках вариации?
ДА. СЕЛАГГИС. В ПРОСТРАНСТВЕ, КОНТРОЛИРУЕМОМ ЗСИНЖЕМ. НЕСКОЛЬКО СВЕТОВЫХ ЛЕТ ОТСЮДА-КЛАСС С, СЕМЬ ПЛАНЕТ.
- Не грузи меня лишними деталями. Введи поправку так, чтобы параметры прыжка не менялись, но местом назначения стал бы Селаггис, центр системы.
ДЕТЕКТОР МАССЫ ПРЕДОТВРАТИТ СТОЛКНОВЕНИЕ.
- О-о...
Лара приуныла, ЕСЛИ ТОЛЬКО НЕ УДАЛИТЬ СЕЛАГГИС СО ЗВЕЗДНОЙ КАРТЫ.
- Так делай!
СДЕЛАНО, ЛЕТИМ НА СЕЛАГГИС.
- Тонин, ты прелесть! Конец связи. Превосходно. Либо "Железный кулак" останется здесь, захваченный гравипроекторами крейсера-тральщика, и кореллианин его уничтожит, либо прыгнет на Селаггис, где его отыщет эскадра все того же Хэна Соло. Возвращать терминал в рабочее состояние Лара не стала; она сдвинула очки на лоб, огляделась, чтобы удостовериться, что соседи погружены в дела и ни на что больше внимания не обращают, и начала запись.
* * *

Зсинж наблюдал за ходом сражения с болезненным восхищением.
"Красная наручь", "звездный разрушитель" класса "империал", и "Улыбка змеи" - класса "виктория" - откололись от общего строя, завязав собственную и весьма агрессивную беседу с крейсером-тральщиком и его эскортом. Непонятно, каким образом, но противник начал превосходить количеством; сопровождение тральщика состояло из двух "разрушителей" класса "империал", и оба выпускали истребители, а те с воодушевлением накидывались на корабли военачальника.
Зато у Зсинжа не было нужды взрывать тральщик, если его пилот свернет с курса - уже достаточно.
Но следовало поторопиться.. Военачальник затребовал данные радаров и сенсоров дальнего радиуса действия. "Мон Ремонда", два крейсера каламарианской постройки, еще один "звездный разрушитель" класса "империал", два фрегата и целый рой боевой мелочи рвались надавать по морде "Железному кулаку", уже осажденному истребителями и бомбардировщиками Антиллеса.
Зсинж дал себе слово повесить настырного корелли-анина на первом же суку.
Противник пустил в ход турболазерные батареи.
"Красная наручь" начала величественный разворот, наводясь на вражеские корабли, орудиями левого борта она продолжала вести огонь по трем прежним целям. Зсинж прикусил губу.
- Диагностику повреждений "Наручи" и "Змеи", - бросил он, не поворачивая головы.
- Будет сделано, сэр.
Иллюминатор правого борта сменился увеличенной голографической проекцией с монитора. Тут же стало ясно, что дефлекторные поля обоих кораблей в порядке, да и в целом дела у "разрушителей" идут неплохо, если не считать мелочевых повреждений. Старой "Улыбке змеи" досталось чуть крепче.
Зато у "виктории" имелся хитрый командир и по совместительству великолепный пилот. Пока "Наручь" отвлекала противника, "Улыбка" развернулась на девяносто градусов вдоль продольной оси, чтобы уменьшить шанс на попадание.
При сближении мятежники поумерили свой пыл, опасаясь из-за промаха подстрелить кого-нибудь из своих. А у старушки "виктории", лишенной носовых орудий, оставалось еще одно (и весьма могучее) оружие - ее значительная масса. "Улыбка змеи" начала разгоняться..
Тральщик как шел прежним курсом, так с него и не сворачивал, обстреливая "Улыбку змеи" из всех орудий.
- Уходи, будь ты проклят!
- Мы идентифицировали тральщик, - прошелестел над ухом военачальника генерал Мелвар. - "Небесная паутина".
- Чушь! - взвился Зсинж. - "Паутина" - имперский корабль. Капитаном на ней Барр Моутил, кишка у него тонка для фокусов, которые вытворяет хозяин этого корыта!
- Вы же сами предполагали возможность сговора, - напомнил Мелвар. - "Небесная паутина" входит в ударное соединение адмирала Рогрисса.
- Рогрисс... - военачальник повнимательнее присмотрелся к экрану, где крейсер-тральщик вознамерился таранить "Улыбку змеи", если та не уберется у него с дороги. - Этот может... Если он перенес флагман на тральщик... У Рогрисса нервы из дюрастила и расчетлив адмирал не в меру. Мой капитан свернет первым. Придется бросить в прорыв другие группы... Как не хочется.
- Потеряна связь с "Улыбкой змеи"! - доложили из вахтенной "ямы".
Зсинж оскалился так, как будто связист лично взорвал антенны "виктории".
- Что за чушь! Нам поступает их телеметрия.
- Виноват, сэр. Я имел в виду связь с мостиком. Военачальник изучил голографическую развертку.
С "Улыбки змеи" облезала броня, надстройка была охвачена пламенем. Стареющий "звездный разрушитель" выглядел так, словно его изжевал и выплюнул зверь-великан.
- Получен сигнал со вспомогательного мостика, просят дальнейших распоряжений.
Зсинж понял, что нужно делать, и ему было грустно.
- Передайте, пусть зафиксируют нынешний курс, запустят все истребители и покинут корабль.
- Там говорят, что могут спасти его...
- Делайте что сказано! - военачальник посмотрел на Мелвара, вздохнул. - Тяжелая потеря. Зато теперь они не свернут.
Генерал только кивнул.
* * *

Хэн Соло наблюдал, как неотвратимо сближаются "Улыбка змеи" и "Небесная паутина", и не сознавал, что раскачивается в кресле, словно заводная игрушка. Уж кому-кому, а кореллианину было известно, чем заканчиваются игры в "кто кого пересидит" между капитанами больших кораблей. Как правило, несчастьем для обоих участников. И беда почти настигла корабли, на которые смотрел Хэн.
- Они столкнутся, - замогильным голосом возвестил капитан Онома. - Им не разойтись.
На "Небесной паутине", видимо, пришли к тому же выводу, нос тральщика медленно пошел в сторону от изуродованного "разрушителя". Хэн все еще ждал столкновения, но неуправляемая "Улыбка змеи" наконец-то потеряла скорость, а тральщик неожиданно отпрыгнул, едва не зацепив по дороге "Кринид". Но и этой встречи он избежал и в друг-очутился в безопасности.
- Как это им удалось? - удивилс я Онома.
- Понятия не имею! - восхищенно выдохнул корел-лианин. - Но если бы сидел за штурвалом этого тягача, то перевел бы гравигенераторы на реверс, чтобы они отталкивали, а не притягивали. Тогда крейсер станет отскакивать от любой массы в этом секторе - Хотя я даже представить боюсь, что творится у них сейчас с искусственной силой тяжести. Тральщики не предназначены для кульбитов.
Восторг был подпорчен разочарованием. "Небесная паутина" теперь шла под углом к "Железному кулаку", и расстояние между ними увеличивалось.
- Сколько до того, как мы нагоним "Кулак"?
- Он будет в зоне досягаемости наших пушек через тридцать восемь секунд, - отозвался офицер-артиллерист. - Дистанция максимального поражения - через десять минут.
- Учитывая оптимальное пилотирование тральщика, через сколько времени "Железный кулак" выйдет из его гравитационной ловушки?
- Две минуты пятнадцать секунд, сэр.
- Готовьте орудия.
* * *

Разбойный эскадрон пошел в очередной заход на цель. Они уже несли потери: Хобби Кливиан нарвался на выстрел из ионной пушки и выбыл из боя, хотя сам пилот, ко всеобщему изумлению, на этот раз не пострадал. Хобби успокаивал товарищей, что все еще впереди. Асир Сей'лар была вынуждена катапультироваться, когда ее поврежденный турболазером "крестокрыл" отправился в неуправляемый штопор навстречу "Железному кулаку". "Мон Каррен" отрядил челнок подобрать ботанку. Остальным участникам банкета досталось крепче, особенно медлительным "черным плащам".
Но и "Железный кулак" чувствовал себя сейчас значительно хуже, часть верхней палубы горела. С "Мон Ремонды" прислали весточку, что "Улыбка змеи" уничтожена, а "Красная наручь" недолго протянет против двух обозленных "разрушителей".
- Лупите его по морде, - распорядился Антил-лес. - Соло зайдет с тыла, а я не хочу вляпаться под перекрестный огонь.
Его лазерные пушки наконец-то прогрызли дефлектор и теперь трудились над броней гигантского корабля. Ведж пережил очередной проход вдоль верхней палубы, в котором его машина кидалась из стороны в сторону, и петлю, чтобы вернуться к начальной точке, а заодно удалось полюбоваться, как "Мон Ремонда", "Мон Каррен" и "Мон Делиндо" втроем обрабатывают корму "Железного кулака".
А затем "суперразрушитель" превратился в полосу ослепительного света и мгновение спустя исчез. Остался только потрепанный даже на вид крейсер, но вскоре и он ушел в гиперпространство.
Ведж стиснул зубы. Ему была нужна совсем другая победа.
- Проныры, за мной! Мы тут еще не всех добили, по-моему.
Но обгорающий каркас "Улыбки змеи" не представлял не то что серьезной - вообще никакой опасности, "Красная наручь" не стреляла. "Кринид", "Властитель неба" и крейсер-тральщик тоже утихомирились.
* * *

- Мне его не одолеть, - тускло пробормотал Хэн; кореллианин и сам слышал, что голос его не соответствует ситуации, но не знал, откуда взять энергию для притворства. - Мы проиграли.
Капитан Онома бросил на него оценивающий взгляд круглых глаз.
- Мы ослабили военачальника.
- Надолго? Опять вздуется, это же волдырь, а не человек. Мы увязли в этой драке по самые уши, - кореллианин подавил вздох. - Ладно. Отзывайте истребители. На "Красную наручь" выслать призовую команду. Может, сумеем залатать эту рухлядь и выставить против Зсинжа, если в штабе не решат, что мы и без нее обойдемся.
- Будет сделано, генерал.
- Сообщение с М-317, - возвестил офицер-связист.
- Выведите на мой монитор.
Хэн разглядывал адмирала Рогрисса и откровенно завидовал; имперца не обескуражил исход сражения, да и безумные скачки тральщика не оставили следов, китель не помялся, прическа адмирала была в порядке, сам Рогрисс невозмутим.
- Генерал Соло.
- Адмирал. Хотите комплимент? Вы - редкостный пилот, каких мало.
- Благодарю. Думаю, нам пора уходить отсюда. Жаль, - Рогрисс пожал плечами. - Ловушка могла иметь успех.
Хэн кивнул.
- Можно вопрос? - спросил он. - Еше раз пойдете со мной на дело?
Адмирал поиграл желваками, но через секунду едва заметно кивнул.
- Да, Думаю, что да. Вам известно, как меня отыскать.
- Да, знаю. Удачи вам... по крайней мере, в охоте на военачальника.
Терек Рогрисс рассмеялся, потом его изображение исчезло с экрана, а еще через несколько минут "Небесная паутина" совершила прыжок в гиперпространство.
Хэн собирался с мыслями; экипаж почел за лучшее не беспокоить начальство.
Из сдержанного бормотания голосов чуткие корел-лианские уши вылавливали отдельные фразы: имена погибших пилотов, сколько машин временно не в строю, сколько не подлежит восстановлению, а вот списанию как раз подлежит. Кто-то перечислял повреждения. Поступили рапорты от разведчиков, которые только что добрались до основной группы, Первым осмелился обратиться связист. Впрочем, у него не было выбора.
- Сэр, - сказал он. - Мы получаем сигнал по голог-рафическому каналу.
- Зсинж, должно быть, - отмахнулся Хэн. - Бахвалиться хочет.
- Никак нет, сэр.
* * *

Задолго до предполагаемого срока "Железный кулак" вновь вынырнул в реальном пространстве. Прямо по курсу на значительном расстоянии висела желтая, даже на вид скучная звезда.
Военачальник же навис над головами навигаторов, и вид его не предвещал никакой скуки.
- Это еще что?
- Звезда, сэр, - раздраженно буркнул старший штурман, опомнился и придержал эмоции. - Название не известно. На моих картах ее нет.
- Нет на ваших картах? - вкрадчиво пророкотал Зсинж. - Вы что, тупица или зря учились в Академии? Куда нас занесло?
- Примерно на восемь световых лет. Военачальник сообразил, что хватает ртом воздух, словно вытащенная на берег рыба.
- В восьми световых годах от Вахабы нет неизвестных звездных систем! - рявкнул он, чтобы вернуть себе прежнее расположение духа, и шепотом уточнил у Мел-вара: - Или есть?
- Если бы мы о них знали, - рассудительно заметил генерал, - они не считались бы неизвестными. Но если отвечать на ваш вопрос соответствующим образом, то желтой звезде сложно существовать в восьми световых годах от Вахабы так, чтобы население Вахабы о ней ничего не знало. Следовательно, на наших звездных картах она должна быть.
- Не знаю, что произойдет раньше, - Зсинж пожевал губу. - То ли вы меня доведете до инфаркта, то ли я вас придушу.
Отрепетировав пылающий гневный взгляд на невозмутимом Мелваре, военачальник обратился к навигатору: - Разворачивайте нас, выводите из гравитационного колодца и начинайте гиперпространственный прыжок в точку встречи.
Скрывать раздражение военачальник не посчитал нужным.
- Разрешите обратиться? - произнес новый голос; это бортинженеры прислали эмиссара. - Новые повреждения, сэр, - доложил гонец. - Прогрессирующий сбой систем гипердрайва.
Зсинж почувствовал себя так, будто его головой макнули в колотый лед.
- Что значит "прогрессирующий сбой"? Уточните.
- Сначала отключились пусковые системы, а вторичные и запасные не работают совсем, - простодушно пояснил офицер. - И повреждения распространяются, точно вирус.
- Сколько времени системы неоперабельны?
- Минуту, возможно, две.
- Навигатор, когда можно будет начинать разгон для прыжка?
Рулевой только головой покачал - Почините! - Зсинж топнул ногой. - Немедленно! Сейчас же!

Предыдущая страница 22 Следующая страница


23 Аарон Олстон

- Получено голографическое изображение, - подали голос связисты.
- Кому?!
- Не могу знать, сэр. Оно не нам, оно от нас.
- Я не давал разрешения... ох, Мелвар, я чую крупные неприятности! Выведите сообщение куда-нибудь, где бы я мог посмотреть.
Связисты мелочиться не стали, поэтому послание увидели все. Голографическая проекция статуса "Железного кулака" сменилось лицом Тары Петотель; на девушке были очки для подключения к компьютеру. Выражение лица можно было назвать мрачным, а фон легко распознавался - задняя стенка вахтенной "ямы". Зсинж поискал взглядом рабочее место Петотель, оно пустовало.
- Генерал Соло, - заговорила девушка. - Если все идет правильно, то "Железный кулак" сейчас дрейфует с неработающим гипердрайвом в системе Селаггис. Остальной флот продолжает движение к точке встречи и некоторое время не сможет выйти на связь с военачальником. Кто-то - минуты, кто-то - часы. Советую вам заглянуть на огонек. Да, и прихватите свои корабли, пожалуйста. Лара Нотсиль дает отбой.
Изображение поблекло.
Некоторое время Зсинж стоял неподвижно, в голове военачальника гулял ветер. Впервые за много лет Зсинжу ничего не приходило на ум, ни единой мысли, ни единой идеи. Потом военачальник обратил внимание на мертвую тишину, парящую на мостике.
Он оглянулся на Мелвара, - Вызовите охрану и приведите в камеру для допросов, - Зсинж глубоко вдохнул. - Ее смерть будет такой страшной, что даже у меня потом начнутся кошмары.
Мелвар вынул комлинк, Зсинж тем временем обратился к штурману.
- Мы возле Селаггиса. Как правило, Селаггис внесен в звездные карты. Это что-нибудь вам говорит?
- Наши карты кто-то подчистил, сэр. Я уже восстановил их по архивным копиям.
- Вы только что спасли себе жизнь. Наступила очередь капитана Веллара.
- Как скоро можно собрать здесь флот?
- Если наши корабли уже вышли в реальное пространство, то приблизительно через шесть часов здесь будет первая группа, вторая - через четыре, третья - через два с половиной. Но, сэр, у второй и третьей группы не было причин покидать Вахабу. Если они там задержались, то им лететь сюда несколько минут.
- Связист! Прямой сигнал всем оставшимся на Ва-хабе, пусть идут сюда, - Зсинж опять посмотрел на Веллара, - Вызывайте "Вторую смерть", капитан. Возможно, нам придется задействовать ее как намеревались раньше. Вызывайте все корабли под моим командованием в этом секторе. Всех пиратов и наемников, с которыми мы сотрудничали в прошлом. Наймите любой корабль в этой системе и вблизи ее. Отыщите, где тут можно спрятаться либо до прихода поддержки, либо до починки гипердрайва.
Для того чтобы успокоиться окончательно, потребовался еще один глубокий вдох.
- И подготовьте все истребители к взлету, - добавил военачальник. - Сражение еще не окончено.
* * *

Лара трусила позади дроида-коммуналыцика вдоль по коридору, а следом такой же трусцой бежал энсин Гаттервельд.
- А вам положено? - спрашивал он через каждый метр. - Разве вам не следует находиться на рабочем месте?
- Нет, не следует, - с тем же упорством отвечала девушка. - У меня срочное поручение.
- А при чем тут дроид?
- Он знает дорогу.
За неприхотливой и не отличающейся разнообразием беседой они следом за дроидом-коммунальшиком остановились перед технологическим люком. Лара набрала на панели шифр кодового замка.
- Если бы я действовала без разрешения, как бы я открыла люк?
Подтверждая ее слова, лязгнул замок. С другой стороны люка ждал еще один коммунальный дроид с коробкой, прикрепленной к кожуху - Да, действительно... А куда вы?
Лара приоткрыла коробку, запустила внутрь руку и пошарила; пальцы наткнулись на прохладный металл рукояти. Девушка вслепую передвинула рычажок режима стрельбы.
- Навстречу смерти, - сказала она. - Если тебе не хватит сообразительности, ты тоже умрешь.
Свободной рукой Лара сильно толкнула любознательного надсмотрщика (тот пошатнулся) и выстрелила.
Голубоватый парализующий луч попал Гаттервельду в живот. Энсин свалился мешком на палубу, звонко приложившись затылком к решетке настила. Офицеры, матросы, пилоты, спешащие по своим делам, застыли на месте, затем бросились к потерявшему сознание человеку.
Лара шагнула в коридор и захлопнула люк, по которому сразу же забарабанило множество кулаков.
Коробку она выбросила за ненадобностью, бластер оставила себе и три раза ударила костяшкой пальца по корпусу дроида.
Машинка послушно развернулась и покатила по узкому технологическому коридору. Лара побежала следом за ней.
* * *

- А ей можно верить? - спросил Хэн, переживая острый приступ подозрительности.
Капитан Онома неуклюже сымитировал пожатие плечами.
- В прошлый раз ваши аналитики ей поверили, сэр, а события на Вахабе подтвердили данные, которые Нот-силь передала нам.
- Ну да... А если Нотсиль - приманка в капкане военачальника? - не унимался кореллианин. - Раскатаем губы, как малолетки, и потеряем всю эскадру.
Соло раздирали противоречивые чувства и желания.
- Еще сообщение по голографическому каналу, - доложил офицер-связист. - Запись, не живое послание.
Хэн выпрямился.
- Опять Нотсиль?
- Никак нет, сэр. Передача идет с автоматического бакена в системе Хальмад. Судя по маршрутному листу, сначала оно пришло на трансляционную станцию на территории Новой Республики, затем на Корускант, потом на засекреченный военный спутник и только потом к нам. Предназначено для коммандера Антиллеса, а в случае его отсутствия - капитана Лорана.
Хэн недоуменно почесал в затылке.
- Час от часу не легче. Для случайного совпадения Хальмад слишком близко расположен. Кто-нибудь в курсе, где носит Веджа? Он вернулся на борт? Или... Лоран.
Онома кивнул.
- Оба здесь.
- Пусть идут в ближайший конференц-зал. И быстро!
* * *

Соло встретил пилотов, меряя нетерпеливыми шагами помещение. Как только закрылась дверь, он не оглядываясь, бросил: - Воспроизведение.
Терминал отозвался синтезированным женским голосом.
- Назовите свое имя и звание для идентификации.
Ничего не понимающий Ведж смотрел на соотечественника, пока Соло не ткнул в него выразительно пальцем.
- Ведж Антиллес, коммандер военно-космических сил Новой Республики, летный дивизион.
- Благодарю вас.
Включился голографический проектор, нарисовав над центром большого стола изображение усатого толстяка в белом грандадмиральском мундире.
- Приветствую генерала Каргина и Нетопырок, - произнес военачальник.
- Это запись, - успокоил всполошившихся пилотов Хэн. - Вы ни при чем.
- У меня есть для вас предложение, - продолжала тем временем голограмма - Надеюсь, что вы, как и прежде, обитаете на Хальмаде, поскольку в таком случае могу предложить вам значительную сумму денег, если вы поддержите меня в одном, так сказать, экспромте. Если вам интересно, немедленно летите в систему Селаггис... это практически по соседству. Учтите, что предложение остается в силе очень недолго, собственно, через несколько часов после указанного времени сообщения оно станет недействительным. Надеюсь на скорую встречу, Военачальник уверенно и непринужденно улыбнулся и отключился. Голограмма погасла.
- Нотсиль говорила правду, - сказал Хэн. - Зсинж застрял на Селаггисе.
Сквозь усталость на его небритой физиономии пробивалась знакомая бандитская ухмылка.
- И ему отчаянно нужно подкрепление, - добавил Мордашка - Он вызвал Нетопырок и, вероятно, каждого пирата, с которым имел дело в прошлом Он у нас в руках.
- Хочешь опять поиграть в Нетопырок? - поинтересовался Соло.
Лоран замотал головой.
- Грим, перекраска "жмуриков"... только не это! Мы просто не успеем. Тратить час времени только для того, чтобы шесть ДИ-перехватчиков могли подойти к "Железному кулаку"?
- Почему мне знакомо название Селаггис? - спросил молчавший до сих пор Ведж.
- Зсинж таи как-то раз порезвился, - пояснил Хэн. - Я искал его там сразу после того, как согласился поучаствовать в этой раздаче. Один из спутников Селаг-гиса-6 колонизирован. Не знаю, что они там не поделили, но Зсинж решил продемонстрировать, что бывает, когда селятся на границе его владений, не спросив разрешения. "Железный кулак" оставил от колонии угольки. Было бы здорово дать ему сдачи в той же системе.
- М-да.
- Возвращайтесь к своим эскадрильям. Мы прыгаем без промедления.
Хэн выскочил из конференц-зала с неуместной для его звания прытью.
Ведж и Мордашка тоже возвращались на летную палубу рысью.
- Шалла будет спать без кошмаров, - отдуваясь, заметил Гарик.
- Как это?
- Ее драка с Нетберсом в комплексе на Саффалоре. Шалла заела сама себя, все пыталась понять, стоило или нет рисковать нашими жизнями, чтобы сохранить тайну Нетопырок. Теперь она будет знать, что все сделала правильно.

Глава 16

- "Вторая смерть" на позиции! - доложили связисты. - Вот и славно, - угрюмо буркнул военачальник Зсинж. - Сэр! Военачальник повернул голову.
- В чем дело, капитан? Чему улыбаетесь?
Веллар действительно сиял свежевычищенным сапогом.
- Я связался с "Цепями справедливости". Третья группа еще не ушла в гиперпространство и откликнулась на наш призыв. Сейчас они направляются к нам. Зсинж тоже расцвел.
- Возможно, мы не просто останемся в живых, - произнес военачальник, - Возможно, мы выиграем этот бой, капитан. Благодарю вас. Как я люблю хорошие новости!
* * *

Эскадра Новой Республики с "Мон Ремондой" во главе вышла из гиперпространства если не в центре системы Селаггис, то довольно близко к нему.
- Контакт, - сообщила гравиакустик. - Множественный контакт, прямо по курсу, идут на Селаггис-6.
- Покажи мне.
Повисшая перед Хэном голограмма подергивалась и мигала - результат чрезмерной очистки изображения, - но иначе на таком расстоянии деталей было бы. не разглядеть. Соло увидел длинную вереницу кораблей, которые направлялись к желто-оранжевой планете. В хвосте каравана шли два "звездных разрушителя" - "империал" и "виктория" - и еще один кораблик поменьше.
Что-то вроде каракки... Хэн прищурился. Больше всего колымага напоминала гроб со вздутиями на торцах. Нет, не каракка, а фрегат класса "пиконосец". Габаритами поменьше и не столь мощные, "пиконосцы" были предназначены для драки с истребителями.
Еще Хэн определил два дредноута, а еще один так и не узнал, слишком далеко. Если смотреть сверху, он напоминал треугольник, но "Мон Ремонда" шла чуть ниже каравана, и отсюда Соло видел каплеобразную гондолу, свисающую соплей с носа, и громоздкий угловатый отсек ближе к корме. Корабль-матка класса "квазар", вот кто это такой! У Хэна имелся точно такой же.
Соло прикинул расстановку сил; эту привычку он приобрел сразу же после того, как загремел на генеральскую должность. Присущая кореллианам манера не обращать внимания на ставки и расклады, пока не врежешься мордой в столб, не годилась для офицера, от чьего решения зависело много жизней. Пришлось наступить на горло собственной песне.
- Как только они соединятся с "Железным кулаком", то получат огневую мощь не чета нашей, - сказал капитан Онома, подтверждая вычисления Хэна.
- Это ты загнул, - самоуверенно заявил генерал по давней привычке. - Просто нужно стрелять лучше их.
Атмосфера планеты, куда направлялся противник, славилась постоянной и неумеренной активностью. Метановые ураганы без устали взбалтывали и перемешивали ее слои, меняя цветовой узор; в результате Селаггис-6 никогда не был одинаковым. Колонисты на его спутнике в свободное время только тем и занимались, что зарисовывали газовый гигант, вокруг которого обращался их неприметный мир. Обширное кольцо обломков наводило на мысль, что у Селаггиса-6 некогда имелась еще одна луна.
- Лучше места, чтобы окопаться, не придумать, - признал Хэн. - У Зсинжа имеется преимущество. Астероиды, атмосферные вихри... "Железный кулак" так затаится, что мы его лет сто будем искать. По стандартному исчислению. Нам туда, капитан. Следуйте за караваном
* * *

Оставив Тонина сторожить турболифт, Лара вышла из кабины на палубу, которой якобы не существовало.
Раньше девушка видела ее лишь на записях, сделанных дроидом-коммунальшиком; если смотреть с высоты человеческого роста, ощущение гигантской пещеры исчезало, отсек как отсек.
На освещение длинного коридора явно поскупились, зато по правой переборке тянулся ряд транспари-стиловых окон, сквозь которые открывался вид на помещения с большим количеством света.
Сначала попался то ли виварий, то ли зоопарк. Транспаристиловые кубы и металлические клетки стояли в три этажа, до верхних можно было добраться только при помощи репульсационного подъемника.
Почти все клетки были заняты. За столом в центре комнаты устроились два человека, один что-то печатал на компьютере, время от времени недоуменно поглядывая на голографический экран, второй просто скучал без дела. Оба не заметили гостью. А даже если бы обратили внимание, то увидели бы лишь флотского офицера, неторопливо шагающего по своим делам и ровным счетом никуда не спешащего.
Необходимость идти размеренным шагом в присутствии свидетелей и камер наблюдения сводила с ума. Хотя если Тонин занят порученным ему делом, то о камерах можно не беспокоиться. Ларе очень хотелось броситься по коридору со всех ног, но она не могла позволить себе стать объектом всеобщего интереса. Не сейчас, пока еще рано, ее бенефис чуть позже.
В следующем помещении располагалась операционная; хирургический стол изобиловал неординарным количеством эластичных ремней. Еще там имелось два инъектора на автоматических манипуляторах, мониторы, приборы и инструменты, назначение которых Лара не поняла. Девушка подавила невольную дрожь.
Затем был кабинет, а внутри - еще два человека в униформе медтехов. Один поднял голову, прищурился, прикрывая глаза ладонью.
Лара набрала на панели кодового замка комбинацию цифр, которую подсказал ей Тонин, дверь открылась.
Техники, одинаково темноволосые и с такими одинаковыми лицами, что могли оказаться родными братьями, переглянулись и глуповато заулыбались.
- Новый офицер по связи с общественностью? - спросил первый.
- Совершенно верно, - Лара вошла и закрыла дверь.
- А будьте так добры, пожалуйста... - начал первый.
- Ну, пожалуйста-пожалуйста-пожалуйста! - подхватил второй тем же голосом.
- Мы же ведем бой, правда?..
- Скажите, что там творится...
- Я чувствую вибрацию даже здесь...
- Я первый ее почувствовал!
- Нет, я!
Лара переводила взгляд с одного на другого.
- Меня от вас тошнит, - заявила девушка. Парочка вновь переглянулась.
- А ведь мы еще не знакомы! - радостно воскликнул первый.
Лара вынула из-за спины руку с бластером. Близнецы одновременно вздрогнули.
- Или ведите меня в виварий, - предложила Лара, - Или я вас пристрелю.
В считанные секунды ее доставили в указанное помещение, после чего уже четыре пленника растопырились у переборки носом в нее, а Лара исследовала клетки и транспаристиловые кубы первого этажа.
В одном сидел эвок.
- Понимаешь обшегалактический?
Малыш быстро и очень по-человечески кивнул; круглые блестящие глаза смотрели с одержимостью и пониманием, что несколько нервировало.
- Я хочу освободить тебя и вывести с корабля, вернешься домой или поселишься, где захочешь.
Эвок опять кивнул.
- Зсинж тебя за это придушит, - буркнул в переборку один из медтехов; первый или второй, Лара уже запуталась.
- Ошибаешься, не за это. Совсем за другое.
Замок был простой, механический; Лара откинула щеколду, и эвок выбрался на свободу. Посмотрел на людей и раскатисто зарычал на басах.
А потом, еще больше испугав Лару, эвок заговорил; интонация скакала как мячик и не принадлежала ни одному из известных диалектов общегалактического языка.
- Убью их! Одного за другим, всех убью!
- Нет, - отрезала Лара, - Ты обойдешь все клетки, спросишь каждого заключенного, не будет ли он бросаться на людей, если его освободят. Скажешь всем, что я выведу вас отсюда. Затем выпустишь тех, кто согласится и даст слово не кусаться.
Эвок поднял на девушку задумчивый взгляд, настолько очевидно взвешивая распоряжение и другие возможности распорядиться новообретенной свободой, что Лара испугалась. Она легко представила, как в голове пушистого малыша пробегает стратегическая программа действий. Затем косматик пожал плечами, совсем как человек, и заковылял к соседней клетке.
* * *

Зсинж наблюдал за небольшими и не ставшими от этого менее опасными астероидами; транспаристил иллюминатора едва заметно потемнел, когда носовые орудия "Железного кулака" испарили самый крупный обломок.
- Минеры докладывают, что заряды уже расположены на местах, - сообщил офицер-связист.
- Отлично.
- Поступил рапорт "Цепей правосудия", у них визуальный контакт с противником, сэр.
- Еще лучше.
- И старший бортинженер докладывает...
- Не так быстро.
Зсинж отошел к кабине голографической связи в защищенном отсеке непосредственно позади капитанского мостика.
- Переведите сигнал сюда.
Из воздуха над пластиной сгустилось лицо и верхняя часть торса человека, чья патологическая чистоплотность и сухопарость противоречили роду деятельности.
- Мы определили причину сбоев, сэр. Машинный отсек наводнен... м-м, дроидами-саботажниками.
Военачальник Зсинж воззрился на бортинженера с такой ненавистью, что отбил у того всякое желание шутить дальше.
- Не хотите попробовать еще раз?
- Стандартные коммуникационные дроиды МСЕ-6 либо сошли с ума, либо их перепрограммировали, - сухо отбарабанил тех. - Они вскрывают технические люки, врезаются в кабели, посылают заведомо неверные данные, воруют инфочипы. Резвятся они как раз в системе гипердрайва.
Абсурдность сообщения была настолько очевидна, что Зсинж не удержался и прыснул.
- И что вы намерены сделать, чтобы прекратить безобразие?
- На данный момент самым действенным способом является хороший пинок, сэр. Вы не представляете, военачальник, что может сделать один имперский сапог...
- Ну, отчего же.., - Мы восстановили основные и дублирующие системы гипердрайва, но когда корабль уйдет в прыжок, действовать придется крайне аккуратно. В случае нового сбоя не останется ни одной запасной системы.
- Понял. Сколько времени вам надо?
- С пессимистической точки зрения, один час. С оптимистической - немногим меньше. Насколько меньше, не имею понятия.
- Будьте уж так добры, пусть будет как можно меньше. Конец связи, Голограмма погасла. Зсинж вернулся к Мелвару.
- Очень умно сделано. Жаль, наши аналитики не предвидели саботажа. Знаете, генерал, моей организации требуются мыслители уровня нашей маленькой сообразительной предательницы.
- То есть казнь отменяется? Вы передумали?
- Я сказал: ее уровня! Ох, Мелвар, ну почему вы всегда пропускаете мои слова мимо ушей? Ее уровня, но знакомые с чувством долга и преданностью. А судьба нашей девочки окажет на экипаж фантастическое воздействие. Она укрепит его верность.
* * *

Истребители наконец-то определились, перегруппировались и приготовились заняться делом.
Веджу досталась ударная группа в составе четырех эскадрилий "крестокрылов", одного подразделения "ашек" и Призраков, которые традиционно летели на чем придется. Отклонившись от курса, которым шел караван, Антиллес увел свой разношерстный балаган к Се-лаггису-6. Еще одна группа отправилась вдогон "звездным разрушителям", вознамерившись удивить их с тыла.
- Лидер - группе. Как только доберемся до кольца, разбираемся по эскадрильям и перестаем зевать. Проныры и Призраки делают разведывательный облет планеты против направления ее вращения. Корсары и Экстремалы - то же" самое, но по вращению. Секиры и Тени рассортировываются по двойкам и обшаривают луны. Все уяснили? Первый, кто увидит "Железный кулак", получает трехдневную увольнительную на берег вне очереди.
* * *

- "Цепи правосудия" докладывают о запуске с "Мон Ремонды" истребителей! - крикнул связист. - БТЛ организовывают защитный экран вокруг крейсера, "инкомы", надо полагать, отправились на разведку.
Зсинж улыбнулся.
- Поднимайте все наши эскадрильи, кроме экспериментальных и сто восемьдесят первой, - распорядился он, оглядываясь на Мелвара (генерал невозмутимо полировал серебристые металлические ногти). - Соло совершил огромную ошибку, послав к нам быстрые машины, и сейчас получит давно заслуженную порку.
* * *

- От Селаггиса-6 к нам идут истребители, - доложила гравиакустик.
Хэн кивнул.
- "Костыли" - в заслон, пусть думают, что больше у нас ничего нет. Остальным - ждать в засаде позади "Мон Ремонды".
Вообще-то, кроме четырех эскадрилий БТЛ, по две с "Мон Каррен" и "Мои Делиндо", у него имелись еще две с "Бойцового нека" плюс отделение "черных плащей" оттуда же.
Бомбардировщики великолепно умели бить по крупным целям и могли выдержать серьезную трепку, но по скорости и меткости им с ДИшками не сравняться, они не удержат "колесников", когда те пойдут в атаку. А уж что с ними могут сделать "жмурики", Хэн не хотел даже думать.
Хотя был у Соло припрятан в рукаве еще один козырь, не самый сильный, но какой уж нашелся. На одном из его "разрушителей" - "Властителе неба" - так и не заменили прежние машины на вездесущие республиканские "костыли", и в итоге "Властитель" сохранил изначальный комплект из шести ДИ-эскадрилий, на которых летали в основном бывшие имперские пилоты, то есть люди, знавшие машины досконально.
Девять ДИ-эскадрилий рассредоточенным строем шли прямиком к "Мон Ремонде", игнорируя всех остальных. На границе зоны досягаемости пушек "жмурики" открыли огонь, прорвали четырьмя группами линию заграждения, вынудив медлительные и неповоротливые БТЛ разворачиваться и бросаться в погоню.
- Массированный огонь, - приказал Хэн Соло. - Носовые орудия. Приготовьтесь прекратить стрельбу по моей команде. Выводите ДИшки.
Ожили турболазерные батареи и ионные орудия; Хэн подошвами ощутил вибрацию палубы, когда крейсер выплеснул на противника разрушительную энергию. На тактическом мониторе ДИшки резерва были помечены синим цветом, они пришли в движение, часть обогнула крейсер сверху, часть снизу.
- Прекратить огонь! - рявкнул Соло, дождавшись, когда его ДИшки доберутся до середины корпуса "Мон Ремонды". - Стрелять, учитывая показания сенсоров, наши "жмурики" на глаз от вражеских ничем не отличаются. Пилотам - удачи.
Ну вот, кажется, и все пока. Остается только ждать, смотреть жутковатый спектакль и цедить сквозь зубы ругательства, потому что сидишь в партере, вместо того чтобы находиться на сцене.
В рядах противника произошло смятение, когда пилоты сообразили, что вступившие в игру ДИ-истребители - им не друзья. Кое-кто даже предпочел отвернуть прочь. Две красные отметки к этому времени уже погасли, их стерли "костыли". А затем красный и синий рой безнадежно перемешались.
Вновь рявкнули турболазеры "Мон Ремонды", теперь орудия высказывались избирательно, артиллеристы боялись зацепить своих.
Посланные на разведку истребители уже должны были добраться до астероидного кольца вокруг Селаггиса-6.
- Ну же, ребятки, - еле слышно выдохнул Соло. - Раздобудьте мне подарочек.

Предыдущая страница 23 Следующая страница


Ставка Соло 24

* * *

- Секира-1 - командиру группы, вижу "Железный кулак", - докладывала капитан Тодра Майн, когда-то жившая на Комменоре, а теперь связавшая судьбу с республиканской армией; для того чтобы увидеть могучий корабль, ей было достаточно повернуть голову налево. - Лечу параллельным с ним курсом к внутренней кромке кольца. Похоже, он пробивает себе дорогу пушками. Я заметила сполохи турболазеров.
- Командир группы - Секире - 1, ты молодец. Оставайся на месте и жди нас.
* * *

За те несколько минут, которые понадобились Вед-жу на сбор всех своих пилотов, "Железный кулак" курса не изменил.
- Какие есть соображения? Чем он занят?
- Тень-1 - лидеру. В кольце обломки мельче, чем в обычном астероидном поле, и плотность их выше. "Звездному разрушителю" они ни по чем, а вот на хорошей скорости "крестокрылу" не стоит встречаться даже с камешком в палец длиной. Я думаю, военачальник обеспечил себя еще одним дефлекторным шитом... в своем роде.
- Понял тебя, - сказал Ведж. - Но вокруг более крупных камней пространство чище, гравитация убирает мусор. Будем идти от астероида к астероиду, пока не подберемся вплотную. По камням через речку переходили? Вот здесь то же самое. Разбиваемся по эскадрильям и действуем самостоятельно.
Он чуть-чуть сбросил высоту относительно "суперразрушителя", Разбойный эскадрон последовал за командиром.
Нырнуть в обломки - все равно что влететь в песчаную бурю, только песчинки были величиной в кулак. Видньгбыли только крупные астероиды и то в виде смазанных силуэтов, но каждую секунду дефлектор вспыхивал от столкновения с очередным камешком, а порой кореллианин слышал металлический звон от удара по фюзеляжу. Пока воздух в кабине имелся, давление не спешило падать, а значит, рано заказывать поминальную молитву.
Ведж прокладывал себе путь от одной каменной глыбы к другой; некоторые обломки были размером с небольшую луну, другие - с загородный дом.
Засипел комлинк.
- Призрак-1 - командиру группы. Призрачная эскадрилья вышла на позицию, готовы начинать.
- Лидер - Призраку-1, жди теперь, торопыга, остальные не такие прыткие.
- Призрак-1 - командиру группы. Рад стараться.
Разбойный эскадрон завершил облет огромного астероида, и вдруг перед ними менее километра ниже во всей красе предстал "Железный кулак". Если не считать носовых орудий, остальные пушки "разрушителя" не действовали. Несколько крупных обломков плавали между ним и Пронырами, частично закрывая обзор.
- Сохраняйте прежний курс, - распорядился Ведж. - Разбойный эскадрон на позиции.
- Тени на позиции.
- Корсары на позиции.
Остальные доложились в течение минуты.
- Командир - группе, - Ведж увернулся от не вовремя подвернувшегося камня. - Плоскости, у кого есть, в боевой режим. Начинаем разговор.
Он бросил машину в пикирование к "звездному разрушителю".
* * *

Мин Дойнос забеспокоился, стоило Призрачной эскадрилье сформировать строй для атаки. А что еще хуже, кореллианин понял, что тонет в волне нереальности.
Он уже был здесь однажды. Знал, что был.
В прошлый раз, когда он чувствовал себя точно так же - над спутником третьей планеты в безымянной системе М2398, - погиб его астродроид, а затем нереальность заявила права на него самого, и Мин заблудился в собственных воспоминаниях на Граване-7, где имперская засада стоила ему эскадрильи - и рассудка.
В тот раз он выкарабкался, спасибо друзьям.
И вот приступ решил повториться.
Мин с усилием выдирался из густого, вяжущего отчаяния. Ни на Граване-7, ни на М2398 не было астероидного кольца, ничто не напоминало сегодняшнего сражения. Что же здесь такое, что он вновь готов сорваться в штопор?
* * *

- Уходим! Это засада!
Ведж плюнул бы с досады, да пульт пожалел. И без того неприятно, когда тебя отвлекают в середине атаки, так еще голос принадлежал Дойносу, и значит, Ведж ошибся, Мин все-таки не выдержал и свихнулся.
- Призрак-3 - командиру группы, - словно подслушав мысли Антиллеса (кореллианин кореллианина всегда услышит, что с того, что между ними безвоздушное пространство?), Мин заговорил спокойно и взвешенно. - Прошу вас, отмените налет. Это засада.
- Группа, стоять. Отойти и перестроиться, - Ведж потянул ручку управления на себя, задирая нос истребителя; машина по короткой дуге ушла прочь от вожделенной цели. - Призрак-3, ради твоего же здоровья, тебе лучше не ошибаться.
Внезапно ожившие турболазерные батареи "Железного кулака" залили астероидное поле ослепительным пламенем, в котором мгновенно сгорели обломки поменьше. Гомон в эфире поведал о душевном и физическом состоянии пилотов.
- Экстремал-3, меня зацепило обломками, заглохли двигатели... Тень-12 взорван, повторяю, взорван... протаранил астероид...
- Знаешь, Призрак-3, - зло сказал Ведж. - если ты разорался понапрасну, эти двое и срыв задания будут на твоей совести. Ты у меня до комиссии не доживешь, даю слово.
На приличном расстоянии от "Железного кулака", где лазерные пушки их уже не доставали, Днтиллес собрал Разбойный эскадрон на орбите крупного астероида, - Так точно, сэр, - бубнил Мин в динамике. - Какую-то секунду я думал, что сошел с ума. У меня появилось смутное ощущение, что я уже был в точно таком же рейде. В общем... на самом деле не был, но проходил на тренажере в самом начале тренировок, еще в Альянсе...
- Продолжай.
- Симуляционный полет был основан на истории одного из моих инструкторов. Он летал на бомбардировщике. Его подразделение встретилось со старой "викторией" в очень похожем на наше астероидном поле. "Костыли" подкрадывались тем же манером, что и мы, а когда они подошли ближе, "разрушитель" расстрелял окружающие его астероиды. Камни взрывались, словно бомбы. Представляете, что случилось с бомбардировщиками? Я несколько раз проходил упражнение, сущий кошмар.
Веджу не понадобилось много времени, чтобы обдумать, сравнить две истории и сформулировать следующий вопрос, ответ на который он уже знал сам.
- Как называлась "виктория"?
- "Железный кулак", сэр. Первый корабль Зсинжа.
- Кажется, я погорячился, Призрак-3. Извини меня. Народ, меняем тактику - Тот, кто чувствует себя героем, приближается к цели как прежде, только держитесь подальше от любого булыжника, который вдвое больше по величине истребителя. Остальные заходят "Кулаку" в тыл, они сами расчистили нам коридор, вот пусть их корма и страдает.
Сам он даже не сомневался, в какую группу попадет, первую или вторую. Ведж развернул машину и, выбирая просветы между астероидами, опять направился к "суперразрушителю". Если у Разбойного эскадрона имелось собственное мнение, кто здесь сумасшедший, пилоты оставили его при себя и, воздержавшись от комментариев, последовали за Антиллесом.
* * *
Спрятанная в глубинах памяти бортового компьютера и недавно проснувшаяся сторожевая программа отметила факт, что в последнее время турболазерные батареи "Железного кулака" стреляют отнюдь не в тренировочном режиме, и запустила таймер, выставив его на три стандартные секунды.
* * *

Зсинж тяжко вздохнул.
- Не удалась ловушка, - обиженно пожаловался военачальник генералу Мелвару. - Отзовите ДИшки от "Мон Ремонды", они нам самим понадобятся.
- И все-таки противник понес кое-какие потери, - заметил неунывающий генерал. - И мы сорвали им веселье.
- Знаю.
Военачальник уныло разглядывал собственные ботинки, единственные, кто не принес ему сегодня дурные новости и не испортил настроения.
- Ох, Мелвар, что-то я устал... Ошибаюсь постоянно, не предвижу вовремя действий противника. Если я хочу выиграть это сражение, мне придется многим пожертвовать. Я спускаю деньги на проблемы, вместо того чтобы их решать.
Зсинж поднял голову и посмотрел в лицо помощнику.
- Отзовите пилотов.
* * *

Четыре медика лежали, связанные по рукам и ногам, с заткнутыми кляпами ртами, а Лара инспектировала в прямом смысле разношерстную компанию, выстроившуюся перед ней. Там были два толстокожих ор-толана, три эвока, гаморреанцы (самец и самка), три похожих на детские игрушки билара, два раната с подозрительными взглядами и постоянно обнаженными резцами, один рослый тальц с белым как снег мехом и двумя парами красных глаз и пять низкорослых чадра-фанов, чьи уши подергивались, пока их хозяева пытались слушать и Лару, и возню медиков.
- Можно бежать в спасательных капсулах, - держала речь девушка. - А можно.. . кто-нибудь из вас умеет водить эль-челнок?
Один не-человек поднял мохнатую лапку с коротенькими растопыренными пальчиками. Эвок.
- Ты шутишь! - Лара изумленно воззрилась на добровольца.
- Нет, - переливчато чирикнул малыш. - Меня сажали в тре-на-жер. Хотели знать, справится Колот? Умеет летать?
- И ты сумел.
- Ага.
- Колот, ты не дотянешься до приборной доски.
- У вое-на-чальника есть механики, сделали мне про-те-зы. Для рук, для ног. ..
- Прекрати! - крикнула Лара, пряча лицо в ладонях. - Это анекдот я уже слышала...
- Анек-дот?
Девушка убрала руки и опустилась на колени возле пушистого малыша, чтобы их глаза оказались на одном уровне.
- Колот, мы с тобой одинаковые, ты и я. Мы оба говорим ложь, которая со временем оборачивается истиной.
Эвок непонимающе молчал и морщил нос.
- Не волнуйся, когда-нибудь разберешься. Пошли. Тонин по-прежнему ждал в лифте, вставив разъем манипулятора в приборную панель. Увидев живую и здоровую хозяйку, астродроид приветствовал ее радостным свистом.
Пока не-люди набивались в кабинку, Лара пересчитала спасенных пленников по головам и недосчиталась двоих.
- Куда подевались гаморреанцы?
Она тут же увидела пропажу, спешащую рысцой к остальным. Когда парочка приблизилась, Лара заметила в них некоторую перемену.
Кровь. Она капала с клыков, пачкая грудь.
Лара заглянула через окошко в виварий. И ничего не увидела сквозь размазанную по транспаристилу кровь.
Девушка обернулась на гаморреанцев и не нашлась, что сказать. Как она могла осуждать их за убийство, если не знала, что делали с гаморреанцами медики? Не- люди ответили Ларе невозмутимыми взглядами, в которых не было ни намека на раскаяние.
- Пошли, - севшим голосом повторила девушка.
* * *

Выйдя из-за обломков, корабли Зсинжа развернулись к противнику. фрегат- "пиконосец" и корабль-матка продолжали отступать к внутренней кромке астероидного кольца. Поток ДИшек, удирающих от "Мон Ремонды", догнал их, обогнал и нырнул в месиво каменных осколков.
- Вот где они решили устроить героическое противостояние, - ухмыльнулся Хэн Соло. - Тем лучше. Приведите "Кринид", "Преданность", "Тедевиум", "Небесного птаха" и "Ответ Эссиона", пусть займутся флотом Зсинжа. Остальным - идти в обход и искать "Железный кулак". Кроме "Хранителя", нечего медицинскому фрегату соваться в драку.
Два "империала", один из фрегатов, дряхлый кор-вет-"мародер" и кореллианский "нарушитель блокады" с готовностью вырвались вперед. Хэн подождал, когда они наберут достаточную скорость, потом приказал навигатору рассчитать курс, который привел бы крейсера Мон Каламари, оставшийся "разрушитель" и крейсер-"квазар" к военачальнику Зсинжу.
* * *

Таймер отсчитал три стандартные секунды.
Программа сделала запрос и отыскала телеметрию, поступающую на мостик "Железного кулака", - диагностику всех кораблей, входящих в соединение. Информация уже была упакована в нужный формат, оставалось лишь вывести ее на голографическии дисплей и использовать.
Программа зашифровала данные коммуникационным кодом Призрачной эскадрильи, сверилась с тактическим монитором "Железного кулака", опознала далекую "Мон Ремонду" как основную цель и передала данные на крейсер, воспользовавшись стандартным каналом связи.
* * *

- Сигнал по голографическому каналу с "Железного кулака, сэр!
- Чуи, ко мне! Названивает твой возлюбленный!
- Р-рхав!
- Сам туда иди!
- Никак нет, сэр, - поправил высокое начальство сбитый с толку связист. - Это диагностические сведения...
И смешался окончательно.
- ... на корабли Зсинжа, - упавшим голосом договорил он. - А передают зачем-то на наших частотах и закодировано шифром Призраков...
Хэн глянул на офицера-связиста, перевел взгляд на капитана Оному, который наблюдал за перепалкой одним глазом.
- Зуб даю, опять проделки милашки Нотсиль, - подытожил кореллианин. - Наверное. Кто, кроме нас, получает информацию?
- Только мы, сэр.
- Так сделайте ее всеобщим достоянием! Пусть народ радуется, пока я не передумал.
- Будет сделано, сэр!
Хэн позволил себе ухмыльнуться.
* * *

У военачальника звякнул личный комлинк.
- Что еще?
- Машинное отделение, сэр. Гипердрайв функционален.
Зсинж сверился с хронометром.
- Тридцать восемь минут. Мои поздравления, инженер. Продолжайте ремонт. Возможно, сумеете восстановить еще какие-нибудь системы и увеличить наши шансы на выживание во время прыжка.
- Уже занимаемся, сэр. Военачальник спрятал комлинк в карман.
- Внеочередную увольнительную старшему бортинженеру и поднимите ему довольствие. Старательность нужно поощрять.
Мелвар кивнул, не глядя на начальство; внимание генерала было поглощено голограммой повреждений, которые получал их корабль. Схема представляла собой проекцию "звездного разрушителя", вид сверху, красным отмечались поврежденные зоны. На соседний экран выводился список отказавших систем.
- Утечка радиации на четвертой палубе, - задумчиво произнес Мелвар.
Зсинж скривился.
- Я вижу шесть утечек.
Над их головами с внушительным "бум-м!" в броню врезалось что-то увесистое, свет на мостике мигнул, потускнел. Очередная протонная торпеда, прорвавшись сквозь дефлектор, вызвала перегруз всех систем.
- Ну вот, уже семь. Вот о чем у нас не должна болеть голова, Мелвар, так это о четвертой палубе.
- Так точно, сэр. И все же я хотел бы лично проверить ее. У меня предчувствие, - генерал быстро поклонился и направился к выходу.
Зсинж пошел было следом, но остановился у дублирующего пульта связи в защищенном от прослушивания отсеке и заглянул через плечо вахтенному.
Энсин не повернул голову, но произнес - Наши ДИшки вернулись, сейчас они завязали бой с эскадрильями противника, - Хорошо. Есть подтверждение, что среди этих наглецов присутствует Разбойный эскадрон?
Энсин кивнул.
- Так точно, сэр. Вероятность - восемьдесят три процента. Снять скремблирование не удается, но, судя по рисунку боя, больше пятидесяти процентов за то, что командует ими Антиллес.
- Великолепно! - Зсинж достал комлинк. - Вызов барону Фелу.
- Фел слушает.
- Приготовьтесь к взлету. Не утруждайте себя обороной "Железного кулака". Вам дадут курс на Разбойный эскадрон, далее будете действовать по собственному усмотрению. Делайте, что хотите, только отведите их подальше от нас, как можно дальше.
- А потом?
- Через несколько минут я вышлю эскадрилью поддержки. Ваши таланты, особые системы, поддержка... полагаю, с таким набором вы сумеете избавить мир от Антиллеса. Прошу вас, барон, поступите именно так.
- С великим удовольствием, военачальник.
Зсинж опустил комлинк в карман и неторопливо побрел обратно к излюбленному пульту. Настало время... да, почти настало время решать. Следующие несколько минут покажут, кого увенчает победа в бою, его или Соло. В первом случае он даст этому кореллианскому дезертиру такого пинка, что Соло будет скулить на половину Галактики, а при лучшем раскладе отправится на тот свет. Во втором придется распрощаться с "Железным кулаком".
По крайней мере, на время.
* * *

Хэн послал "звездные разрушители" на перехват; даже на большом расстоянии были видны игля лазерных выстрелов, которыми обменивались корабли.
Данные обо всей эскадре вывели на один из иллюминаторов; правда, голограммам пришлось потесниться, чтобы нашлось место для информации, которую без ведома для себя передавал "Железный кулак".
На схеме, помеченной как "Сигнальный огонь", ярко-красный цвет постепенно расползался по машинному отделению. Капитаны "Тедевиума" и "Разносчика", не сговариваясь, концентрировали огонь на двигателях тяжелого дредноута, и красная сыпь увеличила темп.
Собственно на эту локальную драку можно было полюбоваться в иллюминатор правого борта невооруженным глазом. Впереди завис многоцветный шар Се-лаггиса-6; кольцо придавало ему дополнительную привлекательность.
- Мы над "Железным кулаком", - доложил навигатор.
- Здорово! - с чувством отозвался Хэн. - Просто здорово. Полный вперед! Носовые дефлекторы на максимум. Гравиакустик, передайте артиллеристам данные обо всех астероидах у нас на пути, которые могут представлять опасность. Всем остальным кораблям - идти в кильватере "Мон Ремонды". Мы пророем ход к Зсинжу, и очень быстро.
* * *

Два Проныры перемахнули через внушительную скальную гряду; астероид был размером с хороший город, и погоня тут же потеряла пилотов из виду, те сбросили скорость.
Их преследователи, наоборот, поднажали и выскочили из-за скал на максимальной, взяв к поверхности ближе "крестокрылов" и в результате пройдя под ними. Выстрел Антиллеса ободрал бок одной из ДИшек, хотя броню пробить не удалось. "Колеснику" такое обращение не понравилось, он рыскнул, но перестарался и на вираже протаранил каменный выступ.
Ведж оглянулся, а потом, не удовлетворившись зрелищем ведомого, сверился с радаром и показаниями сенсоров. Тикхо, как обычно, был цел, здоров и меланхоличен, а вместо второй ДИшки метрах в пятистах сзади рассасывался шар раскаленного желто-оранжевого газа. Остальные Проныры тоже не жаловались на здоровье, а прибытие к "колесникам" подкрепления только приветствовали. Тем более что не все новенькие были настроены недружелюбно, кое-кто из них явился с "Властелина неба".
Ведж решил вернуться к "Железному кулаку", чтобы еще немного вывести из душевного равновесия экипаж. Или перекинуться с тамошними ДИшками парочкой горячих приветов, тут уж как повезет.
Из створа летной палубы "разрушитель" высыпал новое облако ДИшек - две эскадрильи перехватчиков, которые, вместо тою чтобы ввязаться в сражение, развернулись и куда-то дунули всем составом. Панели солнечных батарей были перечеркнуты красными полосами.
Ведж прикинул их курс. Получилось, что "жмурики", позабыв про "Железный кулак", про корабли противника, удаляются к некогда населенной луне Селаггиса-6.
- Второй - лидеру, не нравится мне это зрелище.
- Можно подумать, что я от него рыдаю в умилении, - Ведж переключил канал связи на частоту группы. - Лидер - - группе.1 Секира-1, принимай командование.
Проныры и Призраки идут вместе со мной. Нужно кое-что проверить на стороне.
* * *

Приоткрыв люк на несколько сантиметров, Лзра осторожно выглянула в коридор; там было пусто, меж голых стен прыгало эхо сирены радиационного загрязнения. Мигали аварийные лампы, а ворота напротив вели в нужный беглецам ангар.
Лара выбралась наружу и помогла Тонину преодолеть высокий порог..
- Дайте мне минуту, и я разберусь с замком, - сказала она не-людям, столпившимся в узком проходе. - Потом осмотритесь по сторонам, не идет ли кто, и догоняйте.
Все кивнули в ответ, чуть-чуть нервно, но уверенно, напомнив заседание совета директоров. Лара оставила их с тревожным ощущением, будто она возглавляет толпу людей, по неведомой причине переодевшихся в костюмы экзотов.
Ворота открылись, Лара к ним даже приблизиться не успела, и девушка с облегчением вздохнула. Не пришлось терять время на возню с замком. Лара застопорила механизм, чтобы створка не захлопнулась перед носом у ее спутников. Возможно, эти не-люди очеловечились, может быть, они там все гении, но все равно могут испугаться. Корабельные двери имеют обыкновение закрываться, когда им вздумается.
В ангаре стояло всего три машины: Ларин "кресто-крыл", челнок эль-класса и еще один корабль сходной конструкции, но крупнее - имперский десантный бот.
- Сажаем всех в бот, - распорядилась девушка. - Я подготовлю его к взлету. Ты сохранил параметры моего истребителя?
Тонин ответил положительно.
- Вскрой его, отсоедини все транспондеры, сотри все чужие файлы в процессоре, если они там есть. Не хочу, чтобы "крестокрыл" взорвали на расстоянии.
- Зачем же портить хорошую вещь? - произнес за ее спиной хорошо поставленный голос с безупречным произношением.
Лара крутанулась на каблуках. У дверей стоял генерал Мелвар с бластером в руке и в сопровождении взъерошенного энсина Гаттервельда с карабином наперевес. Оба были готовы к стрельбе; вид у энсина был кислый и обиженный.
- Будьте любезны, отойдите в сторону от этого милого сувенира, - попросил Мелвар. - Вы проделали великолепную работу, организовывая побег, и совершили одну-единственную ошибку. Когда ваш дроид фальсифицировал радиационное заражение именно этой палубы, стало ясно, куда именно вы направитесь.
За спиной мужчин двигались бесформенные тени. Стараясь не смотреть на них, Лара подняла руки.
- Так вот почему двери были не заперты. Вы меня ждали.
- Совершенно верно.
- Теперь вы меня убьете?
- Нет, это прерогатива военачальника, - печально сказал Мелвар, и у Лары создалось впечатление, что генералу действительно грустно. - Как бы мне хотелось, что бы вы хранили ему верность. Вы могли бы помочь ему закрепиться в этом секторе. Зсинж шедр с теми, кого он уважает, вы могли бы получить во владение целый мир.
- Мне бы очень хотелось дать вам остроумный ответ, - буркнула девушка. - Но при мысли о Зсинже меня всегда тошнит.
Шаги не-людей тонули в аварийных сиренах.
- Думаю...
Мелвар замолчал, взгляд. его метнулся в сторону, откуда выдвинулся один из гаморреанцев.
Генерал повернулся; наверняка он успел бы выстрелить, если бы вторая гаморреанка не отправила его в нокаут. Гаттервельд в панике заметался...
... а в следующее мгновение на офицеров навалилась толпа, их колотили, кусали, полосовали когтями, не разбирая.
- Остановитесь!!! Не-люди посмотрели на Лару.
- Просто свяжите их. Они все равно погибнут, когда взорвется "Железный кулак".
Экзоты переглянулись и отошли от потерявших сознание мужчин.

Предыдущая страница 24 Следующая страница


25 Аарон Олстон

* * *

На подготовку ушли считанные секунды. Лара отыскала легкую приставную лесенку и принесла ее к истребителю.
- Уверен, что сумеешь управиться с ботом? Стоящий у трапа эвок кивнул, он принес с собой из лаборатории необычного вида протезы и теперь прилаживал их к лапкам.
Тонин вопросительно загудел.
Ларе не пришлось долго соображать, что означают мелодичные трели.
- Нет, ты летишь вместе со всеми. Нужно передать собранные данные о проектах Зсинжа и медицинскую информацию.
- Би-ип би-и-дуп! - астродроид помолчал и выдал еще одну настойчивую и сложную фразу.
Лара выудила из подсумка очки, надела их и подсоединила к Тонину, КУДАТЫ?
- К своим.
ТЫ ГОВОРИЛА, ОНИ ТЕБЯ НЕНАВИДЯТ, ОНИ - ТВОИ ВРАГИ. АРМИЯ ВОЕНАЧАЛЬНИКА - ТОЖЕ ВРАГИ. ТЫ ПОГИБНЕШЬ.
- Может быть, - сказала Лара. - Вполне возможно.
НЕ НАДО.
Девушка заглянула в фоторецептор дроида и подумала, что искусственный объектив может быть не менее выразительным, чем живой глаз.
- О Тонин, я обязана так поступить! Должна, если хочу быть той, кем решила стать. Понимаешь?
НЕТ. ТЫ УЖЕ ПЕРЕПРОГРАММИРОВАЛА СЕБЯ. ДОСТАТОЧНО.
- Хотелось бы в это верить. Но намерения мало, если его не воплотить в жизнь.
Девушка опустилась на колени, обняла дроида и прижалась к тому, кто все равно не почувствует объятий.
ЕСЛИ ПОНАДОБИТСЯ ПОМОЩЬ, СООБЩИ. МЫ ПОМОЖЕМ - У меня есть комлинк. Я позову, если что, - пообещала Лара.
Впервые за много дней глаза застилала пелена слез. Лара выпрямилась, отсоединила переговорное устройство от Тонина и поспешно вскарабкалась в кабину, не в силах еще раз оглянуться на астродроида, Тонин грустно свистнул на прощание и покатил к боту.

Глава 17

Перехватчики сто восемьдесят первой летной, возглавляя полет, уже входили в атмосферу луны, на которой некогда располагалась колония. Ведж следил за ними по сенсорному монитору.
За сто восемьдесят первой следовали еще четыре машины, но помечены они были как свои - Тайнер, Элассар, Шалла и Уэс Йансон. "Крестокрылы" Призрачной эскадрильи и Разбойного эскадрона порядочно отстали от "жмуриков", но с каждой минутой расстояние сокращалось.
- Призрак-5 - лидеру. Они снижаются над западным побережьем основного материка. Мне казалось, что колония располагалась где-то там. Погодные условия тут - хуже не придумаешь. Сильный ветер, а если кому не нравится, так еще ливень в придачу.
- Ясно, Пятый. В бой не вступать. Следите за ними и передавайте нам данные сенсоров.
Ведж прикусил губу, сдерживая проклятие. Всем когда-либо созданным истребителям он предпочитал "крестокрыл" за почти идеальный баланс скорости и огневой мощи, и этот вопрос не обсуждался, но порой (как сейчас, например) Антиллес отчаянно желал, чтобы его птичка умела летать побыстрее.
- Они разворачиваются к руинам... полагаю, бывшей колонии, - продолжал докладывать Тайнер. - В развалинах никаких признаков жизни... эй, они атакуют! Босс, там, внизу, наверное остался кто-то живой! Прошу разрешения вступить в бой.
Ведж закрыл глаза. Он уже получил подтверждение, что с Селкарона не получено никаких сигналов и, тем более, просьб о помощи. В архивах "Мон Ремонды" хранился рапорт, что после того, как пять стандартных месяцев назад военачальник Зсинж посетил луну, там никто не уцелел. И все-таки военачальник посылает лучшего своего пилота, лучшее подразделение, чтобы сравнять руины с землей.
Это ловушка. Должна быть ловушка. Ни на что другое это не похоже. А если нет?
Его долг - защищать не себя, а гражданских. И в колонии мог остаться кто-то живой.
Кореллианин открыл глаза. На хронометре отшелк-нулась одна-единственная секунда.
- Разрешаю...
* * *

Келл уронил машину набок, пикируя к идущим в хвосте строя перехватчикам. Цель была едва-едва - видна, небо затянуло плотным облачным слоем, а обезумевшие ветра нагоняли дождь почти параллельно земле. Сердце колотилось аж в горле; Тайнер подумал, что в любую секунду может ознакомить пульт с содержимым желудка.
Давний страх, всякий раз парализующий его в бою, не спешил сделать ручкой на прощание, хотя Келлу казалось, что они расстались в сражении с "Неуязвимым". Наверное, он никогда не отвяжется.
Тайнер злился.
"Жмурик" долю секунды подергался в рамке прицела и отвалил в сторону; его ведомый зачем-то притормозил, как будто вознамерился пропустить Келла вперед, чтобы затем предпринять собственную атаку.
И взорвался, исчез с радара и сенсоров.
- Лихо это у тебя выходит, Девятый.
Тайнер заложил крутой вираж, пытаясь сохранить тот же радиус, что и мишень, но противник совершил невероятное. Повторить его фокус Келл не сумел. "Жмурик" оказался сзади, отставая на какую-то четверть щелчка. Взвизгнула система оповещения о захвате в прицел.
Тайнер свалился в пике. Навстречу мчалась двухцветная поверхность, сизое море слева, бурая суша справа, а там, где два цвета встречались, пузырились купола геодезиков. Над головой, затемнив фототропный транспаристил, прошли лазерные разряды. Келл номе-, нял угол снижения, теперь он падал в воду.
Цифры на дальномере летели стремглав, и тут ТаЙ-нер получил в бок порыв ветра. Пришлось героически бороться со штурвалом, но новое предупреждение Келл услышал и от выстрелов ушел. Его опять поволокло в сторону, и, судя по немузыкальным жалобам машины, дело было в меткой стрельбе преследователя, а не в состоянии атмосферы.
В нескольких сотнях метров от водной поверхности Келл нажал на гашетку, одновременно дергая штурвал на себя. Лазерные пушки вскипятили воду, подняв столб пара. Тайнер проскочил сквозь него - машина едва не увязла в горячем влажном тумане - и вильнул. От перегрузки потемнело в глазах.
Преследователь тоже благополучно выбрался из паровой завесы, но ему потребовалось время, чтобы отыскать сбежавшую мишень.
Те же самые секунды Келл потратил с пользой для себя, он продолжил разворот, сражаясь с центробежной силой, которая стремилась размазать пилота по стенке кабины, и сел противнику на хвост. Когда в рамке прицела затанцевал легко узнаваемый силуэт, Тайнер выстрелил.
Чужой "жмурик" красочно взорвался, превратившись в самый большой огненный шар, какой доводилось видеть Келлу. Наверное, метров сто в диаметре. Тайнер "свечой" взмыл к тучам, спасаясь от пламени и дыма, помотал головой, прочищая мозги.
- Два в минусе, - сказал он. - Еще двадцать два.
- Двадцать, - беспечно поправил его Уэс Иан-сон. - Но малыши сменили тактику.
Келл описал петлю, возвращаясь к разрушенному городку. Сзади пристроился Элассар.
Перехватчики сто восемьдесят первой все так же обстреливали пустые руины. Вроде бы определенной цели у них не было, если не считать навязчивого стремления превратить развалины в пыль и развеять их по ветру.
Келл заметил, как Йансон вместе с Шаллой заходят с востока на пару ДИшек, что кружили на границе колонии. "Жмурики" робко отступили к центру, зато откуда- то выскочила еще одна пара и решила сыграть с Призраками в лобовой таран. Йансон с ведомым на таран не согласились, но и их новый противник вдруг передумал, уступив место третьей паре.
Пилоты хваленой сто восемьдесят первой довольно долго изображали из себя скромниц, то привлекая к себе внимание, то сбегая в самый ответственный момент.
Стоило Келлу Тайнеру и Элассару добраться до береговой линии, как и им выделили партнеров для танца.
- Если зайдут в лоб, - проинструктировал напарника Тайнер, - не возражай. Уйдут, остаемся при своем, за ними не гонимся.
- Принято.
Асы Зсинжа свернули задолго до того, как вышли на пригодную для стрельбы дистанцию, а с севера выскочила очередная пара. Продолжи Келл полет, ДИшки воткнул'ись бы ему в бок.
- Вверх, - приказал Тайнер и рванул штурвал на себя; его "жмурик" с головокружительной скоростью набрал высоту. - Не понимаю... Они не нападают, они защищают от нас развалины.
- Они ждут, - пояснил Уэс Иансон. - Мы им не нужны. Они ждут Разбойный эскадрон.
* * *

Не веря собственным глазам, Зсинж читал поступающие от кораблей данные. Красных тревожных пометок становилось все больше.
- Мелвар!
Капитан Веллар поднял голову.
- Он еще не вернулся, сэр. Прошу прощения, но вы поручали ему запустить десантный бот? У нас отмечен старт из ангара для личного транспорта. И, похоже, его преследует "крестокрыл".
Зсинж неуверенно отмахнулся.
- Не обращайте внимания, капитан... Неужели, они так хороши? Ситхов плевок, мы только что потеряли "Яд"!
Проекцию "звездного разрушителя" во всех направлениях расчерчивали ярко- красные линии.
- Похоже на то, сэр, - откликнулся капитан; в голосе слышалось напряжение, но сдаваться Веллар не собирался. - "Мон Ремонда" готова завязать с нами бой.
- Ваше мнение?
Капитан долго разглядывал голографические проекции.
- Вторая группа Соло сильнее, нас разобьют. Основное соединение противника не тронуто и через несколько минут ударит по нам. Наш корабль поврежден, и мы не знаем параметров саботажа. Со временем вторая группа Соло выйдет на соединение с основной, - Веллар сокрушенно повесил голову. - Сэр, при таком раскладе нам не победить.
- Полный вперед, - распорядился военачальник. - Выводите нас из кольца Курс на "Вторую смерть". Всем эскадрильям, кроме сто восемьдесят первой и их поддержки, - атаковать Соло.
- Но наши корабли, сэр! Мы ускорим их гибель!
- С чего вы решили, будто я этого не знаю? - не скрывая яда, огрызнулся военачальник. - Как только выйдем на открытое пространство, передайте остальным спасаться как можно скорее.
Зсинж потер ладонью грудь, стараясь избавиться от неприятного ощущения, будто под ребра всадили острый кол. На репутации непобедимого на поле боя военачальника вот-вот расползется уродливое пятно.
* * *

Разбойный эскадрон вместе с Призрачной эскадрильей пробились сквозь плотные облака и очутились в сумрачном мире, исхлестанном проливными дождями. Они спикировали к разрушенной колонии, разобрались по двойкам и принялись выискивать добычу. Дежурным блюдом сегодня подавались ДИ-перехватчики, машины более уязвимые, чем "крестокрылы", зато гораздо проворнее многих. "Жмурики" в ожидании тоже перегруппировались, готовые дать бой.
Лично Веджа больше всего интересовало, в какой именно ДИшке сидит барон Фел. Земляк сэкономил ему силы и время; пара ДИ-перехватчиков, не сворачивая, направилась прямо к нему.
- Это ты или мне опять не повезло?
- Антиллес, - до тошноты знакомый, хорошо поставленный голос. - Ну наконец- то! Рад видеть тебя. Я заждался.
- Устраивал "Железному кулаку" несварение желудка, знаешь ли. Избавишь себя от лишних неприятностей, если сдашься, Лобовая атака не слишком напоминала капитуляцию. Когда дальномер показал меньше двух километров, перехватчики открыли огонь. Ведж скользнул в сторону, пустил машину в сложный танец и тоже нажал на гашетку. Началась теплая родственная встреча, ДИшки промчались мимо. Странно, барон не воспользовался шансом сесть противнику на хвост, вместо этого он увел напарника к востоку, где развернулся, зачем-то направившись к береговой линии.
Антиллес и Тикхо Селчу, не сговариваясь, бросились в погоню. Маневр получился скомканный из-за сильных перекрестных ветров.
- Не вынуждай меня. Я не очень хочу убивать тебя.
- С чего вдруг такая нерешительность, Ведж? Я вот особых сантиментов к тебе не питаю.
Антиллес скрипнул зубами. Дй потому что я хочу знать, где моя сестра! Скажи мне, и я без малейших угрызений совести сделаю ее вдовой.
* * *

Тайнер попрощался со временным напарником, отпустив деваронца искать Мордашку, покружил немного и нашел "крестокрыл" Крохи Эквеша.
- С возвращением, - сказал таквааш.
- Дома хорошо, - подтвердил Келл. - Давай-ка зададим гадам жару.
Они огляделись, выбирая, кому бы дать в морду. Сто восемьдесят первая наконец-то заскучала в обороне и с готовностью приняла бой.
Келл приотстал, прикрываясь дефлекторами "крес-токрыла", но в двух щелчках от цели выскочил, наугад послал лазерный разряд в противника и опять спрятался. Защитное поле выдержало ответный залп, окрасившись в нежно-зеленый цвет поглощаемой энергии.
Лихая стрельба Тайнера имела успех, круглый фюзеляж жмурика годился теперь на решето. Особенных повреждений не произошло, но ведущая машина вдруг нырнула к земле. Ведомый ушел в сторону под углом, невозможным даже для маневренной ДИшки, и направился к центру брошенной колонии.
* * *

- Он бежит, - загробным голосом возвестил капитан Онома.
В иллюминатор было видно, как Д И-истребители волна за волной совершали самоубийственные налеты на "Мон Ремонду". Троих от столкновения с крейсером избавила лишь умелая стрельба артиллеристов. Истребители и бомбардировщики Хэна оказывали посильную помощь, но их было меньше, а противник стянул "колесники" со всей зоны сражения.
Выбор места для боя говорил в пользу Зсинжа; "костыли" увязли в астероидном кольце, несмотря на всю свою мощь. Поступал рапорт за рапортом о потерях среди пилотов из-за встречи с неожиданно подвернувшимся обломком. "Мон Ремонда" тратила драгоценную энергию на скорость, чтобы догнать уходящий "Железный кулак", и на защиту, чтобы отбить у противника охоту попробовать на зуб свою броню, а вот чтобы расчистить дорогу, огневой мощи ей не хватало. В каждую секунду камешек размером с "крестокрыл" мог снять дефлекторное поле, а то и пробить обшивку.
"Мон Каррен" и "Мон Делиндо" шли в кильватере флагмана, им приходилось еще хуже. И щиты, и броня на них не отличались особой мощностью.
- Мы на позиции.
- Носовым орудиям - огонь по "Железному кулаку"! - с облегчением выдохнул Соло.
По крайней мере, в его жизни опять появилась цель.
Выстрелы каламарианского звездного крейсера расцветили кормовую надстройку "суперразрушителя"; "Железный кулак" не остался в долгу, и пространство за иллюминаторами превратилось в море плазмы.
"Мон Ремонда" задрожала от попаданий - пока что в дефлекторные щиты.
* * *

Судя по всему, Фелу и его ведомому надоело убегать. Ведж и Тикхо быстро догнали их; две далекие точки опять выросли в перехватчики, размытые дождем и расстоянием. Внизу расстилался штормовой океан, берег остался в паре километров справа по борту.
Один из "жмуриков" отставал, хотя на подранка похож не был, да и скорости ему хватало, чтобы представлять собой трудную мишень.
С точки зрения Веджа "жмурик" вообще вел себя подозрительно. Для полноты картины он зачем-то сунулся Антиллесу под самый нос Рефлексы сработали раньше мозгов, "крестокрыл", ответив скорее на желание своего пилота, чем на движение ручки управления, ушел влево.
Тикхо скопировал маневр командира - перекрестив курс с перехватчиком.
Проблемы не должно было быть, при их относительной скорости и углу сближения столкновение просто не могло произойти. Тикхо обязан был разминуться со "жмуриком". Но по-прежнему сбрасывающий темп перехватчиком вдруг разлетелся на куски, а Селчу вломился прямиком в гигантский огненный шар.
Он выскочил, волоча за собой дымный хвост; плоскости его машины подрагивали.
- Первый - второму, как слышишь меня? Прием. Ответа не было. Алдераанец отвернул назад к берегу.
- Тик, ответь. С тобой все в порядке? Комлинк засипел почище курильщика со стажем.
- ... сбой... удержать ее... репульсорам хана...
На глазах у Антиллеса нижняя правая плоскость затряслась, как в лихорадке, раздираемая флаттером и трением о воздух. Брошенный всеми, позабытый ДИ- перехватчик заложил петлю, собираясь в лобовую атаку.
- Тик, да плюнь ты на машину! Ее не спасти. Тяни до суши и прыгай. Понял меня?
- ... суши,., понял...
Перехватчик, разгоняясь, взял курс на "крестокрыл".
Если быть абсолютно точным - на "крестокрыл" Селчу.
Ведж обогнал падающего напарника, закрыв его машину своей.
- Ты еще жив, Фел, или нам улыбнулась удача?
- На сегодня твоя удача взяла отпуск, Ведж. Это - твой последний бой.
Открыв огонь, перехватчик, взял выше. Антиллес слишком поздно нажал на гашетку, упустив противника.
Зато Фел не промахнулся. Его лазерные пушки сжевали нос уже подбитого "крестокрыла", после чего барона пронесло мимо, и он вновь начал заход на цель.
Веджу было не до него, он смотрел, как машина напарника начала медленно разваливаться. Прозрачной скорлупкой отбросило колпак кабины, мгновением позже катапульта выбросила Селчу. До берега оставалось еще полкилометра.
- Лидер - группе. Нужно подобрать пилота. Определите мои координаты и пошлите кого-нибудь сюда.
Он поискал барона, пытаясь одновременно приструнить разбуянившийся истребитель.
Пропавшая ДИшка отыскалась позади, она сидела на хвосте у Антиллеса и азартно обрабатывала ему деф-лекторный щит.
Ведж повернул на юг и расслабился, выкидывая из головы все лишнее. Пусть сенсоры и система наведения станут дополнительными глазами.
Фел с хвоста не слезал, добровольно он оттуда вообще не уйдет. Но пока бывшему Проныре со стрельбой везло не больше, чем его бывшему командиру с попыткой стряхнуть его. Лазерные пушки посылали залп за залпом, лучи кромсали воздух слева и справа от "крестокрыла", а Ведж использовал каждый трюк из своих бездонных запасов, чтобы заставить противника промахнуться.
И тут удача вспомнила об Антиллесе, он попал в зону турбулентности. Ведж не стал выяснять, кто сильнее - он или ветра, он позволил им подхватить машину и унести к берегу. Маневр застал Фела врасплох, а затем уже барону пришлось улаживать вопрос с ураганом. Его зашвырнуло далеко в сторону от преследуемой машины.
Ведж почувствовал, как деревенеют плечи и шея. Ну вот и все...
Перехватчики легче "крестокрылов" и много шире в фюзеляже.
Сохраняя прежний курс, Ведж подождал следующего порыва ветра, а когда его вновь поволокло к береговой линии, заставил машину развернуться. Справа кувыркался барон, пострадавший от того же самого воздушного течения и потерявший контроль над машиной.
Перегрузка вдавила Антиллеса в ложемент...
... а потом на выходе из петли на долю секунды ДИ-перехватчик очутился в разом позеленевшей рамке прицела. Ведж нажал на гашетку и проводил взглядом четыре ярко-красных луча, которые сошлись на двойных ионных двигателях барона, "Жмурик" по спирали ухнул вниз, забирая к берегу. Ведж летел следом, каждую секунду ожидая какого-нибудь подвоха. Но Фел продолжал снижаться - ив весьма опасном темпе. Его перехватчик грянул оземь, покатился мячиком, вздымая тучи песка. Хуже посадки Антиллес уже несколько лет не видал.
Он сделал круг над поверженным бароном и тоже начал снижаться.
* * *

Корран Хорн пикировал на ДИ-перехватчик, ловя его в рамку прицела в надежде взять противника издалека. "Жмурики" казались ему более верткими, чем те, которых он привык встречать раньше, а этот так вообще вертелся, ускользая, как рыба на берегу...
Хорн заморгал. Что-то в этой машине было фундаментально неправильное. И от этого что-то по спине начинали бегать ледяные мурашки.
Порой и от Великой силы бывает толк.
- Народ, это Проныра-9. Примите к сведению, что моя цель - не живое существо. Повторяю, не живое. По-моему, это дроид.
Рамка прицела наконец-то приобрела долгожданный зеленый цвет, Корран выстрелил.
Разряд ударил в корпус перехватчика, "жмурик" взорвался гораздо мощнее, чем положено машине с двойными ионными двигателями. Ведомый отставал от напарника почти на пятьдесят метров, но его все равно поглотило стремительно распространяющееся пламя. Впрочем, из огня перехватчик все же выскочил - кувыркаясь и роняя огненную пену. И врезался в уже разрушенную постройку колонии. Он тоже взорвался, но по сравнению с товарищем, менее красочно.
- Призрак-8 - группе, - резанул уши механический голос гаморреанца. - Я - идиот. Так вот почему каждая пара в сражении с "Поцелуем бритвы" действовала одинаково. Эти пилоты - дроиды. Их машины заминированы. Попрошу секунду меня не беспокоить, я вычисляю...
Корран по дуге вернулся к сражению; Оурил Кригг, его ведомый, послушно держался рядом.
Хрюк вернулся в эфир не через секунду, но не многим больше.
- Наблюдения позволяют предположить, что каждую пару составляют живой пилот и дроид. В свободном полете дроид действует как ведомый, его маневренность находится в обратной зависимости от расстояния до мишени. Также могу предположить наличие координатора. Они, должно быть, передают телеметрию на корабль, который и осуществляет командование группой. Кто у Проныр специалист по связи?
- Седьмой, - откликнулся Ран Кетер. - Это я.
- Если командиры эскадрилий не имеют возражений, я хотел бы предложить следующий план.
- Я согласен, - не стал упрямиться Корран. Мордашка Лоран отстал от него на долю секунды: - Послушаем-послушаем...
- Проныра-7 и Призрак-6 с помощью своего оборудования на тридцать секунд заглушат эфир. А мы в это время либо насладимся драматически могучим улучшением наших способностей расправиться с врагом... либо хуже нам уже не будет.
- Призрак-1 разрешает, - сказал Мордашка.
- Проныра-9 говорит: чего ждем? - сказал Хорн.
* * *

"Мон Ремонда" вошла в коридор, прорубленный в астероидном кольце "Железным кулаком", и принялась нагонять "разрушитель"! А поскольку из зоны досягаемости ее пушек тот не выходил, то вместе с тем она поджаривала его корму, хотя и отвлекалась постоянно на всякую мелочь. ДИшки не желали оставлять мостик крейсера в покое.
- Догоняем... - пробормотал Хэн. - Еще немного!
- Впереди детонация!
- "Железный кулак"?
- Нет, - ответила гравиакустик. - Справа по курсу. На дальней стороне обломка, мимо которого он идет.
Соло активизировал визуальную очистку изображения и сфокусировал сенсоры на указанном месте. Гравиакустик оказалась права: бок каменного обломка километра в два диаметром был освещен взрывами, но рассмотреть, что там, собственно, происходит, оказалось невозможно.
Чем бы ни были вызваны разрывы, но они сдвинули астероид с орбиты, и тот заблокировал коридор, оставленный "Железным кулаком".
- Навигатор?
Рулевой "Мон Ремонды" обратил на Хэна один глаз.
- Он нам мешает. Нужно либо уничтожить его, либо обойти.
- Канониры? Офицер-артиллерист покачал головой.
- Слишком крупный. Нашим пушкам с ним не справиться, не хватит времени.
Хэн ознакомил вахту со смачным ругательством, которое подцепил в давнем детстве на задворках Коронета.
- Уговорили, обходим глыбу. Предупредите остальных, что Зсинж заминировал по меньшей мере один, скорее всего, больше астероидов. Или установил на них двигатели и теперь мусорит у нас на дороге. Пусть не дремлют.
"Мон Ремонда" медленно начала маневр, правым бортом расходясь с каменным обломком, но стоило крейсеру влезть мордой в нерасчищенное пространство, как Хэн услышал глухие удары по обшивке и почувствовал толчки под ногами.
По диагностическому монитору зловещим пятном расплылась кровавая сыпь.
Цифры на дальномере, показывающем расстояние между двумя кораблями, притормозили бег, остановились и побежали в обратную сторону.
"Мон Ремонда" отставала.
* * *

Сенсоры утверждали, что Призраки вместе с Пронырами окунулись в атмосферу Селкарона, а следом за ними то же самое проделал десяток очень необычных ДИшек. Лара тоже ввела машину в воздушное пространство луны под углом, необходимым, чтобы не сгореть заживо от трения о воздух, а затем, выровняв "крестокрыл", раскрыла плоскости в боевой режим.
Преодолев облачный слой, девушка снова увидела странные машины - впереди и ниже; ДИшки перегруппировывались, основная группа рванула к развалинам, четверо повернули на юг.
Туда, где, если верить сенсорам, вели ожесточенную беседу Проныра - 1 с напарником и их противники. Затем приборы получили новый сигнал, и на экране остались только одна ДИшка и Проныра-1.
Лара взяла курс на юг и спустилась к самой воде.
* * *

Стрелять доверили Уэсу Йансону, и далекий "жмурик" взорвался, рассыпав искры и оставив после себя огромный огненный шар диаметром в добрую сотню метров. Что и ожидали увидеть остальные пилоты. Идея с заглушкой частот имела потрясающий успех. Эскадрилья, состоящая из дроидов и людей, была обучена действовать скоординированно и без связи растерялась.

Предыдущая страница 25 Следующая страница


Ставка Соло 26

За первые же тридцать секунд Проныры с Призраками уполовинили ее состав, а вскоре последняя вражеская ДИшка пала жертвой того же Иансона. Эфир снова был чист.
- Призрак-8 - группе. К нам кто-то спешит с высокой орбиты. Северо-восток.
Йансон развернул машину в указанном направлении и набрал высоту. Да, Хрюк не ошибся, к ним кто-то пожаловал в гости.
Уэс пригляделся к ним.
- Во имя подземных богов, это еще что такое?!
* * *
Ведж отодвинул фонарь кабины, уселся на край и торопливо соскользнул на землю, не заботясь, что может подвернуть ногу. Вытащив из кобуры бластер, он побежал, увязая в песке, к сбитому перехватчику.
Ранение не помешало барону отползти от дымя-шейся машины на приличное расстояние. Одет Фел был, как минимум, необычно: черный летный комбинезон был стандартным, но вот знаки различия - ядовито-желтого цвета, а перчатки, ботинки и шлем были красные, точно свежая кровь.
Еле сдержав искренний порыв пнуть родственничка от всей души, Ведж пихнул тело ногой. Фел перекатился на спину. Правая нога барона провернулась не так, как должна была; сквозь разорванную ткань штанины Ведж увидел окровавленное колено.
- Не хочешь ответить на пару вопросов? Бластер в руке Антиллеса смотрел раненому в голову.
- Без проблем, - придушенно отозвался барон и снял шлем.
Ведж растерянно заморгал. Он не знал этого человека Да, ростом и сложением незнакомец напоминал Фела, но светлые волосы и невзрачное лицо... С черноволосым красавцем бароном его не перепутаешь даже спьяну.
- Ты еше кто?
Раненый усмехнулся, скривился от боли.
- Тетран Коваллъ.
- Имя я знаю, - Ведж нахмурился. - Актер, кажется. Мордашка Лоран не слишком высоко о тебе отзывался.
- Это потому, что он вечно путался у меня под ногами.
Голосом он даже отдаленно не походил на Фела; выше тембром, хотя и мелодичный.
- Ты пользовался компьютерным синтезатором.
- А ты умный.
- Где Фел?
Отставной актер пожал плечами.
- Тебе лучше знать. Ты его видел последним. Где он тогда был? - раненый усмехнулся. - Лично я понятия не имею...
- Значит, все это игра...
Смертельная усталость подтачивала и без того невеликие силы. Столько месяцев надеяться на встречу с единственным человеком, который мог хотя бы несколько слов сказать о Сиал, - и выяснить, что это не тот человек.
- Зачем?
Стараясь не делать лишних движений, Коваллъ осторожно подложил руки под голову, приняв расслабленную позу довольного жизнью человека, которую портили лишь испарина на любу и дикий угол, под которым была вывернута его нога.
- Ну, в общих чертах, из-за тебя. Ходили всякие сплетни, будто ты чересчур близко к сердцу воспринял дезертирство Фела. Будто с тех пор ищешь его где только можно. Вот военачальник и решил, что таинственное появление барона тебя заинтересует, и ты из ложемента постараешься выпрыгнуть, но загадку решишь. Гордись, парень, редко ради чьей-то персоны собирают летную группу. Зсинж создал новую сто восемьдесят первую, Половина - люди, половина - летающие бомбы. Сунься ты к ним поближе, и от знаменитого Веджа Ан-тиллеса останется лишь мокрое место, и все его хваленые таланты ему не помогут.
- А тебя наняли на роль приманки. Ковалль широко улыбнулся.
- Капкан захлопнулся.
- Не до конца.
Раненый указал на восток. Ведж отступил на шаг, на всякий случай, чтобы можно было по-прежнему держать актера под прицелом.
В двух-трех километрах над береговой линией парили необычных очертаний ДИшки, прочесывая местность.
- Хищники, - пояснил Ковалль. - Новая разработка, летают, как птички. Будут здесь через секунду-другую, и пикнуть не успеешь. Ты - покойник, Антиллес. Примерно четверть секунды Ведж дебатировал сам с собой вопрос, а не пристрелить ли радостно скалящегося ублюдка, затем решил, что на него жалко тратить заряд, сунул бластер в кобуру и за рекордное время добрался, до "крестокрыла". В спину ему летел издевательский хохот. Разумеется, Ковалль был прав. Пронзительный визг ДИшек уже резал уши. Машины окажутся на расстоянии удара, когда он только будет застегивать ремни безопасности.
Но где вы видели кореллианина, который в аховой ситуации задерет лапки вверх и станет покорно ждать смерти? Ведж успел не только добежать до истребителя, но вскарабкаться по его скользкому боку в кабину и плюхнуться в кресло, а на ремни и фонарь он решил временно наплевать.
ДИшек было три штуки, и такого дизайна Ведж ни разу не видел. У стандартного круглого фюзеляжа некий конструкторский гений срезал пилоны стабилизаторов, а четыре трапециевидные панели солнечных батарей посадил прямиком на броню через равные промежутки. "Уродцы" выстроились в одну линию с берегом, их двигатели визжали, до выстрела оставалась секунда. Вед-жу очень хотелось зажмуриться.
Искушению он не поддался и поэтому видел не только приближающиеся ДИшки, но и голубовато-серую хищно вытянутую тень, промелькнувшую у него над головой. Центральная ДИшка взорвалась, две другие разошлись в разные стороны, позабыв о своей жертве.
Ведж на репульсорах поднял машину в воздух, он и десяти метров не пролетел, а колпак кабины был задвинут и плоскости "крестокрыла" раскрыты в боевую позицию.
Антиллес нагнал раскрашенный в темно-серый цвет Призрачной эскадрильи "крестокрыл" без астродроида и посмотрел на приборы. На сигнал транспондера чужая машина не ответила, но стала набирать, высоту, преследуя одну из странных ДИшек. Ведж пустился в погоню за второй, истребитель протестующе застонал.
- Это ты, Лара?
- Простите за опоздание.
"Крестокрыл" круто лег на плоскость, стараясь зацепить противника огнем из лазерных пушек.
- Пришлось задержаться, там ДИшки охотились на сбитого Проныру, надо было их разогнать.
- Тикхо... он...
- Злой, как ситх, но живой и здоровый. Сидит в укрытии. Вне себя от ярости, по-моему.
- К северу отсюда - жуткая турбулентность, - подсказал Ведж. - На ДИшек действует - любо-дорого взглянуть. Сдувает прямо под выстрел. Пользуйся.
Его цель решила, видимо, расквитаться с Ларой. Ведж свернул следом, не торопя события.
- За мной должок, - сказал он.
- Это за мной должок, - отрезала Лара. - Я... ага, есть...
"Хищнику" наподдало ветром, он покатился к востоку; Лара выстрелила, лазерные лучи располосовали ДИшкины дюзы.
Оставив в небе черный дымный след, машина врезалась в волны с силой, достаточной, чтобы превратить все, что осталось в кабине, в субстанцию, напоминающую желе.
Второй "хищник" учел ошибку товарища, пристроился сзади Лары, долбя в дефлекторный щит. Ведж скормил двигателям всю дополнительную энергию.
ДИ-хищник опять выстрелил, но не из пушек, на этот раз он запустил кумулятивную ракету, и та сдето-нировала под брюхом у "крестокрыла". Корму истребителя подбросило, машина нелепо дернулась и, теряя детали, рухнула вниз.
- Катапультируйся! - крикнул Ведж, но времени посмотреть, выполнила ли Лара приказ, у него не было.
Антиллес накинулся на ДИшку.
"Хищник" сделал попытку закрутить левую "бочку" с потерей высоты в отчаянной попытке стряхнуть с себя озверевшего кореллианина. Надо было отдать ему должное, поймать его в рамку прицела никак не удавалось, сколько Ведж ни старался.
И тогда Антиллес выстрелил, не целясь, не попал, но ему и не надо было. Ведж хотел, чтобы лазерный разряд прошел по касательной, над колпаком кабины.
У пилота ДИшки тоже имелись рефлексы, он машинально дернул машину...... прямо вниз, Одна из солнечных батарей зарылась в прилив. ДИшка клюнула, панели выдрало из фюзеляжа.
Потеряв интерес к противнику, Ведж повел истребитель в облет, высматривая Лару.
Он нашел ее "крестокрыл" метрах в пятидесяти от берега. Вернее, он нашел покореженный разбитый корпус, раскачивающийся на волнах.
Ведж несколько раз на малой скорости и репульсо-рах прошел над сбитой машиной, пытаясь заглянуть в кабину. Потом качнул головой, хмыкнул и полетел искать Тикхо.
* * *

- По моей команде, - сказал Хрюк. - Призрак-9, Призрак-10, начинайте полет по прямой линии, но не забывайте все-таки про маневры уклонения. Проныра-3, Проныра-4, набирайте высоту под углом в тридцать градусов, выцеливая их преследователей. Приготовились... начали!
В двух километрах ниже Шалла и Уэс Йансон бросили попытки стряхнуть необычные ДИшки и рванули по прямой без оглядки. Погоня тоже наддала, стараясь не потерять выгодную позицию.
А еще километром ниже Педна Скотиан и лейтенант Кливиан неторопливо полезли вверх, делая вид, что сражение их вовсе не интересует, и надеясь, что Хрюк успеет их вовремя предупредить. Гаморреанец не подвел.
Обе странные ДИшки внезапно пошли зигзагом, когда пилоты осознали грозящую им опасность, но было поздно.
Проныры выстрелили. Хобби состриг нижнюю плоскость своей мишени. Через секунду лазерный луч вышел с другой стороны над двигателями. ДИшка по инерции катилась еще полкилометра и лишь потом взорвалась Скотиан промахнулась. ДИшка свечой ушла в небо. Шалла и Иансон заложили крутой вираж, вернулись и бросились в погоню.
Хрюк не мешал им, он отлетел в сторону и вновь принялся всматриваться в мешанину разноцветных светляков на радаре. Векторы, степени ускорения, возможные маневры... информация текла сквозь него мощным потоком. Гаморреанец отметил появление сигнала, обозначавшего Поныру-1; значит, через две минуты его надо будет включить в общую схему. Еще он увидел, как с низкой орбиты туда, откуда летел Ведж, спустился еще один корабль - сигнал был желтого цвета, неопознанный объект. На него Хрюк не стал тратить времени; пока неизвестный гость не подойдет к руинам, он никак не влияет на уравнения.
Ожил передатчик, индикатор сообщил о получении записанного сообщения. Хрюк глянул на данные: длинное письмо, помечено как маловажное, оно поступило на все машины по каналу Новой Республики. О нем Хрюк тоже на время забыл.
Его голову вновь заняли цифры и формулы.
- Призрак-7, две мишени пересекут твой квадрат с востока на запад через шесть-точка-четыре секунды.
У Дни были неполадки с маршевыми двигателями; тви'лекка пользовалась антигравитационной подушкой. Мордашка распорядился, чтобы она не геройствовала и носу не казала из-под разрушенного геодезика, внутри которого Диа сейчас и парила, время от времени постреливая через три больших пролома.
- Призрак-5, будь добр, возьми курс на восток и выжми полную мощность. Требуется увести двух новых "бандитов"... да-да, именно так, благодарю.
Келл Тайнер по первому требованию без вопросов бросил напарника, обе новые ДИшки погнались за ним и попали под обстрел Крохи Эквеша. Тайнер проскочил над куполом, в котором пряталась Диа. Ведущая машина нарвалась на четыре потока плазмы, укатилась в обманчиво безупречную "бочку" и размазалась по взломанной мостовой.
Хрюк открыл было рот для новой инструкции, но увидел, как ДИ-перехватчик Тайнера развернулся, Кроха и Келл сходились, как будто вознамерились протаранить друг друга, но когда таквааш выстрелил, то попал не в напарника, а в его преследователя. Необычная ДИшка тоже выстрелила, запустив кумулятивную ракету, - снаряд благополучно миновал Тайнера и врезался в полуразрушенную стену за секунду до того, как пушки Крохи разорвали брюхо машины. ДИшка превратилась в небольшой, весьма симпатичный по оценке Хрюка желто-красно-оранжевый мячик.
Гаморреанец уселся поудобнее и удовлетворенно хрюкнул. Он обожал математику.
* * *

- Мы в чистом пространстве, военачальник, - доложил капитан.
Зсинж подарил ему вымученную, безрадостную улыбку.
- Курс на "Вторую смерть", никуда не сворачивать. Проинструктируйте их раскрыть "Ночной плащ" достаточно длинным коридором, чтобы мы могли разбежаться для гиперпространственного прыжка. Чтобы довершить маскарад, я вылечу на эль- челноке. Флот в ваших руках, капитан Веллар.
- Так точно, сэр.
Спустившись на летную палубу, Зсинж и его личный пилот обнаружили эль- челнок военачальника в целости и сохранности. О второй их находке нельзя было утверждать того же самого. И Мелвар, и Гаттервельд были связаны, истекали кровью и находились без сознания.
Военачальник озабоченно покудахтал над ними, но не стал долго задерживаться. Время не позволяло. Пока пилот готовил челнок к взлету, Зсинж вызвал медиков.
* * *

- "Железный кулак" уходит из системы, - заметил Онома. - Нам его не догнать, астероиды мешают.
Хэн не отводил взгляда от постоянно обновляющейся диагностики гигантского корабля.
- Пусть истребители продолжают погоню. Может, оторвут у него что-нибудь ценное. Огонь по генераторам щита и двигателям правого борта, там у ребят не все ладно. Гилердрайв тоже вот-вот сдохнет. Было бы здорово, если бы он скончался во время запуска!
"Мон Ремонда" тоже несла потери, многочисленные столкновения с каменными глыбами не пошли на пользу ни дефлекторам, ни броне. Обшивку на носу смяло в нескольких местах, в носовом отсеке возле киля открылась течь. Мало Хэну было астероидов, ДИшки противника никак не желали утихомириться.
Но вот они почти одновременно развернулись и принялись отступать, следуя за "звездным разрушителем".
Сердце Хэна грызла неизвестность. Не имело значения, уничтожит ли он все корабли Зсинжа до единого или возьмет их на абордаж. Не имело значения, переживет ли он вместе со всем экипажем и пилотами ловушки, которые подкидывает им военачальник. И уж тем более не имеет значения, что он вторично за всю боевую историю могучего "разрушителя" заставил "Железный кулак" бежать.
Важно лишь одно. Приемлем лишь один результат - захват или уничтожение военачальника Зсинжа.
На личном мониторе Хэн прочитал еще одну информацию. Разбойный эскадрон и Призрачная эскадрилья возвращались с Селкарона и слали запросы на транспорты для эвакуации пилотов и перевозки сдавшихся в плен летчиков противоположной стороны. Хэн затребовал данные сенсоров, отыскал среди уцелевших Проныру-1 и украдкой перевел дух. У него было не так много друзей, чтобы терять хотя бы одного из них - даже ради победы.
* * *

Секира-9 - Тетенго Ноор - завершил очередной рейд на "Железный кулак". Большую часть лазерных выстрелов он потратил на корму космического гиганта, гордый тем, что ни турболазеры, ни ионные орудия так и не смогли зацепить его "ашку". Теперь Ноор разворачивался для еще одного захода. Напарник его погиб, а среди дружественно настроенных машин встречались в основном "костыли" и даже "колесники".
Отсюда Селаггис-6 казался совсем мелкой монеткой и становился все меньше. Зато "Мон Ремонда" быстро увеличивалась в размерах. Тетенго усмехнулся: если ты не идешь домой, то дом преследует тебя. Он выровнял машину и нырнул к "звездному разрушителю", чтобы еще немного потрепать его.
На полдороге инстинкт подсказал, что слева происходит что-то неладное. Тетенго никогда не спорил с предчувствиями, посмотрел и ничего не увидел.
В самом обширном смысле ничего. Ни звезд. Ни других машин. Только всеобъемлющую черноту, море тьмы. Ноор так удивился, что прекратил стрелять и даже перестал маневрировать. Из ступора его вывел залп турболазерной батареи, чуть было не унесший его драгоценную жизнь.
"Железный кулак" величественно и неторопливо вплыл в черное ничто и исчез. Волны тьмы, облизавшие его броню, накрыли и "ашку" Ноора.
Звезды погасли, зато в поле зрения опять появился "Железный кулак" и истребители, как свои, так и чужие. Тетенго помотал головой, прогоняя наваждение, а поскольку оно не исчезло, решил для успокоения нервов возобновить прерванное так некстати занятие.
- Секира-9 - "Мон Ремонде". Тут что-то необычное.
В ответ он услышал лишь возбужденные голоса встревоженных пилотов.
Сенсоры вообще сошли с ума и показывали нечто невообразимое. Они обнаруживали сигналы там, где только что никого не было. Во-первых, в непосредственной близости возникло два больших корабля основного класса. Вернее, "Железный кулак" там и раньше был, но чуть ниже теперь дрейфовал еще кто-то, размером в треть флагмана военачальника и все-таки много крупнее любого имперского "разрушителя". Плюс четыре неопознанных объекта выстроились в каре позади Ноора и еще четыре - далеко впереди прямо по курсу "Железного кулака".
Тетенго решил поближе взглянуть на новый корабль.
- Секира-9 - "Мон Ремонде", прием. Мне кажется, у Зсинжа есть кто-то в резерве.
Ответили ему лишь помехи.
* * *

Предоставив личному пилоту управляться с челноком, Зсинж уселся за передатчик. Эль-челнок покинул летную палубу, без помех пересек жутковатую абсолютную черноту, которая окружала сейчас "Железный кулак", и лег на курс, перпендикулярный курсу "звездного разрушителя".
- Слушаю вас, капитан Веллар.
- Тридцать секунд до входа в гиперпространство. Я передал отсчет на "Вторую смерть".
- "Вторая смерть", ответьте, прием.
- Слышим вас, сэр. Взрыв согласован с отсчетом времени прыжка. Плюс две секунды. Мы уже покидаем корабль. Экипаж находится в посадочных ботах, мы производим запуск.
- Убирайтесь оттуда побыстрее, иначе превратитесь в смутные воспоминания и пенсионное обеспечение ваших семей, - Зсинж оглянулся на пилота. - Нас это тоже касается, между прочим.
Неразговорчивый пилот вывел двигатели челнока на полную мощность, и вскоре в мир вернулись звезды, как будто неведомое божество щелкнуло переключателем.
Зсинж посмотрел на приборы. Позади не было ничего, ни "Железного кулака", ни "Второй смерти", ни ведущих бой истребителей.
* * *

- Нет-нет-нет! - запротестовал Хэн Соло. - Не мог он прыгнуть! Я не видел никаких признаков входа в гиперпространство.
Гравиакустик смущенно чесала скулу.
- Совершенно верно, сэр, но корабль ушел. Несколько минут назад я подумала, что обнаружила корабль вот в этой точке, - она указала на экран. - Сенсорное эхо опознать не удалось, и сигнал практически сразу пропал. "Железный кулак" вошел вон туда и тоже исчез, а вместе с ним все истребители, которые находились возле него, как наши, так и неприятеля. Мы не получаем никаких сигналов и по обычным каналам связи. А визуальная картинка вообще какая-то странная...
- Все равно показывай!
Голограмма продемонстрировала... ровным счетом ничего. Впереди "Мон Ремонды" плавал чудовищный черный квадрат, словно несколькими небрежными взмахами исполинского ножа кто-то выкроил лоскут из ткани звездного неба. От аномалии в разные стороны уходили эль-челнок и десантные боты, а от "Мон Ремонды" к вселенскому недоразумение ползли тихоходные бомбардировщики.
- Во имя всех ситхов в Галактике, кто мне скажет, что это такое?
Гравиакустик помотала головой, она в список знающих не входила.
- Аномалия ловится лишь визуально. Я в жизни не видела ничего подобного.
* * *

Капитан Веллар смотрел в иллюминатор и сражался с эмоциями. Он хотел сохранить хладнокровие.
Задача не из простых, на нее уходили все силы.
Веллар был солдатом. Он всегда исполнял свой долг.
На этот раз его долг, как пояснил военачальник, требовал, чтобы Веллар участвовал в убийстве своих собственных пилотов.
- Капитан, сэр, - обратился к нему связист. - Координатор летной группы запрашивает разрешение поднять на борт Д И-истребители.
- Пусть подождет одну минуту, - распорядился Веллар. - Затем мы откроем створ и передадим векторы подхода, чтобы они не попали под огонь наших тур- болазеров.
- Есть, сэр.
Он не успел отвернуться к иллюминатору.
- Десять секунд до гиперпространственного прыжка! - доложил другой офицер, - Великолепно. Веллар зажмурился.
Он не вынес бы взглядов экипажа. Вахтенные теперь уже знали, почему принесены в жертву пилоты - чтобы "Железный кулак" без задержек прыгнул навстречу безопасности. А перемешанные обломки своих и чужих машин убедят противника, что Зсинж разбит окончательно и безоговорочно.
* * *

До невесть откуда взявшегося корабля было рукой подать.
Он не был освещен, орудия его молчали. Тетенго включил прожектор и полетел вдоль борта.
Он увидел машинное отделение, ходовую рубку, длинный хребет, соединяющий их, и три километра покореженного металла от кормы до носа.
Опознать удалось одну-единственную деталь - треугольный нос "звездного разрушителя" с надписью "Железный кулак".
Тетенго испугался - не за себя, а за свое задание, за задание всей их эскадры. Он развернулся туда, где по его прикидкам находилась "Мон Ремонда", и выжал полную мощность.
За его спиной непроглядный мрак превратился в ослепительно-яркую вспышку. На долю секунды, когда огненная волна догнала "ашку", Тетенго почудилось, будто он чувствует жар.
* * *

На глазах изумленного экипажа "Мон Ремонды" из центра черного квадрата выплеснулся огненный протуберанец, пламя растеклось во все стороны. "Костыли" неуклюже бросились врассыпную; следом летели перекрученные куски плавящегося металла, а еще через несколько минут шар раскаленного газа исчез вместе со странной чернотой. Вместо нее вновь сияли звезды.
Гравиакустик недоуменно моргала.
- За секунду до взрыва получен сигнал о входе в гиперпространство, сэр.
- Определи... - Хэн откашлялся, в горле першило. - Определи, кто это, "Железный кулак" или призрак?
- Будет сделано, сэр.
Офицер-связист дернулся, словно получил затрещину, оглянулся на начальство.
- Сэр, я получаю сигнал от нашего бомбардировщика. Пилот считает, что вам обязательно нужно взглянуть.
- Давай сюда Небо пошло волнами, рисунок звезд изменился, большую их часть вытеснил медленно проворачивающийся обломок, огромный треугольник из металлических балок и распорок. Конструкция еще не остыла, но буквы на ней можно было прочитать. ЖЕ.. Л,.. ЗНЫ.., КУЛАК. Капитан Онома подошел ближе.
- Это его нос.
- Да, - Соло выдохнул задержанный в легких воздух и почувствовал, как вместе с ним начинает уходить раздражение и напряжение пяти месяцев.
Если бы можно было вот так, одним выдохом, избавиться от кошмара этой затянувшейся операции, то в один прекрасный день он вновь стал бы обыкновенным человеком.
Хэн грузно опустился в кресло. По мостику прокатилось истерическое веселье, народ аплодировал, обменивался рукопожатиями, обнимался.
- Я хочу говорить с эскадрой.
- Уже готово, сэр.
- Говорит генерал Соло. "Железный кулак" уничтожен. Как только будем знать больше, сразу дадим знать, - кореллианин махнул рукой, чтобы связист отключил передатчик, - Гравиакустик, данные на пилотов, которые находились в зоне взрыва! Что с ними?
Женщина отрицательно покачала головой.
- Они были слишком близко, сэр. Их не отличить сейчас от обломков, если только они не придут в движение...
- Есть сообщение от пилота бомбардировщика, - перебил ее связист. - Он ранен, летит на одном двигателе. Он как раз вышел за границы аномалии, когда произошел взрыв. Находясь внутри, он потерял ориентацию, но видел у себя на радаре второй корабль. Должно быть, тот самый, что ушел в гиперпространство. Пилот считает, что большинство наших летчиков погибли, сэр.
Хэн закрыл глаза.
Может быть... ну просто может быть, эти мальчишки станут последними, кого он отправил на смерть.
- Входящее сообщение с одного из челноков, сэр, - не унимался связист. - Там утверждают, что с вами хочет говорить военачальник Зсинж.
- Ну разумеется, - ядовито проворчал кореллианин. - Он не остался бы на борту "Кулака", даже если бы я очень вежливо о том попросил.
Он поднял голову.
- Чуй, иди сюда! Ты с ним любезничал в прошлый раз, так что кончай бездельничать.
Вуки покладисто встал позади кресла и радостно оскалился.
- Давай сюда сообщение.
Изображение военачальника Зсинжа на фоне рубки эль-челнока одновременно появилось и на небольшом экране, вмонтированном в подлокотник кресла, и в виде голографической проекции на центральном иллюминаторе мостика.
Хорошего настроения у толстяка не то что поубавилось, его вообще не осталось; белый китель под мышками пачкали темные пятна, роскошные усы жалко обвисли, что в иных обстоятельствах выглядело бы комично.
- Я связался с вами, генерал Соло, чтобы поздравить вас, - негромко произнес военачальник. - Вы должны сознавать, что дорого мне обошлись.
Хэн собрал все оставшиеся силы и издевательски ухмыльнулся.
- Жаль, нечем компенсировать потери. Могу предложить чмокнуть моего вуки.
Чубакка заворчал, выражая разногласие во мнениях.
По скулам военачальника поползли красно-бурые пятна. Зсинж опять заговорил; слов Хэн не распознал, каждая фраза отличалась по тональности и характеру произношения. Декламация затянулась минуты на две, во время которых Соло успел порадоваться, что по правилам записываются все переговоры, ведущиеся из рубки. Теперь он хотел засадить кого-нибудь из роботов-секретарей за перевод этой многоязычной композиции. Впрочем, одно высказывание на родианском Хэн отлично понял; оно описывало химический состав тела некоего конкретного кореллианина таким манером, что у. любою родианца вскипела бы от негодования кровь.
Иссякнув, Зсинж обмяк, как будто из него выпустили воздух.
- Генерал, - произнес он на общегалактическом, - мы еще встретимся.
- Уж будь уверен, - с лица Хэна сползла кривая усмешка. - Зсинж, я человек небогатый. И, если честно, не слишком амбициозный. Ты никогда в жизни не будешь мне стоить столько, сколько я буду стоить тебе. Никогда Военачальник некоторое время хладнокровно разглядывал собеседника, затем голограмма погасла.
- Челнок совершил прыжок в гиперпространство, - доложила гравиакустик.
Хэн оглянулся на Чубакку.
- Мы его задели, и крепко. Такого пинка он еще ни разу не получал. Он потерял флот, а финансовая империя его на грани краха. Еще неизвестно, опомнится ли он от зуботычины.

Предыдущая страница 26 Следующая страница


27 Аарон Олстон

Вуки дулся.
- Да ладно тебе, Чуй! И вовсе я не настаивал, чтобы ты его целовал! Что я, садист какой? И вообще, за кого ты меня принимаешь?!

Глава 18

Доктор Гаст лежала на жесткой неудобной койке в маленькой каморке, скучала взаперти и в третий раз за несколько дней смотрела голографический фильм под названием "Крепкий ветер". В нем рассказывалось о канатоходце, безумце, который натягивал фибра-канаты между небоскребами Корусканта и на потеху зрителям разгуливал по ним. Разумеется, закончилось дело плохо. Кино могло бы получится совсем неплохим, если бы не повторяющаяся сентенция, что независимое и нетрадиционное поведение всегда ведет к трагедии.
За дверью раздались невнятные голоса, охранник с кем-то беседовал, потом в дверь вежливо постучали.
Эдда остановила воспроизведение. Актер Тетран Ковалль замер в воздухе, нырок навстречу смерти был отложен на какое-то время, в широко распахнутых глазах застыла безнадежность.
- Входите!
Прихрамывая, вошел Навара Вен, без выражения посмотрел на женщину.
- Завтра вы улетаете на Корускант на челноке "Нарра". Никто не хочет, чтобы вы прибыли вместе с эскадрой.
Он бросил на койку к ногам Эдды перевязанный шнурком пакет.
- Ваши новые документы, - пояснил тви'лекк. - Махарг Тулис, декоратор с Алдераана. Не подкопается ни Республика, ни Империя.
Доктор Гаст не сделала ни малейшей попытки взять пакет.
- Хуже не придумаешь. Гадкое имя.
- Для гадкой души. Вам походит.
- Деньги где?
- Я даю вам еще один шанс. Скажите, что вы отказываетесь от них, жертвуя на спасение жизней. Это будет самым первым шагом по дороге оттуда, куда вы попали.
- Вы наивный или просто дурак? - с неподдельным интересом спросила доктор Гаст.
Навара Вен молчал.
- Большое спасибо, но я возьму деньги.
- Как пожелаете. Больше я не стану защищать вас от себя же самой, - тви'лекк сверкнул зубами в улыбке. - Нам придется послать запрос на деньги. В какой валюте предпочитаете? Республиканской или имперской?
- Имперской, разумеется. А вы что подумали?
- Значит,, имперской. Как только деньги прибудут, вы улетите на Корускант.
- Мне необходим телохранитель! Я повезу полмиллиона кредиток и не хочу, чтобы меня ограбили. Это плохо отразится на репутации вашей Новой Республики.
Тви'лекк кивнул.
- Вы абсолютно правы. До тех пор пока мы не прибудем в столицу, вашим телохранителем буду я. На Ко-русканте вы сможете нанять кого угодно по собственному усмотрению и самостоятельно купить билет на любую планету.
- Ну... что ж. Полагаю, сойдете и вы. Вен ушел и закрыл за собой дверь.
Эдда жадно схватила пакет, сорвала обертку и изучила свои новые документы, один за другим читая ин-фочипы на деке. ИД-карта. Фальшивая биография: родилась на Алдераане, за восемь лет до уничтожения планеты отправилась в путешествие по Внешним территориям. Разрешение на перевозку крупной суммы денег до полумиллиона кредиток Новой Республики или их эквивалента. Членские карты различных гильдий декораторов - имперской, республиканской, парочки независимых планет.
Доктор Гаст удовлетворенно села на койке. День-другой, и она избавится от военачальника Зсинжа, избавится от мятежников, навсегда избавится от всего этого дела.
* * *

Антиллес смотрел на своих пилотов. Проныры и Призраки явились почти в полном составе; вчера Ведж потерял всего лишь одного из них, да и то - временно. Также присутствовали ребята из "Секиры" и "Новых звезд" - те, которым повезло выбыть из сражения до того, как взорвался "Железный кулак".
Наверное, все четыре эскадрильи собрались вместе в последний раз.
А пилоты смотрели на своего командира - устало, сумрачно, измотанно, триумфально. Потери были велики, но операция завершилась победой. "Железный кулак" погиб.
- Я начну с плохой новости, - сказал Ведж. - Все пилоты, оказавшиеся рядом с "Железным кулаком" во время взрыва, считаются пропавшими без вести и предположительно погибшими. Теперь о хорошем... Асир Сей'лар уже вне опасности, и медики утверждают, что последствий не будет. Во время отлета с Селкарона многие из нас получили сообщение с неопознанного транспортного средства. Позже выяснилось, что это длинное письмо и файлы от Лары Нотсиль, которые она послала незадолго до смерти. Там много интересных деталей о проекте Зсинжа по промывке мозгов. Разведчики уже готовы носить нас на руках, а нам наверное больше не стоит волноваться, что мы опять влипнем в такие же обстоятельства, при которых погибли Тал'дира и Нуро Туалин.
Кореллианин отыскал взглядом Тирию и Коррана Хорна; оба пилота на миг помрачнели при упоминании товарищей, которых им пришлось застрелить. Но их настроение быстро прошло. Корран всегда знал, кого винить в смерти Тал'диры. Тирия понемногу начала сознавать, что тоже не виновата.
- Начальство жаждет представить многих из нас к награде за операцию, - продолжил Антиллес. - Но это потом, а для начала мне казалось, что вы захотите узнать, что как флотское командование, так и наше, похоже, пришли к соглашению, что вы по самое горло сыты военными действиями. Приказы на перевод в другие места службы уже готовы, мы их получим завтра или послезавтра. Разбойный эскадрон наконец-то какое-то время будет базироваться на планете. На какой, не скажу, сам не знаю. Секиры и Новые звезды возвращаются на Корускант для комплектации.
Немедленно поднял руку Мордашка.
- А Призраки? Мы остаемся на "Мон Ремонде"?
- Не совсем Конкретно для Призраков у меня есть хорошая новость, плохая новость и новость, которую им придется интерпретировать самостоятельно. Лорана я вынужден проинформировать, что отныне он полноправный капитан.
Ошеломленного Мордашку похлопали по спине, а Диа щекотала его до тех пор, пока Гарик не сумел перехватить ее руки.
- А хорошие новости? - спросил он.
- Плохие новости заключаются в том, что Призрачная эскадрилья распущена.
Мордашка отпустил тви'лекку и сидел с таким видом, будто Келл Тайнер только что провел удар ему по затылку.
- Что?., но как же... сэр?
Ведж услышал судорожные вздохи - и не только от Призраков.
- Вы меня не так поняли, - поспешил успокоить растерянных пилотов Антиллес. - Просто... ну так получилось, что без "крестокрылов" вы действуете намного лучше. В общем, генерал Кракен выклянчил вас у нашего командования, и теперь вы поступаете в распоряжение разведки. Отныне вы - десантники, диверсанты, пилоты, как получится. Хотя наград вы будете получать гораздо меньше, чем мы.
Кореллианин виновато улыбнулся.
- Разумеется, силой вас за уши никто не потащит. Вам просто нужно сказать "да", и новая Призрачная эскадрилья будете переведена в другой дивизион. Лично от себя генерал Кракен просил передать, что хотел бы, чтобы вы приняли предложение и остались единой командой.
- Я не пойду, я возвращаюсь в Разбойный эскадрон, - встрял Уэс Иансон. - Мне обещали.
Ведж ухмыльнулся.
- Уэс, Призракам ты все равно не нужен.
- Верно-верно, - подтвердил Элассар. - Ты приносишь несчастье.
Диа сказала: - Терпеть его не могу, он такой зануда! Кроха сказал: - Нам не нравится, как он чавкает. Шалла сказала: - Но по его кормовым обводам мы будем скучать. Йансон имел совесть покраснеть, но сделал вид, что от радости.
- Те Призраки, которые не намерены соглашаться на предложение генерала Кракена, могут сообщить мне об этом с глазу на глаз, если, конечно, не хотят последовать примеру лейтенанта Йансона и орать о том во всю глотку, - сказал Ведж. - Но вне зависимости от решения, всем предлагается сегодня вечером заскочить в пилотскую кают-компанию и выпить напоследок. Отпразднуем назначения, А теперь, чтобы было, что праздновать. Офицер Дорсет Коннайр, шаг вперед...
* * *

Мордашка сидел за стойкой бара в кают-компании и ошущал приятное тепло, которое растекалось по телу со скоростью прямо пропорциональной количеству выпитого бренди.
Тепло было не только внутри, но и снаружи. В помещение битком набились пилоты и - в качестве исключения на сегодняшний вечер - механики, технический персонал, астродроиды. Многие позвали приятелей из экипажа "Мон Ремонды". В результате духота в кают-компании царила такая, что ни один мон каламари не выдержал бы.
Ну вот и все. Финал. Занавес опускается, всем спасибо. Завтра у Гарика будет другая профессия, его будут окружать другие люди, а многое из того, что он знал и любил, останется позади.
- Как идет голосование? - к стойке на дозаправку явился Антиллес.
- Мы останемся вместе, - сказал Мордашка. - Со мной еще не все переговорили, но завтра большинство Призраков станут Призраками от разведки.
- Хороший выбор, - кивнул кореллианин. - Новой Республике нужны такие подразделения.
- Это значит, что адмирал Акбар проиграл пари и вам не придется цеплять генеральские лычки?
Ведж рассмеялся.
- Этим утром получил от него поздравления, - сознался он. - Утверждает, что даже он желал мне победы. И добавил, что не может протестовать против эскадрильи, доказавшей чего она стоит.
- Похоже на адмирала.
Сквозь толпу к ним протолкался Мин Дойнос, протянул руку Мордашке. Гарик ее пожал.
- Ты же меня уже поздравлял, забыл, что ли?
- Да нет, ухожу я от тебя.
- Остаешься крылатиком?
- Да. Всегда хотел летать, - Дойнос смущенно потупился.
Мордашка заулыбался.
- С "крестокрыла" не слезешь?
- Надеюсь. Я послал запрос на перевод в любую эскадрилью, где есть свободные места и летают на "инкомах".
- О! - Ведж покачнулся, ухватился за стойку. - Совсем забыл. Сегодня днем получено разрешение на твой перевод. Для тебя нашлась эскадрилья.
- Правда? А какая?
- Разбойный эскадрон не слишком для тебя зауряден?
Дойнос от удивления чуть не свалился с табурета.
- Вы шутите?!
- Нет-нет-нет, - Ведж замотал длинной челкой. - Шутка звучит так: "Имя следующего кандидата Кеттч, и он эвок". Разницу видишь?
Некоторое время Мин старался не разинуть рот, а заодно вернуть себе дар речи. Потом просипел: - Спасибо...
- Да не за что. Беги поговори с новыми товарищами. Может быть, с ними сумеешь сократить дистанцию, которую ты держал с прежними.
Дойнос сумел улыбнуться.
- Да, пожалуй, стоит попрактиковаться.
* * *

Посадка на Корускант прошла без особых приключений, но доктор Гаст впервые за много лет увидела бывшую столицу Империи и при виде наполненных дождевыми тучами неба и мокрых высотных зданий пришла в священный ужас.
Сидящий рядом Навара Вен (слишком близко, по мнению Эдды, чтобы она чувствовала себя комфортно, но и это скоро изменится) совершенно очевидно не разделял ее энтузиазма и восхищения. Тви'лекк делал вид, что не замечает соседку, и все время смотрел прямо перед собой. Наверное, не догадывался, что своим поведением давал повод для маленького торжества. Эдде нравилось причинять неудобство этому заносчивому экзоту.
Часом позже они встали в очередь на таможенный досмотр. В огромной пещере зала, перегороженного транспаристиловыми барьерами и от этого напоминающего сказочный лабиринт, было много народа. И никто не сумеет попасть на Корсукант без того, чтобы чиновники не перерыли их вещи и взяли мзду. Кое-что никогда не меняется, в чьих руках ни находилась бы столица.
- Куда вы направитесь отсюда? - спросил тви'-лекк.
- Не считайте меня дурой, - отрезала Эдда. - Не скажу. Довольствуйтесь тем, что эта планета будет достаточно удалена от оккупированных мятежниками секторов. А еще там не будет вонючих, назойливых тви'лек-ков. И, думаю, там будут приветствоваться и пользоваться уважением медицинские исследования без глупых ограничений.
Вен задумчиво покивал.
- Что ж, тогда я знаю точно, куда вы собрались.
- Нет, едва ли.
- Могу спорить на полмиллиона кредиток, что назову планету.
Эдда оскалилась, но ничего не ответила, потому что человек впереди нее прошел таможенный контроль, и доктор водрузила оба своих чемодана на досмотровый стол.
Пожилой чиновник быстро провел сканером по чемоданам, открыл один и без интереса потыкал пальцем в одежду и всякую мелочевку, оставшуюся от прошлой жизни.
Потом он откинул крышку второго чемодана и застыл в изумлении.
- Что это? - выдохнул он.
- Деньги, - Эдда протянула таможеннику инфо-чип. - Здесь разрешение на провоз большой суммы денег.
- Но это не сумма, - чиновник быстро пришел в себя и смотрел на женщину так, словно ей напекло голову. - Это имперская валюта.
- Разумеется.
- Провоз ее на Корускант является контрабандой. К ним подошел Навара Вен.
- По законам Корусканта подобная сумма денег может быть использована лишь для подстрекательства к мятежу, а это обвинение гораздо более серьезное, чем какая-то контрабанда, - промурлыкал тви'лекк голосом профессионального адвоката. - Минимум одно пожизненное заключение.
Таможенник щелкнул пальцами, подзывая охрану.
- Вы меня подставили! - возмутилась доктор Гаст, готовая вцепиться Вену в горло.
Тви'лекк разглядывал ее без выражения.
- Нет, я позволил вам действовать в точности по своему усмотрению. К тому же я спас вам жизнь. Я бы сказал, что обращался с вами очень хорошо.
Эдда плюнула ему в лицо.
Вен достал носовой платок из дорогостоящей ткани, вытер щеку и выбросил платок, словно слюна была ядовитой и безнадежно испортила вещь.
Сильные руки взяли Эдду Гаст за локти.
* * *

Положив ноги на пульт управления, в рубке "Тысячелетней лжи" сидели генерал Хэн Соло и коммандер Ведж Антиллес. Все корабельные огни, прожектора и освещение ангара были отключены, как и цепочка ламп вокруг раскрытого створа, защищенного магнитным полем, поэтому ничто не мешало любоваться на черно-белый вихрь гиперпространства - Что будешь делать с нашей красоткой? - полюбопытствовал Ведж.
Хэн пошевелился, выдираясь из размышлений.
- Ты кого именно имеешь в виду? Антиллес ткнул пальцем в пульт.
- Ну-у... мое мнение тут не в счет, корабль принадлежит флоту. Но если меня послушают - а меня послушают, будь уверен, - то я рекомендовал бы поставить это корыто в музей. Как - никак, а почти точная копия "Сокола". Тогда от меня отстанут с просьбами пожертвовать им мою старушку.
- Которую из двух?
- Не придуряйся, ты отлично меня понял. Крякнул негромко комлинк, оба кореллианина вздрогнули.
- Мостик вызывает генерала Соло.
Хэн нехотя включил двустороннюю связь.
- Слушаю.
- Говорит связист, сэр. У нас... э-э, непредвиденная ситуация.
- Ну и?
- Вы приказали прогонять все входящие сообщения через программу распознавания голося и немедленно известить вас, если на связь опять выйдет Лара Нотсиль.
- И что?
- После ее гибели вы забыли отменить приказ... Ну вот, а как раз перед нашим последним прыжком мы получили записанное сообщение. Разрешите передать его вам, сэр?
- Подожди.
Хэн включил свет в рубке и активировал терминал.
- Готово, давай сюда послание.
Экран ожил, всплыли цифры и буквы, сложившиеся в историю происхождения и маршрут письма. Отправлено сообщение было с Кореллии, датировано вчерашним днем, а адресатом значился Мин Дойнос, армия Новой Республики, летный дивизион. Затем развернулась полномасштабная голограмма.
Длинные рыжие волосы девушки были заплетены в косы и искусно уложены по плечам. На губах играла неуверенная улыбка.
- Привет, Мин, - произнесла незнакомка. - Давненько не виделись.
Хэн посмотрел на Веджа, Антиллес задумчиво смотрел мимо него.
- Это Лара Нотсиль, - сказал Соло. Ведж скосил глаза на колонку данных, - Не-а. Какая-то Кирни Слейн.
- Что-то ты не слишком удивился, - Хэн с еше большим подозрением воззрился на друга.
Тот рассеянно накручивал на палец прядку черных волос.
- Я вернулась на Кореллию, - говорила меж тем рыжеволосая, - после стольких лет мотания по Галактике.
- Лет? - Хэн саркастически фыркнул. - А несколько дней не хочешь?
- Недурной кореллианский акцент, - примирительно заметил Ведж.
- Все равно не верю, - упорствовал бывший контрабандист.
- ... я знаю, что ты, возможно, не очень-то хочешь меня видеть, после того как мы расстались. Но мне все равно нужно знать, есть ли у нас с тобой шанс. Думаю, я наконец-то готова и способна попробовать еще раз, - в ее глазах светилась надежда, - Еше несколько недель пробуду здесь, адрес указан в конце письма. Я тут стараюсь зазвать клиентов в мое новое предприятие, перевозками вот занялась на досуге. У меня есть свой корабль, настоящий десантный бот класса "страж", представляешь? А еще у меня есть второй пилот, с которым ты обязан познакомиться, и астродроид, которого ты хорошо знаешь. Свяжись со мной, приезжай навестить, поступай так, как тебе покажется верным. Я приму любое твое решение.
Изображение погасло.
- Минуту обождите, - Хэн отключил интерком и с интересом посмотрел на невозмутимого соотечественника. - Это не ты, случаем, говорил, что, когда делал облет ее машины, не заметил никаких признаков ката-пультации?
- Ага, - Ведж лениво потянулся. - автоматического сигнала не было.
- Или индикатор был поврежден во время боя, или Лара сама его отключила, так?
- Все возможно, - Антиллес определенно был настроен на философский лад. - Все равно ее "кресто-крыл" перевернулся и утонул, мне не было видно, на месте ложемент или нет.
- Коммандер Сама Прямолинейность врет старшему по званию и непосредственному командиру прямо в глаза и не краснеет! Я в шоке.
- Наверное, я все-таки верю, что все будет хорошо, - сказал Ведж. - Ну хоть надеяться-то на счастливый финал я могу? Кроме того... когда с одного боку подпирает Призрачная эскадрилья, а с другой Хэн Соло, трудно не заразиться двуличием.
- Умеешь ты убеждать, - сделал вывод Хэн. - Она могла бы вернуться. То, что она сделала на службе Империи, не идет ни в какое сравнение с тем, что она совершила для нас.
Антиллес с сомнением покачал головой.
- Это мы с тобой так считаем, - вздохнул он. - Закон написан иначе. Под вымышленным именем она дала присягу Новой Республике, затем передала врагу секретную информацию в военное время. Это называется предательством, Хэн. И ей светит смертный приговор. Никто не будет рассматривать, что она для нас сделала. Никто даже не задумается, а напоминает ли она хоть чем-нибудь того человека, который служил в разведке Империи или адмиралу Тригиту. Расспроси Тикхо, он подробно тебе расскажет о нашем правосудии.
- Ты прав, - Хэн опять включил интерком. - Пустышка, ребятки. Случайное совпадение. Лара Нотсиль мертва, ясно?
- Но, сэр, совпадение девяносто девять целых девятьсот девяносто семь...
- Вот, что я скажу тебе, птенчик. Сейчас я пришлю к вам Чуй, а уж он разъяснит вам, что именно я сказал.
- Не надо, сэр, совершенно необязательно, сэр. Я все понял.
- Переправьте сообщение лейтенанту Дойносу и сотрите все копии письма. В архивы ничего не должно попасть. Все ясно?
- Полностью и всецело, сэр.
- Конец связи, - Хэн спустил ноги с пульта и встал. - Пошли, малой, у нас еще есть целый час до прибытия на Корускант. Поставлю тебе выпивку.
- Согласен.
Спускаясь по трапу "Тысячелетней лжи", Соло обнял Веджа за плечи.
- Как кореллианин кореллианину - знаешь, что самое веселое в генеральской жизни?
- Не-а. А что?
- При любых обстоятельствах ты можешь вести себя как тебе заблагорассудится, - Хэн тщательно разлохматил младшему по званию офицеру и без того взъерошенную шевелюру.
Ведж оттолкнул его руку.
- Эй, прекрати!
- Нет. Что хочу, то и делаю. Ты должен попробовать генеральскую жизнь. Тебе понравится.
- Сомневаюсь.
- Знаешь, я черкну пару строчек Акбару, расскажу ему, что ты просто рожден для генеральских лычек.
- Значит так, генерал, в последний раз предупреждаю тебя...

Предыдущая страница 27


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 2)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 4)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 7)
  • Глава 7 (Страница 8)
  • Глава 8 (Страница 10)
  • Глава 9 (Страница 12)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 16)
  • Глава 12 (Страница 17)
  • Глава 13 (Страница 19)
  • Глава 14 (Страница 21)
  • Глава 15 (Страница 22)
  • Глава 16 (Страница 23)
  • Глава 17 (Страница 25)
  • Глава 18 (Страница 27)


Аарон Олстон

Ставка Соло

Цикл: "X-wing" - 7

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin