Кевин Андерсон, Ребекка Моеста - Наследники Силы

1 Кевин Андерсон, Ребекка Моеста

Кевин Андерсон, Ребекка Места
Молодые рыцари-джедаи-1: Наследники силы

Scanner
«Кевин Андерсон, Ребекка Места. Star Wars: Молодые рыцари-джедаи. Наследники силы»: Прайм-Еврознак; Москва; 2005
ISBN 1-57297-066-9
Оригинал: Kevin J. Anderson and Rebecca Moesta, “Heirs of the Force”
Перевод: Ю. Шмидт

Молодые рыцари-джедаи-1

С ними Сила…

1

Джейсен Соло провел в Академии джедаев Люка Скайуокера уже месяц, но только сейчас ему удалось наконец устроить в своей комнате все так, как хотелось. В древнем храме на заросшей джунглями луне Явин-4 комнаты учеников были сырые и темные, и по ночам там царил ужасный холод. Но Джейсен и его сестра-близнец Джейна не пожалели времени на то, чтобы оттереть от мха стены своих жилищ, повесили светопанели и поставили портативные обогреватели.
Сын Хана Соло и принцессы Леи смотрел на оранжевый рассвет, лучи которого проникали в стрельчатые окна, прорезанные в толстых стенах храма. Снаружи, в джунглях, раздавались крики птиц, разыскивающих себе насекомых на завтрак.
Каждое утро, прежде чем идти на занятия к дяде Люку, Джейсен кормил и обихаживал странных тварей, которых он раздобыл в джунглях на Явине-4. Джейсен любил животных.
Дальняя стена комнаты была заставлена ящиками и клетками, вольерами и булькающими аквариумами. Некоторые из них были хитроумными изобретениями талантливой сестры Джейсена. Он восхищался выдумками Джейны, хотя никак не мог понять, почему сами клетки интересуют ее куда больше, чем населяющие их существа.
В одной клетке верещала парочка крикунов-стинтарилов, древесных грызунов с глазами на стебельках и длинными челюстями-клювами, полными острых зубов. Стинтарилы без устали носятся с дерева на дерево и едят все, что имеет неосторожность замереть на ту долю секунды, которой им достаточно для укуса. Вот было развлечение их ловить!..
Во влажном прозрачном террариуме крабы-плывуны строили из липкой грязи сложные гнезда с башенками и изогнутыми бастионами. В круглом баке плавали розоватые слизистые саламандры - бесформенные, полужидкие, - но стоило им вылезти на высокий бережок, как их наружная мембрана отвердевала, и они становились похожи на мармеладины со ртом и ложноножками и в таком виде вволю охотились на насекомых в прибрежной растительности.
В другой клетке, затянутой толстой прочной проволочной сеткой, ползали переливчато-голубые жуки-пираньи, щелкая челюстями в неустанной надежде прогрызть себе путь к свободе. На воле, в джунглях, рой жуков-пираний налетает на жертву с пронзительным зловещим жужжанием. Набросившись на добычу, они способны в считанные минуты превратить здоровенного зверя в дочиста обглоданный скелет. Джейсен гордился, что в его зверинце находятся и такие страшные твари.
Частенько самым трудным для Джейсена оказывалось выяснить, а что же едят его экзотические пленники. Иногда они питались фруктами и цветами. Порой им было нужно нарезанное свежее мясо. А случалось и так, что более крупные выбирались из клеток и пожирали представителей других видов. Джейсен тогда ужасно расстраивался.
Люк Скайуокер был совсем не похож на суровых наставников, тиранивших Джейсена и Джейну на родной планете-городе Корусант. Он не настаивал на жесткой программе занятий. Чтобы стать джедаем, объяснял дядя Люк, нужно изучить разные кусочки сложной мозаики галактики, а не следовать строгим образцам, которые устанавливают тебе другие.
Поэтому Джейсену и разрешалось едва ли не все свободное время проводить в густом подлеске, продираясь сквозь высоченные травы и цветы, собирая красивых насекомых, срывая редкие и необычные грибы. Он всегда чувствовал глубокую, таинственную связь со всеми живыми существами, - точно так же, как его сестра понимала тайны машин и приспособлений. Особый талант, связанный с Силой, позволял Джейсену призывать животных к себе и на досуге изучать их.
Некоторые его соученики, особенно избалованный и скандальный Рейнар, были недовольны тем, что Джейсен держит в комнате целый зоопарк. Но Джейсен попрежнему изучал живых тварей, заботился о них и многому у них учился.
Джейсен взял ковшик и разлил по блюдцам в клетках прохладную воду из небольшого бака, который Джейна вделала прямо в стену. Его движения вспугнули семейство фиолетовых скачущих пауков - те запрыгали, отскакивая от плотной сетки, которой был затянут потолок их вольера.
Джейсен пробежал пальцами по топким нитям: - Спокойно, - шепнул он. - Все хорошо.
Пауки прекратили спектакль, сбежались к блюдцу и принялись всасывать воду длинными полыми клыками.
В другой клетке примолкли птицы-шептуны - должно быть, проголодались. Придется отправиться на развалины храма за рекой и нарвать там свежих, полных нектара цветов ползущего по камням вьюнка.
Пора было отправляться на уроки. Джейсен похлопал по клеткам, прощаясь с питомцами. Однако уже у двери он приостановился и поглядел на самую нижнюю клетку, где жила прозрачная хрустальная змейка. Обычно она лежала, свернувшись, в ворохе сухих листьев. Хрустальная змейка была почти невидимой, и Джейсен различал ее, только глядя под определенным углом. Но сейчас, сколько ни верти головой, не было видно ни мерцания стеклянных чешуек, ни легчайшего радужного ореола вокруг прозрачного создания. Джейсен встревожился. Нагнувшись, он обнаружил, что сетка у дна клетки чуть приподнята… как раз настолько, чтобы тоненькой змейке удалось выскользнуть.
- Ох, не нравится мне все это, - буркнул Джейсен, не заметив, что повторяет любимое присловье отца.
Хрустальная змейка - животное не очень опасное; по крайней мере, так думал Джейсен. Собственный опыт говорил ему, что укус змеи чреват мгновением острейшей боли, а потом жертва впадает в глубокий сон. Конечно, после пробуждения - примерно через час - никаких следов укуса не остается… Но что, если кто-то вроде Рейнара решил украсть змейку, чтобы наделать бед? Вдруг Джейсена заставят убрать питомцев в какую-нибудь подсобку за стенами храма?
Так или иначе, хрустальная змейка оказалась на свободе.
Сердце Джейсена заколотилось от ужаса, но он вовремя вспомнил один из джедайских приемов расслабления, которому научил его дядя Люк, и в голове сразу стало гораздо яснее. Джейсен сразу понял, что делать: надо попросить Джейну помочь разыскать змейку, пока никто не заметил ее отсутствия.
Он выскользнул в мрачный коридор, быстро огляделся - вдруг кто-то его увидит? - и нырнул в соседнюю дверь. В комнате сестры было темно. Джейсен, щурясь, застыл.
В жилище Джейны целую стену занимали аккуратные штабеля ящиков и ящичков - хранилище всевозможных запасных частей, кибер-предохранителей, электронных контуров и крошечных устройств, снятых со сломанных или устаревших дроидов. Джейна даже умудрилась утащить ненужные модули питания и системы контроля из зала, скрытого глубоко во внутренних помещениях пирамиды, где когда-то прятались повстанцы.
Давным-давно, задолго до рождения близнецов, в древнем храме, скрытом в джунглях этого затерянного спутника, находилась секретная база Альянса повстанцев. Мать Джейны и Джейсена, принцесса Лея, помогала повстанцам оборонять базу от чудовищной имперской «Звезды Смерти», а отец, Хан Соло, в те времена был простым контрабандистом, но ему удалось спасти от неминуемой гибели самого Люка Скайуокера.
Теперь оборудование опустевшей базы было никому не нужно, и ученики-джедаи и не думали о нем. А вот Джейна дни напролет перебирала детали и делала из них что-то свое. В ее комнате было так много массивных устройств, что Джейсен еле протиснулся внутрь. Он огляделся, но следов пропавшей хрустальной змейки не обнаружил - да и как их обнаружить в такой темноте?
- Джейна! - окликнул он. - Джейна, нужна твоя помощь!
Сестры видно не было. Остро и резко пахло горелыми предохранителями, и слышались удары каким-то тяжелым инструментом по металлу.
- Погоди, - гулко отозвался голос Джейны из глубины бочкообразного проржавевшего корпуса какого-то механизма, занимавшего добрую половину комнаты. Джейсен прекрасно помнил, как они с сестрой и их подругой Тенел Ка, отличавшейся мощным телосложением, неумело пытаясь применить Силу, тащили громоздкий агрегат по извилистым коридорам, чтобы Джейна могла работать с ним и по ночам прямо в своей комнате.
- Ну скорее! - Джейсен и так уже изрядно разволновался. Джейна, извиваясь, выползла из отверстия впускной трубы. Темно-каштановые волосы, обрамлявшие узкое лицо, были стянуты сзади простой резинкой, чтобы не лезли в глаза. На левой щеке виднелись пятна темной смазки.
Волосы Джейны, остриженные по плечи, были настолько же густы и пышны, как у матери, но девушке всегда было жалко времени на всякую там завивку, укладку и на создание сложных изысканных причесок, которыми так славилась принцесса Лея.
Джейсен протянул сестре руку и помог ей подняться.
У меня хрустальная змейка пропала, - пожаловался он. - Надо срочно разыскать. Ты ее не видела?
Джейну его слова ничуть не расстроили.
- Да нет, не видела, я все время тут возилась. Уже почти все, - она мотнула головой в сторону покрытого смазкой насоса. - Доделаю - можно опустить его в реку возле храма. Вода будет вращать колеса и зарядит все наши батареи. - Она тараторила все быстрее и быстрее. Джейна просто обожала объяснять про технику и, раз начав, не могла остановиться.
Джейсен пытался вставить словечко, но куда там.
- А змейка…
- А энергию можно будет передавать прямо в Великий Храм, и света у нас будет сколько угодно. Сделаем протеиновые фильтры - будем собирать водоросли, из них еду можно делать. Можно будет снабжать энергией все системы связи в академии и даже…
Джейсен решился наконец ее перебить.
- Джейна, на что ты время тратишь?! На повстанческой базе просто-таки груда энергоблоков!
Джейна вздохнула, и Джейсену сразу стало ясно, что он безнадежно упустил самое главное.
- Я же не для пользы это делаю, - объяснила она. - Просто смотрю, что я могу. А когда я пойму, что я могу, а что - нет, можно будет не ломать голову, стоит мне вообще здесь учиться или не стоит.
Нельзя сказать, чтобы Джейсен так уж все и понял. Правда, сестрица никогда не разделяла его страсти к живым существам.
- Джейна, сделай перерыв, помоги мне змейку разыскать, ладно? У меня змейка пропала. Ума не приложу, где она может быть.
- Ла-адно, - протянула Джейна, вытирая грязные руки о еще более грязный рабочий комбинезон. - Если змейка выбралась из твоей комнаты, она, наверное, поползла дальше по коридору.
Они вышли в длинный широкий коридор и начали шаг за шагом обследовать пол и стены.
Еще царила тьма, так что полагаться на зрение не приходилось.
Комната Джейсена была последней - дальше коридор выходил в большой зал, облицованный растрескавшимся камнем. Однако трещины были совсем узенькие, и змейка никак не могла там спрятаться.
- Надо посмотреть во всех комнатах, - решила Джейна.
Джейсен кивнул.
- Если что-то не так, мы ведь почувствуем, правда? Может быть, Сила поможет разыскать змейку… Где же она прячется?
Было слышно, как прочие ученики в своих комнатах умываются, одеваются или просто досыпают последние сладкие минутки. Джейсен навострил уши: в глубине души он надеялся, что вот-вот кто-то вскрикнет, - тогда-то будет точно ясно, куда подевалась змейка.
Они скользили от двери к двери, ненадолго задерживаясь у каждой комнаты. Джейсен осторожно ощупывал кончиками пальцев деревянную поверхность дверей, но еле заметного трепета, выдававшего бы присутствие беглянки, так и не ощутил.
Однако у полуоткрытой двери комнаты Рей-нара близнецы сразу поняли - что-то не так. Они заглянули внутрь и обнаружили, что Рей-нар лежит ничком на полированных каменных плитах пола.
Рейнар, как всегда, был в лилово-ало-золотых одеждах - он почитал цвета своего знатного рода. Несмотря на тактичные намеки дяди Люка, Рейнар оставался верен пышному наряду и никогда не показывался в грубом, но практичном костюме ученика-джедая.
Жесткие светлые волосы Рейнара в оранжевом утреннем свете, проникавшем в комнату через узкое окно-бойницу, казались золотой стружкой. Было видно, как тихонько вздымается румяная щека, - Рейнар мирно спал, хотя лежать ему было неудобно и холодно.
- Бластеры-шмастеры, - растерянно сказал Джейсен. - Вот и нашли змейку.
Джейна закрыла раздвижные створки и прислонилась к ним спиной, чтобы не пропустить беглянку.
Джейсен опустился на колени возле спящего Рейнара и прикрыл глаза. Он вытянул руки и выпрямил пальцы так, что суставы хрустнули. Надо было представить себе мысли сбежавшей змейки. Сила, как обычно, показала ему сразу очень много всего, но Джейсен сконцентрировался на змейке.
Он поймал тоненькую нить мыслей неприхотливого сознания, которому сейчас было уютно и спокойно. Думала змейка только о том, что ей тепло-тепло… сонносонно… и еще тихо… Хрустальная змейка, свернувшись, дремала в лиловых складках нижней рубашки Рейнара.
- Здесь, Джейна, - шепнул он. Джейна осторожно подошла и присела рядом с ним. Промасленная ткань комбинезона зашуршала, как еще одна рептилия.
- Прямо под Рейнаром, да? Джейсен кивнул.
- Нашла теплое местечко.
- Тоже мне, фокус, - фыркнула Джейна. - Давай я его переверну, а ты хватай свою змею, - Нет, мы ее так вспугнем, - возразил Джейсен. - А вдруг она еще раз укусит Рейнара?
Джейна нахмурилась.
- Тогда он проспит целую вечность и все занятия пропустит…
- Ну, зато дядя Люк спокойно дочитает лекцию, и никто не будет перебивать его дурацкими вопросами, - пожал плечами Джейсен.
- Что да, то да, - хихикнула Джейна. Джейсен чувствовал, как мирно дремлет свернувшаяся змейка. Но тут Рейнар, словно услышав, что они говорят, всхрапнул и пошевелился.
Змейка в панике дернулась. Джейсен вспомнил техники релаксации, которым учил его дядя Люк, и послал рептилии успокоительный сигнал. Мир и покой, которые Джейсен пытался внушить змейке, успокоили не только ее, но и Рейнара.
- Слушай, Джейна, а давай вместе попробуем просто поднять Рейнара над полом. Я тогда подлезу снизу и заберу змейку. Джедаи мы или нет, в самом деле? - предложил Джейсен.
- Ну и чего мы ждем? - Джейна подняла брови.
Близнецы закрыли глаза и сосредоточились. Они дотронулись до ярких складок одежд Рейнара и стали представлять себе, какой он легкий, как перышко, парящее в теплом воздухе… он вообще ничего не весит, дунь - и взлетит…
Джейсен задержал дыхание. Рейнар, по-прежнему мирно посапывая, начал понемногу подниматься над плитками. Одежды болтались под ним, как занавеска, и сонная змейка оказалась на свободе.
Хрустальная змейка проснулась в страшном гневе - ее лишили уютного теплого домика - и была готова кинуться на первого встречного. Джейсен почувствовал, как она развернулась и стала искать мишень для броска.
- Держи Рейнара! - крикнул он Джейне и схватил готовую ускользнуть змейку. Его пальцы сомкнулись на шее беглянки за аккуратной треугольной головкой. Джейсен без устали посылал небольшому змеиному мозгу успокоительные сигналы, усмиряя гнев рептилии и всячески ее улещивая.
Быстрые движения Джейсена помешали Джейне сосредоточиться, к тому же удержать Рейнара одной оказалось очень трудно, так что хватило ее секунды на две. Пока Джейсен успокаивал змейку Джейна окончательно выдохлась и отпустила парящего Рейнара.
Он рухнул на плиточный пол бесформенной грудой, - не разберешь, где голова, где ноги, где роскошная ткань. Удар был так силен, что Рейнар проснулся, несмотря на действие яда. Он заворчал и сел, моргая и тряся головой.
Джейсен все еще успокаивал змейку, спрятав ее в ладони. В конце концов, ласковые вибрации заставили змейку зашипеть от удовольствия. Она обвилась вокруг запястья Джейсена и пристроила треугольную головку на его сжатом кулаке. Даже на ярком свету ее было почти незаметно. Чешуйки мерцали, словно бриллиантовая пленка, и ясно виднелись лишь черные, как угольки, глазки.
Рейнар затуманенным взглядом посмотрел на стоящих перед ним темноволосых близнецов. Он в замешательстве поскреб затылок.
- Джейсен? Джейна? А что это вы тут… Э! - он выпрямился и потряс левой рукой, словно она у него затекла. Затем поглядел на Джейсена.
- Кажется, я тут видел одну твою… твою зверюшку. Вот только что. Больше ничего не помню. У тебя никто не сбегал?
Джейсен поспешно завел за спину руку со змейкой.
- Нет, - он помотал головой для убедительности. - Честное слово, у меня они все строго учтены.
Джейна помогла Рейнару подняться.
- Наверное, ты просто заснул, - сказала она. - Надо же, как хотел спать, - даже до постели не добрался. - Она отряхнула его. - Смотри, весь твой наряд теперь в пыли.
Рейнар встревожено посмотрел на пыльные пятна, покрывавшие его пышные одежды.
- Придется переодеться, - озабоченно сказал он. - Не показываться же в таком виде! - Он в досаде попытался отряхнуть пыль.
- Ну, переодевайся, мы пошли, - Джейсен двинулся к двери. - Пока-пока, до встречи на лекции.
Джейсен и Джейна выскочили из комнаты Рейнара. Джейсен осмелел настолько, что на прощание махнул рукой с невидимой хрустальной змейкой.
Близнецы разбежались по комнатам - им самим пора было переодеваться и бежать на занятия. Дядя Люк будет учить их, как становятся рыцарями-джедаями.

2

Джейна юркнула в свою комнату переодеться, а Джейсен побежал к себе - водворить хрустальную змейку в клетку. Джейна принялась оттирать лицо ледяной водой над новой раковиной, которую она недавно вмонтировала в стену своей спальни.
Не успев вытереть лицо, она выскочила в коридор, и крикнула подоспевшему брату: - Бежим, а то опоздаем!
Близнецы ринулись в турболифт, который доставил их на верхние этажи пирамидального храма. Джейсен и Джейна вошли под гулкие своды большого лекционного зала. В зале стоял гомон - там уже толпились другие ученики-джедаи, ожидая ежедневной лекции Люка Скайуокера.
Полированный камень блестел в лучах утреннего солнца. Оранжевый свет лучи приобретали, отражаясь от висевшего в небе оранжевого газового гиганта - планеты Явин, вокруг которой и обращался покрытый джунглями спутник.
Десятки других учеников-джедаев самых разных рас и возрастов спешили занять места в расположенных уступами рядах каменных сидений. Джейне всегда казалось, будто кто-то швырнул на сцену громадный валун и от него побежали к задней стене каменные волны.
Джейну захлестнул поток слов и звуков, а в окна врывался свежий аромат девственных джунглей. Даже принюхавшись, она не могла разобраться, какими именно цветами пахнет сегодня, хотя Джейсен, конечно, назвал бы их без запинки. Скорее уж она чувствовала запахи джедаев других рас - густой мех, нагретая под солнцем чешуя, сладковато-терпкие феромоны.
Джейсен вслед за сестрой пробрался к пустым сиденьям. Впереди расположилась пара могучих звероподобных существ, покрытых розовой шерстью, - их язык состоял из рыка и шипения. Усевшись на прохладный гладкий камень, Джейна подняла голову чтобы полюбоваться потолком, украшенным сложной многоцветной мозаикой с непривычными для человека узорами.
- Каждый раз, как прихожу сюда, вспоминаю ту видеозапись - ну, помнишь, где мама награждает папу и дядю Люка медалями. Она там такая красавица. - Джейна машинально пригладила прямые распущенные волосы.
- Ага. А папа - вылитый… вылитый пират, - отозвался Джейсен.
- Ну, вообще-то он и правда тогда контрабанду возил, - усмехнулась Джейна.
Она вспомнила повстанцев, уцелевших после нападения на первую «Звезду Смерти», - тех, кто в великой космической битве сражался с войсками Империи и сумел уничтожить чудовищную смертоносную станцию. Прошло более двадцати лет, и Люк Скайуокер превратил заброшенную базу повстанцев в учебный центр для подающих надежды джедаев, возродив Орден рыцарей-джедаев.
Люк начал учить других джедаев, когда близнецам было года два. Сейчас ему часто приходилось отлучаться, и в академии он проводил лишь часть времени, а вели занятия в основном другие рыцари-джедаи - ученики Люка.
У некоторых учеников чувствительность к Силе на первый взгляд вовсе отсутствовала - им предстояло стать историками и исследователями традиций джедаев. Другие были очень одарены, но еще не приступили к полномасштабным занятиям. Люк считал, что потенциальные джедаи могут всему научиться друг у друга. Пусть сильный учится у слабого, а старый - у молодого, и наоборот.
Джейсена и Джейну отправила на Явин-4 их мать Лея. Их младший брат Энакин остался дома - на планете-столице Корусант, - но скоро должен был к ним присоединиться.
Люк Скайуокер помогал детям принцессы Леи и Хана Соло разобраться в их способностях с самого раннего возраста. Здесь, па Явине-4, им предстояло учиться, упражняться, тренироваться и узнавать новое, и пока что это было куда интереснее, чем рутина, которой окружали близнецов па Корусанте занудные дроидыучителя.
- А Тепел Ка где? - Джейна оглядела толпу, но не обнаружила никаких следов их приятельницы с планеты Датомир.
- Должна быть, - ответил Джейсен. - Я видел утром, как она побежала делать зарядку в джунгли.
Тенел Ка всю жизнь мечтала стать джедаем и теперь только об этом и думала. Книжная ученость, история и медитации мало ее интересовали: она была превосходным спортсменом и словам предпочитала дела. Люк Скайуокер говорил ей, что подобные качества для джедая очень ценны, если знать, когда их уместно применять.
Подруга близнецов была нетерпима, упряма и начисто лишена чувства юмора. Близнецы даже спорили друг с другом, кому первому удастся ее рассмешить.
- Ну где она застряла? - шепнул Джейсен, когда все умолкли. - Дядя Люк вотвот появится!
Краем глаза заметив какое-то движение, Джейна взглянула вверх, на прорезанные высоко под потолком окна. На узком каменном подоконнике показался тоненький гибкий девичий силуэт.
- Вон она!
- Наверное, по стене залезла, - вздохнул Джейсен. - Она давно собиралась, только я думал, ей слабо.
- Там же плющ, - логично возразила Джейна, словно восхождения на древний монумент были для учеников-джедаев наскучившим ежедневным упражнением.
Между тем Тенел Ка тонким кожаным шнурком перетянула длинные золотисторыжие волосы, чтобы не мешали, а потом зацепилась за трещину в камне серебристым крюком и спрыгнула с подоконника, придерживаясь за прицепленный к поясу трос. Она ползла, словно паучок, осторожно перебирая ногами по каменной стене.
Соученики глядели на нее - кто с восторгом, а кто с тихим уважением. Чтобы поскорее спуститься, Тенел Ка могла бы воспользоваться Силой, но она предпочитала во всем полагаться только на собственные мускулы и прибегать к Силе только в самом крайнем случае. Девушка полагала, что слишком надеяться на свои специфические таланты - это проявление слабости.
Тенел Ка легко спрыгнула на каменный пол, стукнув каблуками блестящих чешуйчатых сапожек. Она встряхнула руками, чтобы расслабить мышцы, взялась за трос, при помощи Силы отцепила крюк и ловко поймала его.
Девушка аккуратно свернула трос, подвесила его к поясу и обернулась. Лицо ее было, как всегда, предельно серьезно. Тенел Ка развязала кожаный шнурок и тряхнула головой, опять распустив по плечам рыжеватые пряди.
Одевалась Тенел Ка, как и другие датомирские женщины, в короткие облегающие одежды, сделанные из алых и изумрудных шкурок тамошних рептилий. Легкая безрукавка и шорты оставляли открытыми руки и ноги. Несмотря на это, Тенел Ка никогда не жаловалась ни на ссадины, ни на укусы насекомых, хотя проводила в джунглях кучу времени.
Джейсен с улыбкой помахал ей рукой. Она ответила легким кивком и, пробравшись между рядов, уселась на свободное сиденье рядом с Джейсеном.
- Приветствую, - солидно сказала Тенел Ка.
- Доброе утро, - ответила Джейна. Она улыбнулась юной амазонке, а та осталась серьезной и ответила ей холодным взглядом больших серых глаз. Это не было ни грубостью, ни обидой, - просто таков уж был ее характер. Тенел Ка улыбалась очень редко.
Джейсен пихнул ее локтем в бок и зашептал: - Послушай, Тепел Ка! Тебе понравится! Скажи, как называется тот, кто приносит обед ранкору?
Девушка озабоченно нахмурилась: - Не поняла.
- Это шутка такая, - заерзал Джейсен. - Ну, отгадывай!
- Ах, шутка, - кивнула Тенел Ка. - Мне что, смеяться?
- Будешь смеяться еще как, когда поймешь, в чем соль, - обнадежил ее Джейсен. - Ну, так как же называется тот, кто приносит обед ранкору?
- Не знаю, - помолчав, ответила Тенел Ка. Джейна готова была поспорить на сотню кредитов, что девушка даже не попыталась подумать.
- Закуска! - хихикнул Джейсен. Джейна фыркнула от смеха, но Тенел Ка осталась серьезной.
- Объясните, пожалуйста, что тут смешного… О, начинается лекция. Потом расскажете.
Джейсен с досады закатил глаза.
Едва Люк Скайуокер поднялся на кафедру, из турболифта выскочил взволнованный Рей-нар. Раскрасневшись и запыхавшись, он помчался по проходу посередине зала, разыскивая место поближе к первому ряду. Джейна заметила, что наряд на Рейнаре совсем другой, но не менее яркий. Наконец щеголь уселся и уставился на мастера-джедая, явно собираясь произвести на него хорошее впечатление.
Люк Скайуокер остановился на возвышении и оглядел разномастную толпу учеников. Его ясные глаза словно бы пронзили толпу. Все смолкли, как будто аудиторию накрыли теплым одеялом.

1 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

Наследники Силы 2

Люк по-прежнему выглядел мальчишкой, как на старых видеозаписях, но теперь в его тонкой фигуре чувствовалась спокойная сила, словно молния, запертая до поры до времени в алмазном сосуде. Люк прошел множество испытаний и неизменно выходил из них, обретя новую мощь. Он стал краеугольным камнем нового Ордена джедаев, призванного защищать Новую Республику от последних остатков затаившегося в галактике зла.
- Да пребудет с вами Сила, - негромкий голос Люка без труда достиг последнего ряда слушателей. При звуках этой знакомой фразы по телу Джейны пробежали мурашки. Джейсен снова улыбнулся. Тенел Ка выпрямилась от почтения.
- Как я вам уже много раз говорил, - начал Люк, - я не верю, что истинный джедай может так уж многому научиться в лекционном зале. Мне хотелось бы научить вас, как действовать, как что-то делать, а не только думать об этом. «Нельзя пытаться», - говорил Йода, один из моих учителей.
Рейнар в первом ряду поднял руку и даже пальцами пошевелил, чтобы привлечь внимание мастера. По залу прокатился еле слышный стон; Джейсен тяжко вздохнул, а Джейна навострила уши, - интересно же, что Рейнар ляпнет на сей раз!
- Мастер Скайуокер, - прогудел Рейнар, - я не понимаю, что это значит - «нельзя пытаться». Вам наверняка приходилось пытаться что-то делать и терпеть неудачу. Никому не удается делать все как надо с первого раза.
Люк посмотрел на него с пониманием и терпением. Джейна никогда не понимала, как дяде Люку удается сохранить самообладание под градом непрерывных вопросов Рейнара. Наверное, это и значит - быть настоящим мастером-джедаем.
- Я и не говорю, что у меня всегда все получалось, - сказал он. - Совершенных джедаев не бывает. Но иногда то, что у нас получается, может и не совпадать с тем, что мы собирались сделать. Поэтому надо сосредоточиваться на том, что удается сделать, а не на несбывшихся надеждах. И не на неудачах. Да, следует понимать, что не удалось, но в то же время видеть и собственные достижения.
Люк сцепил руки за спиной и стал ходить по возвышению скользящими шагами, не отрывая взгляда от вопросительно поднятого лица Рей-нара, но при этом у всех слушателей складывалось впечатление, что учитель и на них тоже смотрит и обращается к каждому в отдельности.
- Позвольте привести пример, - продолжал он. - Несколько лет назад у меня был блестящий ученик по имени Брэкисс. Он был не просто одаренным учеником, но обладал ревностной тягой к обучению и поразительными способностями к использованию Силы. К тому же он был добр, всегда готов прийти на помощь и прямо-таки зачарован всем, что бы я ему не говорил. А еще он был великий актер.
Люк глубоко вздохнул, воскрешая неприятные воспоминания.
- Вы же понимаете, - как только стало известно, что открывается академия для обучения рыцарей-джедаев, оставшиеся имперцы начали подсылать сюда в качестве учеников своих людей. Этого следует ожидать. Первых нескольких шпионов мне удалось разоблачить и выгнать - они были тупы и бездарны. А вот Брэкисс… Я понял, что он имперский шпион, в тот самый миг, когда юноша спустился по трапу и взглянул на джунгли Явина-4. Я так и чувствовал тень, скрытую под маской дружелюбия и рвения. Но Брэкисс был талантлив, действительно талантлив. А какаято его часть была испорчена - давным-давно. Словно гнилая сердцевина сочного плода.
- И вот я решил не прогонять его сразу, - снова вздохнул Люк, - а оставить здесь. Показать ему другие дороги. Исцелить его. Потому что если частичка добра осталась даже в сердце моего отца Дарта Вейдера, в юном Брэкиссе это было тем более вероятно. - Люк посмотрел в потолок и снова обернулся к слушателям.
- В общем, он пробыл тут несколько месяцев, и мне было особенно интересно учить его, направлять, подталкивать к светлой стороне Силы. Казалось, он раздумывает, смягчается… И тут выяснилось, что Брэкисс куда холоднее и хитроумней, чем я предполагал. На определенном этапе обучения я отправил его в виртуальную экспедицию. Он-то был уверен, что все происходит взаправду. Я устроил все так, что он вынужден был показать свое истинное лицо. Брэкиссу пришлось заглянуть внутрь себя и увидеть собственную сущность так, как не мог бы ее увидеть никто другой. Я-то надеялся, что это его исцелит, но ту битву Брэкисс проиграл. Может быть, он просто не был готов к встрече с тем, что обнаружил в себе. Это его сломало. Он сбежал с Явина-4 и, по всей видимости, отправился в Империю. А с ним и все то, чему я его научил.
Ученики ахнули. Джейна выпрямилась и встревожено покосилась на брата. Раньше она эту историю не слышала.
Рейнар было опять потянулся с вопросом, но тут Люк прищурился на него так, что неучтивый ученик вздрогнул и поспешно опустил руку - Я понимаю, о чем вы сейчас думаете, - снова заговорил Люк. - Вы думаете, что я попытался вернуть Брэкисса на светлую сторону и потерпел неудачу. Но - как я вам уже сказал несколько минут назад - мне пришлось взглянуть на эти события с точки зрения того, чего мне удалось достичь. Так вот, мне удалось продемонстрировать Брэкиссу симпатию и понимание. Мне удалось поведать ему тайны светлой стороны, не затронутые тем темным, чему он уже успел научиться. И мне удалось заставить его взглянуть в себя и осознать собственную испорченность. Это мне удалось. А дальше уже не мое дело, правда? Теперь решать Брэкиссу. И он и сейчас вправе принять то или иное решение.
Люк Скайуокер снова обвел взглядом учеников-джедаев. Джейне показалось, будто ее коснулась невидимая рука.
- Чтобы стать джедаем, надо принять очень много подобных решений, - улыбнулся Люк. - Некоторые из них кажутся простыми, но сопряжены с трудностями, другие - страшны и судьбоносны. Здесь, в Академии джедаев, я пытаюсь дать вам средства, с помощью которым будет легче принимать такие решения. Но сами дилеммы я вам предоставить не могу. Это - дело ваше.
Он хотел сказать что-то еще, но тут зазвучала пронзительная сирена - сигнал опасности.
Ардва-Дидва, маленький астродроид, которого Люк все время держал при себе, вкатился в лекционный зал, разразившись целым фонтаном непонятных электронных визгов и писков. Люк, однако, его понял и спрыгнул со сцепы.
- Что-то случилось на посадочной площадке! - сообщил он, бросаясь к турболифту. - Подумайте о том, что я вам рассказал, и ступайте упражняйтесь, - велел он напоследок.
Ученики растерялись.
Джейсен, Джейна и Тенел Ка переглянулись. Думали они об одном и том же: «Побежимка посмотрим, что там стряслось!»

3

Джейсен понял, что у других учеников родилась та же мысль. Они бросились вниз по винтовым лестницам и набились в турболифты. Между тем Тенел Ка схватила Джейсена за руку и потащила в противоположную сторону.
- Так быстрее получится, - деловито сказала она.
- Джейна, пошли!
Тенел Ка подбежала к каменной стене, изрезанной узкими окнами, проскользнув между двумя невысокими ящероподобными учениками, которые возбужденно переговаривались тоненьким свистом. Тенел Ка уже отцепила от пояса невесомый трос и подкинула на ладони крюк.
- Заберемся по стене, вылезем в окно и спустимся снаружи, - распорядилась Тенел Ка и ловко метнула крюк мускулистой рукой. Джейсен и Джейна направили его с помощью Силы, так что крюк надежно зацепился за покрытый мхом подоконник. Острые дюрастиловые наконечники вошли в трещину между камнями.
Тенел Ка обеими руками взялась за трос, натянула его и принялась карабкаться вверх. Она перебирала по гладкой каменной стене носками чешуйчатых сапожек, непостижимым образом находя, на что опереться.
Джейсен взялся за веревку следующим. Тенел Ка уже взобралась, ловкая, как змейка, по стене и поджидала их на подоконнике. Джей-сену лезть было далеко не так легко, и руки у него заболели. Приходилось прибегать к помощи Силы, подтягиваясь вверх и не давая ногам соскальзывать, а между тем Джейсену ужасно хотелось, чтобы Тенел Ка увидела, какой он сильный и ловкий. Наконец ему удалось вскарабкаться на подоконник и выбраться наружу, на широкий бурый карниз, оставленный древними строителями.
Джейсен протянул руку, чтобы помочь сестре вылезти из окна. Влажный воздух джунглей достигал самой вершины пирамиды, и камень снаружи, в отличие от прохладных сумрачных помещений храма, был горячий и липкий.
Близнецы не успели отдышаться, а Тенел Ка уже свернула трос и побежала по карнизу. Из-под ног у нее так и летели мелкие камешки, но опасность свалиться ничуть девушку не заботила.
- За угол, - скомандовала она, даже не запыхавшись. - Там быстрее.
Тенел Ка легко добежала до угла и остановилась, глядя вниз, на площадку, куда прибывали и откуда взлетали все корабли. Она так и застыла, словно воин перед схваткой с могучим противником.
Джейсен и Джейна, подоспев, в ужасе и изумлении глядели на то, что творилось перед храмом.
На площадку только что приземлилось потрепанное грузовое судно «Молниеотвод». Длинноволосый старый Пекхам, курьер, всегда доставлявший в академию припасы, стоял у открытого люка, совершенно оцепенев. Глаза у него округлились и побелели от ужаса. Вид был такой, как будто он даже кричать уже не может.
Глядел он на огромное неестественного вида чудище, выползшее из джунглей и тоже застывшее, злобно урча и словно бы выжидая, когда Пекхам сделает следующий ход.
- Это еще что такое? - ахнула Джейна, поглядев на брата так, будто тот и действительно мог ответить.
Джейсен прищурился на зверюгу. Размером она была с добрый транспортный челнок, массивное, почти кубическое тело покрывала свалявшаяся клочковатая шерсть и подпирали шесть колоннообразных ног, похожих на стволы древних деревьев. Здоровенная треугольная голова, напоминавшая звездный разрушитель, сидела прямо на плечах, безо всякой шеи, а на морде у этого кошмара была дюжина толстых гибких стебельков, на конце каждого из которых поблескивал круглый немигающий глазок. Из пасти торчали кривые клыки, длинные и на вид такие острые, что могли без труда пропороть обшивку песчаного краулера.
- В жизни такого не видел, - присвистнул Джейсен.
Тенел Ка угрюмо глянула на чудище.
- Вместе мы его одолеем, - провозгласила она. - За мной! - И принялась спускаться по уступчатой внешней стене храма.
Чудище вызывающе зарычало - так громко и страшно, что даже камни, казалось, поежились от страха. Три ученика-джедая ринулись вниз, стараясь не сорваться с уступов.
- Помогите! - закричал Пекхам. Голос у него дребезжал от ужаса.
Чудище между тем зашевелилось и повернулось, словно бы что-то заметив. Сердце у Джейсена екнуло - он подумал было, что зверюга почуяла их приближение. Но тут оказалось, что тварь смотрит на одинокую фигуру, показавшуюся из дверей храма и уверенно шагающую по подстриженной траве.
Люк Скайуокер был в обычном костюме джедая. Джейсен сначала подумал, что у него с собой световой меч, но руки Люка оставались свободны.
Люк смотрел на зверюгу не отрываясь. Чудище тоже уставилось на него дюжиной глазок на колышущихся стебельках.
Мастер-джедай шел на зверя так уверенно и спокойно, словно находился в трансе. Шаг, другой… Тварь ощетинилась, но не шелохнулась, лишь заревела так, что деревья пошатнулись. Птицы и мелкие зверюшки так и разбежались.
Воспользовавшись тем, что зверь отвлекся, Пекхам рухнул наземь и на четвереньках метнулся в недра корабля. Джейсен вздохнул с облегчением, когда его старый знакомец очутился под надежной защитой металлических стен.
Обнаружив, что добыча ускользнула, зверь заревел еще пуще. Но тут послышался странно спокойный и холодный голос Люка, совершенно не приглушенный расстоянием.
- Смотри сюда. Я здесь.
Тенел Ка одним махом перепрыгнула последние четыре уступа и, мягко спружинив, припала к земле. Джейсен и Джейна, покраснев и отдуваясь, плюхнулись рядом с ней. Все трое застыли, глядя, как Люк Скайуокер стоит перед чудовищем из джунглей. Оружия у них не было.
И тут совершенно неожиданно из грузового отсека «Молниеотвода» показался старый Пекхам. В руках у него была древняя бластерная винтовка.
- Сейчас я его, мастер Скайуокер! Только не двигайтесь! - он упал на одно колено и прицелился.
Однако Люк остановил его движением руки: - Не надо.
Оружие так и выпало из рук Пекхама. Старик в полном недоумении глядел, как Люк преспокойно идет к чудовищу - Это животное никому не желает зла, - тихо, но твердо сказал на ходу Люк, не отрывая взгляда от чудища. - Оно испугано и ошарашено. Оно не понимает, где находится и что мы тут делаем. - Он сделал глубокий вдох. - Нет нужды его убивать.
У Джейсена внутри все похолодело от невыносимого напряжения. Стебельки на морде твари вытянулись в сторону Люка, а три толстенные ноги переступили, как опоры имперского шагохода.
Зверюга опустила треугольную голову и помотала ею из стороны в сторону Острые клыки так и вспороли воздух. Тварь коротко хрюкнула от изумления.
Джейсен ахнул от ужаса и почувствовал, как Джейна рядом вся сжалась. Джейсену и самому много раз приходилось использовать Силу при встрече с разными животными в джунглях, но таких могучих чудищ, громадных глыб гнева и недоумения, ему еще не встречалось.
А Люк подошел к косматой рассерженной твари на расстояние вытянутой руки. Рядом со зверем он казался невероятно маленьким, но совершенно бесстрашным.
Пекхам у корабля так и стоял на одном колене. Винтовка лежала прямо перед ним, но старику и в голову не приходило его взять. Он переводил взгляд с чудища на Люка, на троих замерших учеников и на заросли, словно боясь, что оттуда вотвот покажется что-нибудь еще более жуткое.
Люк остановился перед кошмарной тварью и снова глубоко вздохнул. Он не шевелился. Зверь тоже не шевелился и грозно зарычал. Немигающие глаза уставились на противника узкими вертикальными зрачками.
Люк поднял руку ладонью вперед.
Зверь урчал и ждал, не двигаясь. Зловещие клыки замерли в метре от Люка.
В джунглях настала тишина. Ветер - и тот стих. Джейсен вдохнул и позабыл выдохнуть. Джейна стиснула его руку. Тенел Ка сощурила холодные серые глаза.
Тишина была такой всепоглощающей, что когда Люк наконец нарушил ее, его шепот прозвучал, как крик.
- Уходи, - велел Люк твари. - Тебе здесь ничего не нужно.
Зверь попятился, тяжело переставляя могучие ноги. Глазные стебельки в ярости хлестали воздух. А потом, издав пронзительный трубный вопль, тварь повернулась и двинулась в густой подлесок. Ломались ветви, гнулись деревья, а зверюга со всех ног неслась в неведомые глубины джунглей, горько сожалея, что покинула их.
Люк расслабился, словно спущенная тетива. Казалось, он едва сдерживается, чтобы не дрожать, и тут Джейсен, Джейна и Тепел Ка бросились к нему со всех ног.
- Дядя Люк!
Люк обернулся и с улыбкой посмотрел на троих друзей.
Старый Пекхам поднялся на ноги, сжимая в руках древнюю винтовку. Глаза у него блестели от сдерживаемых слез.
- Как вы его, а, мастер Скайуокер?! Я уж думал, вам конец, - у вас же оружия вовсе не было!
- Я всегда при оружии, - спокойно ответил Люк. - Со мной Сила.
- Эх, завидую я вам, дядя Люк, - признался Джейсен. - Это было просто здорово.
- Не завидуй, все у тебя получится, Джейсен, - улыбнулся Люк. - У тебя такие способности. Только учись.
Люк посмотрел в джунгли, откуда до сих пор слышался треск деревьев и хруст кустарника тварь спешила домой.
- Чего только нет в этих джунглях, - заметил Люк и снова обернулся к близнецам и Тенел Ка. Он кивнул в сторону корабля Пекхама, «Молниеотвода». Грузовой отсек по-прежнему был открыт, и в глубине виднелись ящики с припасами и снаряжением.
- Кажется, нашему общему другу господину Пекхаму выпал трудный день, - сказал он. - Еще столько всего надо выгрузить, а ему наверняка не терпится вернуться на орбиту, - там нет никаких чудовищ.
Старик отчаянно закивал, и Люк едва удержался от смеха.
- Считайте, что помощь в разгрузке - тоже упражнение для джедаев. И вообще у нас куча дел, потому что завтра ваш отец с Чубаккой привезут сюда новенького.
- Папа прилетит?! - заверещала Джейна. Чего же ты нам раньше не говорил?! - добавил Джейсен. Он был просто в восторге - ведь они с отцом не виделись целый месяц!
- Хотел сюрприз сделать. Он прилетит на «Тысячелетнем Соколе», но сначала им пришлось остановиться на планете Чубакки. Они уже вылетели с Кашиика и направляются сюда.
Юные джедаи в восторге кинулись разгружать корабль Пекхама. Это было не так-то просто, потому что пришлось в полной мере применять все их навыки по подниманию тяжестей с помощью Силы, но зато управиться удалось меньше чем за час. Джейна и Джейсен наперебой рассказывали Тенел Ка о славных подвигах Хана Соло. Джейна так и охнула, представив себе, сколько времени у них уйдет на то, чтобы привести свои комнаты в должный вид, - пока что пускать туда папу было просто стыдно.
И вот наконец потрепанный корабль взлетел в затянутое дымкой небо, направляясь к Явину.
Джейсен задумчиво улыбнулся, глядя на вытоптанную площадку. Следующим сюда приземлится «Тысячелетний Сокол»!

4

- Сюда, - сказала Джейна и ослабила ментальный захват огромного клубка проводов и проволоки. Клубок более или менее аккуратно улегся на верхнюю полку только что приведенного в порядок стеллажа с деталями. - Вот и хорошо, - добавила она с удовлетворенным кивком.
- Ну что, можно наконец пойти поесть? - взмолился Джейсен. - Мы тут полночи проторчали!
- Хочу, чтобы папе понравилось, - отрезала Джейна.
- Можно подумать, у него когда-нибудь бывает порядок! - рассмеялся Джейсен.
- М-да, кажется, я увлеклась, - ответила Джейна и тоже рассмеялась. - Время-то еще есть!
Джейсен фыркнул и поднялся с пола, где сидел рядом с сестрой. Он отряхнул пыль с комбинезона и пригладил длинными пальцами растрепанные темные кудри.
- Ну как я тебе?
Джейна критически подняла на него бровь.
- Сразу видно, всю ночь не спал. Джейсен побежал взглянуть в крошечное зеркальце, которое Джейна повесила над раковиной. Джейне стало ясно, что брату так же не терпится увидеть отца, как и ей самой.
- Да не, ничего, - утешила она Джейсена. - Хорошо, что ты разрешил мне вычесать травки и веточки. На вот, надень, - она вытащила из шкафчика у кровати новый комбинезон. - Хоть на человека будешь похож.
Джейсен убежал к себе переодеваться. Джейна тоже подошла к зеркальцу. Она презирала всяческое кокетство, но предпочитала держать себя в чистоте и порядке, как и свою комнату.
Джейна пригладила щеткой прямые темные волосы и уставилась на свое отражение в зеркале. А потом, глянув через плечо - не подсматривает ли брат, - зачесала волосы назад и не без труда заплела их в косу. Ни для посла, ни для какого-нибудь глупого сановника она нипочем не стала бы стараться, но ради отца. .. Оставалось только надеяться, что Джейсен не станет это комментировать.
Причесавшись, Джейна вышла в коридор и сунула голову в комнату брата.
- Ну что, покормил зверей? - спросила она.
- Давно уже, - тяжко вздохнул Джейсен, появляясь в свежем отглаженном комбинезоне. - Хоть кому-то удалось вовремя поесть.
Джейна все губы себе искусала, разглядывая небо в поисках искорки, которая знаменовала бы появление «Тысячелетнего Сокола». Они с братом стояли на краю посадочной площадки перед Академией джедаев, на том самом месте, откуда накануне появилось ужасное чудище. Короткая трава на площадке была местами вытоптана, а местами опалена из-за частых взлетов и посадок.
Джейна вдохнула утренний аромат мокрой зелени, витавший над джунглями. Листва шелестела и шепталась на ветру, доносившем всевозможное чириканье, щебет и писк, напоминавший близнецам о кипучей жизни под зелеными сводами леса.
Джейсен нетерпеливо переминался с ноги на ногу, сосредоточенно наморщив лоб. Джейна вздохнула. Ну почему если чего-то хочешь, то ждать приходится целую вечность, а если не хочешь, - наоборот, раз - и вот оно?
Словно почувствовав волнение сестры, Джейсен повернулся к ней с плутовской усмешечкой.
- Эй, Джейна, - спросил он, - а знаешь, почему СИД-истребители так пищат на лету? Джейна кивнула.
- Конечно. Потому что сдвоенный ионный двигатель продуцирует ударную волну. ..
- А вот и нет! Потому что скучают по кораблю-базе!
Джейна захихикала, радуясь, что удалось хотя бы ненадолго отвлечься. И тут вокруг раздался долгожданный гул, словно напряженное ожидание воплотилось в звуке.
- Гляди! - крикнула Джейна, указывая на серебристую звездочку, мелькнувшую над деревьями.
Звездочка блеснула и пропала, а затем, вздохнув наконец полной грудью, Джейна увидела, как по небу к площадке летит «Тысячелетний Сокол».
Знакомый тупоносый силуэт отцовского корабля на несколько мучительных мгновений, показавшихся вечностью, завис над их головами, а затем, включив репульсоры, мягко опустился и завис над землей прямо перед ними. Остывая, обшивка «Сокола» шипела и щелкала, а двигатели затихали. В нос ударил запах озона.
Джейна прекрасно знала, что на все процедуры, связанные с посадкой легкого кореллианского транспортного корабля, требуется определенное время, но сейчас ей ужасно хотелось, чтобы все это как-то ускорилось. Когда ей стало уже совсем невтерпеж, «Сокол» с глухим ударом сел на площадку.
А потом их отец слетел по трапу, обнял близнецов, гладил их по голове и прижимал к себе - сразу обоих, словно маленьких, хотя теперь это было не так-то просто.
Наконец Хан Соло отошел на шаг, чтобы как следует посмотреть на отпрысков.
- Ну что ж, - сказал он наконец со своей знаменитой кривоватой усмешкой. - Не считая вашей мамы, такой теплой встречи мне еще никто не устраивал.
- Папа, - укорил его Джейсен, - мы же еще ничего не устроили!
Отец рассмеялся, а Джейна улучила момент посмотреть на него и с облегчением заметила, что за месяц, который они провели вне дома, он ничуть не изменился. На Хане, как всегда, были просторные черные штаны и удобные ботинки, белая рубаха с открытым воротом и черный жилет - уютная и практичная одежда, которую он в шутку называл «рабочей формой». Привычно потрепанный «Сокол» тоже остался прежним.
- Ну как мы тебе, папа? - спросила Джейна. - Очень выросли?
- Ну раз уж ты спросила… - протянул Хан, снова оглядывая близнецов. - Ты, Джейсен, действительно вырос, - вроде даже сестру догнал. А ты, Джейна, - только не швыряй в меня монтировкой! - страх как похорошела за этот месяц.
Джейна неженственно фыркнула, чтобы показать, что презирает всяческие комплименты, но в глубине души была польщена.
Из глубины корабля послышался громкий гулкий рев, так что Джейне не пришлось выдумывать, что бы такое ответить. По трапу прогрохотали тяжелые шаги, и могучие мохнатые лапы подбросили Джейну в воздух.
- Ай, Чуй! - взвизгнула она. - Я уже не маленькая! - Великан-вуки поймал ее и пoставил на землю, и Джейна рассмеялась. Когда Чубакка повторил ритуал приветствия, подбросив ее брата, Джейна наконец произнесла то, о чем думали близнецы.
- Здорово, что ты приехал, папа! Только почему тебя сюда занесло?
- Вот-вот, - кивнул Джейсен. - Неужели это мама тебя послала, чтобы проверить, не забываем ли мы менять носки? Не может быть!
- Еще чего! - расхохотался отец. - Мы с Чубаккой прилетели в ваши края, потому что наш друг Лэндо Калриссиан открывает новое предприятие.
Джейна всегда питала слабость к сногсшибательному брюнету Лэндо, но достаточно его знала, чтобы понимать, как легко ее названый дядюшка впутывается во всякого рода финансовые авантюры. Она подняла руку, чтобы прервать отца.
- Дай я сама догадаюсь. Он… он открывает на своей космической станции новое казино и попросил тебя доставить ему полный корабль карт для игры в сабакк…
- Да нет же! Дай я скажу! - встрял Джейсен. - Он открывает ранчо по разведению нерфов и хочет, чтобы ты помог ему построить ферму…
На это уже Чубакка, откинув голову, разразился хохотом вуки.
- Опять мимо, - покачал головой Хан Соло. - Лэндо собирается добывать самоцветы в атмосфере газового гиганта. - Он махнул рукой в сторону нависшего в небе оранжевого шара Явина. - Просил нас прилететь и помочь все наладить.
Бластеры-шмастеры! - расстроился Джейсен. - Я бы сам догадался! Пап, а дядя Люк еще про кого-то новенького говорил…
Из глубины «Сокола» снова послышался рык вуки. Чубакка повернулся и пошел вверх по трапу.
- Что это? - удивилась Джейна.
- Забыл сказать, - ответил Хан. - Когда Люк узнал, что мы все равно сюда прилетим, он попросил нас заглянуть на планету Чуи, Кашиик, и прихватить очередного джедая-кандидата. Он будет с вами учиться.
При этих словах Чубакка спрыгнул с трапа, а за ним шел маленький вуки, который тем не менее был заметно выше Джейсена и Джейны. Мех у юного вуки был густой и рыжеватый, а вверх от левого глаза через затылок и по середине спины шла приметная черная полоса шириной в руку Джейны. На нем был только пояс, сплетенный из какого-то незнакомого блестящего волокна.
- Детки, это племянник Чуи, его зовут Лоубакка. Прошу любить и жаловать. Лоубакка, это мои дети Джейсен и Джейна.
Лоубакка поклонился и проурчал вукианское приветствие. Он казался тощим даже по меркам вуки, а лапы и ноги у него были длинные и неуклюжие. Юный вуки явно волновался. Чубакка пролаял какой-то вопрос и показал могучей лапой в сторону храма.
- Само собой, - кивнул Хан. - Веди его к Люку прямо сейчас. У детей еще будет время познакомиться.
Вуки поспешили на поиски Люка, а Хан, сказав близнецам, что припас им коечто, снова нырнул в «Сокол». Вскоре он вернулся с целой охапкой каких-то свертков и всякой зелени.
- Во-первых, - сообщил он, вручая каждому по диску с записью, - вот вам каждому по голографическому письмецу от мамы. Вот еще одно - от малыша Энакина. Ему не терпится поскорее прилететь сюда.
Джейна повертела в руках блестящие диски. Ей не терпелось поскорее их просмотреть, но пришлось до поры до времени спрятать послания в карман комбинезона.
- А вот… - Хан протянул детям букет пышных разлапистых ветвей, усаженных белыми и фиолетовыми звездочками цветов.
- Ой, папа, ты не забыл! - Джейсен так и запрыгал от восторга. - Моя древесная ящерка их просто обожает! Дам ей прямо сейчас! Я скоро вернусь, пап! - Он ухватил букет и помчался к Великому Храму.
Джейна осталась с отцом. Она выжидательно глядела на последний массивный сверток. Хан поставил его на траву и отошел в сторону, предоставив Джейне самой развернуть подарок.

Предыдущая страница 2 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

3 Кевин Андерсон, Ребекка Моеста

- Здорово ты его упаковал, - с улыбкой заметила она.
- А мне самому-то сколько удовольствия, - развел руками Хан.
Сняв последнюю обертку, Джейна так и задохнулась от восхищения. Она подняла глаза на отца. Тот с безразличным видом пожал плечами и усмехнулся.
- Это же гипердвигатель!
- Понимаешь, он не работает, - объяснил отец. - Старье. Я его снял со старого имперского челнока типа «дельта», который разобрали на Корусанте.
Джейна с удовольствием вспомнила славные времена, когда помогала отцу чинить «Сокол», чтобы довести его до идеального состояния, - по крайней мере, по возможности.
- Ой, пап, какой чудный подарок! - воскликнула она, вскакивая и повисая у отца на шее. Джейна чувствовала, что, несмотря на деланное безразличие, отец очень рад, что подарок ей понравился, и даже несколько смущен.
Хан взглянул на нее сверху вниз, подняв бровь.
- У меня на корабле найдется еще парочка деталей. Поможешь вытащить сюда - папочка покажет, что из них можно сделать.
Джейна вприпрыжку кинулась за ним на корабль.

5

В следующий раз встретиться с отцом, Чубаккой и его племянником Лоубаккой близнецам удалось лишь поздним утром. Джейсен и Джейна провели несколько часов на лекциях и тренировках, управились с ежедневными обязанностями и вернулись к себе, когда трое гостей как раз выходили из пустовавшей ранее комнаты.
- Привет! - крикнул Джейсен Лоубакке. Сестра подбежала следом. - Ты не очень устал? Тогда давай я покажу тебе мою комнату! У меня там такие звери - ого-го! Я их в джунглях наловил, а Джейна им чудные клетки сделала - слушай, это надо видеть! И у Джейны тоже страшно интересно! Она собирает всякие сломанные машины, а потом делает из них разные разности… - Джейсен выпалил это все единым духом.
Лоубакка глядел на мальчика сверху вниз, а Джейсен все тараторил: - А зверей ты любишь? А машины? А ты кого-нибудь привез с Кашиика? А…
Хан умудрился вклиниться в неиссякаемый поток вопросов.
- Малыш, успеешь еще поболтать! Мы все утро разговаривали с Люком, а теперь помогаем Лоубакке устроиться в комнате. Хотите поводить его по академии и все показать? Сейчас вы наверняка знаете тут все лучше нас с Чуи.
- С удовольствием! - Джейна даже не стала дослушивать вопрос.
- Мы экскурсоводы что надо, - приосанился Джейсен. - Мы сюда первый раз прибыли когда нам было два годика. - И он кривовато усмехнулся - когда Джейсен так делал, мама всегда говорила, что он похож на отца.
Лоубакка вопросительно зарычал.
- Он спрашивает, сколько раз вам приходилось водить такие экскурсии, - перевел Хан.
- Ну… - Джейсен начал краснеть. - Официально, конечно, не… а вот если.. . - Он умолк.
- Он хочет сказать, - объяснила Джейна, - что это в первый раз.
Лоубакка с дядей обменялись взглядами. Чубакка махнул в сторону коридора бурой мохнатой лапой и коротко рявкнул.
- Отлично, - согласился Хан. - Идем.
Близнецы провели экскурсантов по растрескавшимся замшелым ступеням на лужайку перед Великим Храмом. Джейсену страшно хотелось оправдать самые смелые ожидания гостей и рассказать о каждом уступе гигантской пирамиды.
- На самом верху у нас наблюдательный пункт, оттуда здорово видно планету Явин. Можно, конечно, забраться на высоченное дерево массасси, - усмехнулся он. - На верхнем этаже всего одно помещение - большой лекционный зал. Там несколько тысяч мест, представляете?
- Там дядя Люк… ну, мастер Скайуокер… читает всем лекции, - объяснила Джейна.
Джейсен принялся рассказывать о том, что в последние годы нижние этажи храма перестроили. Прямо под большим лекционным залом разместились комнаты для всех, кто жил при академии, - учеников, преподавателей и самого мастера Скайуокера, - а также кладовые, помещения для медитаций и свободные комнаты для гостей и важных посетителей.
Нижний, самый большой этаж академии занимали центр связи, компьютеры, залы заседаний, администрация и общие кухни и столовые. Был там и стратегический центр, или Военная Комната, как ее называли в те дни, когда в храме была секретная база Альянса. Под землей, совершенно скрытые от глаз, находились гигантские ангары с космическими челноками, спидерами, истребителями и прочими кораблями.
С двух сторон Великого Храма, вдоль посадочной площадки, текли широкие реки, а за ними раскинулись пышные неизведанные Джунгли четвертого спутника Явина.
- Эти храмы строили массасси - таинственная древняя раса. В джунглях на самом деле полно всяких построек, - рассказывал Джейсен. - От некоторых остались одни развалины, - вон, например, Дворец вуламандры на том берегу.
Он показал гостям и электростанцию у главного храма - длинный ряд нанизанных на одну ось колес с лопастями, диаметр каждого вдвое больше роста самого Джейсена.
- Так что получается, - сказала Джейна, приходи на помощь выдохшемуся брату, - что у академии есть своя электростанция, реки и джунгли, так что мы можем обойтись вовсе без посторонней помощи. А теперь пошли внутрь.
Экскурсия продолжилась в комнатах близнецов, где Джейсен и Джейна, к своему удовольствию, похвастались перед отцом и гостями-вуки драгоценными зверями и затейливыми механизмами из старых деталей. Хан Соло так и сиял от отцовской гордости. Лоубакка отнесся к зверинцу Джейсена с уважительным, хотя и несколько сдержанным интересом.
Когда компания перешла в комнату Джейны, Джейсен быстренько сунул на место хрустальную змейку - не мог же он ей не похвалиться - и бросился следом. И сразу увидел, что Лоубакка увлеченно изучает нечто с торчащими проводками и детальками, разложенное по полу. Электроника явно интересовала его куда больше, чем фауна джунглей, - А, так ты тоже любишь всякие машинки, правда, Чуи… извини, Лоубакка? - спросила Джейна, пристроившись рядом с мохнатым вуки.
Великан выразил свое восхищение таким взрывом рыка, урчания и рева, что Джейсену оставалось только догадываться, как простой вопрос из разряда «да или нет» может вызвать подобную бурю эмоций.
Отец, как обычно, все перевел.
- Во-первых, Лоубакка будет очень рад, если вы в знак дружбы будете называть его Лоуи.
Джейсен с радостью согласился: - Лоуи? Ничего, симпатично.
- А все прочее… Честно говоря, я не все уловил. Он сам не свой от компьютеров.
Джейна погладила юного вуки по плечу.
- Тогда мы сработаемся, Лоуи. Лоубакка одобрительно фыркнул, а Джейна вдруг озабоченно нахмурилась: - Слушай, пап, ведь Лоуи знает наш язык и прекрасно нас понимает. Как Чуи. Но мы-то его не понимаем. Ты сам говорил, что учил язык вуки много лет и так толком и не выучил. Как же он будет тут жить - ведь никто в Академии джедаев его не поймет?
- Ой, сейчас кое-что покажем, - Хан потер руки. - Си-Трипио и Чуи такую штуковину сработали - загляденье!
Чубакка извлек откуда-то сияющий металлический предмет. Серебристая овальная машинка была величиной чуть больше ладони Лоуи и толщиной в четыре пальца, плоская с одной стороны и выпуклая с другой. Она походила на лицо с двумя желтыми оптическими сенсорами ближе к верху, более или менее треугольным выступом посередине и сеточкой внизу - Джейсен решил, что это динамик.
Чубакка подкрутил что-то на задней стороне устройства, и желтые глазки так и загорелись. Из динамика послышался тоненький металлический голос, старательно выговаривающий слова: - Приветствую вас. Я - миниатюрный дроид-переводчик, меня зовут Эм Тиди. Специализируюсь на диалогах между вуки и людьми. Я владею навыками шести способов коммуникации. Первичная программа позволяет переводить с языка вуки на гуманоидные языки. Машинка помолчала и добавила: - Чем могу служить?
- Вот это да! - засмеялся Джейсен.
- Как похоже на Трипио! - обрадовалась Джейна.
- Да уж, похоже, - отозвался ее отец, снова кривовато усмехнувшись. Он рассеянно потер пальцем под воротником. - На мой неискушенный вкус, даже слишком. Но поскольку это он программировал Эм Тиди, ничего тут не поделаешь. - Хан виновато пожал плечами. - Ладно, детки, испытайте его за обедом, хорошо? Нам с Чубаккой еще надо кое-что обсудить с Люком. «Сокол» стартует днем. Полетим к Лэндо, посмотрим, как там его самоцветы.
Ученическая столовая, она же зал собраний, была обставлена деревянными столами самой разной высоты. Сиденья - стулья, кресла, скамьи, насесты, гнезда, подушки, табуреты - были приспособлены для разнообразной анатомии и обычаев людей и представителей других рас.
Растениеподобные ученики отправились на залитые ярким солнцем ступени Храма, чтобы впитать свет белого светила и подкрепить себя минералами. А в столовой разместились десятки самых разных существ. Для каждого была приготовлена еда, сообразная его биологии и привычкам.
Джейсен продолжал трещать о древних храмах массасси, а Джейна нашла свободный стол в дальнем конце зала - там стояло подходящее для Лоубакки кресло. Пока что Джейсену удалось добиться от юного вуки лишь нескольких кивков и жестов, - тот был очень задумчив и поглощен струящимися отовсюду запахами и звуками.
Джейсену не терпелось нормально поговорить с новым соучеником, и он ломал себе голову, выдумывая хороший вопрос. «Ну что, Лоуи, чего тебе не хватает, чтобы обустроиться?» Как-то глупо. Может быть, спросить, сколько ему лет? Да нет, ответ будет совсем короткий, к тому же утром отец говорил, что юному вуки девятнадцать - по стандартам его планеты, он был еще подросток. Лучше вот как: «Лоуи как ты понял, что хочешь стать джедаем?» Ага!
Но не успел он задать вопрос, как на соседний стул уселась Тенел Ка - как всегда, стремительная и серьезная.
- Новенький, - заключила она, оглядев Лоубакку в упор, как это было у нее в обычае.
- Лоуи, - представил ее Джейсен, - наша подруга Тенел Ка с планеты Датомир.
- А это, - Джейна начала церемонию представления на своей стороне стола, - Лоубакка, племянник Чубакки, с Кашиика, планеты вуки.
Тенел Ка учтиво привстала и наклонила голову. На лицо упали пряди золотисто-рыжих волос.
- Приветствую тебя, Лоубакка с Кашиика, провозгласила она и села обратно. Лоубакк кивнул ей в ответ и трижды коротко рыкнул.
Джейсен выжидательно взглянул на машинку-переводчика, прицепленную к поясу Лоубакки, но ничего не произошло.
- Ну? - поторопила Джейна дроида. - Ты будешь переводить, Эм Тиди?
- Ах, госпожа Джейна, извините великодушно! - взволнованно ответил механический голосок. - О, какой кошмар! Я был создан для того, чтобы переводить господину Лоубакке, и подвел его! Но я заверяю вас, дамы и господа, что с этой минуты я буду стремиться делать все переводы сколь возможно быстро и изящно…
Лоубакка прервал излияния переводчика резким лаем.
- Ах, переводить? - ответил малютка-дроид. - Что переводить? О! О, понимаю. Да. Немедленно. - Эм Тиди издал такой звук, как будто откашлялся, и начал: - Господин Лоубакка говорит: «Пусть ни разу не взойдут ни солнце утром, ни луна ночью без того, чтобы осиять нашу с вами встречу, и я почту за великую честь видеть вас и пребывать в вашем обществе, как в этот светлый миг».
Джейна закатила глаза, Джейсен недоверчиво замотал головой, а Тенел Ка осталась совершенно бесстрастной.
Краем глаза Джейсен заметил за одним из столов злосчастного Рейнара: сверкая попугайским нарядом, тот косился на них и хихикал. Автоматические сервировщики принялись разносить подносы с едой.
Лоуи что-то проурчал, глядя прямо в оптические сенсоры крошки-дроида.
- Ну хорошо, пусть я несколько приукрасил вашу речь, - что из того? - с выражением оскорбленного достоинства пищал дроид. Между тем на столе перед вуки оказалась большая миска дымящегося кроваво-красного мяса. - Мне хотелось представить вас в более цивилизованном свете!
Угрожающий рык Лоубакки не оставил никаких сомнений в том, что благодарности к дроиду он не испытывал.
- Ну хорошо, - уступил Эм Тиди. - Вероятно, лучше будет передать слова господина Лоубакки следующим образом: «Никогда еще солнце не сияло для бедного вуки столь ярко, как в день нашей встречи».
Джейна передала брату через стол кружку ароматного бульона. Джейсен вопросительно глянул на Лоуи, а тот снова что-то проурчал.
- Что ж, пусть будет по-вашему, - надменно сказал дроид, заметно понизив голос. - Смею вас заверить, мой вариант перевода отличался куда большим изяществом. Гхм. На самом деле господин Лоубакка сказал следующее: «Очень рад с вами познакомиться».
Вуки удовлетворенно рявкнул, а Тенел Ка сурово, словно не слышала прежних вариантов, отозвалась: - Радость была обоюдной, Лоубакка.
Автоматический сервировщик двинулся к соседнему столу, за которым сидел Рейнар, но тут Тенел Ка протянула руку и ловко ухватила с подноса последний кувшин свежевыжатого сока. Разлив густую рубиновую жидкость по чашкам, она со стуком утвердила кувшин посередине стола.
- Джейсен и Джейна - мои друзья. Я предлагаю дружбу и тебе, Лоубакка с Кашиика.
Вуки помедлил, явно не зная, как поступить. Джейна сунула ему чашку. Джейсен поднял свою и провозгласил: - За дружбу.
- За дружбу, - отозвалась Джейна.
Лоуи кивнул и поднял чашку, а потом откинул голову и зарычал так, что все обернулись.
В наступившей тишине послышался голосок Эм Тиди.
- Господин Лоубакка с признательностью принимает ваше предложение дружбы и отвечает вам тем же.
К великому удивлению собравшихся, Лоубакка его не поправил.
- Принято, - сообщила Тенел Ка, отхлебнув из чашки. Когда все сделали то же самое, она подвела итог: - Теперь мы друзья.
- Это значит, что ты можешь называть его Лоуи, - сказала Джейна.
Тенел Ка ненадолго задумалась.
- В знак почтения я буду называть его полным именем, - решила она.
За соседним столиком сидели три рептилии-ча'а: они неподвижным взглядом - хищники как-никак - глядели на целый поднос трепещущих теплых яиц. Дождавшись, когда яйца треснут, ча'а выхватывали из скорлупы ярко-розовых пушистых птенцов.
Два птицеподобных создания щебетали над блюдом голубых извивающихся щетинистых нитей - аппетитных клейких гусениц, которых они по одной втягивали длинными тонкими клювами.
Джейсен прихлебывал бульон и обдумывал, что бы такое сказать Тенел Ка и как завязать беседу с Лоуи, и тут заметил, что по полу к соседнему столику что-то ползет. Стеклянный блеск. Тоненькое шипение.
Сердце Джейсена так и екнуло. А запер ли он клетку с хрустальной змейкой, когда показывал отцу и гостям-вуки своих питомцев?
- Эй, - окликнул их Рейнар. От блеска его наряда у Джейсена зарябило в глазах, - Сок верните, а? - с помощью Силы Рейнар стянул со стола кувшин и по воздуху понес его к себе. - В другой раз будьте любезны не брать чужое без спросу! - он откинулся на стуле и с самодовольной усмешкой скрестил руки на груди.
Тут на спинку змейки упал луч света, и Джейсен ясно разглядел ее. Рептилия взобралась к Рейнару на колени и угрожающе зашипела, качая треугольной головкой прямо у его лица.
Увидев ее, Рейнар вскрикнул, утратил контроль над Силой, и кувшин, покачнувшись, упал. Густой красный сок залил нарядные одежды.
Джейсен вскочил и кинулся к нему, чтобы поскорее схватить змейку, пока она не натворила еще чего-нибудь. Он толкнул Рейнара, чтобы поймать змейку, а Рейнар, решив, что его обложили со всех сторон, завопил во всю мощь своих легких и принялся отбиваться.
Джейсен продолжал напирать, и в результате стол опрокинулся. Во все стороны полетели коричневые брызги сладкого десерта, кувшины с напитками и прочая еда. Соседи Рейнара в мгновение ока оказались испачканы с головы до ног.
Тенел Ка, не разобравшись в том, что происходит, кинулась на помощь другу, выплеснув на приятелей Рейнара остававшийся в кружке Джейсена бульон, и тут Рейнар, охваченный жаждой мести, кинулся в бой на новом фронте.
В голову Джейне полетело блюдо медовой лапши, но она вовремя уклонилась. В результате лапша облепила жесткий белый мех талза - медведеподобного создания, пропевшего раздосадованную мелодию. При виде белого гиганта с лапшой на ушах Джейна расхохоталась.
Хрустальная змейка тем временем ловко выскользнула из кулака Джейсена. Джейсен завопил, как резаный, и оставив в покое яростно извивающегося Рейнара, на четвереньках помчался под столами в погоню за беглянкой. Едва не свернув еще один столик, он почти настиг ее и уже ощутил под пальцами сухую гладкую чешую, но змейка снова ускользнула.
На помощь пришел Лоуи. Столик, за которым сидели птицеподобные, полетел на пол, раздался протестующий щебет, голубые щетинистые гусеницы поползли кто куда. Взметнулись цветные перья, и обиженные ученики кинулись в битву.
По воздуху носилась разнообразная еда - кто-то поддерживал ее в воздухе с помощью джедайских умений, кто-то просто бросался. Ученики покатывались от хохота, радуясь случаю расслабиться после занудных занятий и необходимой для них глубокой концентрации. В лицо рептилиям-ча'а полетели тушеные листья, жестоко прервав их хищнические восторги. Все трое мгновенно развернулись и приняли боевую стойку спина к спине, сверкая глазами и грозно шипя. Молочно-белые яйца на подносе между тем продолжали трескаться, и розовые пушистые птенцы вовсю пользовались блестящей возможностью сбежать подобру-поздорову.
Лоуи издал рокочущий рев, и Эм Тиди встревожено запищал: - Ничего не вижу, господин Лоубакка! Что-то съедобное для вас залепило мне оптические сенсоры! Будьте так любезны, почистите их!
В столовую вкатился Ардва-Дидва. Он испустил долгий электронный вопль, но никто его не услышал из-за громового хохота, грохота и плеска. Не успел Ардва выкатиться за дверь, как о его округлую верхушку разбился поднос с кремовыми пирожными. Астродроид пискнул и поспешил исчезнуть.
Хрустальная змейка устремилась к изрезанной трещинами каменной стене. Джейсен сделал отчаянный рывок. Он шлепнулся на живот, вытянул руку и ухватил заостренный хвост. Змейка в бешенстве повернула голову и сделала молниеносный выпад, щелкнув ядовитыми зубами, готовая вцепиться Джейсену в руку. Но Джейсен с помощью Силы сумел достучаться до крошечного мозга рептилии.
- А ну, не смей! - крикнул он.
Змейка замерла, и Джейсен ловко перехватил ее за шею и поднял в воздух. Длинное прозрачное тело яростно извивалось. Джейсен обвил его вокруг запястья, посылая успокаивающие сигналы. Затем поднялся, улыбаясь.
- Поймал! - воскликнул он. И тут сразу три спелых фрукта разбились о его лицо и грудь. Джейсен оказался весь в сочной бордовой мякоти. Он принялся отплевываться, фыркая, хохоча и не забывая крепко держать змейку за шею.
- Прекратите! - раздался у входа в столовую громовой голос.
Все замерло, словно остановилось время. Даже летевшая еда так и зависла в воздухе; капельки жидкости застыли над столами. Слышно было только пыхтение учеников.
В дверях стоял мастер Люк Скайуокер. Он с суровым видом обозревал царившее в столовой безобразие. Джейсен, приглядевшись, прочел на лице дяди скрытое под маской гнева тихое веселье.
- Ну что? - печально сказал Люк. - Долго искали Силе лучшее применение, да так и не нашли? - Он обвел рукой зависшую в воздухе еду и повернулся, чтобы уйти, - и тут-то на лице у него прорезалась сдерживаемая улыбка. - Так я вам подскажу: приберите-ка все это с помощью ваших умений. - Он хлопнул в ладоши, и тарелки, миски, чашки, блюда, фрукты, десерты и прочие деликатесы лавиной посыпались на пол. Всех обрызгало вкусным и липким с ног до головы.
Джейсен оглядел поле славной битвы. Не выпуская змейку, он смахнул с носа кусочек сахарной глазури.
Прочие ученики, исподтишка хихикая от облегчения, взялись за уборку.

6

Душный влажный воздух пронзали косые предвечерние лучи. Лоубакка провожал дядю и Хана Соло на «Тысячелетний Сокол». Рядом щебетали близнецы Соло: тропическая духота была им нипочем. Однако Лоуи чувствовал напряжение в их голосах: они будут скучать по отцу ничуть не меньше, чем он по Чубакке, матери и прочей оставшейся на Кашиике родне.
Золотые глаза Лоубакки беспокойно обежали площадку перед Великим Храмом. Ему не нравились открытые пространства на поверхности планеты. Дома все города были построены на толстых ветвях могучих сплетенных деревьев. Даже самые храбрые вуки редко отваживались спускаться в негостеприимный лес, не говоря уже о его корнях, где таились неисчислимые опасности.
Высота для Лоубакки означала цивилизацию, удобство, безопасность, дом. И хотя громадные деревья массасси раз в двадцать превосходили высотой все другие растения на Явине-4, по сравнению с деревьями на Кашиике они были не более чем подлеском. Похоже, на этом крошечном спутнике для Лоубакки не найдется достаточно высокого места.
Лоуи так задумался, что не заметил, как они дошли до «Тысячелетнего Сокола».
- Во время войны обычно не до технического осмотра, - заметил Хан Соло, - но вообще-то пренебрегать им не следует. - Он обернулся и ласково улыбнулся всей троице. - Вот что, детки, если вы сейчас не слишком заняты, помогите-ка нам с Чуи с предполетной проверкой, - Ура! - обрадовалась Джейна. Джейсен просто не успел ничего сказать. - Чур, гипердвигатель мой! - Она кинулась вверх по трапу, приостановившись лишь на миг, чтобы, подпрыгнув, поцеловать отца в щеку. - Спасибо, папочка! Ты лучше всех!
Хан Соло так обрадовался, что довольно долго не мог вспомнить о делах. Потом тряхнул головой.
- Ну, какие будут пожелания? - он посмотрел на Лоуи, который после секундного размышления прорычал ответ.
Хотя Хан Соло, конечно, прекрасно понял юного вуки, прилежный переводчик оказался тут как тут.
- Господин Лоубакка выражает желание осмотреть компьютерные системы, чтобы послать их куда следует.
Хан покосился на Чубакку.
- Вроде бы ты говорил, что превосходно его отладил, - сказал он без всякого выражения, кивнув на Эм Тиди. - По-моему, его надо срочно подстроить.
Чубакка красноречиво пожал плечами и привел в действие аварийный алгоритм номер один - стиснул серебряный овал в громадном кулаке и хорошенько потряс, пока внутри у дроида не зазвенело.
- Ох! Ох! - заверещало устройство. - Сознаюсь, вероятно, надо было перевести точнее… Э-ммм… Господин Лоубакка выражает желание произвести предстартовую проверку навигационной системы.
- Отлично, малыш, - одобрил Хан Соло, оживленно потирая руки. - Джейсен, тогда на твоей совести будет обшивка; кстати, проверь, не поселился ли кто в соплах за последнюю пару часов. Я начну с системы жизнеобеспечения. Чуи, проверь-ка грузовой шлюз.
Последние слова Хан произнес, чуть вздернув подбородок и подмигнув: Лоубакка сразу понял, что это был какой-то особенный знак старшему вуки, но не знал, какой именно. Он огорченно подумал, что никогда не будет понимать людей так же здорово, как дядя.
Проверять навигационный компьютер было одно удовольствие. Лоуи дважды проделал все операции по предполетному регламенту - не потому, что боялся что-то пропустить, а потому, что чувствовал себя дома в двух местах: на вершине дерева и перед монитором.
Завершив второй проход, Лоуи отправился искать Хана Соло. Тот уже закончил проверять системы жизнеобеспечения и теперь возился с аварийным генератором. Увидев Лоубакку, Хан вытер руки замасленной тряпкой, отшвырнул ее и поднял палец, словно бы его осенила блестящая мысль.
- Иди-ка помоги дядюшке в грузовом отсеке, а я пока тут все доделаю. - Разбойничья усмешка была даже более кривой, чем обычно.
Лоубакка никак не мог понять, что означает эта улыбочка и почему так уж нужно помогать дяде проверить грузы. Попробуй пойми этих людей. Он пожал плечами и направился в грузовой отсек.
- Простите, господин Лоубакка, - запищал Эм Тиди, - но ведь в ближайшее время вам не понадобятся мои услуги?
Лоубакка отрицательно рявкнул.
- Отлично, сэр, - обрадовался Эм Тиди. - Тогда, с вашего позволения, я ненадолго отключусь. Если вам понадобятся мои услуги, прошу вас, не замедлите прервать программу отдыха.
Лоуи заверил Эм Тиди, что тот первым узнает, если ему что-нибудь понадобится.
Его дядя шагал вдоль рядов ящиков и свертков, проверяя, хорошо ли они закреплены. Похоже, Лэндо Калриссиану для добычи самоцветов требовалась просто уйма всякой всячины.
Несмотря на тесноту грузового отсека, Лоуи вздохнул, радуясь знакомым запахам топлива, разогретого металла, смазки, разнообразного космического провианта и пота вуки - запахам, пробуждавшим в нем тоску по древесным городам Кашиика. В Академии джедаев у него не будет ни компьютеров, ни механических устройств - кроме, конечно, Эм Тиди. Придется утешаться, забираясь время от времени на деревья и вспоминая там о доме.
Возможно, придется это проделать, как только «Сокол» улетит, но пока что у юного вуки была куча дел.
Он спросил дядю, чем помочь, и принялся проверять защитную сетку на какихто мешках, которые указал ему Чубакка. Оказалось, что и ремни, и сетка закреплены слишком свободно, да и ткань, в которую был завернут груз, тоже, - настолько свободно, что стоило Лоубакке приняться за работу, как упаковка съехала полностью. Лоубакка, разинув от изумления рот, отошел на шаг, чтобы как следует рассмотреть случайную находку.
Не узнать разобранный на несколько крупных блоков аэроспидер было невозможно. Это была старая модель - скайхоппер Т-23. Панель управления у него была почти такая же, как и у Х-крылого истребителя, но у этого корабля имелись трехгранные крылья, пассажирское кресло и крошечный грузовой отсек позади кабины. Серебристо-синий корпус был помят и местами заржавел, но двигатель, видневшийся между крыльями, похоже, еще годился в дело.
Лоуи обернулся и поймал на себе выжидательный взгляд дяди. Он очень удивился, когда дядя спросил, что он думает об этой машине.
Скайхоплер был очень хорош - небольшой, прекрасно продуманный. Собрать его было делом нескольких минут. Лоуи похвалил несколько старомодные очертания корпуса и позволил себе сделать некоторые предположения о предельной дальности полета и маневренности. Конечно, бортовой компьютер нуждается в переустановке системы, а над обшивкой еще работать и работать, но это ерунда. Вмятины и царапины на обшивке только придавали машине обаяния.
С удовлетворенным урчанием Чубакка распростер объятия и потряс племянника сообщением, что Т-23 - это прощальный дар. Соберешь - и он твой.
Лоубакка вместе с Джейсеном и Джейной стоял на посадочной площадке и махал лапой вслед «Тысячелетнему Соколу». Позади объятия, благодарности и просьбы о приветах и поклонах.
«Тысячелетний Сокол» миновал вершины деревьев и взлетел в голубое небо, а три ученика-джедая все махали руками, задумчиво глядя вслед кораблю.
Наконец Джейна вздохнула и опустила голову.
- Ну что, Лоуи, - спросила она, потирая руки в предвкушении интересного дела, - помочь тебе поставить эту железяку на крыло?

Предыдущая страница 3 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

Наследники Силы 4

Лоуи благодарно кивнул. Он понимал, что Джейна хотя и моложе, но куда опытней в обращении с корабельными двигателями.
Следующие несколько часов они провели, подготавливая Т-23 к первому полету над Явином-4. Джейсен болтался рядом, отпуская шуточки, которых Лоуи не понимал, и, поднося двум ревностным ремонтникам всякие инструменты. Джейна так и сияла, радуясь случаю показать, как здорово она знает спидеры, устройство их двигателей и конкретно модель Т-23.
Когда работа была наконец завершена и Лоубакка забрался в кабину, чтобы запустить двигатель, Т-23 чихнул, зашипел и радостно взревел. Он приподнялся над землей на репульсорах, и ионные дожигатели радостно засияли. Трое друзей разразились двумя восторженными воплями и одним утробным рыком.
- Ну что, возьмешь меня штурманом в испытательный полет? - с надеждой спросила Джейна.
Лоуи замялся. На помощь ему пришел Эм Тиди, давно завершивший программу отдыха: - Господин Лоубакка хочет сказать, - сообщил он, - что признателен вам за любезность, но предпочел бы совершить первый полет в одиночестве.
Лоубакка коротко рявкнул.
- И? - удивился малютка-дроид. - Что «И»? А! Понимаю. Вторая часть. Но, сэр, вы же не хотите…
Лоубакка настойчиво заурчал.
- Как скажете, как скажете, - ответил Эм Тиди. - Гхм. Господин Лоубакка говорит, что счел бы за честь, если бы вы, госпожа Джейна, согласились сопровождать его в качестве пассажира. Однако, - поспешно добавил он, - позвольте мне заверить вас, что последнее утверждение было сделано с большой неохотой!
Лоубакка застонал и стукнул себя волосатым кулаком по лбу, - вуки так выражают крайнюю степень замешательства.
- Но ведь это правда! - принялся оправдываться Эм Тиди. - Я истолковал интонацию абсолютно верно!
Джейна, которую отказ Лоубакки поначалу расстроил, увидев его досаду, улыбнулась.
- Понимаю, Лоуи, - сказала она. - Будь корабль мой, я бы тоже предпочла в первый раз полететь сама. Прокатишь нас завтра, ладно?
Лоубакка радостно заревел, так и подпрыгнув на сиденье, и пристегнул ремень. Он был страшно рад, что близнецы на него не обиделись. Рокот двигателя заглушил голосок Эм Тиди, пытавшегося что-то перевести. Лоуи поднял лапу, подождал, когда близнецы отбегут подальше, и, запустив двигатели на полную мощность, направил машину в джунгли.
Т-23 оказался очень маневренным, и Лоубакка отдался чувству высоты и свободы. Но все же ему не хватало того, о чем он думал весь день.
Деревья. Высокие, горделивые, надежные деревья.
Через полчаса, когда Великий Храм и Академия джедаев остались далеко позади, он посадил Т-23 на крепкие сучья гигантов-массасси. Джунгли были непривычно низкими, воздух казался каким-то жидким, а ароматы не то чтобы неприятными, но чужими. Тем не менее Лоубакке впервые с момента прибытия на Явин-4 стало спокойно и уютно.
Джейсен говорил, что оранжевый газовый гигант в небе лучше всего наблюдать с вершины деревьев массасси, и был абсолютно прав. Лоуи огляделся по сторонам, посмотрев на небо, на зелень, на развалины небольших храмов, видневшиеся в прогалинах между деревьями, на неспешные реки, незнакомые растения и диковинных зверей. Лоуи вздохнул с облегчением. На этом спутнике, оказывается, можно найти уютное уединенное местечко, чтобы на досуге подумать о доме и семье.
Могучие ветви золотились в вечернем свете. Вдали в джунглях что-то блеснуло. Лоуи не знал, что бы это могло быть, - ни камни, ни растения так не блестят. Свет отражался от чего-то гладкого и ровного, - это что-то, кажется, застряло в ветвях дерева. Лоуи высунулся из кабины, словно бы так было лучше видно. Эх, бинокля не захватил…
Любопытство и удивление заставили его сердце биться сильнее. Лоубакке захотелось подлететь поближе, но осторожность взяла верх. Скоро стемнеет. К тому же если это что-то важное и интересное, почему его раньше никто не видел? Хотя нет. Снизу, из джунглей, эта штуковина наверняка не видна, а на деревья здесь едва ли лазает каждый встречный-поперечный. Лоуи понял, что честь открытия принадлежит именно ему.
Задыхаясь от волнения, Лоуи постарался запомнить, где находится сверкающий предмет. Надо вернуться при первой же возможности. Надо обязательно разведать, что это за штука.

7

- Интересно, почему Лоуи не пришел ужинать, - протянул Джейсен. Рядом с ним сидели Тенел Ка и Джейна. Люк Скайуокер созвал учеников в лекционный зал, чтобы сделать важное объявление. Закатный свет лился в стрельчатые окна, словно расплавленный металл, а под потолком большого гулкого помещения сияли белые светопанели.
- Все от своего Т-23 оторваться не может, - прошептала Джейна. - Я бы тоже летала и летала…
- А может быть, он просто не. проголодался, - основательно подумав, предположила Тенел Ка.
Джейсен недоверчиво покосился на нее.
- Ты что?! Вуки - и не проголодался? Ха! А еще говоришь, что у меня шутки глупые.
- Это не шутка, а гипотеза, - пожала плечами Тенел Ка.
- Ладно, ладно, - кивнул Джейсен. - Только я не шучу. Вдруг действительно с машиной что-то стряслось? Вдруг Лоуи упал в джунгли?
- Да нет, не может этого быть, - твердо ответила Джейна. - Я сама все проверила.
Тенел Ка чуть-чуть приподняла брови.
- Ага-ага, - сказала она. - То есть если ты все проверила, системы не могут дать сбой?
Она кивнула, и Джейсен был готов поклясться, что на губах у нее появилось отдаленное подобие улыбки.
- Обошлось. Вот он, Лоуи - объявил Джейсен и махнул рукой приятелю-вуки.
- Ясно? - Джейна гордо выпрямилась. - Я же говорила - ничего не случилось.
Джейсен словно бы ее и не слышал.
- Молодец, вовремя, - сказал он вуки. - Мастер Скайуокер вот-вот появится.
Никто не знал, ради чего всех собрали в такой необычный вечерний час. Все, кто жил, работал и учился в академии, на самом деле изрядно нервничали, ожидая, что же им сообщат, но скрывали свое волнение.
- Ты где был, Лоубакка? - прошептал Джейсен.
Лоубакка ответил низким урчанием, - Джейсен никогда не слышал, чтобы вуки рычали так тихо. И тут на весь зал раздался звонкий металлический голосок Эм Тиди: - Господин Лоубакка хочет сообщить, что экспедиция была весьма успешной и. .. - малютка-дроид умолк на полуслове, потому что Лоубакка зажал ему динамик рыжей мохнатой ладонью.
- Тсс! - шикнула Джейна.
- Выключи его, ладно? - попросил Джейсен.
Со всех концов лекционного зала на них уставились удивленные глаза. Лоубакка плюхнулся на сиденье с таким смущенным видом, что все было ясно без всякого перевода. Он нагнул голову, чтобы видеть прицепленного к поясу дроида, и несколько раз тихонько, но грозно рыкнул.
- Ах, простите великодушно! - взволнованно, но куда тише прежнего отозвался Эм Тиди. - Я не понял, что вы не намерены делиться своим открытием.
- Открытием?! - поразился Джейсен. - А что ты…
Но именно в эту секунду в зал вошел мастер Скайуокер. Настала тишина, и Джейсен понял, что до конца собрания он уже ничего не узнает. Люк взбежал на возвышение, а следом за ним туда поднялась тоненькая женщина с серебристыми волосами и огромными сияющими глазами.
- Спасибо, что пришли, - начал Люк. - Сегодня утром я получил важное известие. У меня неотложные дела. Мне придется уехать.
По залу, словно круги по воде, прокатился удивленный шепоток. Джейсен сразу подумал, не связаны ли эти неотложные дела с сегодняшним визитом отца.
В ласковых и не по годам мудрых голубых глазах, оглядевших слушателей, не было и намека на то, что за дела предстоят мастеру-джедаю.
- Я пока не знаю, сколько времени меня не будет, - продолжал Люк, - поэтому попросил мою прежнюю ученицу джедая Тионн приглядеть пока что за вашим обучением, - он жестом представил стройную незнакомку. - Тионн не только знает практически все, чему я могу вас научить, но и поразительно сведуща в традициях и истории джедаев. Ее стоит послушать, и вы в этом скоро убедитесь.
Джейсену стало страшно любопытно. Ему уже рассказывали о невероятной силе и способностях Тионн, а теперь по теплой улыбке, которой обменялись Люк и его ученица, Джейсен понял, что они в прекрасных отношениях и мастер Скайуокер полностью доверяет своей заместительнице.
Люк соскочил с возвышения, а Тионн, оставшись наедине с аудиторией, извлекла откуда-то затейливый струнный инструмент. Он состоял из двух корпусоврезонаторов на концах тонкого резного грифа. Натянутые вдоль него струны у корпусов расходились веером.
Тионн присела на низкую скамеечку и пробежала пальцами по струнам.
- Я расскажу вам о мастере-джедае, который жил давным-давно. - Голос у Тионн оказался неожиданно низким. - Баллада о мастере Водо-Сиоске Баасе.
Она запела, и Джейсен сразу же согласился с дядей: послушать Тионн стоило. Чистые звуки ее звонкой песни достигали дальних рядов зала, словно бы перенося слушателей в незапамятные времена. Джейсена захлестнул поток музыки, повествующей о храбрости, победе и самопожертвовании.
Тионн пела о событиях четырехтысячелетней давности - о том, как загадочный мастер-джедай пал от руки Экзара Куна, собственного ученика, склонившегося на темную сторону. Мастер Водо попросил прочих мастеров-джедаев не выходить на бой с Экзаром Куном и в одиночку бросил ему вызов. Дело было почти безнадежное и кончилось трагически.
В наступившей тишине Джейсен, очнувшись от переполнявших его мыслей, подумал, что послушать Тионн стоит не только ради ее голоса.
Тионн поднялась, и все вздохнули. Джейсен только сейчас понял, что все это время сдерживал дыхание.
- Ну что ж, надеюсь, первый урок был не очень трудным, - заключила Тионн, весело блеснув жемчужными глазами. - Следующий будет утром, сразу после завтрака.
На этом вечернее собрание закончилось. Многие так и остались сидеть, словно стремясь впитать последние отзвуки витавшей в зале музыки. Остальные потянулись к выходам - кто в одиночку, кто небольшими группками, перешептываясь. Некоторые остались, чтобы поговорить с Тионн.
Джейсену, Джейне, Тенел Ка и Лоубакке наконец-то представилась возможность поболтать. Забившись в уголок, они обсудили открытие Лоуи. Эм Тиди усердно переводил - голосок его стал теперь сообразно обстоятельствам таинственноприглушенным.
Всесторонне обсудив обнаруженный Лоубаккой в джунглях блестящий предмет, они пришли к единодушному решению: при первой же возможности отправиться в джунгли втроем и все разведать.
Утренняя баллада Тионн спустилась на слушателей нежным музыкальным туманом, напитав их ощущением чуда и сообщив новую порцию сведений из истории джедаев. Джейсен сидел во втором ряду, закрыв ореховые глаза, и старался усвоить все, чему могла научить его эта музыка. Впрочем, глаза можно было и не закрывать, - все равно все затмевали радужные одежды Рейнара.
Когда стихли последние ноты, Джейсен открыл глаза и обнаружил, что Джейна смотрит на него в немом изумлении. Ни Тенел Ка, ни Лоуи, сидевшие рядом с ним, ничем не выдали, что заметили, как глубоко Джейсен погружен в музыку. Между тем Тионн заговорила: - Могущество джедая никак не связано с его физической мощью. Оно - в понимании Силы, в доверии к ней. И неотъемлемой частью вашего обучения должно стать воспитание в себе этого доверия. Для этого понадобятся долгие упражнения, а без них у нас не получится самого главного. Это относится ко многим жизненным навыкам. Послушайте, что я вам расскажу.
Все замерли.
- Жила-была у глубокого озера одна девочка. Наблюдая за соседями, она узнала очень многое о том, как плавают. И вот однажды, воспользовавшись тем, что все кругом были очень заняты, девочка прыгнула в озеро в самом глубоком месте. Она двигала руками и ногами так, как делали это другие пловцы, но удержать голову над водой никак не получалось. К счастью, одна рыбачка увидела ее, прыгнула в воду и спасла глупышку. Этой женщине, опытной пловчихе, не надо было думать о том; как плавать, но маленькой девочке, которая только видела, как плавают другие, не хватило умения даже для того, чтобы просто держаться на воде. Когда они выбрались на берег, рыбачка взяла Девочку за руку и сказала: «Пойдемка на отмель, малышка, и я научу тебя плавать».
Тионн задумалась на секунду, а потом сверкнула жемчужными глазами.
- Вот и с Силой выходит так же. Если не тренироваться, а только смотреть, и если не проверять свои умения, никогда не узнаешь, можно ли полагаться на Силу, когда это действительно будет нужно. Именно поэтому наша академия называется еще и праксеум - тренировочный центр. Мы здесь не только узнаем что-то новое, но и пользуемся полученными знаниями. Это как с плаванием - чем больше тренируешься, тем больше уверен в своих силах, и наконец то, чему научился, становится твоей второй натурой. - Она улыбнулась. - Вот поэтому в ближайшие несколько дней я поучу учеников начальных и средних курсов одному из базовых умений джедая - с помощью Силы поднимать предметы. Сегодня мы будем набивать руку па маленьких предметах - не тяжелее листка.
- Интересно, как можно набить руку, если вы заставляете нас делать то, что мы с детства умеем? - возмутился Рейнар.
Джейсена покоробила грубость Рейнара, но в глубине души он думал то же самое.
Тионн ласково, без всякого раздражения улыбнулась Рейнару.
- Хороший вопрос. Позвольте привести пример. Чтобы развить мускулы руки, можно поднять сразу много камней, а можно много раз поднимать один камень. Вот и навыки джедая таковы. Пожалуйста, делайте сегодня именно то, о чем я вас просила. Конечно, это не единственный способ тренироваться, но это хороший способ. Выбор есть всегда. Я вам обещаю - в результате вы научитесь куда большему, чем просто поднимать листок.
И Тионн отпустила учеников. Спускаясь по истертым каменным ступеням, Джейна внезапно остановилась. Глаза у нее так и сверкали.
- Спорим, вы тоже об этом думаете! - шепнула она.
Джейсен сразу понял, что ей не терпится исследовать таинственную находку Лоуи. Джейна пожала плечами.
- Нет лучшего места для поднятия листков, чем джунгли!

8

- Меня тут точно не расплющит? - недоверчиво спросил Джейсен, залезая в багажный отсек за пассажирским креслом.
- Отстань, - отмахнулась Джейна, забираясь на сиденье. - Ты же обожаешь забираться во всякие дыры и норы.
- Только если за жуками, - пробормотал Джейсен. - Тут ужасно жестко.
Тенел Ка в багажном отсеке никак не помещалась - она была выше близнецов и заметно шире в кости. Джейсену пришлось мириться с подобными неудобствами, а то бы он и вовсе никуда не полетел. Джейна милостиво согласилась на обратном пути уступить брату место в кресле. Поерзав, он кое-как устроился, и двигатели Т-23 заурчали.
Лоубакка что-то прорычал, перекрывая рокот разогревающихся машин. Эм Тиди перевел: - Господин Лоубакка просит удостовериться в том, что вы пристегнули ремни. Он заинтересован в вашей совершеннейшей безопасности. Мы отправляемся сию же минуту.
Лоубакка снова рявкнул, и дроиду пришлось уточнить перевод: - По правде говоря, господин Лоубакка сказал нечто вроде «Ну, держитесь! Взлетаем!».
- Бластеры-шмастеры! А багажу ремни не положены? - возмутился Джейсен, пока Джейна и Тенел Ка вдвоем втискивались на пассажирское сиденье.
Корабль слегка тряхнуло, и он взлетел. За дребезжащими окнами засвистел ветер. Т-23, вспомнив молодость, стал набирать скорость и высоту. Завыли ионные дожигатели. У Джейсена даже дух захватило - он очень любил летать. Лучше скорчиться в багажном отсеке, чем торчать на земле.
Джейсен исхитрился поглядеть в исцарапанное оконце. Лоубакка летел над самыми верхушками деревьев, направляясь в неизведанную глубину джунглей. Вскоре в оконце не было видно уже ничего, кроме деревьев, - внизу все было сочнозеленое, а наверху - ярко-синее.
Ноги у Джейсена, однако же, начали затекать. К тому времени, когда Т-23 наконец сел на крошечную полянку, дрожь двигателя проняла беднягу до зубов.
Джейна и Тенел Ка отстегнули ремни и ловко выпрыгнули из кабины. Джейсен с трудом выбрался из грузового отсека, разминая занемевшие ноги, и неуклюже слез в густой подлесок. Он с силой потер комбинезон пониже спины, чтобы восстановить кровообращение.
- По-моему, - буркнул он, - мне сейчас, кроме листика, ничего и не поднять. ..
Лоуи кинулся к краю поляны, делая прочим знаки, чтобы догоняли.
- Господин Лоубакка говорит, что дерево, на котором обнаружен артефакт, находится вон там! - взволнованно запищал Эм Тиди. - У дерева сломано несколько ветвей, поэтому его превосходно видно с воздуха!
Джейна поглядела туда, куда указывал Лоубакка.
- Ну и чего мы ждем? - спросила она. Тенел Ка решительно направилась к юному вуки, уже готовая прокладывать в джунглях столбовую дорогу. Джейсен страстно глянул в сторону зарослей незнакомой травы, но вынужден был последовать за остальными.
Лоубакка махнул лапой в сторону толстенных ветвей громадного дерева массасси. Ствол был толщиной с небоскреб на планете-городе Корусант, и даже до самых нижних веток Джейсену было нипочем не дотянуться. Неужели Лоубакка хочет, чтобы они на него взобрались?!
- Ой! - У Джейны даже лицо вытяну лось. - Как же сюда залезть-то?
Лоубакка через Эм Тиди сообщил им, что для вуки подъем никаких трудностей не представляет. Он предложил, что сначала заберется на дерево один, а потом расскажет, что видел, и можно будет разработать план дальнейших действий.
- Мы пока посмотрим, нет ли чего у подножия, - предложил Джейсен. - Вдруг тут валяются куски… ну, этой штуковины. - А может быть, найдутся интересные животные, грибы или растения, - с надеждой подумал он.
Джейна и Тенел Ка с готовностью согласились. Лоубакка волосатой ладонью пригладил черную полосу, начинавшуюся у него над левой бровью. Он проворно влез по стволу, подтянулся на нижней ветке и вскоре исчез из виду.
У Джейсена урчало в животе от голода, и он от души надеялся, что Лоубакка скоро вернется. Три ученика-джедая разошлись от Т-23 по спирали, рыская в подлеске. По пути они действительно делали домашнее задание - подбрасывали сухие листья в кустах и поднимали всякий лесной сор с сырой замшелой почвы.
Вскоре появился Лоубакка. Он с треском пролетел нижние ветви и спрыгнул наземь с протяжным воем.
Джейна кинулась к нему: - Ну как, Лоуи, нашел что-нибудь? Лоубакка энергично закивал.
- И что? - Джейну распирало любопытство. - Ну расскажи!
- Господин Лоубакка полагает, что это нечто вроде солнечной батареи, - перевел Эм Тиди ответ вуки. Затем дроид пустился в подробные описания.
У Джейны по спине побежали мурашки.
- Гм-м, - протянула она. - По-моему, эта штуковина даже еще интереснее.
Лоуи не все разглядел. Давайте-ка и мы посмотрим.
Тенел Ка порылась в кармашке на поясе и вытащила пачку углеводно-белковых галет.
- Держите. Надо подкрепиться. Джейсен жадно впился в галету.
- Что мы ищем-то, Джейна? - спросил он с набитым ртом.
- Обломки обшивки, двигатель, еще одну солнечную батарею, - Джейна, прикрыв глаза ладонью от солнца, вгляделась в джунгли. - Пойдем отсюда кругами и будем искать, пока не найдем. Далеко ходить не придется.
Джейсен вытащил из кабины Т-23 фляжку воды, отпил и протянул сестре. Джейна, напившись, передала воду Лоубакке и отправилась от подножия дерева на поиски, даже не обернувшись, чтобы проверить, идут ли за ней остальные. Она прикусила губу, почувствовав легкий укол совести.
В подобных ситуациях Джейна, как и ее мать, всегда брала бразды правления в свои руки. А что делать-то? Ее родители учили всех троих детей оценивать ситуацию, взвешивать альтернативы и принимать решения.
- Разойдемся, - велела она.
- Здорово! - согласился Джейсен и, обогнув массивный ствол, направился к густым кустам.
Джейна усмехнулась, понимая, что брат радуется вовсе не перспективе найти таинственный артефакт, а возможности полазить по незнакомым джунглям и поближе познакомиться с их обитателями.
Она и сама уже хотела нырнуть в подлесок, но тут Лоубакка остановил ее вопросительным рыком. Эм Тиди перевел: - Господин Лоубакка говорит, и лично я с ним совершенно согласен, что расходиться по одному в джунглях небезопасно. Даже для того, чтобы ускорить поиски.
Джейне не терпелось взяться за дело, но она остановилась подумать. Тенел Ка поймала ее взгляд и кивнула, упершись кулаками в бока: - Факт.
Джейна снова покусала губу, подумала и приняла решение.
- Ладно. Будем идти цепью, не выпуская друг друга из виду. Годится?
Все закивали, но тут из кустов, в которые направился. Джейсен, послышалось громкое кваканье, и оттуда вылетела стая змеептиц. Джейсен, напуганный, но тем не менее довольный, выполз из кустов на четвереньках.
- Ничего существенного, - доложил он. - Глядите, что нашел. - Он разжал кулак. На ладони у него лежало крошечное кругленькое создание, покрытое серым пухом. Свернувшись в гнездышке из блестящих волокон, оно дрожало мелкой дрожью.
Опять зверюшка. Джейна вздохнула. Могла бы и догадаться.
- Ага-ага, - только и сказала Тенел Ка. Лоубакка протянул косматый палец и погладил малыша по спинке.
- Смотри, Джейна, - Джейсен повернул гнездышко на ладони и показал на плоский тусклый кусочек металла, вплетенный в волокна.
- Ой! Скобка! - обрадовалась Джейна, наконец сообразив, что брат имел в виду.
- Такими обшивку крыла прикрепляют, - кивнул Джейсен.
- Отличная работа, - торжественно одобрила Тенел Ка.
- Ну и чего мы ждем? - спросила Джейна. - Пошли дальше!
Однако к середине дня Джейна начала разочаровываться. Джейсен отвлекался на все ползучее и жужжащее.
- Умоляю вас, постарайтесь быть чуть более осторожным! - пищал Эм Тиди. Это уже третья выбоина! И я уже утратил счет весьма досадным царапинам, полученным мною в ходе вашей экспедиции… Прошу вас, будьте чуточку внимательней!
Предостережения Эм Тиди потонули в удивленном реве Лоубакки, послышавшемся из спутанных ветвей.
- Ох! Ох! Госпожа Джейна, господин Джейсен, госпожа Тенел Ка! - вопль Эм Тиди испугал не только Джейну, но и целые полчища мелких летучих и ползающих тварей. - Скорее! Скорее идите сюда! Господин Лоубакка сделал потрясающее открытие!
Второй раз никого звать не пришлось - вся трое кинулись посмотреть, что же обнаружил Лоубакка. Сердце Джейны неистово заколотилось.
Продираясь сквозь заросли и поспешно выдирая густую траву, покрывавшую гору ржавого металла, они изрезали и исцарапали себе все руки. И когда очертания находки стали наконец вырисовываться - потускневшая круглая кабина, совсем маленькая, одноместная, черная квадратная солнечная батарея на опорах, - у Джейны перехватило дыхание. Второй батареи не было - это она застряла в ветвях, где и нашел ее Лоуи. Но ошибиться было невозможно.
Это был разбитый имперский СИД-истребитель.

9

- Но что подобный корабль делает в джунглях Явина-4? - задумчиво прищурилась Тенел Ка, разгребая завалившие останки истребителя сухие листья и ветки. - Может быть, это имперский разведчик?
- Не, не может быть, - помотала головой Джейна. - В имперской армии СИДистребители использовались только для полетов на короткие расстояния. На них нет гипердвигателей, поэтому ему не так-то просто было сюда попасть.
Джейсен кашлянул.
- Кажется, я понимаю, как он здесь оказался, - протянул он. - Но тогда получается, что этому кораблю… дай посчитаю…
- Лет этак двадцать, - закончила за него Джейна.
Лоубакка издал долгий вопросительный рык, а вид у Тенел Ка по-прежнему был озадаченный.
- Когда Империя построила первую «Звезду Смерти», - объяснила Джейна, - это было самое мощное оружие в галактике. При ее испытаниях уничтожили Алдераан, родину нашей мамы. А потом «Звезду Смерти» доставили сюда, к Явину-4, чтобы расправиться с базой повстанцев.
Продолжая говорить, Джейна отбросила с купола кабины последнюю ветку и заглянула внутрь. Скелета на сиденье не было. Джейна скользнула в заплесневелую кабину.

Предыдущая страница 4 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

5 Кевин Андерсон, Ребекка Моеста

- В воздушных боях с СИД-истребителями, охранявшими «Звезду Смерти», погибло очень много пилотов-повстанцев, но и вражеских кораблей сбили немало, - закончил за нее Джейсен.
Джейна сморщилась от тяжелого запаха сырости и рукавом вытерла плесень с панели управления. Она пробежалась пальцами по рычагам и кнопкам, закрыв глаза и представив себе, каково двадцать с лишним лет назад пришлось неведомому пилоту, погибшему в битве при Явине-4. Она так и видела, как истребитель противника атакует ее на бреющем полете, как загорается подбитый двигатель, как крошечный корабль выходит из-под контроля…
Ее мысли прервал голос Джейсена: - А потом, на финишной прямой, папа прикрыл Х-крыл дяди Люка. И дядя Люк выстрелил и разнес «Звезду Смерти» в клочья.
Тенел Ка сурово кивнула золотистой головой в венце из тяжелых кос.
- А почему они называются СИД? - спросила она.
- Потому что у них сдвоенные ионные двигатели, - отозвалась из кабины Джейна. - С-И-Д, понимаешь?
Пригнув голову, она пробралась к люкам двигателей и, не сдержав любопытства, отодвинула проржавевшую пластину. Какой-то перепуганный грызун в панике выскочил из норки и юркнул в дырочку в обшивке.
Джейна пошарила в двигателях. Топливопроводы продырявились, но в целом двигатель был, кажется, не задет, хотя, конечно, его надо было еще проверять и проверять. Ничего, у Джейны в комнате полно запчастей.
Она медленно выпрямилась, снова высунула голову из кабины и провела мозолистыми руками по борту разбитого корабля.
- А чего, справимся, - задумчиво произнесла она.
Все вопросительно посмотрели на нее.
- Ну, я думаю, мы починим этот истребитель.
Брат секунду смотрел на нее неподвижным взглядом, а потом потер лоб: - Не нравится мне все это.
Когда шум двигателя скайхоппера Т-23 затих вдали, перепуганные лесные зверюшки стали понемногу возвращаться к привычной жизни.
Они забегали по подлеску, преследуя друг друга, шуршали листья, летучие твари перекликались в вершинах деревьев, окончательно забыв о незваных гостях.
Далеко внизу, у подножия деревьев, кто-то раздвинул ветви густого кустарника. Потертая, изодранная черная перчатка отодвинула колючий побег.
Пилот разбитого СИД-истребителя выбрался из убежища на только что вытоптанную поляну.
- Капитуляция есть измена, - в стотысячный раз пробормотал он себе под нос. За годы одинокой жизни в необитаемых джунглях Яви-на-4 это превратилось для него в молитву.
Защитная униформа пилота клочьями свисала с костлявого тела. Местами дыры были кое-как залатаны клочками звериных шкур. Левая рука, сломанная во время падения истребителя, срослась неправильно, превратившись в уродливую клешню, и теперь пилот прижимал ее к груди. Он шагнул к месту катастрофы, которое перестало быть его тайным убежищем. Под разбитыми ботинками хрустели ветки. Пилот много лет назад тщательно укрыл разбитый корабль от глаз повстанцев. А теперь все насмарку - истребитель нашли.
- Капитуляция есть измена, - повторил он и принялся осматривать корабль, чтобы узнать, что с ним сделали повстанческие шпионы.

10

Несколько следующих дней Тионн все усложняла задания для учеников, и четверо друзей неустанно оттачивали свои умения обращаться с Силой.
Джейсен, Джейна, Лоуи и Тенел Ка постоянно искали предлоги отправиться в джунгли. По инициативе Джейны они стали считать ремонт корабля делом своей команды, но во время экспедиций в джунгли никогда не забывали о заданиях Тионн.
Как бы это ни оказалось неприятно, но Джейна в глубине души была вынуждена признать, что так рьяно взялась за эту работу во многом из зависти к личному Т23 Лоубакки: ей хотелось летать над джунглями на собственном корабле. Но и сама задачка - поставить на крыло разбитый истребитель - ведь страшно интересна. Возраст и сложность конструкции корабля предоставляли массу возможностей усовершенствовать познания в механике, и Джейна не собиралась ими пренебрегать.
Но самая серьезная причина заняться этим делом - возможно, единственная, заставлявшая работать до седьмого пота и не жаловаться, - заключалась в том, что ремонт корабля крепил между ними узы дружбы. Они учились работать в команде, максимально используя способности каждого и прикрывая слабые места друг друга. Нити связывавшей их дружбы переплелись в простой и прочный узор. В их компанию мало-помалу вошел и Эм Тиди, который наконец научился вступать в разговор в нужный момент.
Джейна посвящала свое время ремонту механических устройств, а Лоубакка занимался в основном компьютерными системами. Джейсен пользовался блестящими возможностями наблюдать и исследовать живую природу под официальным предлогом поиска в подлеске по-терявшихся при катастрофе деталей, к тому же при первой необходимости его можно было отправить па Т-23 в академию за запчастями, если это было нужно Джейне или Лоубакке. Тенел Ка с готовностью выполняла любые задания, связанные с решительными действиями и физической силой, - особенно ценной была ее помощь при латании новыми металлическими пластинами огромных дыр в обшивке истребителя.
- Эй, Тенел Ка! Что такое «Ха-ха-ха - бум!», а? - спросил Джейсен.
Тенел Ка посмотрела на него серыми глазами, мерцающими, как полированный гранит.
- Не знаю.
- Это дроид лопнул от смеха! - хихикнул Джейсен.
- Ага-ага, - кивнула Тенел Ка. Немного подумав, она без тени веселья добавила: - Да, это очень смешно.
И вернулась к работе.
Время от времени Лоубакка взбирался на самый верх кабины, чтобы подумать и насладиться одиночеством: юный вуки обожал посидеть один в тишине. Тенел Ка иногда делала перерывы на то, чтобы побегать по подлеску или взобраться на дерево.
А Джейна ни на шаг не отходила от поверженного истребителя. Она изучала все нюансы его конструкции и неустанно придумывала, что же еще с ним можно сделать. Необходимость принимать чудовищно неудобные или просто смехотворные позы для ремонта труднодоступных мест совершенно ее не смущала.
Вот и теперь Джейна засунула голову под панель управления в кабине, перевесившись через спинку кресла пилота. Так она и висела пятой точкой кверху, и тут кто-то похлопал ее по ноге.
Джейна не без труда выпрямилась. Лоуи вручил ей карманный компьютер, в который он записал все чертежи и спецификации СИД-истребителей, - все это он нашел в главном компьютерном центре, в Великом Храме. Джейна изучила данные и проглядела список нужных Лоубакке микросхем.
- Джейсен их найдет, - пообещала она. - У меня в комнате есть почти все.
Тут вмешался Эм Тиди: - Господин Лоубакка желает знать, на каких системах вы намерены сосредоточиться в ближайшем будущем.
Джейна рассудительно наморщила лоб: - Ну, оружия нам не нужно, это мы решили. По-моему, лазерные пушки работают, но устанавливать их что-то не хочется. Наверное, разберемся с энергетическими системами. Я их еще не трогала.
Подоспевшие Джейсен и Тенел Ка тоже вступили в разговор.
- Это факт. Тебе понадобится вторая солнечная батарея, - сказала Тенел Ка. - Которая на дереве.
Джейсен поднял на нее бровь.
- Факт? - передразнил он. Тенел Ка без улыбки кивнула в ответ.
Джейсен самодовольно сложил руки на груди: - Кто помнит, что нам сегодня задала Тионн?
- Поднимать предметы совместно с одним или несколькими соучениками, - отбарабанила Тенел Ка.
Джейна хлопнула в ладоши и потерла руки, выбираясь из тесной кабины.
- Ну и чего мы ждем?
Дело оказалось вовсе не таким уж простым, но в конце концов у друзей все получилось. Сначала Лоуи и Тенел Ка полезли на дерево, чтобы обломать ветви и ободрать мох, покрывший батарею за двадцать лет. Тенел Ка обвязала тяжелую плиту тонким тросом, висевшим у нее на поясе, а Лоубакка для надежности добавил крепких лиан. Джейна и Джейсен, вытянув ятей, наблюдали за ними с нижних ветвей.
- Ну что, готовы? - спросила Джейна. - Хорошо. Теперь сосредоточились… - Секунду все глядели на солнечную батарею, сверкающую отраженным светом. Четверка старалась словно бы мысленно охватить обломок корабля.
- Поехали, - скомандовала Джейна.
Все четверо устремили свои мысли вверх, подталкивая плиту. Довольно быстро удалось мягко и аккуратно снять батарею с сучьев, на которых она провисела два десятилетия. Широкий плоский прямоугольник поколебался в воздухе и начал медленно спускаться. Тенел Ка натянула трос, осторожно спуская громоздкую плиту. Сила изрядно уменьшила вес батареи.
Вместе друзьям удалось спустить батарею на несколько веток пониже и остановить там. Лоубакка и Тенел Ка отвязали лианы и трос от верхней ветви, спустились вниз и привязали их к тому суку, на который теперь опиралась их добыча.
Получалось все не очень-то гладко. Согласовать ментальные действия оказалось совсем не просто, и каждый из друзей не раз и не два терял мысленный захват. Но трос и лианы удерживали батарею от падения.
Когда измотанные друзья спустили наконец батарею к корням дерева и дотащили ее до места катастрофы, все они обливались потом и еле держались на ногах от ментального напряжения.
Джейна с усталым стоном рухнула возле истребителя. Она откинулась навзничь на листья и грязь, совершенно не заботясь о том, что потом в волосах будет полно сора, как у Джейсена после экспедиций по кустам.
Лоуи кинул каждому по пакету с едой - они всегда брали с собой контейнер с припасами. Джейне пакет угодил прямо на живот, и она с деланно-возмущенным ворчанием перекатилась набок. Прямо перед ее носом оказалась дыра в обшивке. И тут Джейну осенило.
- А знаете, - протянула она, опершись подбородком на кулаки, - готова поспорить, что туда поместится гипердвигатель.
- Ты же говорила, что СИД-истребители летают только на короткие расстояния, - припомнила Тепел Ка.
Взвесив услышанное, Лоуи согласно заурчал. Джейсен, подумав о том, сколько впереди работы, горестно застонал.
- Их строили с расчетом на короткие расстояния, это да, - сказала Джейна. - Гипердвигатели не ставили, потому что Император дорожил маневренностью.
- Скорее всего, он просто не хотел, чтобы у его пилотов была возможность легко и просто сделать ноги, - фыркнул Джейсен.
Джейна повернулась к нему, сияя.
- Слушай, а ведь я никогда об этом не думала! - Она так и лучилась энтузиазмом. - Тогда что нам мешает поставить гипердвигатель на этот истребитель? Гипердвигатель у меня есть, папа подарил!
- Можно, - без особого рвения сказала Тенел Ка.
Джейна прекрасно понимала, что все устали. Но новая идея привела ее просто в восторг. Она быстро все обдумала и решила: - Ладно, давайте-ка вернемся в академию. Надо кое-что посчитать. На сегодня хватит.
- Ты с самого утра ничего более умного не говорила, - с облегчением вздохнул Джейсен.
На следующий день Джейсен лежал на том же месте, опершись подбородком на кулак, и созерцал сырую почву под низким густым кустарником. Ноги у него торчали наружу, так что прочие сразу поняли бы, где он, если бы оторвались от работы. Чего едва ли стоило ожидать. Сзади доносился звон и глухие удары - Джейна ставила гипердвигатель. По громкому «пшшш» было ясно, что Лоубакка и Тенел Ка обрабатывают герметиком края заплаты возле крепления возвращенной на место солнечной батареи. Все были заняты, и Джейсен мог спокойно заниматься «поиском потерянных деталей».
Он завороженно наблюдал, как похожее на листик создание пристраивается на тонком побеге, приобретая тот же синевато-зеленый оттенок, что и растения вокруг. Для лучшей маскировки существо выпустило длинный коричневый хоботок и присосалось к веточке. Джейсен почувствовал, что существо предвкушает пир. Мгновение спустя налетел целый рой крошечных насекомых - их привлек запах, который Джейсен различить не мог. Они расселись на «черешке» и мгновенно прилипли. Джейсен даже ахнул, когда листообразное существо с ясно различимым чмоком втянуло хоботок.
У земли больше ничего интересного не происходило, и когда листообразное существо улетело восвояси, Джейсен посадил в куст небольшую змейку и стал следить за ней. Змейка обиженно зашипела, и тут у локтя Джейсена в траву из потревоженных ветвей шлепнулся какой-то предмет.
Это была имперская кокарда.
Джейсен повертел в руках металлическую эмблему, но тут он краем глаза уловил знакомый отблеск и, не успев ничего подумать, протянул туда руку. Потом он выполз из-под куста, поднялся и побежал к истребителю.
- Глядите, что я нашел! - объявил он. Из кабины показалась нижняя часть его сестрицы: похоже, Джейна прилаживала какую-то деталь гипердвигателя, скрытую под креслом пилота.
- Погоди, - приглушенно ответила она. - Паяльник дайте…
Тенел Ка с другой стороны открытой кабины протянула ей паяльник, а потом вместе с Лоубаккой вышла из-за корабля, вытирая вымазанные герметиком руки. Они подошли посмотреть, чем Джейсен собирается хвастаться.
- Брошка какая-то… - пожала плечами Тенел Ка, внимательно изучив находку.
- Имперская кокарда! - замотал головой Джейсен. - Это с формы!
- Ну вот, - сказала Джейна, выбираясь из кабины и спрыгивая на землю. - Получилось, кажется.
Джейсен вручил ей находку, и Джейна покивала с отсутствующим видом.
- А смотри, что я еще нашел! - Джейсен показал сестре левую руку с чем-то блестящим, обмотанным вокруг запястья.
Джейна то ли хихикнула, то ли застонала и отскочила.
- Ну, молодец! Только этого нам не хватало! Еще одна хрустальная змейка! Она же тоже сбежит!
Тогда Джейсен применил тактику, против которой его сестрица устоять не могла.
- Ой… - разочарованно протянул он. - Я-то решил, что если ты так здорово все изобретаешь, может, придумаешь клетку, из которой змее не уползти… Ну, раз не можешь, тогда конечно…
Джейна даже просияла, предвкушая трудную задачку, а потом ее орехового цвета глаза сузились, и Джейсен понял: попалась.
- Это нечестно! - закричала она. - Ты же прекрасно знаешь - я могу… - Она тряхнула головой, словно бы задохнувшись от возмущения, а потом смирилась с неизбежным. - Ладно! Я сделаю тебе клетку для хрустальных змеек…
- Спасибо! - Джейсен поспешил поймать ее на слове. - Ты - лучшая сестренка в галактике!
Джейна грубовато фыркнула: - Только не вздумай приносить новую змею к себе в комнату, пока я клетку не сделаю!
- Конечно, - закивал Джейсен. - Суну на время куда-нибудь, да хотя бы в багажный отсек. Слушай, верни кокарду, а? - Джейна сунула ему значок, и Джейсен принялся полировать его о рукав комбинезона. - Интересно, ее носил пилот этого корабля?
Лоубакка посмотрел на разбитый СИД-истребитель, а потом на Джейсена и чтото проурчал в ответ.
- Господин Лоубакка предполагает, что пилот едва ли пережил катастрофу, даже если корабль при падении спружинил на ветвях, - пискнул Эм Тиди Тенел Ка немигающими глазами оглядела поляну.
- Скелета не было, - заметила она.
- Ничего странного - двадцать лет прошло, - пожал плечами Джейсен. - В джунглях полно хищников. Наверное, растащили по косточкам.
Возможно, - согласилась Тенел Ка, но в ее обычно холодных глазах мелькнула тревога.
Четверка молча и дружно залатала последнюю дыру в обшивке. А потом, пока остальные накладывали уплотнитель, Джейсен нырнул в подлесок. Он прекрасно знал, что пропадать из виду больше чем на несколько секунд нельзя, но в ближайших окрестностях поляны он уже все облазил.
Пообещав себе, что это ненадолго, Джейсен пробился через густые темнозеленые заросли и оказался на крошечном пустом пятачке диаметром не больше его расставленных рук. Растений там почти не было, словно бы его вытоптало какое-то животное. А дальше в джунгли уходила… тропа! Она была совсем узенькая, но вполне отчетливая.
Забыв о решении не уходить далеко, Джейсен кинулся по следу. Деревья массасси здесь были еще молодые, и нижние ветви висели низко над землей. Наверное, именно поэтому с воздуха тропинку и не заметили.
Джунгли сгущались. Крики, урчанье и щебет производили все более угрожающее впечатление.
В конце концов, Джейсен стал понимать, что ушел непозволительно далеко от остальных, и тут-то и оказался на поляне у ручейка.
Кто-то построил поперек ручья дамбу, направив воду в углубление, так что получился просторный мелкий пруд. Над ручьем высилось выжженное изнутри дерево массасси, а к нему, по всей видимости тот же, кто-то прислонил несколько толстых сучьев, прикрытых мхом и папоротником так, что получилось подобие шалаша. Наверное, это было то самое животное, по чьему следу Джейсен и попал на поляну.
Джейсен мысленно обследовал шалаш, но не обнаружил никого крупнее насекомого. Он обогнул пруд и подошел к шалашу, и сердце у него неистово колотилось. Джейсен прекрасно понимал, что надо быть осторожнее, но интересно было до безумия.
А что, если здесь живет какой-то хищник? Что, если он вернется, пока Джейсен осматривает его логово?
Услышав громкий хруст, Джейсен подпрыгнул, но это оказалась всего-навсего сухая ветка под его собственным ботинком. Он нагнулся к занавешенному ветвями входу в шалаш и ахнул.
Ствол дерева массасси был выдолблен на треть, образовав сухую пещеру высотой в человеческий рост. У груды листьев, вполне способной сойти за постель и прикрытой какой-то драной тряпкой, стоял самодельный деревянный табурет. У стены лежал запас плодов и сушеных ягод и кое-какое снаряжение. На самой вершине груды припасов лежал кошмарный черный шлем с треугольными окулярами и респиратором, снабженным парой резиновых шлангов, - Джейсен решил, что они когда-то присоединялись к кислородным баллонам.
Шлем пилота имперского СИД-истребителя.
Джейсен кинулся прочь из шалаша, едва дыша от ужаса. Он запнулся и упал прямо в круг плоских камней с кучей пепла в середине. Кострище. Он сгреб в сторону горстку золы и потрогал землю. Еще теплая.
Джейсен вскочил на ноги и бросился со всех ног бежать назад по тропе, не обращая внимания ни на хлеставшие по лицу ветки, ни на колючки, норовившие разорвать комбинезон, ни на зверюшек, в панике разбегавшихся во все стороны. Он не сбавлял хода, пока не добежал до кустов, которые обрамляли поляну с лежащим на ней разбитым истребителем.
Он выскочил на поляну и кинулся к кораблю, крича на ходу: - Джейна! Тенел Ка! Лоуи! Он жив! Пилот СИДа не погиб!
Все трое изумленно уставились на него, и тут Джейсен услышал в кустах за спиной какой-то шелест. Он обернулся и увидел оборванного изможденного человека, который продирался сквозь подлесок за ним по пятам. Лицо незнакомца было в глубоких морщинах, а летный костюм висел клочьями. На левой руке, согнутой под странным углом, была перчатка черной кожи.
В другой руке он держал уродливый старомодный бластер.
Оружие было нацелено на четверку молодых джедаев.
- Да, - сказал пилот. - Я очень даже жив. А вы мои пленники.

11

Стоило пилоту отвести взгляд на долю секунды, как Тенел Ка с быстротой молнии метнулась в сторону и бросилась бежать. Так ее учили воительницы с Датомира.
- Бегите! - крикнула она остальным, потому что точно знала, что делать. Она нырнула в ближайшие заросли, укорачиваясь от возможного выстрела.
Реакция у Тенел Ка была такая быстрая, что даже самые строгие наставницы по праву ею гордились. Девушка назубок затвердила их советы: Сбей врага с толку.
Делай то, чего от тебя не ждут. Захвати противника врасплох. Не мешкай, не трать драгоценное время.
Тенел Ка продиралась сквозь колючки и синеватые кусты, раздвигая ветви обнаженными по плечи руками. За ее спиной смыкалась зеленая стена. Девушка летела вперед, не обращая внимания на царапины и колючки. Тело защищала чешуйчатая броня, но золотисто-рыжие волосы развевались за плечами, и в них запутались листья и побеги. Ветви то и дело вырывали с корнем целые пряди, и Тенел Ка тихонько шипела от боли, но бежала вперед, стиснув зубы.
Но что же остальных не слышно? - Приведи подмогу! - это кричал Джейсен. Голос по-прежнему доносился с поляны. Что же они-то не бегут?
Слева, совсем рядом, ослепительно вспыхнуло пламя. Пилот СИДа открыл по ней огонь! В ноздри ударил запах паленой листвы и кипящей смолы. Тенел Ка бросилась на землю, откатилась в сторону и побежала в другом направлении. Если сейчас дать слабину, он ее убьет. Она в этом больше не сомневалась.
Тенел Ка неслась вперед, думая только о том, как бы оказаться подальше от пилота, и то и дело сворачивала, чтобы сбить врага с толку. Под ногами хрустели ветки. Тенел Ка совершенно не думала, куда бежит… и углублялась все дальше и дальше в непроходимые джунгли Явина-4.
Лоубакка медлил всего полсекунды.
Тенел Ка крикнула свое «Бегите!» и словно бы испарилась. Пилот крутанулся на месте и нацелил бластер в кусты, куда она нырнула, а Лоубакка сумел этим воспользоваться. Испустив вопль изумления и гнева, он стрелой взлетел по стволу ближайшего дерева массасси, взбираясь все выше и выше - потому что знал с рождения, что чем выше, тем безопасней.
Он хватался за ветки и лианы, стремясь как можно скоре углубиться в густую ароматную листву. Имперский пилот открыл бешеный огонь. Оттуда, где бластерные разряды задевали сучья под ногами Лоубакки, сыпались искры и пахло горелой зеленью и озоном.
Лоубакка, могучий, как и всякий вуки, лез вверх и вверх и наконец оказался на толстых верхних сучьях, по которым, перебегая с дерева на дерево, он и добрался до того места, где оставил Т-23.
Надо было привести помощь. Надо было спасти друзей. Тенел Ка удалось убежать - по крайней мере, Лоуи на это надеялся, - но Джейсен и Джейна не обладали ни такой блестящей реакцией, ни навыками лесной жизни. - Ужас, ужас! - пищал прицепленный к поясу Лоубакки Эм Тиди. - Куда мы бежим? Тот человек хотел нас убить! Только представьте себе!
Лоуи карабкался по толстым сучьям, ловко прыгал с дерева на дерево, убегая все дальше и дальше от пилота, по-прежнему палившего в джунгли без разбора.
- Господин Лоубакка, ответьте что-нибудь! - молил из динамика тоненький голосок Эм Тиди. - Не могу же я болтаться у вас на поясе без дела!
Лоубакка на бегу коротко рыкнул в ответ.
- Но это же совершеннейшая клевета! - возразил Эм Тиди. - Я же делаю, что могу! Если у меня нет полноценных рук и ног, это не значит, что я не хочу вам помочь!
Между тем с поляны больше не доносились бластерные выстрелы, и Лоубакка испугался: это могло означать, что Джейсен и Джейна оказались в плену - или еще того хуже. Мысли у него от паники стали путаться. Было ясно, что надо их как-то спасать, но как? Ему никогда не приходилось попадать в подобные передряги. А Тенел Ка одной не справиться, так что нужно было делать хоть что-нибудь, - что получится.
Ветви поредели, нависая над поляной, где Лоубакка оставил Т-23. Корабль оказался на месте, и Лоубакка, прыгая с ветки на ветку и хватаясь за лианы, спустился на землю. Т-23 был его последней надеждой.
Лоубакка очень гордился подарком дяди Чуи, но сейчас кораблик казался таким жалким и потрепанным, совершенно бессильным против вооруженного имперского пилота. Лоуи побрел по траве к маленькому скайхопперу. Надо было лететь. Ничего лучшего все равно не придумаешь.
В воздухе висело низкое ровное жужжание насекомых. По-прежнему не было слышно ни бластерных выстрелов, ни криков боли или возмущения. Было тихо. Ужасающе тихо. Лоубакка понял, что надо спешить.
- Какая блестящая мысль! - восхитился Эм Тиди, когда они оказались в кабине Т-23. - Мы полетим домой, в Академию джедаев, приведем подкрепление, правда? Это самое разумное, что можно сделать в сложившейся ситуации!
Но Лоуи прекрасно понимал, что для близнецов это может оказаться слишком поздно. Надо было действовать прямо сейчас. Он объяснил Эм Тиди, что намерен делать, и крошка-переводчик испуганно заверещал: - Господин Лоубакка! Ведь у вашего Т-23 на борту нет никакого оружия! Как вы собираетесь сражаться против этого имперского пилота? Он же профессиональный военный и находится в отчаянном положении!
Включая репульсоры Т-23, Лоуи думал примерно то же самое, и было ему примерно так же страшно. Однако дроиду-переводчику он сказал нечто оптимистическое.
- Уловки? И какие же у вас, позвольте спросить, камни за пазухой? - пищал Эм Тиди. - Напомню, у вас и пазухи-то нет!
Двигатель заревел - ровно и мощно, - нарушив молчание джунглей. Почуяв резкий запах выхлопа, Лоуи фыркнул. Черное сиденье под ним завибрировало.
Вообще говоря, пролететь между деревьями к месту крушения имперского истребителя - дело весьма непростое, но Лоуи надо было прийти на помощь друзьям, сделав для них все, что только возможно. Вероятно, шум приближающегося корабля испугает имперского пилота и заставит его спасаться бегством. А тогда можно будет взять близнецов на борт и улететь восвояси.
Лоубакка начал набирать скорость и поднял Т-23 с примятого подлеска. Ионные дожигатели взревели, и кораблик, стремясь прямо навстречу опасности, стрелой понесся но джунглям, срезая ветки и свисающие пряди мха.
Джейсен и Джейна ошеломленно застыли на миг, а потом повернулись и бросились бежать, но путь им преградил почти отремонтированный истребитель. Джейна схватила брата за руку, и они побежали вместе. Они были перепуганы до смерти и думали только о том, чтобы двигаться и двигаться, не останавливаясь.
Имперский пилот все палил и палил. Он дважды выстрелил в кусты, в которых исчезла Тенел Ка. В воздух взвилась туча листьев и щепок. Джейна успела подумать, что их подруга с Датомира погибла, но тут же услышала шелест листвы и хруст веток, - Тенел Ка удалось сбежать.
Тогда пилот выстрелил вверх, в крону дерева, но Лоубакки там уже не было. Близнецы обогнули истребитель, и тут Джейсен споткнулся о ящик с гаечными ключами, киберпредохранителями и прочими ремонтными инструментами и рухнул наземь.
Джейна схватила брата за шиворот и попыталась поднять. Земля вздрогнула от вспышки кластерного огня. Три высокоэнергетических заряда отскочили от потрепанной обшивки разбитого корабля.
Джейна машинально вскинула руки, заслоняясь от опасности. Спрятаться было негде. Джейсен поднялся на ноги и встал рядом с сестрой, отряхивая комбинезон. Пилот шагнул к ним. Он весь кипел от холодной ярости.
- Шелохнетесь - убью, - сквозь зубы процедил он. - Повстанческая мразь.

Предыдущая страница 5 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

Наследники Силы 6

Черная летная броня после долгой жизни в джунглях выглядела совсем непрезентабельно. Скрюченная левая рука пилота, затянутая в перчатку черной кожи, была неподвижна, как у дроида. Пилот был тяжело ранен, но старая рана давным-давно зажила, хотя кость срослась неправильно. Бывалый старый солдат безумными глазами уставился на Джейну.
- Вы мои пленники.
Он повел зажатым в руке старомодным бластером.
- Положите бластер, - тихо сказала Джейна. - Вам он не нужен. - Она говорила спокойно и ласково, вспомнив все, что знала о практикуемых джедаями техниках убеждения. Дядя Люк рассказывал им, что Оби-Ван Кеноби часто пользовался ментальными фокусами, чтобы сбить с толку слабовольных имперских солдат.
- Положите бластер, - повторила, она мягким глубоким голосом.
Джейсен сразу понял, что делает его сестра. - Положите бластер, - присоединился он.
Близнецы твердили это снова и снова, казалось, что это говорит один голос, и ему вторит эхо. Они изо всех сил старались посылать врагу мирные, успокаивающие сигналы, - в точности так же Джейсен улещивал хрустальную змейку.
Пилот потряс седой головой и сощурил безумные глаза. Бластер дрогнул, но опустился лишь на самую чуточку.
«Почему же не получается?!» - отчаянно думала Джейна.
- Положите бластер, - повторила она уже более настойчиво. Но тут она столкнулась с, такой неприступной стеной в сознании имперского пилота - чернобелой, отшлифованной, холодной, - что невольно подумала о программном обеспечении дроидов.
Пилот вдруг выпрямился и снова посмотрел на них безумными белесыми глазами.
- Капитуляция есть измена, - твердо, как заученный урок, отчеканил он.
Джейсен, понимая, что вот-вот они упустят все шансы, мысленно ринулся вперед и ухватился за бластер грубой ментальной силой.
- Хватай бластер! - шепнул он. Джейна тоже принялась тянуть пистолет с помощью Силы, пытаясь вырвать оружие из руки пилота. Но бронированная перчатка сомкнулась вокруг рукоятки так крепко, словно была к ней пристегнута. Пальцы стиснулись еще сильнее, и пилот второй рукой ухватил себя за запястье, получше нацеливая бластер на близнецов.
- Бросьте ваши джедайские штучки, - холодно сказал он. - Будете сопротивляться - расстреляю обоих.
Сообразив, что пилоту требуется всего-навсего спустить курок, а на это нужно куда меньше времени, чем на то, чтобы отнять у него оружие ментальными средствами, Джейсен и Джейна застыли, опустив руки по швам, и оставили свои усилия.
И тут над джунглями раздался гулкий рев - приближающийся шум корабельного двигателя.
- Это Лоуи! - закричал Джейсен.
Т-23 вылетел из густой листвы в облаке веточек и щепок и на полном ходу ринулся на поляну, словно рассвирепевший банта.
- Зачем это он? - тихо спросил Джейсен. - У него же никакого оружия нет!
- Хочет отвлечь пилота! - ответила Джейна. - Чтобы мы спаслись!
Но закованный в броню имперский солдат застыл посреди поляны в привычной боевой стойке. Он решительно нацелил бластер на приближающийся аэроспидер.
Джейна знала, что если выстрел угодит в маленький репульсорный реактор, то корабль взорвется, и тогда погибнет и Лоубакка, и, наверное, они все.
Лоубакка заложил вираж, словно бы собираясь протаранить имперца. Тот в отчаянии прицелился в двигатель и нажал на курок.
- Ой, мама! - закричала Джейна и в последний момент ментальным усилием толкнула его под локоть. Ей удалось сбить прицел на какую-нибудь долю градуса. Пылающий бластерный заряд скользнул по обшивке и по крышкам репульсорных генераторов. Металлические пластины оплавились, брызнуло топливо и охлаждающая жидкость. Повалил сизый дым. Двигатели зачихали, гул стал гораздо тише. Лоуи приподнялся на сиденье, стараясь не врезаться в могучие стволы деревьев массасси. Корабль едва держался на воздухе.
- Ну давай, Лоуи! - шептал Джейсен. - Улетай подальше!
- Катапультируйся! - крикнула Джейна. - Взорвется же!
Тут Лоубакке удалось набрать высоту, облететь стволы и снова взмыть над кронами. Из двигателей вырывались струи вонючего дыма, от которого листья бурели и сворачивались.
- Далеко не улетит, - произнес имперский пилот без всякого выражения. - Ему конец.
Хотя Т-23 уже скрылся из виду в зеленых кронах, Джейна слышала, как чихает, глохнет и снова взревывает вдали подбитый корабль. В тишине джунглей его было далеко слышно, но, в конце концов, звуки стали затихать, забормотали ионные дожигатели, и вес смолкло.
Пилот все с тем же каменным лицом повел стволом бластера.
- За мной, пленники. Будете сопротивляться - застрелю.

12

Лоубакка сражался с Т-23, пролетая сквозь чащу.
Из пробитого правого двигателя валили клубы густого дыма. Лоуи рискнул обернуться через плечо, чтобы оценить масштабы бедствия. Огня не видно, но ситуация и так нерадостная. К вечеру поднялся ветер, норовивший опрокинуть скайхоппер.
Т-23 трясло и швыряло. Один раз он спружинил от сучьев, которые царапнули по обшивке днища, словно когти, но Лоубакка сумел выровнять кораблик. Он был хорошим пилотом и собирался, во что бы то ни стало добраться до академии и привести помощь. Что сталось с Тенел Ка, он не знал, - может быть, спаслась, а может быть, пилот и ее захватил в плен. Получалось, что Лоубакка - последняя надежда его троих друзей.
Господин Лоубакка! - запищал Эм Тиди. - Мои сенсоры ощущают заметную примесь дыма в воздухе кабины!
Лоубакка досадливо зарычал. Неужели этот дроид полагает, что у него, вуки, недостаточно острое обоняние?
- Ну, положим, - настаивал Эм Тиди, - пока это не опасно, но если мы сбросим скорость, ветер перестанет уносить дым и тогда концентрация токсинов достигнет смертельного уровня! - тут дроид чуть повысил голос для вящей убедительности: - Даже для вуки!
Корабль содрогнулся, снова зацепив ветки. Лоубакка в мрачной решимости попытался набрать высоту. Т-23 почти не слушался его. Было непонятно, сколько он продержится.
Но выхода не оставалось. Нельзя же бросать друзей в беде.
Т-23 снова содрогнулся и нырнул. Лоубакка глубоко вздохнул. Словно бы в ответ на это правый двигатель закашлялся, зашипел…
И заглох.
Призвав на помощь все свое умение, Лоуи старался не дать кораблю рухнуть. Густая, обманчиво мягкая на вид зелень летела ему навстречу, и Т-23 застыл, застряв в путанице ветвей. Корабль лежал на вершинах деревьев, как раненая птица, спрятав правое крыло в листве. Левый двигатель еще чихал, но дым так и валил снизу прямо в кабину.
Голова у Лоубакки закружилась от удара, но он все-таки сумел сообразить, что надо выбираться. Он стал возиться с ремнями, пытаясь их отстегнуть. Перед глазами все плыло от едкого дыма, а от зловония перехватило дыхание. Пальцы не желали слушаться.
Наконец в порыве решимости он рванул за ремни, и те попросту оторвались. Лоубакка выбрался из кабины и отошел по веткам подальше от корабля, с облегчением отметив, что открытого пламени так и не появилось. Лоубакка вдохнул полную грудь свежего влажного воздуха Явина-4. Пробираясь по ветвям в сгустившейся мгле, он почувствовал, как ноет колено, которым он во время падения крепко ударился о приборную панель.
Но думать об этом не было времени. Первая попытка спасти друзей окончилась неудачей, но он пока что был жив и свободен. Выход есть всегда. Надо вернуться в академию.
Пробираясь по сучьям, Лоубакка не заметил, как застежка, которой Эм Тиди крепился к его поясу, щелкнула, и крошка-дроид с тоненьким воплем упал в джунгли.
Сумерки перешли в кромешную темноту тропической ночи. Проснулись и вышли на охоту сонмища ночных тварей, а Лоубакка все стремился вперед.
Здравый смысл заставил его спуститься чуть ниже самых вершин деревьев - здесь ветви были достаточно длинны и прочны, и ловкому вуки можно было без опаски бегать по ним и перепрыгивать с дерева на дерево. Когда ноги очень уж уставали или подгибалось ушибленное колено, Лоубакка полагался на могучие лапы, перехватывая ветки и лианы и зорко глядя вокруг, - все вуки превосходно видят в темноте.
Но отдыхать он не останавливался. Успеется.
Все его чувства были сейчас остры, как лазер медицинского дроида. Подушечки на подошвах и острейшее обоняние помогали избежать прогнивших сучьев и скользких наростов на ветвях. Чуткий слух различал шелест ветерка в листве и шорохи ночных животных, Лоуи старался держаться от них подальше.
Ночная тьма в джунглях Лоубакку не страшила. В зарослях на Кашиике таилось куда больше опасностей, а он сталкивался с ними столько раз и всегда выходил целым и невредимым. Он помнил ночные игры в лесу с родичами и друзьями: бег наперегонки по вершинам деревьев, соревнования по прыжкам и сальто, отважные экспедиции в неизведанные нижние уровни, вызванные исключительно желанием покрасоваться друг перед другом, и обычные обряды инициации, сопровождавшие для любого вуки переход от детства к юности.
Продираясь через густые заросли, Лоуи обнаружил, что за его пояс зацепился какой-то побег, и оторвал его. Ощутив под пальцами затейливое переплетение волокон, Лоуи вспомнил ту ночь, когда заслужил этот пояс, - ночь инициации.
Он вспоминал…
Той давней ночью сердце готово было выскочить из груди от восторга. Лоуи тогда спустился к самым корням деревьев. Так глубоко он бывал лишь дважды, когда присутствовал при инициации своих друзей, - так было принято, потому что для того, чтобы вырвать длинные шелковистые пестики из самой сердцевины цветкасирены, силы одного было недостаточно.
Однако Лоубакка решил идти один, предпочитая бросить вызов прожорливому цветку, полагаясь лишь на свои собственные мускулы.
Та ночь на Кашиике была сырая и холодная. Кругом оглушительно визжали, пищали, рычали и каркали неведомые звери. Добравшись до земли, Лоубакка поправил рюкзак и начал охоту.
Навострив все чувства, Лоубакка решительно шел от дерева к дереву, пока не почуял терпкий запах дикого цветка-сирены. Он уверенно двинулся по нижним ветвям в сторону источника этого яркого аромата, дрожа от смеси предвкушения и страха, и, наконец, оказался на суке, нависавшем прямо над цветком. Он нагнулся, чтобы рассмотреть свою добычу, - неподвижную, но невероятно злокозненную.
Огромный цветок-сирена состоял из двух соединенных посередине овальных лепестков, ярко-желтых, блестящих, на пятнистом кроваво-красном стебле вдвое толще того сука, на котором сидел Лоубакка. Из середины цветка торчал пучок длинных белых мерцающих тычинок, испускавших разнообразные феромоны - запахи, которые привлекали самых разных ничего не подозревающих животных.
Красота громадного растения была преднамеренно обманчива, поскольку стоило завороженному животному коснуться чувствительной внутренней поверхности цветка, как запускались смертоносные рефлексы и челюсти-лепестки смыкались, чтобы переварить жертву.
Лоубакка решился в одиночестве и без всяких капканов раздобыть сверкающие пряди из самой сердцевины цветка.
Обычно несколько сильных друзей не давали цветку закрыться, а юный вуки забирался в цветок, срывал нити и быстренько спасался. Но даже такая помощь ничего не гарантировала. Недостаточно проворным случалось лишаться лап и ног, если кровожадному цветку удавалось их ухватить.
Решившись на такое дело в одиночку, Лоубакка, однако, должен был проявлять особую осторожность. Он снял с мохнатой спины рюкзак и вытащил из него маску, крепкую веревку, тонкий шнур и складной вибронож. Маской он прикрыл нос и рот, чтобы не чувствовать соблазнительного аромата сирены. Лоуи знал, что феромоны способны вызвать сильнейшее, прямо-таки страстное желание коснуться цветка, и не мог позволить себе ошибиться.
Лоуи заторопился - зловещие ночные шорохи изрядно его нервировали. Он отмерил немного тонкого шнура и сделал на конце скользящую петлю, а потом из толстой прочной веревки устроил нечто вроде качелей. Перекинув конец толстой веревки через сук прямо над сиреной, Лоуи зажал его в лапе, соскользнул с ветки и повис на могучих лапах.
Лоуи спустился как можно ближе к колышущимся лепесткам - на расстояние вытянутой лапы от вожделенных волокон. Конец веревки он зажал в зубах, чтобы освободить лапы. Охватив тычинки петлей тонкого шнура, словно арканом, он спустился еще чуточку ниже, нагнулся и срезал пучок виброножом. Рыча он дернул добычу к себе, прижал к груди волосатой лапой и принялся запихивать в рюкзак.
Тут-то он и разволновался настолько, что разжал зубы, и длинный конец веревки свесился вниз, задев блестящий лепесток смертоносного цветка. Похолодев от ужаса, Лоубакка ухватился за веревку и подтянулся вверх, едва увернувшись от сомкнувшейся пасти сирены. Лепестки лишь чуть задели ему ногу, а потом со зловещим хлюпаньем закрылись.
Лоуи подумал, что заслужил свою добычу, каждую ее ниточку, и что волокон хватит на то, чтобы сплести символический пояс. С тех пор он носил его, не снимая.
Лоубакка все прыгал и прыгал с дерева на дерево - час за часом, всю ночь напролет - и мало-помалу стал чувствовать усталость в каждой мышце.
О расстоянии он не думал: надо было добраться до Академии джедаев. Вуки уже не слышал ничего, кроме собственного сиплого дыхания. Ушибленная нога подгибалась при каждом шаге. Перед глазами плыло от изнеможения, а шкура была вся в листьях и побегах. Он мчался все вперед и вперед, - лапы-ноги, лапы-ноги, лапы-ноги…
И вдруг Лоуи растерянно остановился и огляделся. Прыгнув на очередную ветку, он обнаружил, что деревья кончились. Подняв голову, он посмотрел вниз, на поляну - это была посадочная площадка! - и увидел величественные ярусы Великого Храма, освещенного в предрассветной мгле мерцающими факелами.
Лоубакка не помнил, как слез с дерева и добежал до храма. Он видел только прекрасные гостеприимные очертания древней каменной пирамиды - и издал клич тревоги. Он ревел снова и снова, пока из храма по ступеням не повалил поток фигур в плащах с яркими факелами.
Отчаянный бег дорогого стоил Лоубакке. Как только необходимость держать себя в тисках решимости отпала, колено наотрез отказалось слушаться. Мохнатые ноги подогнулись, и Лоуи упал на землю, пытаясь еле слышно рассказать, что случилось.
Повернувшись на спину, он увидел над собой множество встревоженных лиц. Над ним нагнулась Тионн и отвела с его глаз клок спутанного меха.
- Лоубакка, мы же о тебе волновались! - сурово сказала она. - Ты цел?
Лоуи застонал в ответ, но Тионн, кажется, его не поняла. Она нагнулась поближе. Серебристые волосы мерцали в свете факелов.
- Джейсен и Джейна тоже ушли с тобой? А Тепел Ка?
Лоуи попытался ответить.
- Что случилось? - недоумевала Тионн. - Ты знаешь, где они? Скажи!
Лоубакке наконец удалось сказать, что все прочие попали в беду в джунглях. Тионн обеспокоено нахмурилась.
- Прости, Лоубакка, но я ни слова не понимаю!
Лоуи пошарил на поясе, чтобы включить Эм Тиди, но ничего не обнаружил. Крошка-дроид пропал.

13

Тенел Ка бежала по прохладной полумгле подлеска, стараясь выработать хоть какой-нибудь план. Руки она держала перед собой, прикрывая глаза и раздвигая ветви и стебли. Ветки хлестали ее по лицу, вырывали целые пряди волос и безжалостно царапали голые руки и ноги.
Она стала задыхаться, не от быстрого бега, к которому давно привыкла, а скорее от пережитого ужаса. Одна надежда - что решение было принято верно. В ушах стучала кровь, заглушая разнообразные шорохи и звуки, которыми ночные зверюшки приветствовали ночь. Все успокоительные техники разом вылетели у нее из головы.
Послышав прямо за спиной громкие вопли какой-то птицы, Тенел Ка вздрогнула и обернулась. Не успев повернуться назад, она с размаху налетела на ствол дерева массасси. Девушка отлетела назад и осела на землю, прижав руку к лицу чтобы оценить масштабы бедствия.
Крови нет, подумала она холодно, словно бы глядя на себя со стороны. Хорошо. Под шелковистой кожей на скуле и виске наливалась здоровенная шишка. Будет громадный синяк и к тому же, наверное, головная боль. При этой мысли Тенел Ка скривилась. Головная боль… Как будто она неженка какая-нибудь! Щеки Тенел Ка вспыхнули от унижения, хотя никто ее не видел.
Девушка поднялась на ноги и стала обдумывать ситуацию. Ощутив свежеприобретенное спокойствие, она отдала себе отчет в том, что безнадежно заблудилась. Между тем Джейсен и Джейна, а теперь, наверное, еще и Лоубакка рассчитывают, что она приведет помощь. Тенел Ка всегда гордилась своей силой, верностью, спокойствием и надежностью. В начале побега она еще сохраняла хладнокровие, но потом совсем потеряла голову от страха. Она мотнула головой, отгоняя мысли о своем позорном безрассудном бегстве.
Ну что ж, подумала Тенел Ка, поджимая бледные губы, зато теперь я снова владею ситуацией. Она решила пройти еще немного, чтобы найти место для ночлега. Утром можно будет сориентироваться и вернуться в академию.
Она пошла вперед, озираясь в последних лучах дневного света. Кругом стали попадаться крупные камни, лес поредел. Заметив на фоне потемневшего неба зазубренную тень, Тенел Ка остановилась. Впереди была большая каменная гряда - давно застывшая лава, покрытая пятнами лишайника.
Тенел Ка откинула голову и взглянула вверх, но вершины гряды уже не было видно: ее поглотила ночная лесная тьма. Тщательно прощупав гряду, Тенел Ка обнаружила разлом в скалистой стене, пятно черноты, - пещерку. Может быть, удастся спокойно переночевать в этом укромном местечке? Однако пещерка была девушке всего по плечо и шириной в вытянутую руку, и поэтому Тенел Ка пришлось пригнуться. Впрочем, в качестве убежища на ночь пещерка вполне годилась.
Сворачиваясь на холодном песчаном полу, Тенел Ка поежилась. Все тело ныло, но с этим было ничего не поделать; к тому же она умела переносить боль стойко, как подобает воительнице. Однако с самого полудня она ничего не ела. Девушка нащупала кармашек на поясе - там еще оставалась одна углеводно-белковая галета. С холодом справиться было проще простого: можно разжечь костер крошечным паяльником, спрятанным в другом кармашке.
Тенел Ка на четвереньках поползла по земле у входа в пещеру в поисках листьев, побегов, веточек - чего угодно, лишь бы горело. На Датомире ей пришлось вволю попрактиковаться в навыках путешественника и ночевках под открытым небом.
При мысли об уютном костерке и мягкой постели из листьев Тенел Ка приободрилась. Кошмарные события сегодняшнего дня стали отходить в прошлое. Это просто такое приключение, заверила она себя. Повод проверить волю и решимость.
Собрав растопку и толстые сучья, Тенел Ка принялась разжигать костер. Совсем стемнело, наступила бархатно-черная ночь. Девушка полезла в кармашек за паяльником - и застонала, вспомнив, что Джейна зачем-то его одолжила. Тенел Ка потерла голые холодные плечи и подула на ладони, чтобы согреться.
Она с тоской подумала о веселом треске огня, о кружке горячего хейпанского эля, который пила с родителями. Подумав о Тенениел Джо и принце Айсолдере, она даже улыбнулась. Дома-то стоило ей поднять руку, как какой-нибудь слуга со всех ног кидался выполнять приказ наследной принцессы…
Тенел Ка скривилась. Бедность и трудности по большому счету были ей незнакомы - она устраивала себе подобные приключения, только когда сама хотела. «Ну что ж, принцесса, - сурово напомнила она себе. - Ты ведь хотела научиться делать все своими руками».
Ее отец, Айсолдер Хейпанский, любил говорить, что два года, которые он пробыл инкогнито наемником, подготовили его к царствованию куда лучше, чем все наставники хейпанских королевских отпрысков. А мать, выросшая в первобытном племени на планете Датомир, гордилась, что ее единственная дочь несколько месяцев в году проводит за изучением обычаев Клана Поющей Горы и одевается, как подобает воительнице, - все это Тенел Ка особенно нравилось не в последнюю очередь потому, что крайне раздражало ее хейпанскую интриганку-бабушку.
Тенениел Джо обрадовалась еще больше, когда ее дочь решила поступить в академию и стать джедаем. В списках девушка значилась просто как Тенел Ка с Датомира, поскольку ей вовсе не хотелось, чтобы из-за знатного происхождения к ней относились как-то по-особому.
Во всей академии об истинной родословной Тенел Ка знал только мастер Скайуокер - старый друг ее матери, человек, которым Тенениел Джо всегда восхищалась. Девушка не рассказывала о себе далее Джейсену и Джейне, ближайшим друзьям на Явине-4.
Джейсен и Джейна. Близнецы надеются на нее. Им нужна помощь, и скорее. Тенел Ка поежилась. Надо было переждать ночь, а утром вернуться в академию за подкреплением.
За спиной у Тенел Ка послышалось тихое шуршание, шипение и какие-то хлопки. Она обернулась и вгляделась в дрожащую тьму, поморгав, чтобы лучше видеть. А вдруг в темноте действительно что-то шевелится? Какая, в сущности, глупость - устраиваться на ночлег в пещере, которую она толком и не рассмотрела; наверное, усталость и страх победили ее всегдашнюю осторожность. Тенел Ка подняла голову - ей показалось, что на потолке висит кто-то большой и блестящий, колыхаясь, словно черная морская волна.
«Не будь ребенком!» - прикрикнула она на себя. Ведь она всегда слегка кичилась перед друзьями уверенностью в себе. Сейчас Тенел Ка замерзла, дрожала от страха и чувствовала себя глубоко несчастной. Что бы сказал Джейсен, если бы увидел ее сейчас? Наверное, опять отмочил бы какую-нибудь дурацкую шуточку.
Тенел Ка скрипнула зубами. Придется раз - жечь огонь без паяльника - зря ее, что ли, учили на Датомире?
Даже ее сильным рукам пришлось удручающе долго тереть друг о друга два кусочка дерева. Наконец затеплился огонек и запахло дымом. Тенел Ка поскорее приложила к угольку сухой листик и подула. По листу поползло слабенькое желтое пламя. Тенел Ка в восторге добавила еще листочек, еще, потом щепочку, потом веточку…
От входа тянуло сквозняком, поэтому Тенел Ка окружила костерок земляным валиком. Она подбросила еще веток, и скоро огонь уже согревал ее и отбрасывал успокоительный кружок света.
Вскоре Тенел Ка поняла, что неустанный шорох и, треск становятся все громче. Гораздо громче.
И вдруг с потолка сорвалось что-то змеевидное с огромными кожистыми крыльями. Щелкали челюстями две острые головки, извивался скорпионий хвост, острые когти нацелились на жертву. Тенел Ка заслонила лицо локтем и отшатнулась к стене, но когти все равно располосовали ей руку, а острые клыки впились в голую ногу. Тенел Ка яростно пнула неведомую тварь чешуйчатым сапогом. В мерцающем свете костерка девушка в ужасе увидела, как с темных сводов пещеры на нее летят целые полчища кошмарных тварей с размахом крыльев больше се роста.
Она уперлась в песчаный пол, оттолкнулась ногами от стены и выбежала из пещеры на четвереньках. На прощание пнула костерок, так что искры полетели в крылатых зверюг, и метнулась прочь, не замечая, как горящие листья жалят ее собственные ноги. Одна из рептилий заверещала от боли.
Тенел Ка мрачно усмехнулась и бросилась бежать в угольную черноту лесной ночи. Чудовища полетели за ней.

14

Между тем пилот отвел своих пленников в маленькую убогую хижину, где провел последние годы.
- Так вот почему ты примчался, - шепнула Джейна брату. - Разведал, где он живет.
Джейсен кивнул.
- Молчать! - рявкнул имперский пилот.
Джейна с трудом сглотнула - во рту пересохло - и оглядела крошечную полянку. Рядом журчал узкий ручеек. У Джейны просто в голове не укладывалось, как можно прожить здесь в полном одиночестве.
Климат на Явине-4 был теплый и мягкий, так что к жилищу, которое выстроил себе пилот, требований было немного. Он выдолбил себе пещеру в полусгоревшем стволе дерева массасси, перед которым выстроил навес из расколотых сучьев. В результате получилась незатейливая, но удобная каморка. Джейна попыталась представить себе, сколько времени у пилота ушло на то, чтобы расчистить поляну и выстроить этот домик, - у него же наверняка не было никаких орудий, кроме разве что обломка разбитого корабля.
Из полого тростника пилот соорудил подобие водопровода, и вода из ручья стекала в углубления внутри хижины. Из дерева, диких тыкв и затвердевших грибов сделал грубую утварь. Он жил себе и жил, одиноко и мирно, желая только выжить и дождаться дальнейших приказов, надеясь, что когда-нибудь его найдут и спасут, но никто так и не появился.
Пилот остановился у хижины.
- На землю, оба, - скомандовал он. - Руки на голову.
Лежа ничком на траве, Джейна покосилась на брата. Пути к спасению, кажется, не было. Пилот подошел к густым зарослям и здоровой рукой раздвинул стебли. Ухватившись за какие-то тонкие сиреневатые лианы, свисавшие с увитых ослепительно-яркими орхидеями ветвей у него над головой, пилот со всей силы дернул за них.
Лианы у него в руках извивались и дергались, словно были живые и хотели улизнуть. Пилот проворно связал руки сначала Джейне, потом Джейсену. Из оторванных концов вытек темно-фиолетовый сок, растение перестало дергаться, и упругие лианы сжались, так что теперь узлы было не развязать.
Джейсен и Джейна переглянулись. Две пары ореховых глаз так и светились от невысказанных мыслей, но подать голос близнецы не отважились, чтобы не разгневать врага.
После быстрой ходьбы по жарким влажным джунглям они вспотели и запыхались, а Джейна к тому же была вся испачкана - она же ремонтировала корабль. От вечерней прохлады девушку бросило в дрожь. В занемевших руках кололо и пульсировало, потому что лианы впились в запястья, отчего, конечно, лучше не становилось.
С тех пор как близнецов взяли в плен, прошло уже больше часа, а Тепел Ка и Лоубакку слышно не было. Джейна боялась, что с ними что-то случилось и се друзья заблудились и потерялись где-то в джунглях. Но тут ей пришло в голову, что ей самой сейчас куда хуже.
Пилот, не говоря ни слова, рывками поднял пленников на ноги и провел мимо комьев застывшей лавы, которыми он обложил кострище у входа в шалаш. Там близнецы сели. Каменные сиденья были гладкие-гладкие: за долгие годы пилот медленно и терпеливо сколол все острые углы.
Исчезли последние медно-золотые лучи большой оранжевой планеты Явин, и почти мгновенно спустилась ночь: Явин-4 вращался очень быстро. Под сплетенными ветвями сгустилась чернота, и у подножия деревьев стало куда темнее, чем самой темной ночью на сверкающем Корусанте, родной планете Джейны и Джейсена.
Имперский пилот подошел к поленнице - эти замшелые куски сухого дерева он долго и мучительно собирал в джунглях и складывал у своего жилища - легко ли это с одной рукой?
Пилот принес охапку дров и стал подкладывать их в костер, умело складывая поленья колодцем.
Затем вытащил из ящика в глубине шалаша ржавый запальник и нацелил его на очаг. Заряд почти кончился, и из серебристой горелки вылетело всего несколько искр, но пилот, по всей видимости, давно свыкся с подобными трудностями. Он молча трудился, не ругаясь и не жалуясь, - просто разжигал костерок. И когда пламя разгорелось, на лице пилота не было заметно ни удовлетворения, ни радости.
Затем пилот нырнул в шалаш, порылся в сплетенной из лиан корзине и вернулся с большим круглым плодом. Кожура у плода была бурая и бородавчатая. Джейна не знала, что это такое. Ничего подобного в Академии джедаев не ели.
Пилот зажал плод в изувеченной руке, надрезал кожуру заточенным камнем и пальцами счистил ее. Мякоть была блеклая, желтовато-зеленая, с алыми прожилками. Пилот разломал плод на дольки, вернулся к пленникам и ткнул долькой Джейне в лицо: - Ешь.
Джейна сжала губы, испугавшись, что враг хочет ее отравить, но тут же поняла, что, во-первых, пилот и так может в любую секунду убить пленников и, вовторых, она очень хочет пить и есть.
Руки у нее по-прежнему были стянуты высыхающей лианой, поэтому она нагнулась и укусила яркий плод. Брызнул терпкий кисло-сладкий сок, оказавшийся очень вкусным и бодрящим. Джейна медленно прожевала дольку, стараясь растянуть процесс подольше.
Джейсену тоже достался кусочек. Близнецы благодарно кивнули пилоту, а он в ответ смерил их ледяным взглядом.
Джейсен воспользовался удобным случаем и спросил: - Сэр, а что вы с нами сделаете?
И попытался вытереть о плечо стекавшую с подбородка капельку сока.
Пилот несколько секунд бесстрастно смотрел на него, а потом отвернулся к лесу.
- Еще не решено.
У Джейны сжалось сердце. Ох, не стоило за это приниматься… Ведь этот человек, наверное, наблюдал, как они возятся с кораблем, с самого начала. А когда Джейсен случайно набрел на его логово, пилоту пришлось как-то реагировать. ..
Что же сделает с ними имперский солдат? Не то чтобы у него есть из чего выбирать, но…
- Как вас зовут? - спросила Джейна. Пилот резко выпрямился и посмотрел на перчатку на скрюченной руке. Он медленно, словно дроид со старыми сервомоторами, повернулся к пленнице.
- СЕЗК-1977, - отчеканил он, словно затвердил этот номер на память давнымдавно.
- Да нет, не номер, - настаивала Джейна. - Зовут-то вас как? Меня, например, зовут Джейна, а это мой брат Джейсен.

Предыдущая страница 6 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

7 Кевин Андерсон, Ребекка Моеста

- СЕЗК-1977, - бесстрастно повторил пилот.
- Как вас зовут? - в третий раз спросила, Джейна.
По всей видимости, тут смысл вопроса дошел до пилота и изрядно его озадачил. Пилот уставился в землю, потом оглядел потрепанную форму. Ему пришлось несколько раз открыть и закрыть рот, и лишь потом он прокаркал: - Кворл… Кворл. Меня зовут Кворл.
- Мы из академии в старом храме, - сообщил Джейсен и чуточку улыбнулся - такая улыбка всегда обезоруживала его маму, когда та сердилась. Но на пилота это не произвело ни малейшего впечатления.
- База повстанцев, - уронил он.
- Нет, сейчас там школа, - помотала головой Джейна. - Там учатся. Это больше не военная база. Уже… уже двадцать лет как не база.
- База повстанцев, - отрезал Кворл с такой убежденностью, что Джейна решила больше на эту тему не разговаривать.
- А как вы сюда попали? - спросила Джейна, придвигаясь по гладкому камню поближе к пляшущему между ними огню. - Сколько вы уже живете в джунглях? - Лианы были затянуты ужасно туго, и руки у нее совсем онемели. Вдыхая густой сладкий аромат горящей сырой древесины, она пошевелила пальцами.
Пилот поморгал белесыми глазами и уставился в потрескивающий огонь, словно бы перенесся назад во времени и снова переживает погребенные в памяти события тех давних дней.
- «Звезда Смерти», - произнес Кворл. - Я был на «Звезде Смерти». Когда гранд-мофф Таркин взорвал Алдераан, мы прибыли сюда, чтобы уничтожить базу повстанцев. Это была наша следующая цель.
Джейна с грустью вспомнила мамины рассказы о прекрасной зеленой планете Алдераан, о городах с высокими башнями, высившимися на равнинах, и о мирном пении ветра. Родина принцессы Леи была оплотом цивилизации и галактической культуры, но прислужники Империи с невероятной жестокостью превратили ее в осколки одним выстрелом.
- Нужно любой ценой уничтожить повстанцев, - продолжал Кворл. - Повстанцы вредят Империи. - Он говорил механически, словно бездумно твердил зазубренный урок. - Новый Порядок, установленный Императором, спасет галактику. Повстанцы хотят разрушить царство нашей мечты, поэтому повстанцев надо уничтожить. Они - угроза миру и стабильности.
- Вы служили на «Звезде Смерти», - напомнил Джейсен. - Это было двадцать лет назад. А дальше что произошло?
Кворл не отрываясь глядел в огонь. Хриплый голос был не громче шепота.
- Повстанцы знали, что мы появимся. Они сражались с нами. Они послали против боевой станции свои силы обороны. В воздух были подняты все эскадрильи СИДов. Я летел со своей эскадрильей. Все мои соратники погибли, когда Х-крылы открыли заградительный огонь. Меня подбили. Вышла из строя одна из солнечных батарей. Я потерял управление и вошел в штопор. Находился далеко от «Звезды Смерти». Надо было вернуться и встать на ремонт. Связь барахлит, эфир забит запросами о помощи. Я слетел с орбиты и стал падать на четвертый спутник Явина. Старался связаться со своими. Потом это получилось, и мне велели ждать спасателей. Мне велели посадить корабль как можно мягче и ждать.
- И вы разбились, - кивнула Джейна.
- Джунгли смягчили падение. Меня выбросило из корабля в густой кустарник, а одна из батарей застряла в ветвях. Я пополз к моему кораблю. Старался держаться поближе, но не слишком, - боялся взрыва. Рука… - Он пошевелил скрюченной левой рукой, затянутой в перчатку. - Скверный перелом, сухожилия порваны. Посмотрел в небо - и тут как раз взорвалась «Звезда Смерти». Как второе солнце. Осколки горят, разлетаются. Наверное, лесных пожаров было очень много. Месяца два шли метеоритные дожди, потому что обломки падали в джунгли. И я остался здесь.
Танцующее пламя бросало на лицо Кворла желтые отсветы. Шепоты ночных джунглей норовили убаюкать. Пилот ничем не давал понять, что осознает присутствие двух пленников. Он словно окаменел. Только губы шевелились.
- Я ждал. Выполнял приказ. Никто не прибыл.
- Но ведь столько времени прошло! - ужаснулась Джейна. - Конечно, довольно долго тут никого не было, но ведь Академия джедаев открылась одиннадцать лет назад! Почему вы не объявились? Вы хоть знаете, что произошло в галактике с тех пор, как разбился ваш корабль?
- Капитуляция есть измена! - выпалил Кворл, глядя на нее с перекошенным от гнева морщинистым лицом.
- Честное слово! - воскликнул Джейсен. - Война закончилась, Империи больше нет! - Он глубоко вздохнул и продолжал: - Дарт Вейдер погиб. Император погиб. Теперь в галактике правит Новая Республика. Только в Глубинных мирах еще остались твердыни сторонников Империи.
- Не верю, - бесстрастно ответил Кворл.
- Если вы позволите нам проводить вас в Академию джедаев, сами во всем убедитесь. Мы вам все покажем, - предложила Джейна. - Неужели вам не хочется вернуться домой? Разве вам не надоело тут жить? Да и руку можно вылечить.
Кворл уставился на свою перчатку.
- У меня была аптечка, - проговорил он. - Лечил, как мог. Получилось хорошо, хотя было очень больно… долго.
- Но у нас же есть врачи-джедаи! - настаивала Джейна. - И медицинские дроиды. Вы снова будете здоровы и счастливы! Зачем вам тут сидеть? Предавать вам уже нечего: Империи больше нет.
- Молчите, - приказал Кворл. - Империя будет всегда. Император непобедим.
- Император же погиб! - твердил Джейсен.
- Империя бессмертна, - возразил Кворл.
- Ну хорошо, если вы не хотите, чтобы мы взяли вас с собой туда, где вам окажут помощь, тогда что вам нужно? - спросила Джейна.
- Чего вы добиваетесь? - подхватил Джейсен - Что нам сделать, Кворл, чтобы вы были довольны?
Пилот отвел глаза от огня и уставился на них. Изможденное обветренное лицо засияло от одержимости и внутренней силы, пробившихся наружу откуда-то с задворков его сознания.
- Почините мне корабль, все доделайте, - велел он. - Тогда я улечу из этой тюрьмы. В Империи меня встретят как славного героя. Капитуляция есть измена, а я никогда не сдавался.
- А если мы откажемся? - дерзко спросил Джейсен. Джейна едва не пнула его - нечего сердить вооруженного врага!
Кворл снова был бесстрастен. Оглядев пленника, он уронил: - Пущу в расход.

15

Когда Эм Тиди упал с плетеного пояса Лоубакки, у него ушло несколько секунд на то, чтобы подстроить сенсоры. Он все падал и падал, путаясь в листьях, стукаясь о сучья и отскакивая от пружинящих веток, и наконец застрял в густом переплетении пышных лиан, опутавших нижние сучья.
- Господин Лоубакка, вернитесь! - запищал дроид, увеличив громкость до максимума. - Не бросайте меня! Ох-ох! А ведь у меня это с самого начала не вызывало доверия!
Он настроил оптические сенсоры, чтобы лучше видеть в тенистом подлеске. Заросли оказались такими густыми, что существу габаритов вуки, даже юного, там было в принципе не протиснуться.
- Помогите! Помогите! - взывал Эм Тиди. Он решил, что целесообразнее всего будет кричать каждые сорок пять секунд, потому что подсчитал, что за это время случайный прохожий может оказаться в пределах слышимости.
Поскольку двигаться Эм Тиди не мог и разведать местность тоже, он был в состоянии лишь предположить, что находится метрах в двадцати над землей. Оставалось только надеяться, что ветки, случайно качнувшись, не сбросят его вниз. Упав с такой высоты, можно стукнуться об обломок окаменевшей лавы, и тогда корпус расколется, микросхемы разлетятся по джунглям, и никогда уже Эм Тиди не будет прежним, никто не сможет его починить… При этой мысли проводка едва не заискрила.
Прошло сорок четыре секунды. Дроид снова позвал на помощь и стал ждать. Он повторял призыв еще час одиннадцать минут, страстно надеясь привлечь внимание хоть какого-нибудь потенциального спасителя.
Когда же спаситель явился, Эм Тиди горячо пожалел, что не отключил динамики вовсе.
По сучьям неслась стайка щебечущих вуламандр, шурша листьями и ломая побеги. Эти лесные создания были шумны и подвижны и умели ловко перескакивать с тонких веток на толстые и обратно, не теряя равновесия. Несмотря на собственное верещание, они сумели расслышать вопли Эм Тиди. По всей видимости, им страх как хотелось поглядеть, кто это так громко орет в сгущающихся вечерних сумерках.
У Эм Тиди была небольшая база данных по Явину-4, и он знал, что вуламандры - общественные животные с весьма развитым любопытством. Заслышав его, они стали искать источник звука, расширяя вертикальные зрачки глаз. Острое зрение позволило вуламандрам в считанные секунды заметить блестящий корпус дроидапереводчика. К бедняге Эм Тиди кинулась стая ярких пушистых созданий.
- Не надо! - взмолился бедняга. - Извините великодушно, но я надеялся, что спасать меня будет кто-нибудь другой!
Вуламандры подобрались поближе. Листья шуршали, ветки потрескивали под их лапами. Лиловый мех топорщился от восторга и волнения.
- Уходите! Кыш! - завопил Эм Тиди. Вуламандры радостно заверещали - еще бы, такая находка! Один из них, крупный самец, выхватил Эм Тиди из лианового гамака.
- Положите меня, пожалуйста, на место! - потребовал Эм Тиди. - Я настаиваю на том, чтобы меня немедленно положили на место!
Крупный самец передал Эм Тиди подружке, и та принялась вертеть его в лапах, пытаясь подцепить коготком блестящую крышку. Чумазым пальцем она поковырялась в обведенном золотой рамкой оптическом сенсоре.
- Это же мой глаз! - взвыл Эм Тиди. - Выньте палец! Ну вот, теперь вы меня перевернули… Верните на место! Положите!
Самочка потрясла его и постучала по нему кулачком, - а ну как он умеет и другие звуки издавать? Когда же она подобралась к толстому суку и приноровилась разбить о него дроида, словно большой орех, Эм Тиди запустил аварийную сирену, и та завыла и заулюлюкала настолько громко и пронзительно, что самочка выронила капризную игрушку. Отскочив от сука, Эм Тиди снова застрял, но на сей раз между очень тонкими ветками, и свалиться оттуда было проще простого.
- На помощь! - закричал он.
Небольшая вуламандра нагнулась, выхватила его из развилки и, держа добычу высоко над головой, помчалась по веткам, визжа от восторга, а Эм Тиди продолжал отчаянно вопить. За малышкой неслись, вереща и требуя поделиться, прочие детеныши.
Эм Тиди было так страшно, что подобная паника запросто могла вызвать короткое замыкание, поэтому он счел за лучшее отключиться - лучше не знать, что с ним будет.
Поздней ночью он осторожно включился и ничего не увидел: все заслонял густой мех. Он ощутил легкое колебание воздуха - дыхание, сопение. Затем маленькая вуламандра пошевелилась во сне и повернулась на бок, и Эм Тиди обнаружил, что малышка лежит в развилке ветвей, прижимая любимую игрушку к: меховому пузику. Над ними в кроне дерева расположилась вся остальная семья. Вуламандры мирно посапывали и вздыхали во сне. Эм Тиди едва не позвал на помощь снова, не теряя надежды на появление спасителя, однако шумные вуламандры наконец спали, и надо было дорожить минутами покоя. Оставалось лишь надеяться, что завтрашний день окажется лучше.

16

Рассвело почти мгновенно, и сразу стало жарко. Белое солнце ползло по небу над зеленым Явином. Воздух прогрелся, из впадин в земле поднималась накопившаяся за ночь сырость, и было очень душно. Джейсен и Джейна спали плохо и неровно, потому что руки у них по-прежнему были связаны упругими лианами. Джейсен горько раскаивался, что жалел времени на трудные упражнения в использовании Силы. У него не хватило бы ни умения, ни аккуратности на то, чтобы при помощи ментальных техник распутать узлы на лианах.
Когда рассвело достаточно, чтобы можно было работать, Кворл выбрался из шалаша и растолкал близнецов. Дав им напиться холодной воды, которую зачерпнул из ручья выдолбленной тыквой, он длинным каменным ножом разрезал лианы.
Джейсен стал сжимать кулаки и разминать запястья. Кололо и щипало в затекших руках просто немилосердно.
Пилот нацелил на них бластер и махнул рукой: - Обратно к истребителю, - велел он. - Работать.
Джейсен и Джейна поплелись по джунглям, спотыкаясь о корни и лианы. Пилот шел за ними по пятам. Они выбрались на поляну, где лежал истребитель. Обшивка отблескивала в первых утренних лучах. Когда Джейсен увидел подпалины в тех местах, куда Кворл стрелял, целясь в Тепел Ка и Лоуи, у него по спине побежали мурашки.
- Я знаю, что вы уже почти завершили ремонт, - сказал пилот. - Я уже несколько дней за вами наблюдаю. Сегодня вы все доделаете.
Джейна сощурила ореховые глаза и нахмурилась.
- Так быстро мы не можем, тем более вдвоем. Этот корабль пролежал здесь двадцать лет. - Мы еще не расчистили субсветовые двигатели. Конверторы энергии надо вообще заменить.
Покосившись на сестру, Джейсен понял, что она врет.
- И киберпредохранители надо поставить, - продолжала она. - Система воздухообмена совсем засорилась, так что надо…
Кворл поднял бластер, но голос его был по-прежнему бесстрастен.
- Сегодня, - повторил он. - Сегодня вы все доделаете.
- Бластеры-шмастеры! Он это серьезно! - шепнул Джейсен. - Покажи, чего делать-то!
- Ладно, - вздохнула Джейна. - Ты вчера опрокинул ящик - так вот, собери все инструменты. Вот, возьми гаечный ключ. А мне пока что надо кое-что откалибровать в двигателе.
Кворл уселся на большой замшелый валун и здоровой рукой принялся отряхивать с ног настырных насекомых. Он сидел, словно дроид-часовой, и не отрываясь наблюдал за работой близнецов. Джейсен старался не думать ни о нем, ни о бластере.
Он чувствовал, что в Джейне закипает гнев и досада. Ничего дельного она сейчас придумать не могла. Конечно, размышлял Джейсен, можно просто саботировать ремонт, но Кворл сразу обо всем догадается и поквитается с ними. Рисковать нельзя.
Как Джейсен жалел, что его восторженная сестрица установила на корабле гипердвигатель, подарок отца! Как он жалел, что все работали с таким жаром и почти все доделали! Но теперь сокрушаться было поздно.
Джейсен вытер пот со лба. В животе урчало. Он повернулся к сидевшему неподалеку на камне пилоту, который по-прежнему целился в них из бластера. Джейсен уже начал от этого уставать.
- Кворл, - окликнул он, намеренно обращаясь к врагу по имени. - Можно нам воды и чего-нибудь поесть? Мы хотим есть. Это мешает работать.
Кворл слегка кивнул и начал подниматься на ноги, но вдруг застыл, помедлил и снова сел.
- Еда и вода будут, когда вы все доделаете.
- Что? - в отчаянии воскликнул Джейсен. - На это же целый день уйдет!
- Значит, весь день будете хотеть есть и пить, - ответил Кворл. Вид у него был нетерпеливый и встревоженный. - Не останавливайтесь. Работайте.
Джейсен понял, что Кворл волнуется, как бы Тенел Ка или Лоуи не удалось добраться до Академии джедаев и привести помощь. До Великого Храма было ужасно далеко, кругом расстилались полные опасностей джунгли, но надежда умирает последней.
Джейна между тем наладила регулятор системы охлаждения. Она повернула кран, и холодная ослепительно-белая струя переохлажденного пара с визгом вырвалась вверх. Металлическая обшивка вокруг заиндевела. Джейна отступила на шаг и грязной рукой потерла щеки. Под ореховыми глазами появились черные пятна.
- Кворл, - спросила она, - а кто вас ждет дома?
- Мне надо будет отчитаться в выполнении долга, - был ответ.
- Но дом-то у вас есть? Семья?
- Моя семья - Империя, - автоматически отбарабанил пилот.
- Но кто-то же вас любит? - допытывалась Джейна.
Кворл помедлил долю секунды, а потом грозно поднял бластер: - Работать!
Джейна пихнула брата в бок: - Давай, Джейсен. Неси-ка сюда те пакетики уплотнителя для обшивки. Все, что остались, - вздохнула она. - Надо укрепить оплавившиеся места. - Она показала на три круглых пятна на броне. - Кворл сам повредил корабль не далее как вчера, когда палил по нам.
Джейна кувалдой отрихтовала вмятины. Джейсен порылся в ящике с инструментами и нашел пакетики «живого» уплотнителя. Особая паста сама наползала на поврежденный участок, сама выравнивалась, а потом затвердевала и становилась даже прочнее, чем сплав, из которого была сделана броня. Джейсен залатал одно из пятен - послышалось легкое шипение, взвился дымок, и пятно исчезло. Джейна занялась следующим.
Третье оказалось высоко, у самого багажного отсека, вблизи от открытого транспаристилового купола кабины. Джейсен взял последний пакетик и полез на верх корабля. Залатав подпалину, он стал ждать, когда уплотнитель схватится.
Глядя, как вязкая паста делает свое дело, Джейсен слушал шорохи от копошащихся кругом мелких зверюшек. Он почувствовал, что одна из них совсем рядом, и, взглянув вниз, в багажный отсек, заметил едва различимый мерцающий отблеск. Сердце у него екнуло. Он нагнулся, протянул руку и схватил свою добычу. Надежда умирает последней.
- Парень, вылезай оттуда! - закричал Кворл. - Я должен тебя видеть.
Джейна с озабоченным видом шепнула: - Что ты там делаешь? Что ты нашел?
Джейсен коротко улыбнулся и снова стал серьезным, чтобы Кворл ничего не заметил: - Кажется, мы спасены.
- Хватит разговоров! - рявкнул Кворл. - Шевелитесь!
- Мы и так стараемся, - спокойно отозвалась Джейна.
- Мало стараетесь! - закричал пилот. - Надо вас подхлестнуть! Вот что: если ты не закончишь ремонт в ближайшее время, я пристрелю твоего братца, и будешь все доделывать одна!
Джейсен и Джейна разом ошеломленно взглянули на пилота.
- Кворл, так же нельзя, - пробормотала Джейна.
- Я солдат Империи, - ответил Кворл. - Меня учили при необходимости делать все, что угодно. И я это сделаю.
Джейсен с трудом сглотнул. Было ясно, что пилот говорит истинную правду.
- Не сомневаюсь, - вполголоса произнес он.
Тогда Джейна вздохнула и с гримасой отвращения швырнула гаечный ключ на кучу инструментов. Она вытерла замасленные руки о штанины комбинезона.
- Ладно, - бросила она. - Готово. Мы сделали все, что могли. Можно лететь.

17

Лоубакка все рычал - тревожно и смущенно. Он размахивал могучими мохнатыми лапами, пытаясь выразить серьезность ситуации. Вуки ломал голову над тем, как бы донести до окружающих то, что он хочет сказать; надо было во что бы то ни стало объяснить все про СИД-истребитель и добиться помощи для Джейны, Джейсена и Тенел Ка.
Тионн и ученики-джедаи, столпившиеся вокруг Лоубакки, волновались все больше и больше. Никто из них не знал языка вуки.
- Лоубакка, я тебя не понимаю, - развела руками Тионн. - Где твой дроидпереводчик?
Лоуи снова похлопал себя по поясу и расстроено завыл. Он и представить себе не мог, что когда-нибудь ему будет настолько не хватать настырного дроида.
- Где Джейсен, Джейна и Тенел Ка? - спросила Тионн. - Они живы?
Лоубакка снова зарычал и замахал лапами в сторону джунглей.
- Несчастный случай? Они ранены? - пыталась догадаться Тионн. Ее перламутровые глаза потемнели от тревоги, а серебряные пряди вились, словно живые. Узкими нежными ладонями она стиснула косматую лапу Лоубакки.
Когда Тионн пела баллады о джедаях в большом лекционном зале, голос у нее был спокойный и ласковый. Сейчас в нем появились твердые острые нотки - сила подлинного рыцаря-джедая.
Лоубакка пытался придумать, как все объяснить, но чем сильнее он волновался, тем труднее было это сделать. Его слова никто не понимал. Можно, конечно, размахивать лапами в сторону джунглей, но как описать разбитый истребитель? Как рассказать об оставшемся в живых имперском пилоте? О том, что близнецов взяли в заложники?
Юные ученики-джедаи держали свою деятельность в строжайшей тайне. Они никому не говорили, что чинят разбитый корабль. Джейна хотела сделать из этого сюрприз и похвастаться отремонтированным истребителем перед соучениками. Теперь это работало против них. Никто не понимал, о чем говорит Лоуи, и никто ничего не знал о потерпевшем крушение корабле.
К тому же он не знал, что стало с Тенел Ка. Может быть, она убита? Или ей все-таки удалось сбежать? Неужели она заблудилась в джунглях, и теперь ее выслеживают хищники? Он застонал от досады.
Не в силах больше сдерживаться, Лоуи изложил свою историю, громко рыча и урча, на языке вуки. Все разволновались еще больше, но ни слова понять не могли. Поддавшись отчаянию, Лоубакка стукнул кулаком по каменной стене и мимо Тионн и толпы учеников помчался в прохладную темноту Великого Храма.
- Ты куда, Лоубакка? - окликнула его Тионн, но тот даже не обернулся.
Несмотря на то, что Лоубакка очень устал, угнаться за ним не мог никто. Длинные могучие ноги уносили его по извилистым коридорам древней каменной громады, и хромоты почти не было заметно. Окончательно запыхавшись, юный вуки добежал до комнаты, которая в те времена, когда в храме была база повстанцев, служила коммуникационным центром. Люк Скайуокер оборудовал ее, чтобы держать постоянную связь с остальной Новой Республикой.
Лоуи знал, что его дядя Чубакка находится в пределах системы Явина неподалеку от оранжевого газового гиганта, где Лэндо Калриссиан собирался начать добычу самоцветов. Если только Лоуи сумеет выйти на связь с «Тысячелетним Соколом» и поговорить с дядей, тот сможет все объяснить. Чубакка и отец Джейсена и Джейны Хан Соло сумеют придумать, что предпринять.
Громко вздохнув от облегчения, Лоуи прыгнул в кресло перед панелью управления.
Комната была битком набита компьютерами и электронным оборудованием - сейчас вуки казалось, что ничего другого он здесь, в академии, толком и не знает. Они-то его и поймут.
Лоуи быстро и уверенно разобрался с панелью управления и пробежался пальцами по клавиатуре. Когда Тионн и прочие добрались до коммуникационного центра, Лоуи уже установил прямой канал связи с «Тысячелетним Соколом».
Тионн сразу поняла, что он делает, и, кивнув и уронив: «Молодец, Лоубакка», - замерла в ожидании. Послышался сонный голос Хана Соло.
- Соло на связи… С кем я говорю? Люк, ты? Это что, Академия джедаев?
Лоубакка заревел в микрофон, от души надеясь, что этот-то человек его поймет. Однако Тионн нагнулась и первой взяла микрофон: - Генерал Соло, у нас неприятности. Близнецы и Тенел Ка пропали, Лоубакка пытается нам объяснить, что случилось, но он потерял дроида-переводчика, и мы его не понимаем.
Из динамика раздался изумленный рык Чубакки. Лоуи, сбиваясь от волнения, еще раз выложил все, что знал, на языке вуки. Чубакка возмущенно заревел, и снова вмешался Хан: - Да тише ты, приятель! Я все слышал, но не все уловил. Что там насчет разбитого СИД-истребителя и пилота, который взял детей в плен?
Оба вуки хором согласно заурчали.
- Ладно, не дергайтесь там. Мы к вам летим! - пообещал Хан. - Со станции Лэндо мы можем стартовать хоть через минуту. Все равно собирались двигаться. Часа через два будем у вас - к середине вашего утра, да? Давайте, держитесь и, если что, прикройте меня с тыла, когда я пойду выручать малышню!
Лоуи и Чубакка снова согласно заурчали, а Тионн в изумлении взглянула на юного вуки: - СИД-истребитель? Здесь силы Империи? Надо поскорее подготовиться к обороне.
«Тысячелетний Сокол», ослепительно сверкая субсветовыми двигателями, прорезал темно-сииие верхние слои атмосферы и устремился к древним строениям массасси. Лоуи стоял на посадочной площадке перед Великим Храмом, в нетерпении ожидая прибытия дядюшки. Завидев приближающийся корабль, он приветственно замахал косматыми лапами.
С каждой минутой становилось все теплее. «Тысячелетнему Соколу» понадобилось два часа, чтобы покинуть газовый гигант Явин и долететь до покрытого джунглями спутника, но Лоуи показалось, что так долго ему в жизни не приходилось ждать.
Когда «Тысячелетний Сокол» зашел на посадку, свистя двигателями, Лоубакка отошел под Деревья. Установились посадочные подпорки, и с корабля спустили трап.
Из недр корабля показался Чубакка. Пригнувшись, чтобы не стукнуться головой о переборку, он выскочил наружу и устремился в Храм. Лоуи, прихрамывая, перехватил его на полпути. Тут же к ним присоединился Хан Соло - не теряя времени даром, он держал бластер наизготовку.
- Ну что, собрались? Пора спасать детишек. Полетели! - крикнул Хан. Навстречу ему кинулись Тионн и несколько учеников. Хан огляделся: - А Люк-то где? Еще не вернулся?
- Мастера Скайуокера здесь нет, - ответила Тионн. - Будем защищаться сами.
- Разберемся, - отмахнулся Хан. - Лэндо одолжил нам кое-какого оружия, лазерные пушки заряжены под завязку. Лоуи, можешь показать, где держат малышей?
Лоубакка кивнул косматой головой.
- Если тут поблизости ошиваются еще имперские истребители, - грозно сказал Хан, - то вам, Тионн, нужно прежде всего думать об обороне академии. Ясно, что это будет их наипервейшая цель. Империи, по-моему, не особенно нравится, что Новая Республика растит себе поколение джедаев.
- Мы защитим академию, генерал Соло, - заверила его Тионн. - Спасайте детей.
- Заметано, - кивнул Хан. - Лоуи, пошли.

Предыдущая страница 7 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

Наследники Силы 8

18

Рев сдвоенных ионных двигателей сотряс тишину лесного утра. СИД-истребитель ожил. Птицы, вереща от страха, взлетели на верхние ветви. Вокруг имперского корабля клубилась пыль и скрученные сухие листья.
Кворл, закрыв купол кабины, медленно и мягко запускал двигатели, словно чувствуя, как мощь машины струится из его пальцев. Из выхлопных отверстий в задней части боевого корабля валил зловонный бурый дым. Имперский корабль рычал, снова готовый к действию после долгого отпуска.
Пилот показался из кабины, держа в руке потрепанный шлем. Шланги респиратора болтались, потому что кислородные баллоны все равно были пусты. Хотя блестящие стекла защитных очков за долгие годы были исцарапаны и помутнели, нилот нес шлем с гордостью, словно реликвию.
Кворл был готов доложить об исполнении долга.
- Системы тяги проверены, - сообщил он. - Поскольку корабль теперь оснащен гипердвигателем, я получил возможность пересечь галактику и найти остатки моей Империи. Иначе я был бы прикован к этой планетке.
- Вот уж молодец так молодец, сестрица, - буркнул Джейсен. Джейна с размаху двинула брата локтем иод ребра, и он умолк.
- Ас нами вы как поступите, Кворл? - спросила Джейна пилота. - Зачем вам куда-то отсюда лететь? Если вы просто вернетесь вместе с нами в Академию джедаев, никто вам ничего не сделает: война кончилась.
- Капитуляция есть измена! - рявкнул Кворл с таким жаром, которого Джейсен раньше в нем не замечал. Рука пилота, направлявшая на близнецов изрядно уже надоевший бластер, заметно тряслась.
- Больше вы ничем не можете быть мне полезны, - произнес он с глухой угрозой.
Джейсен похолодел. Джейна надеялась сделать из истребителя прогулочный корабль и кататься на нем, как Лоуи на своем Т-23, только вот на крошечном истребителе было лишь одно место - кресло пилота. Кворл попросту не сможет взять их с собой в качестве пленников, как бы ему этого не хотелось. Не решит ли пилот со свойственным имперцам холодным расчетом попросту убрать единственных свидетелей его существования и долгой жизни в джунглях? Может быть, он их попросту застрелит и улетит восвояси?
Джейсен отчаянно пытался посылать Кворлу успокоительные сигналы, как часто делал, общаясь с хрустальными змейками. Но ничего не вышло: он наткнулся на холодную стену, заставлявшую Кворла мыслить внедренными в сознание штампами.
Пилот между тем поглядел вокруг. Кажется, он смягчился. Джейсен не понял, в чем было дело, - помогли его умения джедая или просто солдат отвлекся.
- Так что вы с нами сделаете? - спросил Джейсен.
Кворл устало взглянул на близнецов. Теперь он казался совсем старым и изможденным.
- Вы мне очень помогли. Вы - единственные… живые души, с которыми я разговаривал за двадцать лет. Так что я оставлю вас здесь, в джунглях.
- Вы что, нас тут просто бросите? - поразилась Джейна. Теперь уж Джейсен пихнул ее локтем. Мысль о том, что придется остаться одним в джунглях, грела ему душу не больше, чем сестре, но было ясно - все это могло кончиться куда менее приятно.
- Будете достаточно находчивы - выберетесь, - сказал Кворл. - Я точно знаю. Я здесь жил. Может быть, вас, в конечном счете, найдут. Надежда - лучшее оружие. Не сомневаюсь, что вы попадете домой раньше, чем через двадцать лет.
Он помедлил секунду, обхватив руками черный шлем. За его спиной урчал отремонтированный истребитель, которому словно не терпелось снова отправиться в полет.
- Радуйтесь, что вы целы и невредимы, - заметил Кворл. - А я вернусь в армию Империи. Последнее, что мне осталось сделать на этом проклятом лесном спутнике, - это уничтожить базу повстанцев.
- Не надо! - хором закричали Джейсен и Джейна.
- Это же просто школа! Это никакая не военная база! - добавил Джейсен.
Но Кворл их словно бы не слышал. Он не спеша надел на седую голову старый потертый шлем и опустил защитные очки.
- Да погодите же! - со слезами на глазах взмолилась Джейна. - Там, в храмах, даже оружия никакого нет! - Она попыталась телепатически достучаться до пилота, чтобы тронуть его сердце, но тот лишь направил на нее бластер и отступил к кораблю.
Взобравшись в кабину истребителя, он устроился в древнем драном кресле перед приборной доской и закрыл купол кабины. Близнецы подбежали к кораблю и стали колотить кулаками по обшивке.
Рев двигателей стал громче, а репульсоры разбросали во все стороны сухие листья, камешки и прочий лесной мусор.
Истребитель зажужжал и поднялся из зарослей, в которых пролежал так долго. Джейна в последний раз попыталась ухватиться за пластины обшивки, но руки соскользнули с гладкого металла. Двигатель прибавил мощности, и Джейсен оттащил сестру подальше. Система охлаждения начала со свистом сбрасывать отработанные газы.
Близнецы кинулись под нависающее над поляной дерево массасси. Они остались одни в джунглях - одинокие и беспомощные.
Наконец истребитель Кворла, пролежавший в джунглях на Явине-4 больше двадцати лет, взмыл в воздух. Ионные двигатели взвыли - этот характерный вой в свое время наводил ужас на многих повстанцев.
Неожиданно легко лавируя между ветвями и стволами, истребитель набрал скорость, поднялся над джунглями и помчался к Академии джедаев.

19

В темноте лесной ночи Тенел Ка продиралась сквозь спутанные лианы и густые колючие кусты, уповая на то, что крылатые рептилии прекратят преследование. Девушка задыхалась от напряжения, в груди так и горело, но она изо всех сил старалась не закричать.
Прямо за спиной слышалось хлопанье широких кожистых крыльев, кошмарные двухголовые твари пикировали на нее, выставив убийственно острые когти, хриплые вопли леденили душу. Тенел Ка вспомнила, что подобное чудище много лет назад едва не убило мастера Скайуокера. Как эти твари умудряются так здорово маневрировать ночью в джунглях? - поражалась она. - Почему же никак не удается оторваться?
Заросли кругом шипели и щебетали, хвост со смертоносным жалом мелькнул у самого плеча. Значит, крылатое чудище догнало ее и летит прямо над головой! Что же делать?
Она протиснулась в развилку между двумя стволами. «Бум!» - послышалось над головой: значит, летучая тварь застряла в ловушке. «Отлично, - подумала Тенел Ка. - Остальным придется искать обходные пути. Удалось выиграть время».
Тенел Ка бросилась через поляну к темной массе - она надеялась, что это густой кустарник, однако недооценила скорость, с которой крылатые рептилии способны облетать препятствия. Девушка ощутила грозное дуновение поднятого крыльями ветра. Твари ринулись вниз прямо перед ней.
Тенел Ка скорее почувствовала, чем увидела растопыренные когти и бросилась было в сторону, но поскользнулась на какой-то гнилой гадости и рухнула на замшелое поваленное дерево. Она почувствовала, как еще одна пара когтистых лап царапнула воздух там, где только что был ее живот.
Тенел Ка вздрогнула, когда две пасти разом испустили злобный вопль и тварь взмыла под сень переплетенных ветвей.
Ну почему как только понадобятся джедайские успокоительные техники, их никак не вспомнить? Надо было учить! Девушка закрыла глаза, ощутила угрозу и перекатилась на бок как раз в тот момент, когда рептилия заложила вираж для очередной атаки.
Хлопанье десятков крыльев заставило Тенел Ка двигаться. На четвереньках она продралась сквозь какие-то колючки, немилосердно царапавшие голые руки и ноги, вскочила и кинулась бежать дальше.
«Ощущай, - велела она себе. - Призови Силу».
Словно бы машинально Тенел Ка свернула в сторону. Она не знала, с чего вдруг ей пришло в голову это сделать, потому что все равно в ночном мраке ничего не видела, но была твердо уверена, что поступила правильно. Она снова и снова уворачивалась от ударов ядовитых жал на хвосте и от цепких когтей и, наконец, добежала до группы прижавшихся друг к другу деревьев массасси. При звуке ее шагов в кронах началась яростная перебранка визжащих и щебечущих голосов.
Судя по звукам, в ветвях засела большая стая устроившихся вместе на ночлег вуламандр. Должно быть, Тенел Ка их разбудила. Может быть, теперь жуткие ящеры от нее отвлекутся?
Тенел Ка согнулась и нырнула под спасительную сень теснящихся деревьев. Погоня тут же отстала. Девушка слышала высоко над головой вопли крылатых хищников - лишившись добычи, твари набросились на вуламандр. Летучие чудовища страшно ревели, охваченные жаждой крови, а вуламандры, поначалу перепугавшись, вскоре стали отвечать им разгневанными дерзкими голосами. В ветвях кипела битва.
Золотисто-рыжие волосы Тенел Ка слиплись от пота, в них запутались листья, веточки и прочая дрянь. Девушка встряхнула головой.
И тут ей показалось, что среди общего гвалта она различила знакомый тоненький голосок.
- О, прошу вас, будьте поосторожнее! У меня невероятно сложные схемы, меня ни при каких обстоятельствах нельзя… - и голос сорвался на пронзительный писк. Шмяк! Что-то твердое шлепнулось к ногам Тенел Ка.
- Эм Тиди, это ты?! - поразилась девушка. Пошарив вокруг, она нащупала округлый металлический предмет.
- Ах, госпожа Тенел Ка, неужели это вы! - заверещал крошка-дроид. - Я буду вечно благодарен вам за спасение! Ох, ох, вы и представить себе не можете, что мне довелось пережить! - простонал он. - Меня ковыряли, толкали, швыряли, трясли! А этот кошмарный…
- Я провела ночь не более приятно, чем ты, - сухо оборвала его Тенел Ка.
- О, послушайте! Какая удача! - воскликнул Эм Тиди. - Этих ужасных существ, кажется, больше нет!
Тенел Ка не поняла, о ком говорит Эм Тиди, - о вуламандрах или о летучих ящерах, но действительно различила, что шум битвы мало-помалу затихает где-то вдали.
- Надо спасаться, госпожа Тенел Ка, надо срочно спасаться!
- Сейчас нельзя. Нужно подождать до утра. Можешь посторожить, пока я посплю?
- Буду несказанно рад стеречь ваш сон, госпожа моя, но неужели так уж необходимо ночевать прямо здесь?
- Да, необходимо, - отрезала Тенел Ка. Она твердо решила, что главные опасности позади. - Надо подождать до утра, а тогда я залезу на дерево и сориентируюсь, - Но зачем же, госпожа моя, так трудиться?
- Потому что мы заблудились в джунглях, - нахмурилась Тенел Ка. - Факт.
- Ах, неужели вас тревожит только это? - поразился Эм Тиди. - Почему же вы сразу не сказали? В конце концов, я владею шестью способами коммуникации и оснащен всевозможными сенсорами - фотооптическими, обонятельными, навигационными, слуховыми…
- Навигационными? - перебила его Тенел Ка. - То есть ты хочешь сказать, что знаешь, где мы находимся?
- И весьма точно, госпожа Тенел Ка. Я же уже упоминал…
Тенел Ка со стоном помотала головой.
- Хорошо, Эм Тиди. Пошли. Веди.
На душе у Тенел Ка стало совсем солнечно, куда светлее, чем от лучей из глаз Эм Тиди, освещавших ей путь. Несмотря на то, что крошка-дроид был способен вывести из себя кого угодно, девушка была несказанно рада его обществу. Эм Тиди с искренним интересом выслушал рассказ о том, что случилось с нею с тех пор, как пилот СИД-истребителя едва не захватил ее в плен вчера днем. А Тенел Ка, узнав об аварии Т-23 и о том, как Эм Тиди побывал у вуламандр, задумалась о том, что же сталось с Лоубаккой и близнецами.
Она останавливалась лишь затем, чтобы отхлебнуть глоток воды или залепить пластырем очередную царапину. На поясе у нее была аптечка, так что удалось даже перевязать следы когтей на руке и укус на ноге. Раны горели и пульсировали, но Тенел Ка не сбавляла ходу. Большую часть пути она пробежала и даже тогда, когда совсем выбивалась из сил, шла размашистым шагом.
Далекое белое солнце системы Явина стояло высоко в утреннем небе, когда Тенел Ка и Эм Тиди наконец оказались па посадочной площадке перед Великим Храмом. Нагретая солнцем кладка древней пирамиды сияла, словно маяк.
- Дошли! - радостно запищал Эм Тиди. Тенел Ка огляделась и увидела посреди площадки старого знакомого - «Тысячелетний Сокол».
К переоборудованному легкому транспортному кораблю на полной скорости неслись два вуки - побольше и поменьше, - и отец Джейсена и Джейны Хан Соло. Девушка тут же поняла, зачем они здесь и куда так спешат, и тоже свернула к «Соколу», размахивая руками и крича, чтобы обратить на себя внимание.
И тут над головой раздался леденящий душу вой приближающегося СИДистребителя. Тенел Ка ускорила бег.
Однако Соло и оба вуки ее не заметили. Все трое так спешили па помощь Джейсену и Джейне, что, не оборачиваясь, взбежали по трапу «Сокола». Девушка услышала рев и поняла, что двигатели еще нужно прогреть на холостом ходу. Тенел Ка очень хотела тоже отправиться спасать близнецов, но докричаться до Соло и вуки ей не удалось.
- Эм Тиди, позови их, - велела она, из последних сил мчась к кораблю на дрожащих от усталости ногах.
- Вы хотите сказать, что желаете связаться с кораблем?
- Факт!
- Конечно, госпожа моя, я буду просто в восторге, только вот что я должен.. .
- Давай! - Тенел Ка скрипнула зубами и рванулась вперед.
И вдруг над посадочной площадкой загремел на полной мощности голос Эм Тиди.
- Внимание, «Тысячелетний Сокол»! Просьба немедленно отложить вылет и взять на борт еще двоих пассажиров!
Тенел Ка даже не обратила внимания на то, как сильно зазвенело у нее в ушах, - ведь с «Тысячелетнего Сокола» спустили трап! Девушка взлетела по нему одним прыжком.
- Отлично, - прохрипела она, рухнув на пол кабины экипажа. - Отправляемся!

20

Кворл вел свой одинокий истребитель на полной скорости над густым ковром джунглей. Воздух Явина-4 с воем разбивался о круглую кабину пилота и прямоугольные солнечные батареи. Кворл вспомнил те дни, когда был еще курсантом. Он стал превосходным пилотом, одним из лучших в эскадрилье, - и на учениях, и потом, выполняя несокрушимую волю Императора.
Воздушные потоки подхватили корабль, и пилот отдался ощущению полета. Даже после стольких лет он ничего не забыл. Его переполняла радость от чувства трепещущей силы, наполнявшей двигатели истребителя, от ощущения свободы и возвращения из вынужденного изгнания.
Кворл глядел, как колышутся внизу от поднятого кораблем вихря зеленые узловатые кроны деревьев массасси. Оказалось, что управлять истребителем, когда у тебя рука изуродована и к тому же затянута в толстую перчатку, не очень-то удобно, но Кворл как-никак бывалый имперский пилот. Великий пилот. Он сумел посадить корабль с пробитым двигателем под ураганным огнем противника. Он два десятилетия прожил на вражеской территории, и засекли его всего лишь несколько дней назад.
И вот, мчась над густыми джунглями на бреющем полете, чтобы обмануть оборонительные сооружения базы повстанцев, Кворл чувствовал, как к нему стремительно возвращаются воспоминания и летное мастерство.
Империя - моя семья. Повстанцы стремятся уничтожить Новый Порядок. Повстанцы должны быть уничтожены. УНИЧТОЖЕНЫ!!!
Внезапность была его величайшим преимуществом. База будет атакована словно бы из ниоткуда. Он застанет повстанцев врасплох. Он откроет огонь из всех бортовых орудий. Он поравняется со строениями базы повстанцев и расстреляет их в пыль. Он истребит всех, кто затаился там и уничтожил «Звезду Смерти», тех, кто убил Дарта Вейдера и гранд-моффа Таркина. Он, воин-одиночка, сумеет отомстить за всю Империю.
Вот она! Кворл прищурил глаза за исцарапанными стеклами шлема. На большой поляне среди джунглей высился величественный каменный храм - ступенчатая пирамида, главное здание базы.
Кворл пролетел над твердыней Альянса совсем низко. Недалеко от храмов джунгли прорезала широкая медленная река. На другом берегу коричневато-зеленого потока громоздились развалины - кажется, необитаемые. Тут Кворл заметил мощную генераторную станцию совсем рядом с пирамидой и сразу понял, что не ошибся: здесь действительно военная база, а никакая не школа.
Заложив вираж для первой атаки, Кворл заметил, что перед Великим Храмом джунгли вырублены и оборудована взлетно-посадочная площадка. На ней был всего один звездолет - дискообразный, с двумя выступами спереди.
Кворл не распознал ни модель, ни происхождение одинокого корабля. Какое-то легкое грузовое судно, не похожее ни на Х-крылый повстанческий истребитель, ни вообще на боевые корабли, которые он когда-то изучал в суровые месяцы предполетной подготовки.
К неизвестному кораблю от каменной пирамиды бежала кучка людей. Наверно, спешат на боевые станции. Кворл усмехнулся. Сейчас он их…
Он пробежался по кнопкам на панели управления, запуская бортовое вооружение истребителя. Но не успел он поймать жертв в прицел, как они забрались в корабль, убрали трап, и звездолет приготовился взлететь.
Кворл решил не считать легкое судно достойной мишенью, по крайней мере пока. Вероятно, рассудил он, повстанцы держат более мощные боевые корабли в подземных ангарах. Если так, то в первую очередь надо помешать этой флотилии подняться в воздух, - например, разнести вход и сломать ворота так, чтобы их заклинило и корабли оказались заперта внутри.
Он заключил, что лучшей тактикой будет продолжать лететь по прямой и открыть шквальный огонь из лазерных пушек по главному сооружению - Великому Храму. Все здание разлетится в пыль. Хорошо бы стены провалились внутрь, тогда погибнут все повстанцы внутри и все оборудование базы.
Тогда можно будет развернуться и вплотную заняться одиноким кораблем. Успеется, даже если к тому времени он взлетит. Третьей мишенью станет генераторная станция.
И когда повстанцы будут окончательно парализованы его молниеносной атакой, можно будет развернуться в последний раз. Перезарядив лазерные пушки, он подчистит все, что уцелеет после первых заходов.
Вся операция от начала до конца займет всего несколько минут. Повстанцы будут разбиты.
Кворл навел прицел на Великий Храм, поймав вершину ступенчатой пирамиды с узкими прорезями окон и древними увитыми плющом изваяниями. СИД-истребитель пошел в атаку.
Кворл потянулся здоровой рукой к гашетке. Точно в нужный момент он нажал на нее, и на обычно бесстрастном лице расцвела улыбка предвкушения.
Но ничего не произошло.
Он давил на гашетку снова и снова - и ничего не происходило! Системы вооружения не отвечали!
Заложив новый вираж, Кворл снова прицелился и нажал на аварийную гашетку. Он снова и снова пытался выстрелить, но лазерные пушки были мертвее мертвого. Кворл в панике бросил взгляд на датчики, но все показатели были в норме.
Рукой в перчатке Кворл ударил по приборной панели, словно бы это могло чтото исправить. Надо сказать, что на старых имперских кораблях подобная тактика иногда срабатывала. Но не сейчас.
Кворл лихорадочно колотил по кнопкам, даже поднял панель и перезагрузил систему вооружения. Опустив руку, он пошарил вокруг сиденья - нет ли там какогонибудь инструмента, которым удастся починить разладившиеся лазерные пушки.
Краем глаза Кворл заметил какой-то отблеск, отразившийся в темном стекле защитных очков. Опустив взгляд, он увидел, что по полу кабины что-то ползет… что-то волнистое, едва заметное, мерцающее, прозрачное.
Хрустальная змейка приняла боевую стойку и уставилась на него, радужно сверкая треугольной головкой в свете ламп. Кворлу во время жизни в джунглях приходилось иметь дело с прорвой всяких рептилий, поэтому он сразу узнал ее и принял надлежащие меры.
Заорав, он попробовал отбросить ее подальше. Змейка раздула шею и куснула изуродованную руку, которой пилот попытался от нее закрыться. Копьевидные зубы вошли глубоко в толстую перчатку, но до руки не добрались.
Кворл яростно тряс рукой и чувствовал, как почти невидимая увесистая рептилия извивается и мотается по кабине.
Чтобы схватить здоровой рукой длинную рептилию сразу за головой, пришлось бросить штурвал. С криком отвращения пилот выбросил яростно сопротивляющуюся тварь в аварийный воздуховод. Змейка полетела вниз, в джунгли, мгновенно пропав из виду в ярком солнечном свете.
Кворл снова принялся сражаться с управлением безоружного корабля. Наверняка эти двойняшки-джедаи что-то там намудрили во время ремонта.
Ему удалось выровнять истребитель, но не успел он выработать новый план, как огонь открыли вражеские лазерные пушки. Воздух вокруг затрещал от энергетических разрядов.
Он крутанул штурвал здоровой рукой, и истребитель лег на правый борт. Легкий повстанческий корабль поднялся в воздух и несся за Кворлом, словно разъяренная хищная птица за добычей. Его-то вооружение работало отлично.
Кворл запустил ионные двигатели на полную мощность. Оставалось только спасаться.
В чаще джунглей у шалаша Кворла сидели, глубоко сосредоточившись, Джейсен и Джейна. Посредством Силы они старались узнать, что делается в Академии джедаев. Пока что у них получались только смутные образы, отдаленные отзвуки мыслей… Но и этого было достаточно.
- Он не знал, что я не стала чинить систему вооружения, - сказала наконец Джейна. - Вообще-то он никогда об этом и не спрашивал. А интерфейс я подстроила так, чтобы все датчики показывали норму. Лететь-то он летит, но защищаться ему нечем.
- Ага. И хрустальная змейка, по-моему, его отвлекла, - кивнул Джейсен. - Интересно, что с ней сталось.
Близнецы с улыбкой переглянулись. - Ну, а теперь, - продолжал Джейсен, прищурившись на утреннее солнце, пронизывающее листву, - наступает следующий этап: надо придумать, как добраться домой.
Джейна отбросила с лица спутанную прядь некогда тщательно расчесанных волос и глубоко вздохнула.
- Заметано, - ответила она, потирая руки. - Ну и чего мы ждем?

21

- Держись! - кричал Хан Соло.
«Тысячелетний Сокол» поднялся с посадочной площадки перед Великим Храмом, и Тенел Ка забралась в кресло рядом с Лоубаккой и пристегнула ремень.
- Вон летит этот СИД, и вид у него гнусный, - бормотал Хан, вместе с напарником-вуки лихорадочно настраивая переключатели и калибруя системы прицела. - Надеюсь, Тионн успела вывести этих олухов-учеников…
«Сокол» взмыл в небо, всех прижало к спинкам сидений. Субсветовые двигатели взревели. Имперский истребитель пронесся над ними, словно ревущий таран.
Хан Соло, помрачнев, положил руки на приборную панель, выпятив челюсть и напряженно выпрямившись. Он не знал, что сталось с его детьми, и не было никакого способа это узнать - живы они или имперский солдат убил обоих, ведь пытался же он застрелить Лоубакку и Тенел Ка.
Тенел Ка и рада была бы его утешить, но и сама ничего не знала. Все еще задыхаясь после пробежки по джунглям, она поправила ремень на груди, обтянутой чешуйчатой броней из шкурок рептилий. С пояса донесся тоненький дрожащий голосок Эм Тиди: - Извините великодушно, госпожа Тенел Ка, но я совсем ничего не вижу! Ваше аварийное снаряжение закрывает мне оптические сенсоры!
Тенел Ка извлекла из-под ремня плоскую серебристую машинку, и Эм Тиди издал писк, очень похожий на вздох облегчения.
- О, да, мне так куда лучше! Все превосходно видно! Ох, какой ужас! - запищал он. - Неужели вы спасли меня лишь для того, чтобы всех нас взорвал этот СИД-истребитель, за которым мы гонимся!?
Лоубакка рыкнул и с явным удивлением и облегчением глянул на крошку-дроида.
- Это твой, Лоуи, - сказала Тенел Ка. - Я нашла его в джунглях. - Она вручила Эм Тиди благодарно заурчавшему юному вуки.
Хан Соло вслед за СИД-истребителем заложил крутой вираж. Двигатели взревели еще громче.
- Собирается атаковать, - заметил Хан. - Но не стреляет. Интересно, с чего бы это.
Через иллюминаторы кабины Тепел Ка глядела, как имперский истребитель, который она чинила своими руками, снижается над Великим Храмом, явно собираясь его разрушить, - но лазерные пушки почему-то молчали.
- Надо привлечь его внимание, Чуи, - решил Хан. - Открывай канал связи. Этот парень сделал что-то с моими детьми, надо выяснить, где они.
Чубакка зарычал и стал длинной мохнатой лапой переключать кнопки на приборной панели «Тысячелетнего Сокола».
Хан сделал два предупредительных выстрела. Два пучка ярчайшего света прошли вплотную к прямоугольным крыльям истребителя, не причинив ему никакого вреда.
- Внимание, пилот СИДа, - сурово сказал Хан. - Сейчас отправишься прямиком в никуда, если не скажешь, где… - он на секунду примолк, - где два маленьких ученика-джедая. Я держу тебя на прицеле, так что выбор у тебя простой: или сдавайся, или разнесу в клочки.
- Капитуляция есть измена, - послышался из динамика резкий голос. После этого пилот истребителя прервал связь.
Имперский корабль взмыл над густыми зелеными вершинами невероятной «свечкой». Затем истребитель обманным маневром вильнул вбок.
- Ладно, - сквозь зубы процедил Хан Соло, окончательно разъярившись. - В свое время наша старая посудина посбивала массу этих самых СИДов. Можем продолжить. Ну-ка, задай ему, Чуи.
Чубакка снова взялся за переключатели, а «Сокол», набирая скорость, рванулся вперед.
- Ой, не могу, не могу смотреть! - заверещал Эм Тиди. - Пожалуйста, ктонибудь закройте мне оптические сенсоры!
Хан бросил взгляд на дроида и увидел, как Лоубакка пристраивает Эм Тиди себе на пояс.
- В точности как старина Си-Трипио. Может, хватит? Перепрограммируем его?

Предыдущая страница 8 Следующая страница


Кевин Андерсон, Ребекка Моеста - Наследники Силы

9 Кевин Андерсон, Ребекка Моеста

- Какой ужас, - немедленно воскликнул Эм Тиди.
Лоубакка сзади что-то проурчал, и Чубакка громко поддержал племянника.
- А что, неплохая мысль, - одобрил Хан. - Давайте-ка попробуем для начала притягивающий луч. Может быть - все может быть, - получится посадить его на землю целеньким. Тогда у нас есть шанс что-то узнать. Если скажем волшебное слово «пожалуйста», может, он тоже будет паинькой.
Чубакка запустил генератор: невидимый луч охватил имперский корабль силовым полем.
Истребитель нырнул и дернулся в сторону, когда лучу удалось частично его ухватить. Но тут нилот увеличил мощность ионных двигателей и вырвался на свободу, закрутившись штопором и взмыв вверх. Хан невольно присвистнул от восхищения.
- А парень-то молодец, - заметил он. - За ним, Чуи! Полный вперед!
Истребитель, поняв, что остался всего один путь к спасению, ринулся вниз, к темно-зеленым вершинам деревьев массасси. Он уворачивался от скрюченных ветвей, опаленных молниями или лесными пожарами, которые тянулись к кораблю, словно скрюченные пальцы старой ведьмы, падал вниз и проносился над самой поверхностью извилистых рек, пытался укрыться в заросших буйной зеленью каньонах, а «Тысячелетний Сокол» висел у него на хвосте.
Если бы дело было только в скорости, «Тысячелетний Сокол» со своими мощными двигателями давно бы обогнал истребитель и заставил его приземлиться, но невероятная маневренность крошечного корабля в джунглях давала имперскому пилоту серьезное преимущество.
Однако у Хана Соло было куда больше решимости.
- Что ты сделал с моими малышами?! - крикнул он в динамик.
Разумеется, ответа он не ждал, но тут, ко всеобщему удивлению, послышался голос пилота, тщательно взвешивающего слова.
- Так это твои дети? Когда я оставил их в джунглях, они были живы, но места там опасные. Неизвестно, успеешь ли ты их спасти.
Тенел Ка поразилась такой блестящей стратегии.
- Это же он специально! - воскликнула она. - Он хочет, чтобы вы прекратили погоню!
- Сам знаю, - отозвался Хан, оглядываясь на нее. Лицо его посерело. - А что, если это правда?
Пилот истребителя воспользовался замешательством Хана и стрелой взмыл вверх, к верхним слоям атмосферы. - Сдвоенные ионные двигатели с ревом пронесли его сквозь слои разреженного воздуха.
В ответ на это Чубакка коротко рявкнул. Не дожидаясь команды Хана, пилотвуки разогнал корабль до предела. «Сокол», сверкая белым пламенем, вырывавшимся из субсветовых двигателей, помчался за истребителем.
Ускорение вдавило Тенел Ка в сиденье, и она скривилась, почувствовав, как кожа натягивается от усилившейся гравитации. Девушка зажмурилась. Лоубакка в соседнем кресле зарычал от напряжения, но Хану и Чуи подобные испытания были, судя по всему, давно привычны.
Яркое молочно-белое небо стало темнеть, приобретая темно-фиолетовый оттенок. Корабль взлетал все выше и выше. На черном фоне открытого космоса ярко засияли звезды. Мерцающий шар оранжевого газового гиганта Явина закрыл почти все иллюминаторы.
Пилот истребителя начал вилять, чтобы оторваться от погони, он то и дело сворачивал, меняя скорость и немилосердно расходуя энергию. - Может, все-таки подобьем его и посадим? - сдавленным голосом предложил Хан. За штурвал сел Чубакка, а Хан стал разбираться с пушками.
- Не прицелиться, - процедил он.
СИД-истребитель парил над зеленым самоцветом лесистого спутника.
«Сокол» стал описывать вокруг него круги, подбираясь все ближе и ближе. Хан несколько раз стрелял из пушек, но алые разряды не попадали в цель.
Хан стукнул кулаком по приборной панели.
- Да уймись ты на секунду! - не сдержался он.
И тут, словно по приказу, СИД-истребитель замер прямо под прицелом «Сокола». Paдap вспыхнул, и Хан в восторге воскликнул: - Попался!
И выстрелил из всех орудий.
Но в самый последний миг одинокий истребитель рванулся вперед с ошеломляющей скоростью, превратившись в ослепительную, словно капля расплавленного металла, точку. Внезапно оказавшись неизмеримо далеко, он мгновенно развил скорость света и с неслышным хлопком исчез в гиперпространстве.
- Братцы, я тут ни при чем, - растерянно проговорил Хан, глядя на исчезнувшую цель. Дрожащие руки бессильно упали с приборной доски. - У СИДистребителей нет световых двигателей! Эти корабли рассчитаны на короткие дистанции!
Лоубакка зарычал, рассказывая, в чем дело, и Тенел Ка покивала.
- Джейна?! Это все она?! - не поверил Хан. - Я же подарил ей тот гипердвигатель так просто, повозиться, а не устанавливать куда попало! Она же про гипердвигатели ничегошеньки не знает, я думал, ей все объяснить надо… - Он осекся, вспомнив, где сейчас близнецы.
- А, чтоб ему провалиться, этому истребителю! - воскликнул он. - Все, забыли! Полетели за близняшками!
«Сокол» развернулся и стрелой понесся прямо вниз, к изумрудно-зеленому шарику покрытого джунглями Явина-4.

22

А в это время на крошечной полянке, где двадцать лет пролежал разбитый истребитель, Джейсен и Джейна решили, что остается только одно - взобраться на дерево. Трудно, конечно, но что делать. С высоты можно будет заметить корабли и попробовать подать сигнал.
Перед уходом они осмотрели поляну и шалаш Кворла, забрали все полезное и распихали по рюкзакам. Джедаев учат быть предусмотрительными и находчивыми.
Вспомнив, как при помощи Силы им с Тенел Ка удалось лазать по стенам Великого Храма, близнецы разыскали дерево массасси с тесно переплетенными ветвями, увитыми свисающими лианами. Джейсен и Джейна поглядели вверх, затем переглянулись и начали долгий тягостный подъем. Добравшись до вершины, они были с ног до головы вымазаны зеленью, обливались потом, у них все болело, но достижение неожиданно воодушевило близнецов.
Устроившись на переплетенных ветвях на самой вершине, они попытались развести сигнальный костерок из свежих листьев, чтобы дыма было побольше. Джейсен нарвал листьев и веточек и сложил на измятом куске пластила, оставшемся после ремонта истребителя.
У Джейны остался паяльник Тенел Ка, но он почти разрядился. Когда маленькое, с палец длиной приспособление зашипело и стало сыпать искрами, Джейна вскрыла корпус и стала копаться в схемах универсальным ключом. Ей удалось подтолкнуть устройство выхода энергии, паяльник ослепительно вспыхнул в последний раз, и горка листьев и побегов наконец загорелась.
Сочные листья медленно тлели, пламя никак не могло разгореться, однако, как близнецы и надеялись, в воздухе начал виться вполне удовлетворительный сероголубой дымок - все, кто его заметит, сразу поймут, в чем дело.
Беда в том, думали близнецы, что неизвестно, заметят дымок или нет. Если Лоубакке или Тенел Ка не удалось добраться до академии, то никто не будет знать, где их искать.
- А знаешь, в следующий раз надо будет хоть кому-то рассказать, где мы и что делаем, а? - протянула Джейна, глядя в удручающе пустое ясное небо.
- Не исключено, - сдержанно согласился Джейсен. По его лицу ползли капли пота. Он Пристроил подбородок на измазанных кулаках. - Хочешь, смешное скажу?
- Нет, спасибочки, - твердо ответила Джейна. Она вытерла лоб рукавом сильно пострадавшего в последнее время комбинезона и снова уставилась в небо. Устроившись поудобнее, она ощутила на лице ветерок и прислушалась к шепоту миллионов деревьев.
Джейсен подбросил в костер еще листьев. И вдруг Джейна выпрямилась: - Гляди! Корабль! - закричала она, указывая в небо. Там зажглась белая звездочка, она росла, приближалась, отливая серебром. Когда корабль перешел звуковой барьер, по небу над Явином-4 раскатился рокот, как в грозу.
Джейсен заулыбался, прикрыв ореховые глаза. А потом близнецы поморгали и переглянулись.
- Это же «Сокол»! - хором воскликнули они.
- Это что же, папа нас почувствовал? - спросил Джейсен.
- Вроде не должен, - усомнилась Джейна. - По крайней мере, Сила тут ни при чем. Погоди-ка… - Она зажмурилась и мысленно потянулась к кораблю, использовав все свои джедайские умения. - Ой, там Лоуи!
- И Тенел Ка тоже, - откликнулся Джейсен. - Вот здорово!
- Интересно, а ты чего ждал? - с облегчением рассмеялась Джейна. - Они же джедаи как-никак!
Тем временем «Сокол», по всей видимости, заметил дымок и направился к ним. Близнецы на вершине дерева вскочили и принялись размахивать руками. Потрепанный легкий звездолет, испещренный следами бластерного огня, казался Джейсену и Джейне прекраснейшим кораблем в галактике.
Корабль включил репульсоры и парил над ними. Ветви так и гнулись на ветру, но Джейсен и Джейна остались на ногах и, когда в днище «Сокола» распахнулся люк, протянули к нему руки.
Из люка показались мохнатые лапы Чубакки, они подхватили Джейсена и втянули его внутрь легко, как перышко. Через секунду Лоуи втащил в корабль и Джейну.
Из кабины появился Хан и горячо обнял детей.
- Целы и невредимы! - радовался он. - Простите, что я так поздно…
- Ничего, - ответил Джейсен. - Мы же знали, что ты появишься.
Тепел Ка и Лоуи тоже радостно приветствовали близнецов, обнимая их и весело похлопывая по спинам.
- Ура! Ура! - пищал среди общей суматохи голосок Эм Тиди, - Это стоит отпраздновать!
- Давайте-ка лучше вернемся в Академию джедаев, - рассудил Хан. - Там, наверное, все с ума сходят. Пожалуй, нам есть о чем рассказать.
Через несколько дней, когда «Сокол» притащил из джунглей потерпевший аварию Т-23, Лоубакка и Джейна в тенистом дворе Великого Храма возились с ремонтом скайхоппера. Джейна высунула чумазое лицо из машинного отделения и огляделась.
Джейсен носился по посадочной площадке - он охотился на восьминогую крабовидную ящерку, которой так недоставало в его коллекции. В его встрепанной шевелюре, как всегда, было полно листьев и травинок. Бедное животное металось из стороны в сторону, пытаясь укрыться в покрывавших площадку ползучих растениях.
Завидев тенистое пятно, крабовидная ящерка нырнула под Т-23 - там ее было не достать. Джейсен с разбегу едва не врезался головой в металлический борт, затормозив в самый последний момент. Джейна захихикала.
Джейсен солидно пожал плечами, отряхнул комбинезон и прислонился к кораблю.
- Ну и ладно, - хмыкнул он. - В другой раз.
- Ты там все равно стоишь, дай, пожалуйста, гаечный ключ, - попросила Джейна.
Джейсен нагнулся, порылся в стоящем на траве ящике с инструментами и протянул сестре ключ.
Разберись с бортовыми компьютерами, ладно, Лоуи? - Джейна обернулась к напарнику, чтобы обсудить стратегии ремонта. - У тебя здорово получается. - Буки согласно заурчал, и Джейна добавила: - Насчет двигателей не беспокойся. Я их в секунду починю.
- Не против, если я присоединюсь? - послышался за ее спиной спокойный голос.
- Дядя Люк! - подпрыгнула Джейна. - Когда ты вернулся?
- Утром, - ответил Люк Скайуокер, с восхищением глядя на корабль. - Не надо помочь? Я ведь неплохо разбираюсь в легких аэроспидерах. - Он улыбнулся, словно радуясь приятным воспоминаниям. - У меня был похожий кораблик - мой личный скайхоппер Т-16, - когда я был маленький. Это было на…
В этот миг из массивных дверей Великого Храма появилась Тенел Ка. В прохладных подземных ангарах базы повстанцев когда-то стояли Х-крылые истребители.
- Секундочку, - извинился Люк и приветливо помахал рукой Тенел Ка. Он подошел ней и пустился в долгую беседу, словно со старым другом. В обществе великого мастера-джедая амазонка с Датомира выглядела на удивление робкой.
- Ну и чего мы ждем? - обратилась Джейна к остальным. Она открыла универсальным ключом внутреннюю панель доступа и начала диагностику двигателей Т-23. Джейсен принялся украдкой исследовать ползучие растения - вдруг удастся еще кого-то поймать.
Лоубакка взялся за сплетенные провода, ведущие к панели управления кораблем, и стал разбирать их по цвету и назначению. Работая, он что-то бормотал себе под нос, и Джейсен заслышал голосок Эм Тиди. Услышав, как что-то со звоном упало на Металлический пол, Джейсен заглянул внутрь. Оказалось, что Лоубакка снова случайно уронил Эм Тиди с пояса.
Миниатюрный дроид-переводчик принялся громко ворчать на юного вуки.
- Нет, правда, господин Лоубакка, будьте любезны обращаться со мной поосторожнее! Вы меня опять уронили, и это непростительная халатность! А если бы это ваша голова отделилась от тела и упала на землю?! Я ведь невероятно ценное приспособление, и поэтому извольте обращаться со мною бережно. Представьте себе, что будет, если мои схемы выйдут из строя и я не смогу вас переводить! Каково вам тогда придется? Даже не верится…
Лоубакка рявкнул, выключил Эм Тиди и удовлетворенно заурчал.
Джейсен взглянул вверх и увидел, что Джейна смотрит в ярко-голубое небо. Он проследил ее взгляд и понял, о чем думает сестра.
- Как ты думаешь, Кворл добрался домой?
- Даже если добрался, наверное, там все совсем не так, как он думал, - ответила Джейна. - Лучше бы ему остаться здесь.
Люк Скайуокер и Тенел Ка тем временем подошли к Т-23. Лоуи и Джейна тоже вылезли из разобранной кабины и встали рядом с Джейсеном.
Люк оглядел потрепанный корабль и погладил полированный борт.
- На Татуине я на спор летал на своем Т-16 по каньону Нищих, вомп-крыс распугивал.
Джейсен и Джейна в изумлении взглянули на дядю - они и представить себе не могли, что тихий и задумчивый мастер-джедай когда-то был отчаянным сорвиголовойпилотом.
Люк печально усмехнулся.
- Совсем другая была жизнь, - он обернулся к ученикам-джедаям. - Почините эту штуковину - возьмете меня полетать? Ну, если это будет удобно?
Они потрясенно взглянули на него. Лоуи пробормотал что-то невнятное и нервно сглотнул.
- Надеюсь, тебе тут неплохо, Лоубакка, - сменил тему мастер-джедай. - Я прекрасно понимаю, что жить далеко от дома в совершенно незнакомом месте очень нелегко, но мне кажется, у тебя тут появились друзья. Люк оглядел остальных троих.
- Я вами горжусь, - сказал он. - Вы в очень суровых условиях сделали все, как нужно, и тем более приятно, что справились без меня. Вы ребята очень способные, но помните, что стать рыцарем-джедаем трудно, надо очень много работать и упражняться.
Ученики дружно закивали.
- Факт, - торжественно подтвердила Тенел Ка.
- Вы еще маленькие и можете распоряжаться своим будущим как угодно, - продолжил Люк. - Вы уверены, что хотите стать именно рыцарями-джедаями?
Все четверо хором закричали, изъявляя горячее согласие. Громкий рев Лоубакки был настолько понятен, что, хотя Эм Тиди был выключен, перевода никому не понадобилось.

Предыдущая страница 9


[i] 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Кевин Андерсон - Наследники Силы

Кевин Андерсон
Ребекка Моеста

Наследники Силы

Цикл: "Молодые рыцари-джедаи" - 1

 Читать книгу

Аннотация

Это было время спокойствия для Новой Республики. Остатки Империи находились в хаосе и смятении междоусобиц, возрождение Ордена Джедаев принесло власть и престиж молодому правительству Корусканта. Вчерашние мятежники стали администраторами и дипломатами, и фракции, сражавшиеся против имперской тирании, казалось, объединились, чтобы вкусить плодов мира.

Неугомонный Люк Скайуокер отправился в путешествие в поисках родного мира своей матери, в отчаянной и опасной попытке найти ее народ.

Предприимчивый Ландо должен был найти таинственный космический корабль, несший на борту оружие огромной силы.

А Лейя, живой символ триумфа Новой Республики, должна была укротить амбиции жестоких лидеров Дасханской Лиги, надменных йевет, готовых развязать истребительную войну, которая могла расколоть хрупкое единство Новой Республики.

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel