Кевин Андерсон - Академия Тени

1 Кевин Андерсон, Ребекка Моеста

1

Джесин покрепче ухватил лазерный меч, чувствуя в ладонях его успокаивающую тяжесть. В голове, покрытой непослушными каштановыми кудрями, что-то пульсировало и билось, когда он почувствовал приближение противника. Ближе, ближе... Он медленно набрал в легкие воздуха и потянулся дрожащим пальцем к кнопке на рукоятке меча.
Рукоять с шипением ожила, превращаясь в светящийся меч. Смертоносный клинок пульсировал и вибрировал в его руках словно живое существо. Со смешанным чувством страха и возбуждения Джесин сжался, готовясь к атаке. Его темно-карие глаза закрылись на мгновение, помогая ему увидеть противника. Без предупреждения он услышал нисходившее на него гудящее лезвие.
Джесин развернулся, принимая вражеский меч на свой клинок. Ярко-алый луч меча противника переливался энергией, заслоняя ему обзор, пока оба лезвия боролись за победу. Джесин знал, что противник намного превосходит его по росту и силе, что ему потребуется все его умение и сообразительность, чтобы выйти из этого поединка живым. Руки заныли от напряжения, пытаясь выдержать удар, и он, воспользовавшись преимуществом своего маленького роста, поднырнул под руку противника и ускользнул за пределы его досягаемости.
Нападавший двинулся к нему, но Джесин вовсе не собирался подпускать его так близко. Рубиновый клинок ринулся в его сторону, но он был готов к этому. Он парировал удар и отвел свой клинок в сторону, уклоняясь от очередного удара. Атака. Контратака. Удар. Блок. Лазерные мечи искрили, с шипением сталкиваясь и снова расходясь в разные стороны.
Несмотря на то, что в комнате было прохладно и сыро, по лицу Джесина струйками стекал пот, попадая в глаза, практически ослепляя его. Он вовремя заметил летящий ему на голову ярко-красный луч и пригнулся, чтобы избежать удара. На его губах заиграла кривая усмешка, и он внезапно понял, что ему это нравится. Вокруг него градом сыпались осколки каменных стен, отколотые алым клинком врага, когда он цеплял потолок над головой. Улыбка Джесина увяла, когда он, отступив, почувствовал, что уперся лопатками в холодную каменную стену. Он отразил еще один удар, отпрыгнул в сторону и уперся в другую стену.
Его загнали в угол. Сердце сжала ледяная рука страха. Джесин упал на колено, выбрасывая вверх руку с зажатым в ней мечом, чтобы парировать следующий удар. В комнате что-то громыхнуло, словно удар грома...
Джесин открыл глаза и увидел стоявшего в дверях своего дядю Люка. Вздрогнув, Джесин отключил меч и случайно уронил инкрустированную рукоятку на каменный пол.
Одетый в темный плащ светловолосый джедай-мастер вошел в комнату, служившую ему личным кабинетом и медитационной камерой при академии джедаев. Он вытянул руку к своему мечу, и оружие послушно прыгнуло к нему в ладонь. Джесин сглотнул подступивший к горлу комок, когда учитель Люк Скайуокер строго посмотрел на него.
- Простите меня, дядя Люк, - пробормотал Джесин. - Я зашел, чтобы попросить вас о помощи, а вас не было, и я решил подождать, а потом я увидел ваш меч на столе. Я знаю, вы говорили, что я еще не готов, но я не думал, что немножко практики может как-то мне повредить. И вот я взял его и, наверное, немного увлекся и...
Люк поднял руку ладонью к племяннику, намеревая прервать дальнейшие объяснения: - К оружию джедая не следует относиться легкомысленно.
Джесин почувствовал, как при этом мягком укоре запылали его щеки.
- Но я уверен, что могу научиться пользоваться лазерным мечом, - возразил он, обороняясь. - Я уже достаточно взрослый, и рост у меня подходящий, и у себя в комнате я тренировался с куском трубы, который взял у Джайны... Я уверен, у меня получилось бы.
Казалось, Люк на мгновение задумался, но потом покачал головой: - У тебя еще будет время, когда ты будешь к этому готов.
- Но я готов, - запротестовал Джесин.
- Пока нет, - ответил Люк, грустно улыбнувшись. - Но время скоро придет.
Джесин издал нетерпеливый стон. Вот так всегда, всегда "потом", всегда "когда подрастешь", всегда "может быть, попозже". Он вздохнул: - Вы учитель. Я ученик. Наверное, мне лучше вас послушаться.
Люк улыбнулся и качнул головой: - Будь осторожен - не следует считать, что учитель всегда прав, не подвергая его решение сомнениям. Ты должен учиться думать самостоятельно. Иногда учителя ошибаются. Но в этом случае я прав: ты пока не готов для обучения владению лазерным мечом. Поверь мне, я знаю, что значит ждать. Но терпение может стать таким же надежным союзником, как и любое оружие. - Он моргнул. - Разве на данный момент у тебя недостаточно забот, кроме как изображать битву с невидимым противником - готовиться к путешествию, например? А твоих любимцев разве не надо покормить?
- Я уже собрал вещи, а животных покормлю перед отъездом, - ответил Джесин, вспомнив о той причудливой коллекции зверья, которую собрал со дня прибытия в академию. - Но я пришел сюда, чтобы поговорить с вами о путешествии.
Люк поднял брови: - Я слушаю.
- Я... Я надеялся, что вы поговорите с Тенел Ка и сможете переубедить ее поехать с нами к Ландо Калриссиану на его станцию по добыче минералов.
Люк нахмурился, тщательно подбирая слова: - Неужели это так важно - заставить ее передумать?
- Потому что мы все едем - Джайна, Лоубакка и я, - сказал Джесин. - И... и без нее это будет совсем не то.
Лицо Люка утратило напряженность, в глазах притаилась улыбка: - Не так-то легко заставить передумать чувствительного к Силе воина с Датомира.
- Но в том, что она остается, нет никакого смысла, - воскликнул Джесин. - Она выдумала какую-то идиотскую отговорку, что это скучно - сказала, что алмазы Коруска ничуть не лучше радужных самоцветов Галлинора, и что она видела много таких камней. Но она показалась мне обеспокоенной и нервной.
- Каждый заботится о себе сам, - ответил ему Люк. - А иногда это значит, что нам приходится принимать нелегкие или неприятные решения. - Он положил руку на плечо мальчика и подвел его к двери. - Иди покорми своих любимцев. Счастливого вам путешествия на станцию ДжемДайвер - и будь уверен, у Тенел Ка есть на это серьезные причины.

Тенел Ка, дрожа, проснулась в прохладной комнате с каменными стенами, вся мокрая от пота. Медного цвета волосы, некогда заплетенные в аккуратные косы, свисали на лоб спутанными клочьями. Простыня скомкана, словно она куда-то бежала во сне.
Затем она вспомнила свой сон. Она бежала. Убегала от темных фигур в плащах, из-под капюшонов которых виднелись покрытые фиолетовыми пятнами лица. В ее сонно гудящем мозге крутились обрывки воспоминаний тех историй, что ей рассказывала мать, когда она была совсем ребенком. Она никогда не видела этих ужасающих темных призраков, но знала, что это - датомирские ведьмы, пользующиеся Темной Стороной Силы, чтобы достигать исполнения своих планов.
Ночные Сестры.
Но последнюю из Ночных Сестер уничтожили задолго до рождения Тенел Ка. Почему же они снятся ей теперь? Единственные ведьмы, оставшиеся на Датомире, пользовались Светлой стороной.
Почему эти кошмары снятся ей? Почему сейчас?
Она зажмурилась и плюхнулась обратно на постель, со стоном вспомнив, что это за день. Сегодня ее прабабушка, матриарх Королевского Хэйпанского Дома, посылала своего представителя к Тенел Ка, наследнице королевского трона Хэйпса. А она не хотела, чтобы ее друзья знали о том, что она принцесса.

Посол Ифра. Тенел Ка вздрогнула, вспомнив о своей могущественной бабке и ее послах, женщинах, которые не колеблясь солгут или даже убьют, лишь бы сохранить свою власть - хоть ее бабушка больше не правила Хэйпсом. Тенел Ка покачала головой. Вероятно, этот визит и есть причина того, что ей снятся эти ужасы.
Несмотря на то, что между жителями Датомира, откуда была родом ее мать, и комфортным миром Хэйпса, родины ее отца, простирались несколько сотен световых лет, параллели между хэйпанскими политиками и Ночными Сестрами Датомира были очевидны: и те, и другие стремились к власти, и ни перед чем не остановятся, чтобы сохранить ее.
Тенел Ка села на постели. Ей вовсе не улыбалось встречаться с послом Ифрой. Единственной утешительной мыслью было то, что ее друзья не увидят этого. По крайней мере Джесин, Джайна и Лоубакка будут далеко, на станции Ландо Калриссиана, задолго до прибытия посла. Их не будет здесь, чтобы недоумевать, почему к их подруге, простой воительнице с Датомира, приехал королевский посол Хэйпса. И Тенел Ка пока не была готова к объяснениям.
Все, оставаться в кровати больше нельзя. Ей придется встать и встретить то, что предлагал ей текущий день. Избежать встречи невозможно.
- Это факт, - пробормотала она, отбрасывая одеяло и поднимаясь.

Джайна и Лоубакка сидели посреди комнаты Джайны, окруженные голографической картой системы Йавина.
- Этого должно хватить, - сказала она. Ее прямые волосы до плеч свисали вперед, частично закрывая ее лицо, когда она наклонялась, чтобы внимательнее изучить панель голопроектора. Она сама построила его, собрав из использованных электронных модулей, проводов и прочих железок, наполнявших банки и коробки, рядами стоявшие под стенами ее жилища.
- Впечатляюще, а, Лоуи? - спросила Джайна, ухмыляясь молодому ярко-рыжему вуки. Она указала на парившую над ними светящуюся точку, представлявшую газовый гигант Йавина. Лоубакка ткнул в крохотную зеленую луну, висевшую над его левым плечом, и издал вопросительный рык.
- Э-э-э, - подал голос его миниатюрный дроид-переводчик Эм Тиди, висевший на поясе вуки. Эм Тиди был овальной формы, закругленный спереди и плоский сзади, оснащенный оптическими сенсорами и большой решеткой динамика по центру. - Масса Лоубакка хочет знать, представляет ли указанная им точка Йавин-4, где мы сейчас находимся.
- Да, - ответила Джайна. - У газового гиганта больше дюжины лун, но я еще не запрограммировала их все. Я хотела посмотреть на траекторию, по которой мы полетим на станцию Ландо в верхней атмосфере Йавина.
Лоуи проворчал что-то, и Джайна нетерпеливо ждала, пока капризный дроид переведет его слова.
- Разумеется, это немного опасно, - ответила она, раздраженно закатывая глаза, - но не настолько. К тому же, это слишком хороший шанс, чтобы упускать его. Ландо позволит нам помочь ему с кое-какими добывными операциями, так что просто зрителями мы не будем, - она указала на точку как раз над светящейся поверхностью Йавина.
Лоубакка протянул лапу за панелью ввода данных и нажал несколько кнопок. Рядом с поверхностью луны появился крохотный металлический объект - станция ДжемДайвер.
- Выпендриваешься, - хихикнула Джайна. - Знаешь что? Отныне я буду строить их, а ты - программировать, согласен?
Лоуи сделал вид, что чрезвычайно гордится собой, одобрительно ворча и поглаживая лапой черную полосу, украшавшую его лоб, покрытый рыжей шерстью.
Как раз в этот момент в дверь вломился Джесин.
- Они уже здесь, - пропыхтел он. - Вернее, почти здесь. Приближаются. Я был в комнате управления и слышал, что "Госпожа Удача" заходит на посадку.
Две пары глаз цвета темного кореллианского бренди встретились, наполненные смесью возбуждения и ожидания.
- Ну раз так, - сказала Джайна, - то чего мы ждем?

Джайна с обожанием смотрела на спускавшегося по трапу "Госпожи Удачи" Ландо Калриссиана. За его спиной струился изумрудно-зеленый плащ, а на его темном привлекательном лице сияла широкая улыбка. Его помощник, лысый киборг Лобот, следовал за ним и остановился рядом, застыв в ожидании. Ландо приветствовал Джайну, галантно поцеловав ей руку, и поклонился ее брату- близнецу Джесину и Лоуи. Затем похлопал по плечу Люка Скайуокера, который тоже вышел встречать его в сопровождении своего бочкообразного астродроида Р2Д2.
- Позаботься о них как следует, Ландо, - сказал Люк. - Не надо лишний раз рисковать жизнью, ладно?
Р2 добавил к этому напутствию свою реплику, засвистев на все лады. Ландо взглянул на Люка, прикидываясь оскорбленным: - Эй, ты же знаешь, я не допущу этих детей туда, где, по моему мнению, существует опасность.
Люк усмехнулся и хлопнул Ландо по плечу: - Этого-то я и боюсь.
- Ты просто боишься, что стоит им увидеть мою станцию, как они уже не захотят вернуться в твою академию, - отшучивался Калриссиан.
Махнув полой плаща, он жестом пригласил Лоуи и Джесина подняться по трапу на борт. Затем повернулся к Джайне: - Как я могу сделать это путешествие более интересным и приятным, юная леди? - спросил он, предлагая ей руку, чтобы проводить на корабль.
- Первое, что вы можете сделать, - ответила она, опираясь на его руку с улыбкой, - это рассказать мне все о двигателях "Госпожи Удачи"...

2

"Госпожа Удача" покинула зеленую луну, уводимая Ландо Калриссианом и его помощником Лоботом к газовому гиганту Йавина.
- Вам, ребята, это должно прийтись по вкусу, - сказал Ландо. - Не думаю, что вы когда-нибудь видели что-либо похожее на добычу алмазов коруска.
Когда "Госпожа Удача" приблизилась к огромной планете, в поле зрения появилась орбитальная промышленная станция. Шахтерская корпорация Ландо, станция Джем Дайвер, была симфонией бегущих огней и сетей телекоммуникаций, окруженной множеством автоматических защитных спутников. Эти спутники немедленно направились к "Госпоже Удаче", заряжая свои орудия, пока корабль приближался. Но Ландо набрал на клавиатуре опознавательный код, и спутники, признав его сигнал, вернулись на свой периметр, продолжая поиск возможных нарушителей границ и пиратов.
- Охрана никогда не бывает лишней, - молвил Ландо, - особенно когда занимаешься добычей таких ценных минералов, как алмазы коруска.
Лобот, лысый человек с мозговым имплантом, продолжал спокойно управлять кораблем. Огоньки на задней панели его импланта весело мигали, пока он изучал маршрут и компас. Лобот летел ровно, проводя "Госпожу Удачу" на посадку в главном доке станции Джем Дайвер.
- Я рад, что Люк позволил вам совершить эту поездку, - сказал Ландо, оглядываясь на Джесина, Джайну и Лоуи. - Нельзя изучить вселенную, сидя в джунглях и поднимая камни силой мысли. - Он ухмыльнулся. - Вам надо расширить кругозор - узнать, как работает коммерция в Новой Республике. Это даст вам кое-какие полезные навыки, на случай, если ваши лазерные мечи вас подведут.
- У нас пока нет мечей, - ответил Джесин удрученно.
- Тем более, вы сможете чему-то научиться, - парировал Ландо. Заметив расстроенный вид Джесина, он добавил, - Знаешь, твой дядя Люк заботится прежде всего о вашей безопасности. Возможно, он перестраховывается лишний раз, но я доверяю его чутью. Не беспокойтесь, еще успеете обзавестись мечами. Уверен, если вы расслабитесь и перестанете об этом думать, вы будете практиковаться с мечом раньше, чем сообразите, что к чему.
Сказав это, он помог Лоботу провести контрольную проверку всех систем, когда "Госпожа Удача", наконец, приземлилась в пустом доке.
Выйдя из корабля, Ландо прямо расцвел и вовсю хвастался своей станцией, с воодушевлением размахивая руками. Со следовавшим по пятам Лоботом он провел троих юных джедаев к транспаристиловому смотровому окну, выходившему на кипящую оранжеватую поверхность газового гиганта.
Джесин прижался к окну, разглядывая штормовые цепи, пронзавшие облака. Отсюда Йавин казался обманчиво мирным, окрашенный в пастельные тона с примесью белого и оранжевого. Но он знал, что даже в верхней атмосфере ветры достигали ураганной силы, а давление могло раздавить корабль и превратить в горстку атомов.
Рядом с ним стояла Джайна, изучавшая погодные изменения. Лоуи стоял рядом с близнецами, возвышаясь над ними лохматой громадиной и рыча от восторга.
- Думаю, это очень впечатляющий вид, - подал голос Эм Тиди с пояса Лоуи. - И масса Лоубакка того же мнения.
Станция Джем Дайвер находилась на орбите как раз в верхних слоях атмосферы. Орбита вела ее высоко над планетой, а затем опускала почти до кромки газовых уровней, чтобы шахтеры Ландо, добывавшие алмазы коруска, могли проникнуть глубоко в изменчивые потоки планеты.
Ландо постучал пальцем по транспаристилу: - Вон там внизу, где кончается атмосферный слой, металлическая рудда соприкасается с разреженным воздухом. Давление там достаточно высокое, чтобы спаять элементы в одно целое - в невероятно редкие квантовые кристаллы, которые называются алмазами коруска.
Джесин загорелся: - А можно взглянуть хоть на один?
Ландо на мгновение задумался, затем кивнул: - Разумеется. Там один из кораблей готовится к старту. Идите за мной.
С развевающимся за спиной плащом Ландо легко скользил по вычищенным до блеска коридорам. Джесин рассматривал металлические бляшки, комнаты, офисы, напичканные компьютерами. Стены были выложены гладкими пластиловыми плитами, выкрашенными в нежные цвета и украшенными мерцающими оптическими трубками самых разнообразных форм. Где-то вдалеке Джесин слышал слабый шорох лесов, океанов, рек. Успокаивающие цвета и нежные звуки делали станцию Джем Дайвер прекрасным местом, удобным и приятным для восприятия - совсем не то, чего он ожидал.
Они подошли к целому ряду бронированных дверей, Ландо нажал несколько кнопок на комлинке, висевшем у него на запястье, и повернулся к Лоботу: - Потребуй доступ на уровень повышенной безопасности.
Лобот пробормотал что-то в микрофон на своем воротнике. Запечатанные металлические двери с шипением раскрылись, открывая изолированную камеру, в конце которой был портал, выходивший прямо в открытый космос. На подставках лежали четыре бронированные пусковые установки конической формы, каждый модуль всего в метр длиной и снабжен самонаводящимся лазером.
- Это автоматические грузовые шлюпки, - пояснил Ландо. - Алмазы коруска очень ценные, поэтому приходится принимать дополнительные меры безопасности.
Несколько вооруженных до зубов дроидов усиленно работали около первой шлюпки, открытый модуль был выложен толстым слоем изоляционного материала. Медные корпуса дроидов сверкали, словно только что отполированные.
- Они упаковывают следующую партию алмазов. Давайте посмотрим, - предложил Ландо.
Его спутники заглянули в небольшой зев модуля, куда дроид уже положил четыре алмаза коруска, каждый не больше ногтя. Ландо протянул руку и вытащил один из камней. Дроид замахал своими многочисленными конечностями в воздухе: - Извините, простите! Пожалуйста, не трогайте камни. Вы слышите?
- Все в порядке, - успокоил его Ландо. - Это я, Ландо Калриссиан.
Истеричные припадки дроида мгновенно прекратились: - О! Прошу прощения, сэр.
Ландо покачал головой: - Надо заменить эти оптические сенсоры.
Он держал алмаз указательным и большим пальцами; камень сверкал в его руке словно жидкий огонь. Он не просто отражал свет многочисленных неоновых ламп - казалось, внутри него заключен собственный источник света, огонь метался между гранями сотни веков, пока фотоны по чистой случайности не пробьют себе дорогу наружу.
- Алмазы коруска можно найти только здесь и нигде больше, - сказал Ландо, - только в ядре Йавина. Разумеется, другие газовые гиганты тщательно обыскиваются и проверяются, но пока что все алмазы коруска добываются только моей станцией. Давным-давно у Империи была здесь своя легальная станция. Без поддержки она, правда, быстро обанкротилась. Это рискованная работа, знаете ли... требует крупных капиталовложений с самого начала, но потом это все окупается с многократной степени.
Он дал Джесину, Джайне и Лоуи подержать алмаз и полюбоваться его красотой.
- Алмазы коруска - самое твердое вещество, известное в Галактике. Они прорезают транспаристил с легкостью лазера, проходящего сквозь суллустианскую пасту.
Нервный упаковочный дроид забрал камень из лапы Лоубакки и вернул его в кабину шлюпки, заворачивая алмазы в большое количество упаковочного материала, прежде чем закрыть шлюз. Дроид запустил серию команд на пульте, находившемся на задней стенке шлюпки, и самонаводящиеся лазеры заняли оборонительную позицию.
- Грузовая шлюпка готова к запуску, - сообщил дроид. - Пожалуйста, покиньте взлетный док.
Ландо вывел троих детей из комнаты, и тяжелые металлические двери закрылись за их спинами.
- Сюда. Мы можем посмотреть отсюда. Эта шлюпка оснащена гипердрайвом и направляется к моему брокеру на Борго Прим, а он распространяет алмазы за некоторую долю от продажи.
Они прижались к круглому окну, выходившему в глубокий космос. На их глазах шлюпка вылетела из взлетного дока, переориентировалась и подправила координаты. Яркий свет ее двигателей оставлял видимый след на черном фоне космоса. Спутники вокруг станции развернулись, уловив на радарах шлюпку, и нацелили на нее орудия, но, вероятно, шлюпка посылала идентификационный сигнал, и спутники оставили ее в покое. Затем шлюпка рванулась вперед, уносясь в гиперпространство с целым состоянием в грузовом отсеке.
- Эй, Ландо, а мы можем помочь тебе добывать камни? - спросил Джесин.
- Да, мы бы хотели посмотреть, как это делается, - добавила Джайна.
- Ну, не знаю, - Ландо засомневался. - Это тяжелая работа, немного опасная.
- Как и обучение рыцарей-джедаев, - подчеркнула Джайна. - Мы в этом уже убедились. Вам не кажется, что обучение стоит того, чтобы рискнуть?
Лоубакка прорычал какую-то фразу.
- Что значит ты хочешь пойти на риск? - возмутился Эм Тиди. - О небо, мастер Калриссиан всего лишь пытался объяснить, какие опасности могут подстерегать нас, надеясь, что вы будете благоразумны и откажетесь от этой затеи.
- Ну, а мы все равно хотим пойти, - встрял Джесин.
Ландо поднял руку, усмехаясь, словно ему в голову только что пришла дельная мысль - хотя Джесину казалось, что он с самого начала замышлял это: - Ну, должно быть, пора мне заняться настоящей работой, а не этими административными вопросами. Ладно, я сам отвезу вас вниз, к шахтам.

Джесину шахта показалась огромным переходящим в пропасть колодцем. Его поверхность была бронированной, бледного серого цвета с жирными полосами, неприятно блестевшими в свете ламп. Похоже, здесь все сделано накрепко, даже турболазер выдержит.
- Это называется "Быстрой Рукой", - сказал Ландо, - маленький кораблик, специально созданный для того, чтобы опускаться глубоко в недра Йавина-4. Он доходит до самого ядра, где можно достать самые большие алмазы коруска, - он провел пальцами по замасленному корпусу.
- "Быстрая Рука" покрыт тонким слоем квантовой брони, эта штука была разработана Империей. Но мы повернули их военные штучки для собственного назначения - отличны - результаты в коммерции, должен вам сказать. - Казалось, Ландо произносил речь перед советом директоров, а затем вспомнил о своих слушателях. - Ну, ладно, не обращайте внимания. Броня этой крошки может выдержать даже давление в глубине ядра Йавина. Нас опустят вниз на нервущемся магнитном канате, соединенном со станцией.
- И его не разорвет даже энергетический шторм? - поинтересовалась Джайна.
Ландо широко развел руки, отбрасывая прочь все сомнения: - Ну, нас может немного потрясти... но, - он рассмеялся. - Сидения оббиты мягким. С нами ничего не случится.
Лоубакка пригнулся, но все равно ударился головой о низкую притолоку дверей, когда забирался в кабину. Джесин и Джайна спрыгнули вслед за ним. Ландо зашел следом и закрыл люк. Он постучал костяшками пальцев по внутренней стенке.
- Все надежно, - прокомментировал он, затем устроился на мягком сиденье перед консолью управления. Джесин забрался в кресло второго пилота, а Джайна и Лоуи заняли места позади них. На стенах и в полу были квадратные обзорные иллюминаторы, открывая полный обзор, в какую бы сторону они ни посмотрели.
- Ой, ну неужели это не замечательно? - сказал Эм Тиди. Лоуи утвердительно хрюкнул.

3

Ландо набрал на контрольной панели несколько команд: - Я сообщаю Лоботу, что мы готовы к отправлению.
На стенах дока замигали красные огни, предупреждая, что "Быстрая Рука" готовится к вылету в атмосферу Йавина. Три техника, обслуживавших корабль, вышли из дока и запечатали люк.
- Держитесь, - велел детям Ландо.
Пол под "Быстрой Рукой" раздвинулся. У Джесина скрутило живот, когда бронированный кораблик ухнул вниз, в завихрения газов. Лоуи от неожиданности тявкнул. Сердцебиение Джесина участилось. Джайна вцепилась обеими руками в поручни кресла. "Быстрая Рука" по-прежнему летела вниз, но теперь Джесин чувствовал, что аппарат стабилизируется, замедляет движение и становится более управляемым.
- Я чувствую, как нас удерживает магнитный кабель, - сказала Джайна.
Джесин подключил восприятие через Силу и почувствовал мерцающую нить, соединявшую их с орбитальной станцией. Крайне заинтересованный, он отстегнул ремни безопасности и выглянул в ближайший иллюминатор, глядя на проносившиеся мимо газовые облака. Джесин увидел целую флотилию маленьких корабликов, похожих на каких-то насекомых, пробиравшихся наверх, к самой верхней точке уровня газов. Они тащили за собой блестящую золотом сеть.
- А это что? - полюбопытствовала Джайна, которую, как всегда, интересовало, что как работает.
- Мои подрядчики, - ответил Ландо. - Они вылавливают алмазы коруска. Они проходят цепочкой сквозь облака, таща за собой энергосеть. Энергетический дифференциал сети реагирует на присутствующие в облаках крупинки алмазов. Они подбирают только маленькие камни и алмазную пыль. Возможно, вам покажется, что этого мало, но все-таки даже это стоит приличных денег. Я помогаю им проводить эту операцию, и они отдают мне часть улова. Но самые большие алмазы залегают глубоко внизу. Большое давление не позволяет проводить там работы, но благодаря этой новой квантовой броне мы можем пролететь прямо туда.
- Ну, так чего же мы ждем? - спросила Джайна.
- Правильно. Поехали, - поддержал ее Джесин, потирая руки и хитро улыбаясь. - Эй, Ландо, я слышал, как говорили два дроида. Один спросил: "Ну, тебе уже удалось выиграть у вуки в сабакк?" А другой ему отвечает...
- "Да, но это стоило мне руки и ноги", - закончил Ландо. - Это очень старый анекдот, парень.
Джесин нахмурился, затем хихикнул: - Может, потому Тенел Ка и не засмеялась, когда я рассказал его ей.
Джайна взглянула на брата: - Не думаю, что она не смеялась именно по этой причине.
Шлюпка продолжала спуск. Ландо нажал несколько кнопок, разматывая энергетический кабель. Цветные облака пара и газов окутывали кораблик, ветры легонько скреблись о квантовую броню, потихоньку набирая силу и превращаясь в ревущие ураганы.
Штормовые системы все усиливались. Небо вспарывали голубые молнии. Разряды статического электричества цеплялись к шлюпке, разбрасывая искры, словно стараясь разорвать энергокабель у основания. Лоуи озабоченно проскулил длинную фразу, и его дроид-переводчик тут же откликнулся: - Хороший вопрос, масса Лоубакка. А что с нами будет, если порвется кабель? Как мы вернемся обратно?
- У нас на борту есть система жизнеобеспечения, - махнув рукой, ответил Ландо. - Мы сможем продержаться здесь достаточно долго, пока со станции не прибудет спасательная команда. Здесь есть система связи и альтернативный источник энергии.... но этого не случится, можете не беспокоиться.
Словно для того, чтобы доказать обратное, снаружи ударил ветер, выбрасывая их с кресел. Джесин забрался обратно на сиденье и сконфуженно пристегнул ремни. Внезапно "Быстрая Рука" как будто бы сорвалась со своего кабеля. Они полетели вниз словно пушечное ядро. Это продолжалось примерно секкунд десять. Лоуи завыл, Джесин и Джайна визжали. Ландо подкачивал и подкачивал энергию, пока не удалось сосстановить соединение с кабелем.
- Видите? Никаких проблем, - беззаботно улыбнулся он, но Джесин видел капли пота, выступившие у него на лбу. - Но, может, вы все-таки пристегнетесь? Такие бури создают приличную турбулентность в нижних слоях атмосферы. Именно это и выталкивает алмазы коруска на поверхность. Как только опустимся чуть ниже, сразу начнем искать.
- Хотелось бы попробовать, - отозвалась Джайна.
- Вы все по очереди будете управлять кораблем, но должен предупредить, алмазы коруска очень редко попадаются, даже на такой глубине. Не ждите, что они посыплются на вас дождем.
- А если мы будем вести корабль и найдем камень, можно нам оставить его себе? - спросил Джесин.
Ландо снисходительно улыбнулся: - Ну, думаю, да... Но нам нельзя оставаться здесь долго, разыскивая алмазы.
- А нам и не потребуется так много времени, - заверил его Джесин. - Но неплохо бы иметь хоть какой-то стимул.
Ландо расхохотался: - Ты так похож на своего отца.
Джесин улыбнулся, думая о тех временах, когда Ландо Калриссиан и Хэн Соло работали вместе - или друг против друга - на протяжении своей долголетней дружбы. Ландо снова взглянул на консоль и открыл еще несколько иллюминаторов в полу, чтобы получить более широкий обзор. Теперь они отчетливо видели перенасыщенные энергией мутные газы.
- Вот здесь место как раз подходящее, - прокомментировал он. - Можно начинать ловлю. - Он бросил взгляд на хронометр на своем запястье. - Нам скоро нужно возвращаться.
Он сглотнул, и Джесин ощутил, как нервничает Ландо. Ему явно не нравилось находиться так глубоко в уровне газов. В основном так глубоко забирались только заядлые охотники за алмазами, не боявшиеся рискнуть головой ради камешка, пусть даже стоящего бешеные деньги.
"Быстрая Рука" опустилась так низко в планетарную атмосферу, что ветры стали ощутимо темнее, воздух, казалось, уплотнился до такой степени, что они едва видели солнце Йавина. Ландо включил прожекторы. Две полосы света пронзили темноту шторма и вихревую пелену газов.
- Сейчас я размотаю кабели-уловители, - пояснил Ландо. - Это электромагнитные тросы, свисающие в атмосферу и ловящие алмазы коруска, которые были выброшены на поверхность штормом. У каждого из вас будет всего по несколько минут, так как нам надо возвращаться на станцию. Шторм усиливается.
Джесину вовсе так не казалось - уж если говорить об этом, так и сейчас было достаточно плохо, чтобы вернуться. Но напряжение на лице Ландо подстегивало Джесина завершить эту поездку как можно скорее.
- Лоубакка, почему бы тебе не попробовать первому? - предложил Ландо. - Садись сюда и берись за управление.
Юный вуки скорчился в кресле, слишком маленьком для его габаритов, и положил лапы на консоль. Он принялся направлять трещавшие энергокабели, расползавшиеся во все стороны словно щупальца хищника. Джесин отстегнул ремни безопасности и лег на пол, чтобы заглянуть в квадратные иллюминаторы. Он видел желтые магнитные тросы, тянувшиеся сквозь газовые облака, но так ничего и не поймавшие.
Через некоторое время Лоуи огорченно забурчал. Эм Тиди тут же вставил свои пять копеек: - Масса Лоубакка предлагает кому-нибудь сменить его.
Лоуи передал управление Джайне, усевшейся на его место. Она усиленно сконцентрировалась на рычагах управления, слегка высунув язык от усердия. Ее золотисто-коричневые глаза, поначалу глядевшие в пустоту, теперь почти закрылись, когда она передвигала рычаги. Джесин наблюдал за энергокабелями, извивавшимися внизу как змеи, искавшие добычу.
- Ну-ну, не расстраивайтесь, - подбодрил детей Ландо. - Я же говорил, найти камень - дело нелегкое. Они очень редкие. Если б не это, они не стоили бы так дорого.
Джайна продолжала поиски еще несколько минут, затем сдалась. Джесин поднялся на ноги и подошел к консоли, стараясь удержать равновесие, поскольку яростные ветры кидали кораблик из стороны в сторону. Он ухватился за ручку кресла и забрался в него, охватив руками рычаги управления.
Дергая рычаги и переключатели, он чувствовал, как внизу, под кораблем, энергокабели реагируют на каждое его движение, врезаясь в атмосферу словно алчущие золота пальцы. Он потянулся вдаль всем своим естеством, концентрируясь на рычагах так же, как это делала Джайна, используя все известные ему джедайские трюки для поисков алмаза. Он не занл, на что будет похож алмаз коруска в Силе, но подозревал, что сразу поймет, когда найдеть камень. Курящиеся внизу облака казались опустошенными, наполненные бесполезными газами и обломками кораблей, вобщем, ничего интересного.
Его сестра-близняшка сидела рядом, и он почти физически ощущал, как она хочет, чтобы ему повезло. И когда он уже был готов оставить эту затею, он внезапно почувствовал вспышку в сознании. Он дернул рычаги в сторону, выпрямляя энергетические пальцы, выпуская их так далеко, как только мог. Вот один из них скользнул в облако, вытягиваясь все дальше и дальше... и вот он, наконец, ухватил блестящий предмет, отпечатавшийся в сознании.
На консоли замигали огоньки.
- Я нашел камень! - воскликнул Джесин.
Ландо был шокирован неменьше других.
- И в самом деле, - только и сказал он. - Ладно, давайте забирать его. Пора уходить отсюда.
Ландо пересел за консоль и втащил кабели назад в корабль вместе с добычей. Стабилизировав магнитный трос, связывавший их со станцией, он открыл небольшой люк в полу и вытащил грузовой контейнер, покрытый инеем. Открыв его, он достал оттуда неотшлифованный, но необычайно красивый алмаз коруска, больший, чем тот, который они видели на станции. Камень сиял и переливался скрытым внутри огнем. Джесин, затаив дыхание, взял его из руки Ландо, держа его в обеих ладонях.
- Смотрите-ка, что у меня есть! - восхищенно проговорил он.
Джайна и Лоуи поздравили его с удачей. Ландо, зная, что обещал оставить им то, что они поймают сами, покачал головой, любуюсь алмазом: - Хорошенько спрячь его, Джесин. Этого камешка хватит, чтобы выкупить целый квартал на Корусканте.
- Неужели он так много стоит? - Джесин погладил кончиками пальцев ровную твердую поверхность камня. - А вдруг я его потеряю?
- Положи в сапог, - предложила Джайна. - Уж оттуда он точно не выпадет.
- Так и сделаю, - согласился Джесин. - Думаю, я подарю его маме на ее следующий день рождения.
Ландо хлопнул себя по лбу: - Даже Хэн никогда не делал Лейе таких дорогих подарков. Я почти жалею, что у меня нет детей, - пробормотал он. - Ладно, нам пора возвращаться.
Снова налетел ветер и закрутил кораблик вихрем. Джесин едва не уронил алмаз коруска на пол, но вовремя подхватил его и крепко сжал в кулаке. Он немедленно засунул его в сапог, уверенный, что пока камень там, ему нечего волноваться.
Ландо Калриссиан, беспокойно морщась, принялся сматывать энерготрос, поднимая "Быструю Руку" на более безопасные уровни атмосферы Йавина. Шторм кидал их во все стороны. Один раз они даже услышали громкий удар о квантовую обшивку. Ландо вскрикнул и взглянул на стену: - Еще один! Джайна, иди сюда и проверь, нет ли там дыры.
- Что случилось? - спросил Джесин.
Джайна опустилась на колени и нагнулась, чтобы посмотреть.
- Похоже, все в порядке, - сказала она.
- Что это было? - настойчиво допытывался Джесин. Он заметил легкую вмятину на стенке, но не чувствовал пробоины.
- В нас только что попал алмаз коруска, брошенный ветром на большой скорости. Все равно что торпеду в бок получить, нас спасла только квантовая броня. Поверить не могу, как нам повезло, - Ландо потряс головой. - Я часами отыскиваю эти алмазы в одиночку и всякий раз возвращаюсь с пустыми руками. А тут я взял вас с собой, Джесин сразу же ловит камень, а потом нас ударил еще один.

1 Следующая страница


Академия Тени 2

Лоуи рыкнул. Эм Тиди отозвался: - Я абсолютно согласен с масса Лоубаккой. Будем надеяться, что они нам больше не попадутся.
Небо прочертила молния, разбрасывая голубой свет в облака. По мере того, как они поднимались к станции Джем Дайвер, ветры утихали. Ландо заметно расслабился.
Когда они наконец-то поднялись на станцию и за ними закрылся люк, Ландо облегченно вздохнул и рухнул в кресло пилота.
Док наполнился воздухом, пригодным для дыхания, и Ландо передвинул рычажки, открывая запечатанные люки корабля.
- Ну вот, мы снова в полной безопасности, - сказал он, выбираясь из корабля на едва державших его ногах. - Думаю, на сегодня приключений хватит. Как насчет того, чтобы немного перекусить?
Едва он закончил фразу, по интеркому разлился визг сирен.
- Ну а теперь-то что? - недовольно пробурчал Ландо. - Что еще стряслось?
Три юных джедая выпрыгнули из "Быстрой Руки" и последовали за Калриссианом, подскочившим к висевшему на стене комлинку.
- Говорит Ландо Калриссиан. Докладывайте обстановку.
- Из гиперпространства только что вышел неопознанный флот, - ответил ему сдавленный голос начальника безопасности станции. - Они отказались выслать опознавательные коды и приближаются к станции на огромной скорости. Намерения неизвестны.
Джесин и Джайна подбежали к иллюминаторам и выглянули наружу в темноту космоса. Джесин разглядел корабли, похожие на рой метеоритов, направлавшиеся в их сторону. Каким-то образом он чувствовал, что они заряжали свои орудия и ничего хорошего не замышляли. Он сглотнул подкативший к горлу комок.
- По-моему, это имперский флот, - выдохнула Джайна.

4

Ландо бросился к главному мостику станции Джем Дайвер.
- Давайте, ребята, за мной!
Джайна летела впереди, за ней Лоуи и Джесин. Лоуи со своими длинными ногами в спешке едва не перескочил через Ландо.
- О, поосторожней, Лоубакка! - воззвал к нему Эм Тиди.
Поднявшись на турболифте на верхний уровень, они ворвались на мостик, цилиндрическую башню, простиравшуюся над вершиной бронированной станции. В стенах были длинные прямоугольные окна, открывавшие обзор со всех сторон. Под каждым окном мерцали мониторы. На всех сейчас мигал сигнал тревоги. Вооруженные охранники Ландо бегали туда-сюда, пристегивая к ремням дополнительное оружие, готовясь защищать станцию.
- На нас напали, сэр, - пробормотал Лобот едва слышно. Киборг двигался с головокружительной быстротой, его руки мелькали над панелями управления, взгляд перепрыгивал с одного монитора на другой. Огоньки на его имплантанте мигали как фейерверк.
Ландо быстро оглядел все окна и увидел выходивший из космоса флот.
- Думаешь, это пираты? - спросил он. Повернувшись к близнецам и Лоуи, он успокоил их. - Не волнуйтесь. Система безопасности станции сейчас включена. Эти люди, кто бы они ни были, не имеют никаких шансов проникнуть сюда.
Джайна изучала один из мониторов, поджав губы. Она покачала головой: - Это не просто пираты, - сказала она, узнавая очертания эллипсоидного корабля с мощными двигателями под и над корпусом. - Имперские корабли. Вон те четыре по бокам - это ударные крейсеры, каждый их которых оснащен тремя ионными пушками, протонными и ударными торпедами и двумя сдвоенными лазерными установками.
Ландо, казалось, удивился: - Да, все верно. Откуда ты столько знаешь?
Она спокойно подняла на него глаза: - Папа заставлял меня изучать модели кораблей. Поверьте мне, здесь намного больше мощи, чем вы можете себе представить. И думать нечего справиться с ними, даже при всех ваших системах безопасности.
Ландо схватился рукой за лоб и застонал: - Это не пиратский флот, это целая армада! А что это за корабль по центру? Я его не узнаю.
Джайна мысленно пробежалась по всем известным ей моделям и техническим спецификациям, но не обнаружила ничего похожего.
- Может, какой-то модифицированный штурмовой шаттл? - предположила она. Они смотрели на увеличенную картинку на мониторах. - Но я не знаю, что это за прибор у него впереди.
У загадочного корабля на носу было приспособлено какое-то странное устройство, круглое, с рваными краями, словно открытая пасть подводного хищника.
- Посылай сигнал тревоги, - распорядился Ландо. - На полную мощь. Чтобы все знали, что на нас ведут атаку.
С прямо-таки раздражающим спокойствием Лобот покачал головой: - Я уже пробовал. Они глушат нас, сэр, я не могу пробиться сквозь их щиты.
- Ну, так чего им надо? - раздраженно бросил Ландо.
- Они не выдвигали никаких требований. Они отказываются отвечать по нашим вызовам. Мы не знаем, что им нужно.
Джайна уставилась в окно на приближавшиеся корабли и почувствовала холод глубоко внутри. Она вздрогнула. Джесин сжал ее руку, беспокойно наморщив лоб. Они оба поняли.
- У меня очень плохое предчувствие, - сказал Джесин. - Они пришли... за нами, не так ли?
- Да, я чувствую это, - ответила Джайна едва различимым шепотом. Лоуи кивнул и рыкнул, соглашаясь с близнецами.
- Вы это о чем, ребята? - Ландо уставился на них, не веря собственным ушам. - Они наверняка пришли за алмазами коруска - это единственное, что имеет какой-то смысл.
Джайна покачала головой, но Ландо был слишком занят, чтобы и дальше обращать на них внимание. Четыре корабля покинули свои позиции вокруг крейсера и двинулись к защитным спутникам вокруг станции Джем Дайвер.
- Ты убрал предохранительные программы со спутников? - спросил Ландо Лобота. Тот кивнул: - Система готова к бою.
Каждый из спутников выстрелил, но у них не было достаточно энергии, чтобы пробить тяжелую броню имперских кораблей. Все имперские крейсера прицелились и выстрелили из ионных пушек. Спутники перезаряжали орудия, готовясь к новому выстрелу, но внезапно все огни погасли.
- Ионные пушки поджарили их цепи, - сообщил Лобот спокойным голосом. - Все спутники отключены.
Крейсера зашли с другой стороны и бахнули из лазерных пушек, на этот раз разнося спутники в металлическую пыль.
- У нас еще остается броня станции, - сказал Ландо, но его дрожащий голос ясно показывал полное отсутствие уверенности в этом.
Модифицированный шаттл по центру армады рванулся к ближайшему шлюзу. С нижних палуб станции раздался оглушительный грохот, когда что-то огромное и тяжелое ударило по обшивке.
- Что это они делают? - удивился Ландо.
- Шаттл подсоединился к внешней стене станции, - доложил Лобот.
- Где?
Лысый киборг проверил данные: - Один из доков с оборудованием. Думаю, они стараются прорваться внутрь.
Ландо отмахнулся: - Пускай стучат сколько влезет, войти сюда им не удастся. - Он нервно усмехнулся. - Запечатайте все шлюзы. Броня должна выдержать.
- Прошу прощения, - подала голос Джайна, - но, возможно, я знаю, что это у них за модификация. Думаю, они собираются пробурить стену. Эти штуки, похожие на зубы... Я думаю, они прорежут металл.
- Только не этот металл, - Ландо отчаянно затряс головой. - Это двойная броня. Ее ничем нельзя разрезать.
- Да вы же говорили, что алмазы коруска могут разрезать что угодно, - встрял Джесин.
Ландо снова покачал головой: - Да, но для этого им бы потребовался целый корабль алмазов. - Он резко умолк, его глаза широко раскрылись. - Ну-у... Мы недавно послали корабль, груженный алмазами...
Он схватил комлинк и заговорил в него: - Это Ландо Калриссиан. Охране собраться в нижнем доке с оборудованием номер..., - он перегнулся через плечо Лобота, чтобы посмотреть на экран, - номер 34. При полном вооружении. У нас вот-вот высадится вражеский десант.
Ландо достал из запечатанного сейфа бластер и повернулся к Лоботу: - Никто не смеет проникать на мою станцию без разрешения. - Он рванул вперед по коридору, крича через плечо. - Ребята, вам лучше найти какое-нибудь укрытие и оставаться там, пока мы с этим не разберемся!
Естественно, юные джедаи последовали за ним.
Охрана станции в темно-синих унифромах металась по пересечениям коридоров. Пастельные тона, в которые была выкрашена станция, и звуки природы, доносившиеся невесть откуда, теперь совершенно не вязались с обстановкой и больше не оказывали успокаивающего воздействия. Мешал царивший в коридорах хаос, приготовления к отражению атаки и визжавшие сирены.
Когда они добрались до дока 34, там уже собрался целый взвод озранников, сгруппировавшихся за пустыми грузовыми контейнерами, с бластерами наизготовку. Джайна услышала противний пискливый звук, от которого вибрировало в зубах. На стене мерцало округлой формы пятно, и она буквально видела прилепившийся снаружи шаттл, словно огромное животное, прогрызавшее себе путь внутрь.
По центру пятна возникла яркая белая линия, когда огромный бур из алмазов коруска пробил толстую панель. Джайна запоздало понадеялась, что соединительные трапы вражеского корабля окажутся воздухонепроницаемыми.
Один из охранников Ландо, вероятно, взвинченный до предела, дважды выстрелил из лазерной винтовки. Оба разряда отскочили от стены, оставив белесое пятно на внутренней обшивке, но беспощадные зубы бурильной машины продолжали вгрызаться в бронированный металл. В мгновение ока с обшивки отвалилась огромная плита, свалившись в док в облаке пара. Охранники Ландо немедленно открыли огонь - даже дым еще не рассеялся, но и враг с другой стороны времени не терял. В дыру просочились десятки имперских штурмовиков в белых доспехах, словно рой бешеных ящеромуравьев, которых Джесин когда-то держал в своей коллекции экзотических животных. Штурмовики стреляли не переставая, но Джайна с облегчением заметила, что они использовали только голубые парализующие лучи.
Четыре штурмовика рухнули с пробитыми доспехами, но из челнока выходили все новые и новые взводы. Пространство дока было исполосовано лазерными лучами выстрелов. Следом за штурмовиками вышла высокая зловещая фигура женщины в черном плаще. У нее были вьющиеся черные волосы, напоминавшие крылья хищной птицы. Несмотря на весь ужас, Джайна увидела, что глаза женщины имели слишком яркий цвет, напоминавший фиолетовые орхидеи из джунглей Йавина-4. Сердце Джайны словно сдавила ледяная рука.
Окутанная тенью женщина вышла из дыры в стене станции Джем Дайвер, совершенно не замечая выстрелов. Вокруг нее светилось бледное сияние статических разрядов, очень похожих на те, которые едва не сорвали "Быструю Руку" с магнитного троса.
- Помните: дети нам нужны целыми и невредимыми! - выкрикнула она. Говорила она медленно и тяжело, но каждое слово сопровождал оттенок острой как бритва угрозы.
Услышав слово "дети", Ландо резко обернулся и увидел, что те все еще следуют за ним.
- Вы почему до сих пор здесь? Пошли, надо обеспечить вашу безопасность.
Он махнул бластером в сторону выхода, затем, словно передумав, развернулся и выстрелил еще три раза, попав одному из штурмовиков в грудь. Джесин и Джайна понеслись по коридору. Лоуи, которому дважды повторять не приходилось, метнулся за ними, подвывая на ходу. Ландо догнал их: - Кажется, вы были правы. По неизвестным мне причинам они пришли именно за вами.
- Я всего лишь обычный дроид, - заныл Эм Тиди. - Надеюсь, я им не нужен.
За спиной раздалась серия приглушенных взрывов. По коридорам пронеслась горячая волна. Дети споткнулись. Ландо удержался на ногах и подхватил Джайну.
- Направо, - выдохнул он. - Вот сюда.
Они снова побежали. Им вслед раздались еще выстрелы и очередной взрыв. Ландо стиснул зубы: - Это явно не самый удачный день, - пробурчал он.
- Я полностью с вами согласен, - отозвался Эм Тиди с пояса Лоубакки.
- Сюда, в камеру отправки.
Ландо жестом велел детям остановиться перед забаррикадированной дверью комнаты запуска, где они видели грузовые шлюпки и дроидов, упаковывавших алмазы коруска для отправки. Он набрал код доступа, но у него дрожали руки. Замигала красная лампочка. "Доступ запрещен". Ландо процедил что-то сквозь зубы и набрал код еще раз. На этот раз загорелся зеленый диод, и тяжелые тройные двери с шипением открылись. Внутри камеры дроиды продолжали упаковывать алмазы.
- Прошу прощения, - сказал один из них несколько сконфуженно, - не могли бы вы прекратить эти взрывы? Вибрации мешают нам продолжать работу.
Ландо не обратил на них никакого внимания и впихнул детей в камеру: - Отправить вас отсюда мы не можем - эти крейсера наверняка погонятся за вами, но это самое безопасное место на станции. Я постою у дверей и буду охранять вход.
Он сжал рукоять бластера, излучая решимость сражаться до конца. Лоуи заворчал, явно желая принять участие в потасовке. Но прежде чем Джесин и Джайна успели что-либо возразить, Ландо ударил по контрольной панели. Мощные бронированные двери захлопнулись, запирая их в камере.
Джесин прижался ухом к двери и прислушался, но до него доносились только слабые приглушенные звуки сражения. Лоуи со вздыбленной на загривке шерстью - явным признаком готовности к бою - разминал свои огромные лапы, хрустя костяшками пальцев. Джайна осмотрелась в поисках чего-нибудь, что помогло бы им при сражении. Джесин окликнул дроидов: - Эй, здесь есть хоть какое-то оружие? Вы вооружены?
Дроиды прекратили работу и повернули головы в их сторону. Их оптические сенсоры светились.
- Пожалуйста, не мешайте нам, сэр, - ответили они в один голос и вернулись к упаковке. - У нас очень ответственная работа.
Звуки стрельбы за дверью внезапно усилились. Джайна оттащила Джесина от двери, когда Ландо прикрикнул на них. Дверь заходила ходуном под воздействием энергетических лучей, затем все стихло. Джайна замерла в ожидании, отступив и заглядывая своему брату-близнецу в глаза. Оба судорожно сглотнули. Лоуи заскулил. Дроиды продолжали свою работу как ни в чем не бывало.
По периметру двери посыпались искры - кто-то вспарывал металл тяжелым вибролазером, вырезая проход.
- Как думаешь, ты бы смогла изобрести какое-нибудь оружие за несколько секунд, чтобы спасти нас? - спросил сестру Джесин. Та обратилась к своему воображению, но на этот раз изобретательность подвела ее.
Дверь распахнулась. От нее все еще валил пар. Система охраны включила еще одну сирену, но эти звуки тонули в гвалте битвы на борту станции Джем Дайвер. Внутрь ворвались штурмовики.
Упаковочные дроиды повернулись к ним.
- Тревога. Нарушители. - сказал один. - Предупреждение. Посторонним вход строго воспрещен. Вы должны вернуться в...
В ответ штурмовики открыли огонь, разбив обоих дроидов на запчасти, с искрами посыпавшиеся на пол. Джайна увидела, что Ландо лежит на полу без сознания, вытянутая правая рука все еще сжимала бластер. В камеру вошла высокая темная женщина, ее фиолетовые глаза сверкали. Штурмовики направили бластеры на Джесина, Джайну и Лоубакку.
- Подождите! - воскликнула Джайна. - Что вам нужно?
- Не позволяйте им манипулировать вашим сознанием! - завизжала женщина. - Станируйте их!!
Прежде чем Джайна успела что-либо сказать, к ней скользнули яркие голубые лучи, и всех поглотило беспамятство.
Джайна провалилась в темноту.

5

На Йавине-4 Тенел Ка меряла шагами площадку перед Великим Храмом, служившим Академией джедаев под началом Люка Скайуокера. На ней были начищенные до блеска доспехи из чешуи рептилий, согласно традициям воинов с Датомира. Ее золотисто-рыжие волосы были заплетены в многочисленные косы, украшенные перьями и жемчугом. Ее серые глаза беспрестанно осматривали небо, ища корабль, который должен был привезти посла от ее бабушки.
Ветер разметал ее косы в стороны, и Тенел Ка раздраженно смахнула их с лица. Наполненный влагой воздух давил на мозги, источая угрозу. Сезон сухой погоды на Йавине закончился. Она ощутила какое-то дребезжание в глубинах сознания, предупреждавшее ее о том, что что-то должно произойти, словно вот- вот ударит молния. Она вздохнула. Посланники ее бабушки могли оказаться так же смертоносны, как и молния...
Им не чуждо было убийство врага или даже друга, чтобы убедиться в том, что наследником трона Хэйпа станет тот, кого они больше всего желают видеть у власти. Ходили слухи, что нанятые бабушкой убийцы уничтожили дядю Тенел Ка, брата ее отца, принца Изольдера.
Она вздрогнула от удивления, когда на ее обнаженную руку плюхнулась капля дождя, горячая как кровь. И хоть воздух не был холодным, она задрожала. У нее не было каких-то однозначных чувств по отношению к бабушке: она одновременно и любила, и презирала пожилую женщину. Тенел Ка предпочитала носить доспехи из чешуи рептилий, как воины на Датомире, чем тончайшие шелка Королевского Дома на Хэйпсе. Пока что ей удавалось твердо выдерживать свои позиции, доставляя удовольствие своей бабке и одновременно действуя ей на нервы, но в пределах разумного. Она не сомневалась, что если отклонится от этой линии поведения куда-нибудь в сторону, то наемные убийцы как-нибудь нанесут ей визит.
Небесную гладь разорвала вспышка молнии, раздался удар грома. На вершине Храма Тенел Ка металась по площадке словно запертое в клетке животное, ее волнение все усиливалось по мере того, как она методично обходила пирамиду по периметру, недоумевая, почему посол Ифра так задерживается. Она была так поглощена своими мыслями, что не заметила, как к ней присоединился Люк Скайуокер. Она и дальше не замечала бы его, но он встал прямо перед ней. Джедай-мастер положил руки ей на плечи и заглянул ей в глаза. От него исходили покой и тепло, и Тенел Ка понемногу расслабилась.
- Тебе пришло сообщение, - произнес он тихо. - Хочешь, чтобы я присутствовал при твоей беседе с послом?
Тенел Ка не смогла подавить отвращение, вспомнив про посла.
- Ваше присутствие будет.., - она запнулась, подыскивая слова, - будет большой честью для меня, мастер Скайуокер.
Тенел Ка выпрямилась, высоко держа голову и глядя на изображение посла в центре связи - несмотря на всю жестокость, в чертах посла было что-то неимоверно прекрасное. Волосы и глаза посла Ифры были цвета начищенного олова.
- Встреча на Корусканте заняла больше времени, чем мы ожидали, принцесса, - сказала Ифра тоном, не допускавшим никаких вопросов. - Поэтому наша беседа откладывается еще на два дня.
Тенел Ка ничем не выказала потерю самообладания, но сердце у нее упало. Джесин, Джайна и Лоубакка, конечно же, вернутся к этому сроку. Она бросила умоляющий взгляд на Люка. Джедай-мастер выступил вперед и мягко спросил: - Возможно, я мог бы доставить принцессу Хэйпса на Корускант для встречи с вами?
Посол Ифра улыбнулась в манере, казавшейся данью вежливости, но в ее глазах не было ни вежливости, ни примирения: - У меня четкий приказ встретиться с принцессой там, где она проходит обучение.
Тенел Ка открыла было рот, но вспыхнувший рядом с монитором сигнал тревоги избавил ее от необходимости продолжать разговор. Люк среагировал мгновенно.
- Посол Ифра, нам пришло сообщение по частному приоритетному каналу. Пожалуйста, подождите, - сказал он и переключил каналы, прежде чем посол успела что-либо ответить.
На мониторе возникло темное лицо Ландо Калриссиана. Его красивые правильные черты были искажены гримасой беспокойства. В глазах светилось смущение. Волосы и одежда на нем были в полном беспорядке, а за спиной завывали сирены.
- Люк, дружище, - выдохнул он, - я не совсем уверен, что тут произошло. Они... поджарили наши спутники безопасности, высадились на станцию... кажется, станировали нас. Тут все в порядке, но, - Ландо закрыл глаза и поджал губы, - Джесин, Джайна и Лоубакка пропали. Их похитили.
Люк медленно вдохнул. Тенел Ка догадалась, что он применяет джедайскую методику релаксации, но не так успешно, чем обычно. Его тело казалось полностью расслабленным, но в голубых глазах светился огонек. Одна рука сжалась в кулак.
- Кто это сделал? - спросил он жестко.
Ландо затряс головой: - Мы не знаем, кто это был и зачем им дети, но все мои лучшие люди работают над этим. Это как-то связано с Империей, наверняка.
- Я буду у вас через час, - бросил Люк, протягивая руку за комлинком.
- Подождите, - вмешалась Тенел Ка. - Это мои друзья. Я знаю, как они мыслят. Я знаю, как бы они поступили в той или иной ситуации. Я не могу торчать здесь, когда они в опасности. Пожалуйста, я просто обязана полететь с вами.
Люк кивнул: - Твое присутствие... будет большой честью для меня, - ответил он, повторяя ее собственные слова. Он снова взглянул на экран. - Мы будем через час, - поправил он и снова переключил на канал связи с послом.
У посла рот был открыт, словно она собиралась протестовать против такого грубого обращения, но Люк заговорил первым: - Мне очень жаль, что мы заставили вас ждать, посол, но у нас появилось срочное дело. Это потребует моего присутствия и присутствия принцессы. Боюсь, нам придется отложить встречу с вами на неопределенный срок, пока не разрешится проблема. Прошу вас передать Королевскому Дому Хэйпса наш нижайший поклон.
С легким поклоном он вырубил канал связи.
Несмотря на беспокойство о судьбе друзей, Тенел Ка ощутила удовлетворение от той бесцеремонности, с которой мастер Скайуокер обошелся с послом Ифрой. Люк взглянул на нее: - Уверен, посол не привыкла к откладыванию встреч, когда ей не дают практически никаких объяснений, но сейчас у нас есть дела поважнее.
Тенел Ка согласно кивнула: - Это точно.

Тенел Ка старалась сохранять безмятежность и беспристрастность, пока магистр Скайуокер мастерски вел корабль к станции Джем Дайвер. Ей надо оставаться спокойной, чтобы отыскать следы, которые могли бы помочь им найти юных джедаев - лучших друзей, чем они у нее никогда не было.
Разноцветные огни станции замигали, когда ворота в док открылись, и Люк повел шаттл на посадку. В любой другой ситуации Тенел Ка обратила бы внимание на окружение и технику, с помощью которой строилась и контролировалась станция, но когда двери открылись, на нее навалилось чувство продолжительного насилия и тьмы. Что-то было не так.
Взъерошенный и потрепанный Ландо Калриссиан встретил их у трапа. Жестом пригласив Люка и Тенел Ка следовать за ним, он привел их к запечатанной камере отправки, где и произошла последняя стычка. Тенел Ка обвела камеру глазами, замечая подпалины от бластерных выстрелов на стенах и потолке в коридоре, застывшие потеки расплавленного пластила, из которого была сделана дверь, осколки металла. Затем она увидела, как Люк опустился на одно колено, положил обе руки на пол и закрыл глаза.
- Да, это произошло здесь, - пробормотал он. Он сделал несколько глубоких вдохов, затем уставился на Ландо прожигавшими насквозь голубыми глазами. - Не вини себя. Ты хорошо сражался.
На лице Ландо было написано сожаление. Он покачал головой: - Но этого было недостаточно, приятель. Я не сумел спасти их. - В его голосе послышались нотки злобы и укоризны. - Я был слишком занят, думая о спасении станции... Я думал, это пираты, которые хотят украсть мои алмазы коруска. Мне и в голову не приходило, что они пришли за детьми... пока не стало слишком поздно что-то изменить.
Люк не осуждал и не оправдывал Ландо, заметила Тенел Ка. Он просто слушал. Наконец, Ландо снова заговорил: - Если вам что-нибудь нужно, чтобы разыскать их - моя станция, корабль, мои люди... Все что угодно...
Предложение Ландо было прервано прибытием его помощника Лобота. Его головной имплантант переливался огоньками.
- Мы залатали дыру в обшивке дока 34, - доложил он безо всякого вступления.
Ландо повернулся к Люку и Тенел Ка, наморщив лоб: - Они вспороли броню словно консервную банку.
Лысый киборг кивнул в подтверждение: - У них было специальное оборудование для снятия частей обшивки.
Ландо продолжил: - Единственный известный мне материал для резки дюрастила с такой скоростью - это...
- Алмазы коруска, - закончил за него Люк.
- Причем, промышленной обработки, - добавил Лобот.
- Правильно, - сказал Ландо. - Они использовали наши алмазы против нас самих.
- Очень редкие и дорогие, - вставил Лобот. - Мало кто может позволить себе такое.
Тенел Ка увидела, как в глазал Люка вспызнула искорка надежды: - А кому вы продавали алмазы?
Ландо пожал плечами: - Как уже сказал мой помощник, алмазы производственной обработки очень редкие и дорогие. Мы сделали всего две поставки с момента открытия станции, - он вопросительно взглянул на Лобота. Лобот нажал кнопку на своем имплантанте и сдвинул там панель, прислушиваясь к голосам, которые мог услышать только он. Через мгновение он кивнул: - Обе поставки были проданы через брокера на Борго Прим.
- А ты можешь узнать, кому он продал их? - спросил Люк.
- Сомневаюсь, - ответил Ландо. - Брокеры по продаже алмазов очень скрытные. Они получают хорошие коммиссионные, но никогда не выдают клиентов - боятся, что если мы узнаем, кто клиенты, то сможем продавать камни без их участия.
- Значит, надо лететь на Борго Прим и искать самостоятельно, - подвела итог Тенел Ка. Люк одарил ее теплой улыбкой и снова повернулся к Ландо: - А что из себя представляет Борго Прим?
- Космопорт на астероиде и торговый центр. Там любят ошиваться торговцы, воры, убийцы, контрабандисты... Короче, отбросы со всей Галактики. Очень похоже на Мос Айсли на Таттуине. - Ландо ухмыльнулся. - Ты почувствуешь себя совсем как дома.

Тенел Ка молча ожидала, пока Люк Скайуокер стоял перед коммуникационным монитором на станции Джем Дайвер.
На экране Хэн Соло обвил рукой плечи жены, Лейи Органы Соло, которую с другого бока поддерживал дядя Лоуи, вуки Чубакка. Тенел Ка изучала изображение и думала, что как раз сейчас Лейя больше похожа на взволнованную мать, чем на могущественного политика.
- Но, Люк, это же наши дети, - говорила она. - Мы не можем просто стоять в стороне, когда они в опасности.
- Чтоб ты и не сомневался, - добавил Хэн. - Конечно, нет, - тихо согласился с ними Люк. - Но как новая Глава Республики, ты не имеешь права подвергать себя опасности. Соберите все силы. Начните расследование. Вышлите шпионов. Но оставайтесь там, где вы сейчас, будете центральным источником информации.
- Хорошо, Люк, - ответила Лейя. - Мы будем работать на Корусканте, но как только мы сделаем здесь все, что можем, мы сами полетим их искать.
- Я прилечу за вами на "Соколе", - предложил Хэн.
- Сначала дай мне десять стандартных суток, - ответил Люк. - Здесь есть след, по которому я хочу пойти, пока он не остыл. Нам пора. Мы будем информировать вас о том, как обстоят дела.
- Мы? - переспросил Хэн. - Ландо летит с тобой?
- Нет. Наследница Хэйпанского трона удостоила меня честью сопровождать меня, - сказал Люк, указывая на Тенел Ка.
- Мы благодарны за помощь, - как-то очень официально произнесла Лейя.
Тенел Ка коротко кивнула изображению на мониторе.
- Джесин, Джайна и Лоубакка имеют больше, - ответила она. - У них есть моя дружба.
Черты Лейи смягчились: - Тогда как мать я выражаю вам свою благодарность.
Чубакка пробурчал что-то, что Тенел Ка восприняла как согласие.
- Не беспокойтесь, мы найдем их, - сказал Люк. - Но сейчас нам надо лететь.
Хэн вздернул подбородок и улыбнулся джедаю: - Ладно, ступай, младший.
Прежде чем прервалась связь, Лейя заговорила снова: - И да пребудет с тобой Сила.

6

Джайна очнулась оттого, что Лоуи усердно тряс ее за плечи. Долговязый вуки жалобно скулил, пока она не застонала и не пришла в себя, часто моргая. На нее нахлынула волна неприятных ощущений: тошнота, жуткая головная боль, ломило все суставы - явные последствия воздействия станирующих лучей. Человеческое тело мало годилось для того, чтобы на него воздействовали энергетическими вспышками. И в ушах у нее, вдобавок ко всему, шумело, но затем инстинкт подсказал ей, что шум был настоящим - вибрации работающего гипердрайва на крупногабаритном корабле.
Резонно решив, что принять более вертикальное положение ей вряд ли удастся, Джайна осторожно повернула голову. Она, Джесин и Лоубакка находились в крохотной комнатушке неопределенного назначения. Она глубоко вдохнула, пригладила руками волосы и быстро ощупала себя со всех сторон, чтобы убедиться, что ничего не сломано.
Внезапно к ней вернулись воспоминания о нападении на станцию Джем Дайвер, и она резко села, так резко, что тут же накатила новая волна тошноты, а голова взорвалась болью. Она судорожно схватила ртом воздух и заставила себя успокоиться, чтобы хоть немного снять боль.
- Где мы? - спросила она.
Джесин уже сидел на узкой скамейке, протирая кулаками глаза и проводя пальцами по своим растрепанным волосам в попытке привести их в порядок. На его лице было написано смущение, и Джайна почувствовала сильное волнение, исходившее от брата.
- Понятия не имею, - ответил он.

Предыдущая страница 2 Следующая страница


3 Кевин Андерсон, Ребекка Моеста

Лоубакка тоже прорычал какой-то вопрос.
- Ну, по крайней мере, мы вместе, - сказала Джайна. - И они не надели нам наручники.
Она подняла руки, удивляясь, как это имперцы не разделили и не связали своих пленников. В небольшой нише в стене стоял поднос с едой и питьем. Похоже, Лоуи уже попробовал кое-какие из фруктов.
- Интересно, что случилось с остальными на станции. Как думаешь, что они сделали с Ландо? - поинтересовался Джесин. Джайна пожала плечами, все еще борясь с тошнотой: - Я видела, что он лежал без сознания, а потом нас станировали. Не думаю, что они собирались убить его. Им нужны были не алмазы. Похоже, они искали только нас троих.
- Ага... Вроде как ощущаешь собственную ценность, да? - мрачно согласился Джесин. Лоуи заворчал.
Джайна встала и потянулась, нормальное самочувствие возвращалось к ней по мере того, как она двигалась: - Кажется, со мной все в порядке. А вы как?
Джесин ободряюще улыбнулся, а Лоуи кивнул косматой головой. Полоска черного меха, падавшая ему на глаза, дрожала от беспокойства. Он пригладил мех лапой и хрюкнул. Только сейчас Джайна заметила, что чего-то не хватало. Она посмотрела на пояс вуки, но миниатюрного дроида-переводчика там больше не было.
- Лоуи! А где Эм Тиди?
Лоуи издал жалобный звук и похлопал себя по поясу.
- Наверное, его забрали имперцы, - предположила Джайна. - Что им от нас нужно?
- А, всего лишь завоевать Галактику, доставить массу проблем, покалечить как можно больше людей... Ну, ты знаешь, как обычно, - легкомысленно вякнул Джесин. Он подошел к тяжелой металлической двери. - Хм... скорей всего, она закрыта, но нет ничего плохого в том, чтобы попробовать, - пробормотал он, нажимая кнопки на контрольной панели.
К большому удивлению Джайны, дверь отодвинулась в сторону, открывая полный обзор на стоявшего в коридоре охранника. Штурмовик в белой броне повернул голову, глядя на них.
- Ух ты! - воскликнул Джесин, затем добавил, понизив голос. - Ну, зато дверь открыта.
- Может, они не знают, как она закрывается, - сказала Джайна. - Вспомни, имперские технологии так ненадежны и громоздки. - Она добавила в свой голос нотку сарказма, чтобы услышал охранник, - кроме того, ты ведь знаешь, какие у штурмовиков поганые доспехи. Даже водяной бластер и тот не остановят.
- Просто пройди мимо него, - предложил заговорщическим шепотом Джесин, видя, что охранник даже не сдвинулся с места. - Может, он не будет нас останавливать.
Штурмовик снял с плеча лазерную винтовку: - А ну стоять.
Выходивший из-под шлема голос не носил никаких оттенков, но в нем все равно сквозила угроза. Охранник с кем-то посоветовался через встроенный в шлем комлинк, а затем снова запер юных джедаев в камере.
Некоторое время они сидели в молчании.
- Может, хоть анекдоты порассказываем, - предложил Джесин.
Прежде чем Джайна придумала более-мене пристойный ответ, дверь камеры снова открылась. На этот раз рядом со штурмовиком возвышалась зловещая темная женщина, которую они видели на станции Джем Дайвер. Джайна быстро втянула в себя воздух. Черные волосы женщины спускались на плечи как волны тьмы, черный плащ сверкал осколками нашитых на него драгоценных камней, развеваясь вокруг нее как ночное небо, усыпанное звездами. Фиолетовые глаза светились на фоне такого бледного лица, что, казалось, оно выточено из отполированной кости. Губы женщины были цвета темного вина, словно она только что съела перезревший фрукт. Женщина была красива - но в какой-то жестокой манере.
- А, рыцари-джедаи, наконец, проснулись, - отрывисто бросила она. У нее был глубокий звучный голос. - Начну с того, что я в вас разочаровалась. Я ждала большего сопротивления от таких могущественных учеников, уже владеющих Силой. Ваши защитные реакции было просто смехотворны! Но мы изменим это. Вас будут учить по-новому. Эффективным способом.
Женщина развернулась на каблуках, черный плащ взметнулся словно стелющийся дым.
- Следуйте за мной, - приказала она и вышла в коридор.
- Нет, - отреагировала Джайна. - Да кто вы такая? Для чего вы привезли нас сюда против нашей воли?
- Я сказала, следуйте за мной, - повторила женщина. Когда они не подчинились, она ткнула в их сторону пальцами и слегка шевельнула ими. Внезапно Джайна почувствовала, как горло захлестнула невидимая холодная удавка. Женщина согнула пальцы, дернув Джайну как животное на поводке. Джайна уперлась, когда невидимая веревка вытащила ее в коридор. Лоубакка и Джесин сопротивлялись таким же невидимым удавкам Силы, вуки возмущенно ревел. Но, несмотря на сопротивление, спотыкавшихся детей потащили по коридору.
- Я могу делать это до самого мостика, если хотите, - сказала женщина, ее алые губы змеились в усмешке. - Или же вы могли бы поберечь силы для сопротивления на потом.
- Ладно, - прохрипела Джайна, чувствуя, что женщина владеет Темной Силой, с которой ей пока не сравниться.
Когда удавки ослабли, друзья остановились, тяжело дыша и вздрагивая. Они обменялись негодующими взглядами, полными немого унижения, сознавая, что их победили. Джайна первой пришла в себя. Судорожно сглатывая, она выпрямилась, высоко подняла подбородок и последовала за женщиной в черном. Ее брат и Лоуи не отставали.
- Кто вы? - спросила она через некоторое время. Женщина замедлила шаг, словно обдумывая вопрос, затем ответила: - Меня зовут Тамит Каи. Я состою в новом Ордене Ночных Сестер.
- Ночных Сестер? Как на Датомире? - переспросил Джесин.
Джайне вспомнились истории, которые им рассказывала Тенел Ка, когда приходила ее очередь пугать учеников перед практикой методики релаксации - истории про ужасных злобных женщин, которые однажды едва не уничтожили цивилизацию в ее мире.
Тамит Каи взглянула на Джесина, ее губы растянулись в некое подобие хищного оскала: - Ты слышал о нас? Хорошо. Моя планета населена вионами Силы, а Империя помогла нам снова возродиться. Может быть, теперь вы поймете, что сопротивление бесполезно. А вот сотрудничество, наоборот, будет вознаграждено.
- Не будем мы с вами сотрудничать, - огрызнулась Джайна.
- Да, да, - отмахнулась Тамит Каи со скучающим видом. - Всему свое время.
- Эй, куда вы нас ведете? - спросил Джесин, ускоряя шаг, чтобы не отставать от сестры. Лоуи следовал за ними, рыча и возмущаясь по поводу отсутствия Эм Тиди.
- Скоро узнаете, - ответила Ночная Сестра. - Мы скоро перейдем на досветовую скорость.
Все четверо ступили на высокую платформу, вознесшую их на уровень выше, и вышли на мостик корабля. В высоком кресле с обитой спинкой сидел единственный пилот, склонившийся над консолью. Впереди, сквозь передние экраны, Джайна видела вихревое многоцветье гиперпространства.
Пилот вытянул правую руку и схватился за рычаг, пока на мониторе велся обратный отсчет времени. Когда отметка достигла нуля, он дернул рычаг, и гиперпространство внезапно свернулось, исчезая в звездной темноте реального космоса.
- Мы в системах Ядра, - немедленно сказала Джайна, взглянув на звездные россыпи и потоки межзвездного газа, свернувшиеся в центре Галактики. Системы Ядра были последним пристанищем Империи, даже объединенные силы Республики не смогли стереть их в порошок. Но им так и не удалось подобраться к какой-нибудь системе. Они просто зависли посреди звездной черноты.
- Мы на месте, Тамит Каи, - сказал пилот, разворачиваясь в кресле. У Джайны упало сердце, когда она узнала это усталое лицо и седые волосы бывшего пилота ДИ-истребителя, проторчавшего на Йавине столько лет.
- Куорл! - воскликнул Джесин.
Лоуи злобно взревел. Куорл напал на них в джунглях, когда они обнаружили и попытались починить его сломанный ДИ-истребитель. Имперский пилот стрелял в Лоуи и Тенел Ка, которой удалось сбежать от него, но Куорл захватил в плен Джесина и Джайну.
- Приветствую вас, друзья мои. Я так и не поблагодарил вас за ремонт моего истребителя и за то, что вы позволили мне вернуться в Империю.
- Ты предал нас! - крикнула Джайна, чувствуя неимоверную злобу к слабоумному человечку. Будучи у него в плену, они сумели подружиться с Куорлом, рассказывали друг другу разные истории, сидя у костра по вечерам. Джайна решила, что сердце пилота смягчилось, что он понял, что все стили правления Империи были преисполнены лжи. Но в конце концов оказалось, что армейские привычки Куорла сильнее всего этого.
- Я вернулся, как сделал бы любой другой солдат, и подал рапорт о происшедшем, - тупо проговорил Куорл. - Эти люди приняли меня и... переинструктировали меня. Я рассказал им о вас - могущественных джедаях, только и ждущих того, чтобы их обучили служить Империи.
- Никогда, - в унисон бросили Джесин и Джайна, а Лоубакка поддержал их яростным ревом.
Тамит Каи смерила их презрительным взглядом. Стоя рядом с Куорлом, темноволосая женщина казалась еще выше.
- Хорошо, что вы злитесь, - сказала она. - Подпитывайте злость. Позвольте ей расти. Мы используем ее, когда начнется ваше обучение. Но пока что.... мы прилетели.
Лоуи недоверчиво рыкнул.
Джайна выглянула в иллюминатор, пытаясь успокоиться. Мастер Скайуокер говорил, что ярость ведет на Темную Сторону Силы. Она не должна срываться, это она знала твердо. Надо придумать способ сопротивляться им.
- Но мы же в абсолютной пустоте, - сказала она. - На что тут можно смотреть?
- Космос не всегда бывает пустым, - ответила Тамит Каи. Ее густой голос походил на песню, словно она думала о чем-то другом. - Реальность не всегда такая, какой кажется.
Куорл сверился с координатами и набрал код доступа в охраняемую зону.
- Уже передается.
Тамит Каи посмотрела на юных джедаев: - Вы вот-вот вступите в новую фазу вашей жизни, - сказала она, указывая на монитор. - Смотрите.
Пространство замерцало, словно кто-то стаскивал невидимый покров. Впереди возникла космическая станция, по форме напоминавшая пончик. По всему ее периметру угрожающе высились орудийные башни, целясь во все стороны, отчего станция походила на строгий ошейник для какого-то чудовища. С одной стороый поднимались обзорные башни. Джайна сглотнула.
- Маскировка снята, - объявил Куорл.
- Смотрите хорошенько, - сказала Тамит Каи, но сама на экраны не смотрела. В ее глазах мерцало фиолетовое пламя. - Здесь вас будут обучать как Темных джедаев... для служения Империи.
Куорл напомнил ей: - Мы должны немедленно войти в док и восстановить щит- невидимку.
Ночная Сестра кивнула, но, похоже, вообще его не слышала, не отрывая взгляда от юных джедаев: - Добро пожаловать в Академию Теней.

7

Тенел Ка сунула руку под ремень, удерживавший ее в кресле второго пилота, и украдкой почесала под неизвестной ей материей, из которой был сшит ее маскировочный костюм, бесконечно сожалея о том, что не может надеть свои доспехи из чешуи рептилий, которые защищали гораздо лучше и при этом не раздражали кожу. Большую часть путешествия на Борго Прим она молчала, напуганная, не в силах сказать ни слова. Рядом с ней сидел мастер Скайуокер - самый знаменитый и почитаемый джедай в Галактике. Он спокойно и умело вел "Случай", старый грузовик, на котором Ландо когда-то прорывал блокады и который выиграл у кого-то в сабакк.
Бабка Тенел Ка настояла на том, чтобы девочка училась дипломатии и правильному обращению к представителям различных рас, полов и возраста. Тенел Ка не была болтливой, но не была и застенчивой; тем не менее, оставшись один на один с такой впечатляющей личностью, как джедай-мастер, она не могла придумать тему для разговора. Она попыталась собраться с мыслями, но ум подводил ее, отказываясь работать. Ее облепила липкая влажная усталость, совсем как то тряпье, которое сейчас на ней было. Она нетерпеливо заерзала в кресле, стараясь подавить нервный зевок.
Люк взглянул на нее, в уголках губ притаилась улыбка: - Устала?
- Я плохо спала этой ночью, - ответила Тенел Ка, смутившись оттого, что он заметил ее усталость. - Мне снятся плохие сны.
Голубые глаза Люка сузились на мгновение, словно он рылся в памяти, отыскивая подобное явление, но затем он качнул головой: - Я тоже не очень хорошо сплю в последнее время, но, устали мы или нет, мы не имеем права на ошибку. Давай еще раз повторим нашу легенду. Скажи мне, кто ты.
- Мы торговцы с Рандона. Имен называть не будем, но если придется, вас зовут Илтар, а я ваша двоюродная сестра Бекнит, находящаяся под ващей официальной опекой. Мы торгуем археологическими ценностями и не помедлим преступить закон, чтобы нажиться. Мы прибыли с секретных раскопок на... - она запнулась, вспоминая название планеты.
- Оссус, - подсказал Люк.
- А... Да. Оссус. - Она сделала глубокий вдох, намертво впаивая название в свой мозг, затем продолжила. - На Оссусе мы обнаружили сейф, запечатанный печатью Старой Республики. Сейф врезан в камень и покрыт такой прочной броней, что никакой бластер или резак не может ее пробить. Мы не осмелились взорвать камень, чтобы не повредить сейф. Мы прилетели на Борго Прим в поисках алмазов коруска промышленной обработки, чтобы прорезать броню и открыть сейф. Мы готовы заплатить втридорога за эти алмазы.

Тенел Ка с интересом наблюдала, как на обзорных экранах растет мрачный астероид Борго Прим. Камень был выхолощен многими поколениями шахтеров, прорывших в его недрах сотни шахт. Сначала там искали один минерал, потом, когда условия рынка изменились, другой, затем третий. Но чуть больше столетия назад Борго Прим лишили даже самой бесполезной руды, оставив тысячи похожих на губку коридоры, полностью оснащенные системами жизнеобеспечения и транспортными узлами, которыми пользовались шахтеры. Превратить опустевшую шахту в гудящий как улей космопорт ничего не стоило.
Люк переслал стандартный запрос разрешения на посадку и получил его безо всяких проблем..
- Для нас освободили док 94, - сказал Люк. - Ты готова, э-э... Бекнит?
Тенел Ка кивнула: - Конечно, Илтар.
Люк некоторое время разглядывал ее, на его лице было написано искреннее беспокойство: - Там, внизу, может быть трудновато. Ты же слышала, что сказал Ландо: Борго Прим кишит людьми, начисто лишенными совести - ворами, убийцами, существами, которые с такой же легкостью убьют тебя, с какой пожали бы тебе руку.
- О, да, - заметила Тенел Ка, поднимая бровь. - Похоже на визит к королевскому двору на Хэйпсе.
Два торговца с Рандона, "Илтар" и его кузина "Бекнит", покинули свой корабль, стоявший в доке за громадными дверями ангара, и пошли по коридору, соединявшему наикрупнейший космический док Борго Прим с деловым районом, находившимся глубоко в ядре астероида.
Несмотря на многочисленные репетиции и повторы, Тенел Ка было нелегко все время помнить, что она должна походить на бывалого торговца, для которого такие места - дом родной. Она с полуоткрытым ртом разглядывала высокие ряды однотипных зданий. То здесь, то там мелькали огнями вывески различных предприятий, находящихся в отдельно размещенных куполах. Это место было так не похоже на примитивную неприрученную цивилизацию Датомира. Даже Хэйпс со своими представительными и утонченными городами - а некоторые из них были куда больше всего этого астероида - не шел ни в какое сравнение с этим космопортом, в котором шла своя жизнь. Над головой, сквозь сводчатый пластиловый купол, сияли звезды, затуманенные в свете огней Борго Прим.
Люк остановился подле нее, позволяя ей собраться с мыслями: - Раньше ты никогда не бывала в подобных местах, верно?
Она покачала головой и зашагала снова, подыскивая слова, чтобы описать переполнявшие ее эмоции: - Я чувствую себя... идиоткой. Словно я здесь не к месту.
Она поковыряла ногой покрытие в коридоре, сплошь покрытое цветными яркими объявлениями. Она остановилась, чтобы прочесть одно, затем другое. Первое объявление заблестело фосфоресцентной краской, когда она ступила на плиту около него:
Доки Борго Сдаются на час или на месяц
На другом было просто написано:
Информация для новичков Торговля всех видов Полная анонимность

Тенел Ка покачала головой: - Я не понимаю этого места. Оно вызывает отвращение... и интерес одновременно.
- Тебе совсем необязательно проходить через все это, - сказал Люк. - Я и сам могу справиться.
Это была абсолютная правда, поняла Тенел Ка - довольно-таки неприятная мысль. Она тряхнула головой и провела рукой по волосам, свободно свисавшим на плечи, в стиле Рандом, и золотисто-медным каскадом ниспадавшим на спину словно струящийся солнцем поток. Ей хотелось выглядеть уверенно, но ледяные когти сомнения не давали ей покоя, вонзаясь в мозг.
- Я сделаю то, что должна сделать, чтобы спасти моих друзей, - сказала она деловито. - Ну, и где это гнездо или логово, про которое нам говорил Ландо?
Люк ткнул пальцем в очередное объявление.
- Кажется, мы только что его нашли, - заявил он с довольным видом.

Логово Шанко Отличная выпивка и развлечения для всех рас и возрастов

На плоской картинке был изображен насекомоподобный бармен, предлагавший дюжину напитков, зажав стаканы в многочисленных членистых лапках. Ряд мерцающих лампочек указывал дорогу к "логову".
Тенел Ка внезапно охватил панический страх, но она знала, насколько важно для них сейчас оставаться в роли. Она поправила свой костюм, откашлялась и посмотрела на Люка: - Должно быть, ты очень хочешь пить после такого путешествия, Илтар.
- Да, спасибо, Бекнит, - ответил он. - Выпить бы не помешало, - он склонился к ней и добавил уже тише. - Ты уверена, что хочешь этого?
Тенел Ка твердо кивнула: - Я готова ко всему.

- Вот уж не думала, что на астероиде таких размеров может быть такая огромная забегаловка, - сказала Тенел Ка, запрокидывая голову, чтобы посмотреть на "Логово Шанко", серо-зеленую постройку, имевшую собственный атмосферный купол. Здание возвышалось над землей как минимум на четверть километра.
От страха и неуверенности у нее свело живот, и она остановилась, чтобы сделать глубокий вдох. К великому огорчению Тенел Ка, в глазах мастера Скайуокера заплясали озорные огоньки: - Ты ведь знаешь, что ждет нас внутри, правда?
- Воры, - сказала она.
- Убийцы, - добавил он.
- Обманщики, бродяги, контрабандисты, предатели... - ее голос оборвался.
- Совсем как у тебя дома на Хэйпсе? - полюбопытствовал он с легкой усмешкой.
Будучи наследницей королевского трона на Хэйпсе, Тенел Ка приходилось встречаться с наемными убийцами, как в свое время и ее отцу, принцу Изольдеру. И если ей удалось выжить, значит, и с кантиной космопорта она справится.
- Спасибо, - сказала она, опираясь на предложенную ей руку. - Теперь я готова.
Люк бросил в щель на замке монету: - Постараемся держаться незаметней.
Дверь открылась. Первое, что увидела Тенел Ка, когдавошла внутрь - это насекомоподобный бармен, Шанко, возвышавшийся над ними на целых три метра. Помещение было наполнено запахами, которых она не могла определить - нельзя сказать, чтобы они были особенно приятны, но позывов на рвоту не вызывали. В воздухе стоял дым от многообразия горящих предметов: трубок, свечей, ладана, кусочков древесного топлива, даже одежды или меха посетителей, случайно приблизившихся к источнику огня.
Не говоря ни слова, Люк подбородком указал на бар. Но даже если бы он и сказал что-то, Тенел Ка вряд ли услышала бы его, поскольку в кантине играли как минимум полдюжины различных музыкальных групп, исполняющих популярные хиты стольких же планетных систем.
К счастью, до прихода сюда они уже решили, где начать поиски. Зная, что на Рандоме девочке-подопечной оказываются почести - в основном из-за наследства - и что ее всегда обслуживают первой, Тенел Ка подошла к бару, чтобы заказать выпивку.
- Добро пожжжаловать, путешшшшественники, - произнес Шанко, складывая три пары конечностей и кланяясь так низко, что его усики едва не касались стойки бара.
- Ваше гостеприимство так же приятно для нас, как и предоставление напитков, - ответила Тенел Ка.
- О, вы прекрасссно обучены, - сказал Шанко. - Можжет быть, вы дипломат?
- Она - моя сестра и находится на моем попечении, - мягко вставил Люк.
- В таком случччае, это дейсствительно чесссть обслужжживать вассс, - сказал Шанко, выпрямляясь во весь свой трехметровый рост.
- Мне "рандомийскую желтую чуму", - без раздумий сказала Тенел Ка. - Лучше двойную. И охлажденную.
- А мне "дальнего терминатора", - сказал Люк.
Веки на фасеточных глазках бармена дважды дернулись от удивления: - Его редко заказззывают. Очччень крепкий напиток, не правда ли? - на мгновение он казался сконфуженным, затем издал булькающий звук, который, как решила Тенел Ка, заменял ему смех. - Вам как, препрограммировать или рандомиззззировать?
- Рандомизировать, разумеется, - ответил Люк.
- Ахх, риссскуете, да? - Шанко одобрительно похлопал двумя своими конечностями по стойке. Затем его лапки проворно замелькали над стойкой, нажимая рычаги и кнопки, наполняя чашки и стаканы, смешивая напитки в рекордно короткий срок.
- Без риска нет и победы, - сказал Люк, беря свой напиток из лапки Шанко.
Тенел Ка наклонилась и понизила голос: - Нам нужна информация, - сказала она, вытаскивая из рукава тонкую цепочку с крошечными алмазами коруска. Шанко понимающе кивнул: - У нассс наилучшшшие информационные брокеры в ссссекторе. Дажжже хатт есссть. - Он махнул вправо от стойки. - Ессли вы не найдете того, что ищщщете, значччит, этого вообщщщще нет на Борго Прим, - заключил он с оттенком гордости в голосе.
Они поблагодарили его и направились туда, куда он показал. Оглушающая музыка, казалось, немного утихла, когда они с трудом протолкались сквозь толпы посетителей, каждый из которых потягивал любимый напиток. Их было так много, что Тенел Ка вообще не видела, куда они идут. Рядом с ней Люк замер и закрыл глаза.
- Значит, хатт - информационный брокер, да? - размышлял он вслух. - Это самые лучшие тоорговцы информацией.
Тенел Ка почувствовала шевеление в Силе, когда он протягивал ментальные пальцы, ощупывая сознания находившихся вокруг существ. Она тоже искала, но искала глазами. Беглый взгляд не нашел ничего интересного. Она задрала голову и посмотрела в открытый центр конусообразной крыши кантины, затем на витую лестницу, восходившую по неровной стене и вевшую - судя по знакам - в игровые комнаты.
Люк открыл глаза: - Я нашел его.
Он взял Тенел Ка за руку и стал проталкиваться сквозь толпу. Они прошли секцию с притушенным светом, где расположились чувствительные к свету существа, отрывавшиеся под невнятную музыку. Они обнаружили хатта, с трудом втиснувшегося за низкий столик у самой стены. Рядом с ним стоял маленький ранат, покрытый серо-коричневым пухом. Его усы ритмично двигались. Хатт был слишком худым для хаттских стандартов и вряд ли имел высокое положение в своем мире. Может быть, именно поэтому он и занимался бизнесом на Борго Прим, подумала Тенел Ка.
- Нам нужна информация, и мы готовы заплатить за нее, - безо всяких преамбул брякнул Люк. Хатт подобрал со стола небольшой носитель информации и нажал несколько кнопок: - Как вас зовут?
- А как вас зовут? - спросила Тенел Ка, слегка поднимая подбородок. Глаза хатта сузились в крохотные щелочки, и Тенел Ка решила, что хатт пересматривает свое впечатление о них.
- Конечно же, - пробурчал он, - такие вещи не имеют особой важности.
Люк пожал плечами: - И у всякой информации есть своя цена.
- Разумеется, - повторил хатт. - Прошу вас, садитесь и скажите, что вам нужно.
Люк сел в гравитационное кресло, отрегулировал его высоту и жестом пригласил Тенел Ка сесть рядом. Он отпил из стакана со своим коктейлем, но когда Тенел Ка подняла свой к губам, бросил в ее сторону предостерегающий взгляд. Когда хатт наклонился посовещаться со своим помощником-ранатом, Люк шепнул: - Этот напиток вырубит тебя по-черному.
- Ой... ладно, - Тенел Ка поставила стакан на стол.
Ранат убежал с каким-то поручением. Люк и Тенел Ка рассказали хатту свою историю, дав только ту информацию, которая была необходима. Пока они говорили, по-очереди добавляя подробности, прочие завсегдатаи кантины продолжали насыщать атмосферу бара шумом и суетой. Раздалось несколько выстрелов, а бронированные дроиды-вышибалы вышвыривали клиентов, которые не платили за учиненный ими беспорядок. Группа контрабандистов стреляла по мишени ракетами, не попадая в мишень и запустив одну из ракет в бок пушистого белоснежного талца. Существо взревело от боли и удивления, когда его шкура загорелась, затем выместило свою злобу на пьяном иторианце, случайно оказавшемся поблизости.
Клиенты покрупнее старались сожрать клиентов поменьше, а музыканты продолжали играть, Шанко смешивал напитки. Хаттский информатор не обращал на всю эту кутерьму никакого внимания.
Пока они говорили, Люк прихлебывал свой напиток, а Тенел Ка искала способ избавиться от своего. Когда вернулся посланный с поручением ранат, она улучшила момент и выплеснула половину стакана в стоявший рядом с ее креслом цветочный горшок. Лишь когда ствол растения затрясся, а его листья начали сворачиваться в трубочки, Тенел Ка осознала, что это был не цветок, а цветкоподобный посетитель бара. Она пробормотала извинения и повернулась обратно к Люку. Ранат снова убежал прочь, унося с собой инфочип хатта, а через некоторое время вернулся, ведя за собой бородатого человека, слегка прихрамывавшего при ходьбе.
- Тут вот ранат мне сказал - никаких имен, и меня это устраивает, - сказал человек, садясь за столик. - Ранат сказал, вы ищете алмазы коруска промышленной обработки? Никто другой для вас это не организует. Алмазы промышленной обработки... Рано или поздно они пройдут через мои руки.
- Значит, вы - агент по покупке? - спросила Тенел Ка, не подумав. Бородатый фыркнул: - Скажем так, я посредник.
И снова Люк коротко рассказал про сейф на Оссусе. Они незамедлительно заключили сделку о покупке одного камня. Сделав это, Люк попробовал было выведать у посредника про то, кто еще мог покупать эти камни. Бородатый сразу же преисполнился подозрений.
- Никаких имен - вот мои условия, - заявил он.
Тенел Ка сняла еще одну цепочку с алмазами со своей шеи и положила ее рядом с деньгами, которые они уже отдали за большой камень.
- Я уверен, вы поймете, почему мы так осторожны, - забросил сети Люк. - Мы должны знать, есть ли кто-то, способный украсть наши сокровища.
Посредник подобрал нитку алмазов и внимательно осмотрел ее.
- Я знаю не так много, - сказал он тихо. - Последний большой груз алмазов... Их купил один человек. Крупный заказ.
- А вы не могли бы описать их корабли? Или откуда они прилетели? - настаивал Люк. Бородач не поднимал глаз: - Я мало что знаю. Ни разу не видел корабля, на котором она прилетела. Я только знаю, что она называла себя... э- э-э... вечерней леди... или дочь тьмы, как-то так.
Тенел Ка перестала дышать и ощутила, как Люк весь сжался.
- Вы хотите сказать, Ночная Сестра? - спросила она дрожащим голосом.
- Да, точно! Ночная Сестра, - ответил бородач. - Ну и имячко.
Люк встретился взглядом с Тенел Ка.
- Благодарю вас, господа, - медленно произнес он. - Если ваши предположения верны, боюсь, что эта Ночная Сестра уже украла кое-что из наших ценностей.

8

Джесин стоял у кресла Куорла, кусая губы. Тамит Каи возвышалась над ними, могущественная и угрожающая. Он бросил взгляд на Джайну, но не считал, что они как-то могут противостоять Ночной Сестре.
Пока не могут.
Ворота доков Академии Теней распахнулись в тишине космоса, открывая темный зев ангара, окаймленный желтыми светодиодами, освещавшими путь Куорлу. Имперский пилот мастерски управлялся с консолью, и Джесин заметил, что его поврежденная левая рука - которая так и не зажила нормально после крушения его истребителя на Йавине-4 - теперь была защита в черную кожу до самого плеча, обернутая ремнями, на которых крепились источники энергии.
- Куорл, что с твоей рукой? - спросил Джесин. - Они вылечили тебе руку, как мы могли бы вылечить ее у нас в Академии?
Куорл отвлекся от своих маневров и обратил взгляд безумных бесцветных глаз к мальчику: - Они не вылечили ее. Они просто заменили ее. Теперь у меня рука дроида, и она лучше, чем моя старая. Она сильнее, может выполнять много функций, - он согнул ее в локте. Джесин услышал слабое жужжание сервомоторов. Живот резко свело от отвращения.
- Это было необязательно. Мы могли вылечить тебя в бакта-камере, или тебя мог осмотреть медицинский дроид. В крайнем случае у тебя был бы биомеханический протез, который с виду похож на настоящую руку - у моего дяди такой. Не было необходимости заменять твою руку на это...
Лицо у Куорла не выражало ровным счетом ничего. Он повернулся обратно к панели управления: - Тем не менее, это уже случилось. Моя рука теперь лучше, сильнее.
Имперский корабль влетел в ангар, полосы пульсирующих огоньков продолжали освещать стены. Сверху из внутренней стены выступал обшитий транспаристилом наблюдательный отсек. Джесин видел, как там суетятся люди, проводя диагностику систем, задавая координаты для посадки корабля Куорла.
Корабль сел. Ворота ангара закрылись за ними, запечатывая пленников внутри зловещей Академии Теней. Тамит Каи заговорила в интерком: - Включить режим невидимости.
И хотя Джесин не видел и не ощущал разницы, он каким-то образом узнал, что станция снова испарилась, оставив лишь пустое место, где никто никогда их не найдет.
В сопровождении имперского эскорта Тамит Каи повела детей вниз по трапу, подальше от корабля, похитившего их со станции Джем Дайвер. Она вела их через весь ангар, к широкой алой двери, которая открылась, когда они приблизились. Там стоял молодой человек, одетый в ниспадающую серебристую тунику. Его гладкая кожа и шелковистые светлые волосы, казалось, светились изнутри. Он был одним из самых красивых людей, которых Джесин когда-либо видел - идеально сложенный, похожий на голограмму идеального человека или выточенный из алебастра шедевр скульптуры. За его спиной стояла охрана с ружьями, взятыми к плечу.
- Добро пожаловать, новички, - сказал он мягко, словно пропел. - Я Бракисс, глава Академии Теней.
Джесин услышал, как его сестра судорожно вздохнула, и сам не удержался: - Бракисс? Разрази меня бластер, мы ведь слышали о вас! Вы - тот самый имперский шпион, которого послали в академию мастера Скайуокера, чтобы выкрасть нашу методику обучения.
Бракисс улыбнулся, словно его чрезвычайно развлекало происходящее.
- Правильно, - взволнованно продолжала Джайна. - Мастер Скайуокер узнал, кто вы, и попытался обратить вас обратно к свету, чтобы спасти вас, но вы не выдержали ужасов, скрывавшихся у вас в душе.
Улыбка Бракисса ни разу не дрогнула.
- Ах, так вот как он это преподнес? Мастер Скайуокер и я не достигли соглашения по поводу... некоторых особенностей обучения. Но по крайней мере одна его идея была верной: восстановить Орден джедаев. Он понял, что рыцари- джедаи были хранителями и защитниками Старой Республики. Они объединяли распадавшийся Сенат и поддерживали в нем жизнь длительное время, хотя он давным-давно должен был пасть в хаос. А теперь, когда такой хаос царит среди оставшихся в живых имперцев, нам нужна объединяющая сила. Мы уже нашли нового могущественного лидера, - Бракисс улыбнулся, - но нам нужна группа Темных джедаев, джедаев Империи, которые сплотят нас вместе и дадут нам силу победить извращенное незаконное правительство Новой Республики и возродить Вторую Империю.
- Эй, наша мать возглавляет правительство Новой Республики! - запротестовал Джесин. - И никакая она не извращенная. Она не мучает людей и не похищает их.
- Все зависит от того, как на это посмотреть, - ответил Бракисс.
- Ну, и кто этот новый лидер? - перебила его Джайна. - Разве вы и раньше не пытались найти нового лидера - и все обычно кончалось тем, что вы дрались за то, кому править остатками имперских сил? Это не сработает.
- Тихо! - осадила ее Тамит Каи. Ее голос сочился угрозой. - Вам запрещается задавать вопросы; вам дадут ознакомиться с новой доктриной. Вас будут обучать как могущественных воинов на службе у Империи.
- Не думаю, - вызывающе бросил Джесин. Лицо его сестры пылало гневом.
- Мы не станем с вами сотрудничать. Вы не имеете права похищать нас, да еще и считать, что мы будем послушными учениками. Мастер Скайуокер и наши родители прочешут всю Галактику, чтобы найти нас. И они найдут нас, а вы пожалеете о том, что сделали.
За их спинами Лоуи зарычал и расставил лапы, словно собирался разорвать кого-то на куски - так говорили про его дядю Чубакку, когда он проигрывал партию в голошахматы. Штурмовики прицелились в разъяренного вуки из винтовок.
- Эй, не стреляйте в него! - Джесин встал между Лоуи и штурмовиками. Джайна заговорила таким авторитетным тоном, что он удивился: - А что вы сделали с дроидом-переводчиком Лоуи, Эм Тиди? Ему нужно как-то общаться - или ваши штурмовики говорят по-вукийски?
- Ему отдадут дроида обратно, - сказала Тамит Каи. - После того, как его немножко... перепрограммируют.
Бракисс хлопнул в ладоши: - Сейчас мы пойдем в ваши комнаты. Ваше обучение скоро начнется. Второй Империи очень нужны Темные джедаи.

Предыдущая страница 3 Следующая страница


Академия Тени 4

- Вы никогда не сможете обратить нас, - сказала Джайна. - Вы попусту теряете время.
Бракисс взглянул на нее и снисходительно улыбнулся, помолчав некоторое время: - Скоро вы узнаете, что можете и передумать. Давайте подождем и увидим.
Штурмовики окружили их со всех сторон, пока они шли по выстеленной металлическими листами палубе.
Академия Теней не была такой комфортабельной и приятной, как станция Ландо. Стены не были выкрашены в пастельные тона, не играла музыка, из динамиков доносились только жесткие сухие рапорты и звук хронометра, отбивавший каждую четверть часа. Изредка попадавшиеся компьютерные терминалы на стенах показывали на мониторах карту станции.
- Здесь не курорт, - прокоменнтировала Тамит Каи, когда Джесин уставился на холодные бездушные стены. - У нас здесь нет такой роскоши, к которой вы привыкли в вашей академии в джунглях. Но у каждого из вас будет своя комната, чтобы вы могли медитировать, делать упражнения и отшлифовывать свое умение владеть Силой.
- Нет! - крикнула Джайна.
- Мы хотим остаться все вместе, - добавил Джесин. Лоубакка поддержал их ревом.
Тамит Каи резко остановилась и посмотрела на них сверху вниз: - Я не спрашивала, хотите вы этого или нет! - гаркнула она. Ее фиолетовые глаза сверкали. - Вы будете делать так, как вам говорят.
Они достигли пересечения коридоров и разделились на три группы. Бракисс повел группу с Джайной в коридор, уходивший направо. Большая группа штурмовиков, окружавших Лоубакку, помогала Тамит Каи вести Лоубакку. Оставшиеся штурмовики увели Джесина налево.
- Погодите! - воскликнул Джесин и повернулся, чтобы посмотреть, как ему показалось, на свою сестру-близнеца в последний раз. Джайна уставилась на него, широко раскрыв глаза, в которых сквозило волнение, но когда она храбро задрала вверх подбородок, Джесин внезапно почувствовал прилив мужества. Они найдут способ выбраться из этой переделки.
Охрана повела его по коридору, пока они не остановились перед одной из абсолютно одинаковых дверей. Комнаты учеников, подумал он. Дверь открылась, и штурмовики втолкнули Джесина в неудобную крохотную комнатку с голыми стенами. На стене не было ни панели интеркома, ни контроллеров, ничего, что позволило бы ему связаться с остальными.
- Я что, должен здесь жить? - спросил он недоверчиво.
- Да, - ответил ему один из штурмовиков.
- А если мне что-нибудь понадобится? Как же я позову кого-нибудь?
Штурмовик повернул к нему свою пластиловую маску: - Будешь ждать, пока кто-нибудь не придет за тобой.
Охранники отступили, и дверь закрылась за спиной Джесина, запирая его в полном одиночестве и совершенно безоружного.
А затем, словно для того, чтобы еще больше усложнить ситуацию, погас свет.

9

Тенел Ка проснулась в кромешной тьме, скорчившись в окружавшей ее тупой вибрации. Сердце оглушительно стучало в груди, простыня пропиталась потом. Ее не оставляло ощущение, что что-то не в порядке, что-то не так. Она попыталась сесть и больно ударилась головой о верхнюю койку. Подавив раздраженный возглас, она вспомнила, что находится на "Случае", и расслабилась - но только слегка.
Закончив дела с хаттом-информатором, Люк с Тенел Ка решили, что поиски Джесина, Джайны и Лоубакки надо начинать с Датомира, родины Ночных Сестер. Единственным ключом к разгадке похищения была таинственная Ночная Сестра, и теперь им надо разузнать, кто она и действительно ли близнецы и вуки находятся у нее.
Люк велел Тенел Ка выспаться, пока они летели. Это было первой возможностью отдохнуть с тех самых пор, как были похищены ее друзья, и Тенел Ка с благодарностью подчинилась.
И вот она спала на одной из коек "Случая", надежно защищенная от света и звуков, но снова ее отдых был нарушен какими-то ужасными снами. Она нажала кнопку над головой и сморщилась, когда кабину озарил яркий свет. Перевернувшись на живот, она свесила ноги с койки и ухнула на пол с полутораметровой высоты. Отбросив за спину длинные растрепавшиеся волосы, Тенел Ка выпрямилась во весь рост и с наслаждением отметила ту легкость движений, которую ей позволяли доспехи из чешуи рептилий. Она была рада, что снова одета как воин.
Неприятное ощущение, навеянное сном, не исчезало, а, наоборот, усилилось, когда она пробралась в рубку и рухнула в кресло второго пилота рядом с Люком. Тенел Ка выглянула в передний иллюминатор, глядя на цветные завихрения, показывавшие, что они все еще в гиперпространстве.
Люк оторвался от панели управления: - Удалось поспать хоть немного?
- Это факт, - она пристегнула ремни безопасности, затем принялась заплетать волосы в косу, вплетая в волосы перья и жемчуг, которые она хранила в небольшом мешочке, притороченном к поясу.
- Но спала ты плохо, как я понимаю?
Она моргнула, удивленная тем, что он заметил это: - Это тоже факт.
Люк не ответил. Он просто ждал, и с нарастающим чувством дискомфорта она поняла, что он ждал от нее объяснений.
- Ну... Мне приснился сон, - сказала она. - Это не так важно.
Его голубые глаза пытливо вглядывались в ее лицо. Когда он заговорил, его голос опустился до шепота: - Я чувствую в тебе страх.
Она скорчила гримасу и пожала плечами: - Этот сон снился мне и раньше.
Он ненадолго опустил веки и тряхнул головой, словно по-прежнему глядя на нее. Наконец, он произнес: - Тебе снились Ночные Сестры?
- Да. Это совсем не по-взрослому, - согласилась она, покраснев от смущения.
- Странно... Мне они тоже снились.
Тенел Ка недоверчиво взглянула на него: - Я всегда считала, что это просто сказки, которыми матери на Датомире пугают детей, чтобы они слушались. Ночные Сестры были уничтожены, все до единой. Как же так могло случиться, что кто-то из них уцелел?
- Люди на Датомире владеют Силой, и нет ничего проще обучить их пользоваться ею с позиций зла, - он откинулся на спинку кресла и уставился в гиперпространство, словно что-то вспоминая. - Вообще-то, много лет назад - еще до твоего рождения - я был на Датомире, разыскивая родителей Джесина и Джайны, Хэна и Лейю. Там я познакомился с твоими родителями, и мы объединили усилия, чтобы победить последних Ночных Сестер.
Тенел Ка бросила на него любопытный взгляд. Об этой части истории ее родители говорили мало и неохотно.
- Моя мать очень высокого мнения о вас, - сказала она, надеясь, что он продолжит рассказ. Люк задорно посмотрел на нее: - Она никогда не рассказывала тебе, как мы познакомились? Как она взяла меня в плен?
- Вы хотите сказать, что... Неужели она...
Люк хихикнул: - Это факт.
- О, мастер Скайуокер! - сконфуженно простонала Тенел Ка при мысли о том, что Люк мог брать участие в примитивных свадебных обрядах, которые она всегда считала провинциальными и недалекими. На Датомире женщины выбирали и брали в плен мужчин, за которых хотели выйти замуж. И ее мать, Тенениел Дйо, проделала это с Люком Скайуокером?..
Она покраснела еще сильнее, поняв, что ее мать завладела величайшим джедай-мастером в Галактике и хотела, чтобы он женился на ней и стал отцом ее детей. Внезапно вся ситуация показалась ей настолько нелепой, что она издала звук, который был вовсе для нее нехарактерен - смех.
- Моя мама всегда учила меня уважать джедаев, а вас особенно, мастер Скайуокер... но... пожалуйста, не обижайтесь, - выдохнула она, - я очень рада, что у нее ничего не получилось.
Люк, все еще улыбаясь, потянулся к ней и понимающе сжал ее плечо: - Я тоже рад. Твои родители были предназначены друг для друга.
- Знаете, я ведь люблю своего отца, - сказала Тенел Ка, - и маму тоже.
- И, тем не менее, ты так и не сказала своим друзьям, кто твои настоящие родители. Почему?
Тенел Ка заерзала под ремнями, которые, как ей показалось, уж слишком сдавили ей грудь. Она часто размышляла над этим вопросом и каждый раз принимала одно и то же решение.
- Это трудно объяснить, - начала она. - Я не стыжусь своих родителей, если это то, что вы подумали. Я горжусь тем, что моя мама очень могущественна в Силе и что она, воин с Датомира, правит всем Хэйпанским кластером. И я горжусь своим отцом и его достижениями, несмотря на то, в каких условиях он вырос и кто его растил.
Люк кивнул: - Твоя бабушка?
- Да, - процедила Тенел Ка сквозь зубы. - Вот как раз этой частью своей семьи я не могу гордиться. Моя бабушка жаждет власти. Она манипулирует людьми. Я не уверена, что она вообще умеет любить, - она почувствовала легкое замешательство, повернувшись к Люку. - А вот мой отец очень мудрый и любящий. Он совсем на нее не похож.
- Нет, не похож, - согласился Люк. - Давным-давно твой отец Изольдер совершил один мужественный и трудный поступок. Осознав, что его мать настолько любила власть, что не брезговала даже убийством для ее достижения, он отверг ее учение. Она сильная и гордая женщина, но ее уроки весьма ядовиты. Вместо этого он избрал честную жизнь. И трудное решение твоего отца было истинно верным.
Тенел Ка кивнула. Ее мысли отдавали горечью: - Мое происхождение определялось поколениями властолюбивых и кровожадных тиранов. Я не могу гордиться тем, что родилась в королевской семье Хэйпа. Я не хочу, чтобы мои друзья знали о том, что я наследница престола, так как я ничего не сделала, чтобы заслужить это. Я даже не имела права выбора.
Лицо Люка приобрело задумчивое выражение: - Джесин и Джайна поняли бы это. Их мать - одна из самых могущественных женщин в Галактике.
Тенел Ка яростно затрясла головой: - Прежде чем я признаюсь им, я должна доказать самой себе, что я не такая, как мои предки. Я хочу гордиться только тем, чего достигла самостоятельно - сначала собственными усилиями, затем с помощью Силы - но не с помощью наследственной политической власти. Мои родители рады, что я решила стать джедаем.
- Я понимаю, - ответил Люк. - Ты избрала нелегкий путь. - Он тепло улыбнулся ей. - Но для джедая это неплохое начало.

10

На следующий день радость Джайны от встречи с братом была омрачена присутствием Тамит Каи и тем, что их обоих конвоировали по два вооруженных до зубов штурмовика. Когда Джесин вырвался от своей охраны ровно настолько, чтобы быстро обнять ее, она прошептала ему на ухо: - У меня есть план. Мне понадобится твоя помощь.
Жесткие, закованные в белую броню руки оторвали брата и сестру друг от друга. Один из охранников направил свой бластер в их сторону и жестом велел им двигаться дальше. Джайна улыбнулась. Даже при условии, что Тамит Каи будет рядом, Бракисс все равно боялся, что они скооперируются и вместе что-нибудь придумают. Штурмовики были здесь для того, чтобы они ничего не натворили. Легким кивком головы Джесин показал ей, что понял ее слова.
- Эй, хочешь, анекдот расскажу? - спросил он жизнерадостно, намеренно меняя тему разговора.
- Конечно, - ответила Джайна невинным тоном. Джесин прочистил горло: - Сколько требуется штурмовиков, чтобы заменить лампочку?
Джайна в душе сьежилась. Ее брат действительно был смел - или же ему вообще неведомо чувство страха. Но она подхватила его идею.
- Не знаю. Так сколько надо штурмовиков, чтобы заменить лампочку?
Один из охранников встал перед Джайной и остановился перед дверью в лекционный зал, где уже находилось множество людей. Она догадалась, что это, должно быть, другие ученики Академии Теней. Охранник с бластером велел им зайти туда.
- Чтобы заменить лампочку, требуются два штурмовика, - провозгласил Джесин так, чтобы все услышали. - Один для того, чтобы заменить ее, а другой - чтобы пристрелить первого и присвоить себе заслугу.
Джайна довольно неудачно попыталась подавить смех. Тамит Каи пронзила Джесина взглядом. Он скривился и пробормотал: - Я сразу вижу, что вы с Датомира. Ваши люди вообще не слыхали о чувстве юмора.
Оба охранника крепко взяли ее за руки, и Джайна вынуждена была признать, что небольшая демонстрация бравады что-то открыла в ней, показала ей, что ее разум - по крайней мере пока - был все еще свободен, что у нее все еще остается выбор. Ее втащили в зал и заставили сесть на одну из узких скамеек. Джесина посадили в противоположном углу комнаты - явно в наказание за шутку. Джайну обрадовало то, что Лоуи сидел всего в метре от нее, между ними сидел еще один ученик. Вуки прорычал приветствие, обращаясь к ней и Джесину.
Остальные ученики все принадлежали к человеческой расе, коротко остриженные и одетые в темные униформы. Казалось, они с удовольствием учатся, и им нравится быть здесь - настоящие юные имперцы. Раньше ей уже доводилось встречать таких людей. Кажется, она, Джесин и Лоуи - единственные, кто отказывается проходить здесь обучение.
Джайна нахмурилась, увидев, что на поясе Лоуи по-прежнему отсутствует Эм Тиди. Это очень осложнит общение. Она спросила себя, что бы на ее месте сделал дядя Люк, окажись он в такой ситуации. Она выпрямила спину, очистила сознание и послала в сторону Лоуи поток Силы. Он не испытывал никакой боли. Она была уверена, что ему не причинили зла, но он был напряжен, смущен и расстроен. Она попыталась успокоить его. Она не знала, что именно у нее вышло, но когда Лоуи вытянул когтистую лапу и коснулся ее плеча, она увидела, что он понял ее.
Джайна не была уверена, что может открыто поговорить с вуки. Сначала надо узнать, что за ученик сидит между ними. Он был примерно ее возраста и немного выше. Как и все прочие ученики, он был одет в облегающий черный комбинезон под черной туникой. У него были светлые волосы и темно-зеленые глаза. Он окинул ее взглядом, не выражавшим никакого особого интереса. Она попробовала коснуться его Силой, но ничего не ощутила, кроме ускользающих обрывков, похожих на отдельные ноты оркестра, настраивающего свои инструменты.
- Почему ты здесь? - спросила она едва слышно.
- Потому что мы все здесь, - ответил он. - Потому что мастер Бракисс хочет, чтобы мы были здесь. - он с подозрением уставился на нее, словно она была полоумной. - Разве мы здесь не для того, чтобы обучаться у мастера Бракисса владению Силой?
Прежде чем Джайна ответила, в зал вошел сам Бракисс. В помещении воцарилась абсолютная тишина. В его присутствии не раздавалось ни звука. Бракисс обвел взглядом ряды учеников. Когда его взгляд встретился с ее, Джайна почувствовала, как по спине пробежала дрожь.
Он начал обучать их безо всякого вступления.
- Сила - это энергия, окружающая все живое. Она течет сквозь нас. Она исходит от нас.
Его голос лился по аудитории, а Джайна постепенно расслабилась. В конце концов, не все так плохо. Все это было правдой. Сила в голосе Бракисса требовала согласия, подталкивала к действию. Джайна заметила, что многие ученики кивают. Она тоже кивнула. Джайна не помнила, что именно говорил Бракисс, пока он логически подводил их от одной концепции к другой. Она только помнила мысли, чувства, легкость всего этого.
Затем внезапно по какой-то причине - возможно, из-за волосатой лапы, тронувшей ее спину - она слова сконцентрировалась на словах, которые начали постепенно проникать в неясный туман безоговорочного согласия, застилавший ее сознание.
- Каждый из вас носит в себе орудие для овладения самим собой и Силой, - говорил спокойный уверенный голос. - А для того, чтобы контролировать Силу, вы должны открыть в себе самое могущественное, что в вас есть: сильные эмоции, глубокие желания, страх, агрессию, ненависть, ярость.
Противоречивое "нет" пронзило мозг Джайны, и она затрясла головой, чтобы избавиться от него.
- Этого... не может быть, - прошептала она. - Это неправда.
Сидевший рядом с ней ученик бросил на нее презрительный взгляд: - Конечно же, это правда. Так сказал мастер Бракисс, значит, это правда.
- Почему ты так уверен в этом? - прошипела Джайна. - разве ты не видишь, что он завладел твоим сознанием? Тебе надо убраться отсюда и начать думать самостоятельно.
- Я не хочу уходить, - сказал он с невозмутимым видом. - Я хочу учиться у мастера Бракисса и стать джедаем.
Джайну аж перекосило от такого тупого упрямства: - А ты думал об этом? Ты же не можешь просто слепо принимать на веру то, что он говорит. А если он неправ?
- Он - учитель, - зеленые глаза парня мигнули, словно ее вопрос был лишен смысла. Он резко встал, требуя внимания Бракисса. Джайна воспользовалась этим, чтобы нагнуться у него за спиной и шепнуть Лоуи: - У меня есть план. Через пару дней надо, чтобы ты вырубил всю станцию, отключил ее от источника энергии. Будь готов.
Выпрямившись, она, наконец, заметила, что светловолосый ученик обращался к Бракиссу.
- ... пытается убедить других учеников не слушать вас, что у вас неверные представления о Силе. И я считаю, что эта... девочка... недостойна быть вашей ученицей, мастер Бракисс.
Прекрасные пронизывающие глаза Бракисса сузились, его взгляд остановился на Джайне. Она чувствовала, как он давит на нее всем своим разумом, и пыталась сопротивляться.
- Ты здесь новенькая, - сказал он. - Ты не знаешь наших методик. Послушай мое учение, а затем уже выноси суждение. Решай сама. Но не смей внушать другим недоверие ко мне.
Все ученики в унисон пробормотали согласие - все, кроме троих.
- В этой академии мы изучаем Силу не только с одной стороны, - продолжал Бракисс, хотя теперь его слова были явно обращены к Джесину, Джайне и Лоубакке. - Это не школа тьмы. Я называю ее Академией Теней, поскольку что создает жизнь по своей природе, как не тени? И только благодаря использованию всего спектра эмоций и желаний - как светлых, так и темных - вы станете могущественными в Силе и исполните предначертанное вам. Светлая сторона сама по себе предлагает очень ограниченную силу. Но когда она смешается с Темной стороной, и вы будете работать под покровом тени, только тогда вы сможете открыть весь ваш потенциал. Используйте мощь Темной стороны.
Джайна взглянула на Джесина, который медленно качал головой. Рядом с ней Лоуи глухо рычал. Больше не в состоянии совладать с собой, Джайна встала: - Это неправильно. Темная сторона не делает нас сильнее. Она быстрее, легче, соблазнительней. И схватывается на лету. Свет несет свободу, а тьма сковывает. Как только мы позволим Темной стороне подчинить себя, обратной дороги нет.
Зал дружно ахнул, но никто не сказал ни слова, пока Бракисс и Джайна смотрели друг на друга поверх голов других студентов. Бракисс помолчал какое- то мгновение, по-прежнему стараясь подавить ее сознание. Джайна отшвырнула его влияние и бросила ему вызов, гордо глядя на него.
Наконец, Бракисс грустно покачал головой: - Я не хотел делать из тебя пример, но ты не оставляешь мне выбора. Ты решила противопоставить свои жалкие силы света моим. Я предупредил тебя. Второго предупреждения не будет.
С этими словами Бракисс поднял руку, словно для того, чтобы помахать на прощание. С кончиков его пальцев сорвались голубые молнии и охватили Джайну дымкой агонии.
Безмятежная жестокость Бракисса по отношению к Джайне бросила Лоубакку в неудержимый гнев. Не совладав с собой, он вскочил с места, свалив на пол сидевшего между ними ученика. Он взревел на полную силу своих могучих легких и обнажил клыки. Ярко-рыжая шерсть стояла торчком, он схватил скамейку, на которой сидел, и занес ее над головой.
В зал вбежали охранники со станирующими пистолетами наизготовку, разыскивая источник беспорядка - а разъяренного вуки не так уж трудно не заметить. Лоуи швырнул скамейку в приближающихся штурмовиков. Удар опрокинул передних охранников на стоявших за ними. Со своего возвышения Бракисс велел всем сохранять спокойствие, но никто его не слушал.
Открылась еще одна дверь, и ворвался новый отряд штурмовиков. Джесин ринулся к потерявшей сознание сестре и положил ее голову себе на колени, с облегчением заметив, что она не сильно пострадала от энергетического взрыва Силы. Она застонала и моргнула, пытаясь прийти в себя.
- Джайна! - позвал он. - Джайна, борись с этим.
- Хорошо... я стараюсь, - ответила она, садясь. Затем она заметила побоище, которое затеял Лоуи. Второй отряд штурмовиков вытащил станирующие пистолеты, когда Лоуи вырвал еще одну скамейку из-под какой-то ученицы, сбросив ее на пол. Девочка сердито взвизгнула. Лоуи не обратил на нее никакого внимания и поднял скамейку, чтобы запустиит ею в штурмовиков.
Они направили на него станнеры и выстрелили - но лучи ударили в скамейку, не причинив вреда. Лоуи бросил ее, и штурмовики постарались поспешно убраться с ее пути. Скамейка разбилась о стену. Лоубакка нагнулся, чтобы подобрать что- нибудь и снова запустить в охрану, но первый отряд наконец-то поднялся на ноги и выстрелил в него из станнеров. Голубые лучи пролетели над Лоубаккой, не попав в него, и ударились во второй отряд, станировав троих. Они рухнули на пол, только броня заклацала по полу.
- Прекратите этот беспорядок! - крикнул Бракисс. Его спокойные черты лица исказились. Один из штурмовиков сделал два шага вперед и прицелился прямо в спину вуки. Джесин использовал все свое умение и усилия, чтобы с помощью Силы схватить бластер в руке штурмовика и развернуть его прямо в закованной в белую броню ладони, так что когда штурмовик нажал на курок, дуло было нацелено ему в грудь. Станирующий луч свалил незадачливого охранника на пол.
- Лоуи, со мной все в порядке, - крикнула Джайна другу, поднимаясь на ноги. - Смотри, я в порядке!
В зал вбежали новые штурмовики, все с оружием.
- Лоуи, успокойся, - сказал Джесин.
Лоубакка поглядел из стороны в сторону, растопырив пальцы, готовый разорвать первого, кто приблизится, пока не увидел, что его явно превосходят численностью.
Бракисс встал и вытянул руки. Между его ладонями мерцала Сила, готовая вырваться на свободу.
- Мы не хотим причинять вам вред, - сказал Бракисс, - но придется приучить вас к дисциплине. - Мастер Академии Теней посмотрел на штурмовиков. - Верните их в их комнаты и держите их отдельно друг от друга. У нас здесь много работы, и мы не можем позволить себе отвлекаться на подобные проявления гонора.
Бракисс успокоился, снова обретая свои красивые черты. Он восхищенно поднял брови, глядя на Лоуи: - Мне приятно видеть силу твоего гнева, юный вуки. Это нужно развивать. У тебя большой потенциал.
Охрана в белых доспехах схватила Лоуи за руки. Штурмовики вывели юных джедаев из зала и повели в их комнаты.
11

Датомир сверкал как топаз, приветствуя Тенел Ка, пока Люк вел "Случай" в атмосферу. Ее прямо колотило от ожидания. Независимо от неприятных обстоятельств, которые привели их сюда, Тенел Ка не могла не чувствовать удовольствие и радость, переполнявшие ее с каждым ударом сердца. Дом-дом. Дом- дом.
Турбулентность немного покидала корабль из стороны в сторону, пока они снижались. Люк изучал показания навигационного компьютера и изредка подправлял курс.
- Давненько я не наведывался в Поющий Горный Клан, - сказал он. - Даже не знаю, вспомню ли я, как туда добраться. Думаю, что мы подлетим достаточно близко, но если ты не знаешь точных координат...
Тенел Ка выдала цифры прежде чем он закончил мысль. Одновременно она наклонилась над консолью и ввела координаты в навикомпьютер.
- Я часто здесь бываю, - пояснила она. - Это мой второй дом в Галактике, но первый и единственный в моем сердце.
- Да, - отозвался Люк. - Я прекрасно тебя понимаю.
Пока "Случай" нес их к месту обитания Поющего Горного Клана, под ними проносились сияющие морские глади, пышные леса, пустыни, покатые верхушки холмов и просторные плодородные равнины. Тенел Ка чувствовала, как сквозь нее течет сила и энергия, словно сама атмосфера планеты заряжала ее могуществом.
- Смотри, - Люк ткнул пальцем в покрытых голубой чешуей рептилий, несшихся через равнину на огромной скорости.
- Это население Голубой горы, - объяснила Тенел Ка. - Они мигрируют с каждым восходом и закатом.
Люк кивнул: - Один из них как-то подвез меня.
- Это... редкая честь, мастер Скайуокер. Даже мне ни разу не выпало такой возможности.
Бледное розовое солнце уже поднялось высоко над горизонтом, когда они, наконец, достигли широкой чашеобразной долины Поющего Горного Клана, второго дома Тенел Ка. Зеленые и коричневые клетки полей и садов расстилались под ними в розоватом солнечном свете. Небольшие скопления хижин усеивали долину, то здесь, то там мерцали утренние костры, на которых готовили завтрак.
Люк указал на каменную крепость, прилепившуюся к отвесной скале, поднимавшейся над долиной: - Здесь до сих пор правит Огвинн Дйо?
- Да. Моя прабабушка.
- Отлично. Значит, мы пойдем прямо к ней. Я бы предпочел, чтобы о нашей миссии знали всего несколько человек, чтобы наше присутствие осталось тайной.
Он повел "Случай" на посадку к гладкой площадке неподалеку от крепости.
- Это будет нетрудно, - размышляла Тенел Ка. - Мой народ не болтает без надобности.
Люк усмехнулся: - Ну, уж в это я могу поверить.
Тенел Ка остановилась, пройдя половину ведущей вверх тропки. Она не устала, а всего лишь наслаждалась каждым моментом. Следовавший за ней Люк тоже остановился и ждал, когда она снова двинется в путь. Он, казалось, вообще не чувствовал никакой нагрузки, его дыхание оставалось таким же ровным - никаких признаков того, что он шел слишком быстро, едва поспевая за Тенел Ка. Чем дольше она знала мастера Скайуокера, тем больше восхищалась им. И тем больше понимала, почему ее мать - которая, надо сказать, редко отзывалась о мужчинах хорошо, за исключением своего мужа Изольдера - всегда высоко ценила Люка.
Тенел Ка сделала глубокий вдох. В воздухе вкусно пахло, но не только жареным мясом и овощами, приготовленными на костре. В долине стоял конец лета, и теплый ветерок доносил запахи спелых фруктов, золотистых трав и раннего урожая. Даже несмотря на примешивающуюся вонь из вольеров, где содержались ранкоры, в воздухе чувствовалась свежесть, наполнявшая ее сердце восторгом.
Тенел Ка снова пошла вверх по каменистой тропке, словно не хотела больше терять ни минуты. Наконец, она остановилась у ворот крепости, где назвала себя как член клана. Ворота распахнулись, и сестры Тенел Ка по клану приветствовали ее теплыми объятиями. Все они были одеты в разноцветные туники из кожи ящериц, похожих на ту, что носила Тенел Ка. Некоторые носили на голове шлемы, а у иных волосы были заплетены в косы, украшенные перьями.
Одна из сестер с длинными черными волосами до пояса ввела путников внутрь.
- Огвинн говорила, что вы прилетите, - сказала она. Ее лицобыло мрачным, но Тенел Ка заметила притаившуюся во взгляде улыбку.
- У нас срочное дело, - заявила Тенел Ка, не утруждая себя приветствиями. - Мы должны немедленно повидаться с Огвинн наедине.
Она никогда раньше не использовала командный тон в присутствии мастера Скайуокера, но знала, что ее сестры не обидятся. В такие времена, как сейчас, обмен любезностями считался излишней роскошью среди ее народа.
Женщина слегка склонила голову: - Огвинн и это предвидела. Она ждет вас в военном зале.

Старая женщина поднялась им навстречу, когда они вошли: - Добро пожаловать, джедай Скайуокер. И ты, внучка, Тенел Ка Чьюм Та'Дйо.
Она обняла каждого по-очереди. Тенел Ка застонала: - Прошу тебя, не называй мое полное имя. И никому не говори, что мы здесь.
Люк перебил ее: - Мы идем по следу, привевшему нас от Йавина к Борго Прим, а затем к Датомиру. Мы пришли потому, что нам необходима информация.
Тенел Ка глубоко вздохнула, подыскивая нужные слова. Она посмотрела прямо в лицо прабабушке. Обрамленные морщинами глубокие глаза Огвинн внимательно смотрели на нее.
- Мы ищем Ночных Сестер. На Датомире осталась хоть одна?
Тяжелый вздох Огвинн подсказал ей, что они пришли по адресу. Старая женщина вперила взгляд в Люка: - Это не те Ночные Сестры, какими их знали мы с тобой. Это не те отвратительные твари с обесцвеченной кожей, которые заживо гнили от использования темных заклятий, - она покачала головой. - Нет, это новый орден Ночных Сестер, юных и прекрасных, которые вступили в союз с Империей, - она погладила Тенел Ка по щеке. - Их зло весьма утонченного характера. Они приручают и ездят на ранкорах, совсем как мы. Они одеваются как воины, если хотят. В ордене не все женщины... но они все дети тьмы. Они опасны, у них новые цели. Не ищите их.
- Мы обязаны это сделать, - просто сказала Тенел Ка. - Это наша единственная надежда спасти моих лучших друзей.
Огвинн смерила внучку взглядом.
- Ты установила дружескую связь с людьми, которых хочешь спасти?
Тенел Ка кивнула: - По всем правилам и с надлежащим ритуалом.
- Значит, у нас нет другого выхода, - обреченно произнесла Огвинн. - Ты должна представить этот случай на Совете Сестер.

12

У Бракисса в Академии Теней был свой кабинет, место, где он искал уединения. Теперь, предаваясь размышлениям, он уставился на чудесные изображения, висевшие на стенах: водопад алой лавы на планете Нкллон; взрывающееся солнце, посылающее огненные дуги в Денарии Нова; мерно пылающее ядро Каулдрон Небулы, где все семь гигантских звезд одновременно превратились в сверхновые; рой осколков Алдераана, уничтоженного первой Звездой Смерти Империи более двадцати лет назад. Бракисс видел величайшую красоту в насилии, происходившем во Вселенной, в необузданной силе, созданной гениальностью человека.
Стоя в тишине и одиночестве, Бракисс использовал тезнику Силы для медитаций, поглощая эти космические катастрофы, кристаллизируя в себе мощь. С помощью Темной стороны он узнал, как заставить Силу повиноваться его воле. Хранившееся в галактике могущество принадлежало ему, и он мог пользоваться им. Завладев им и удерживая его в глубинах сердца, Бракисс мог сохранять внешнее спокойствие и не склоняться к насильственным методам, в отличие от своей помощницы Тамит Каи.
Бракисс опустился в кресло, сделав медленный выдох. Клонированная кожа заскрипела под давлением его тела, а теплорегуляторы, встроенные в сиденье и спинку, быстро установили температуру, способствовавшую расслаблению. Подушки кресла подстроились под положение его тела, обеспечивая еще больший комфорт. Тамит Каи сразу же отказалась от подобных ухищрений.. Она была жесткой женщиной, настаивая на уединении, чтобы усовершенствовать свои способности для Империи, распознавшей в ней великий потенциал и забравшей ее с ее родной планеты, Датомира. Тем не менее, Бракисс обнаружил, что ему думается легче, когда ему удобно. Он мог планировать свои действия, обдумывать возможности.
Бракисс влючил терминал на своем столе и вызвал план дня. Ему придется написать отчет и отослать их новому могущественному лидеру, скрывшемуся глубоко в системах Ядра. Прошло уже немало времени с того момента, как он обосновал базу в ущелье на Датомире в поисках новых сильных учеников, но трое похищенных учеников (и весьма талантливых) из академии Люка Скайуокера были совсем другой историей, они стоили того, чтобы рискнуть и украсть их. Бракисс чувствовал это. Да только у них неверные понятия. Мастер Скайуокер обучил их слишком многому, да еще и неправильно. Они не знали, как превратить ярость в острое копье и нанести удар. Они слишком много думали. Они были слишком спокойными, слишком пассивными - разве что кроме вуки. Бракиссу надо обучить эту троицу. Он вместе с Тамит Каи лично займется этим.
Бракисс забарабанил пальцами по крышке стола. Иногда он чувствовал отдаленную печаль оттого, что покинул Йавин-4. Он многому там научился, хоть его миссия во благо Империи всегда занимала ключевую позицию. Давным-давно Империя выбрала Бракисса из-за его нераскрытых джедайских способностей. Он прошел изнурительный курс обучения в довольно нериятных условиях, чтобы шпионить за академией Скайуокера и передавать ценную информацию. Никто не должен был знать, что он шпион, внедренный для изучения техники, с помощью которой он должен был обучать джедаев во время Второй Империи. Новай глава Империи настаивал на создании собственного ордена Темных джедаев, символ того, что верные Империи могли свободно передвигаться вокруг.
Но каким-то образом мастер Скайуокер разглядел обман. Он распознал истинную сущность Бракисса. Но Бракисса не изгнали с позором, как прочих необученных и неловких шпионов, бывших в академии до него. Скайуокер не потерпел тех ни секунды более, но, возможно, он увидел в Бракиссе настоящую силу. Он начал работать с ним, в открытую обучая его тому, что он хотел знать. У Бракисса действительно был талант в направлении Силы, и Люк показал ему, как им пользоваться. Но Скайуокер постоянно старался заразить его светлой стороной, спокойными и мирными методами Новой Республики. Бракисс содрогнулся при этой мысли.
Наконец, во время личного и жизненно важного испытания, мастер Скайуокер отправил Бракисса в ментальное путешествие - не позволяя ему выглянуть за пределы Силы, но направляя его взгляд в его же собственное сердце, чтобы темный ученик мог увидеть, из чего сделан на самом деле. Бракисс открыл дверь ловушки и рухнул в пропасть, наполненную самообманом и жестокостью, к которой его может вынудить Империя. Мастер Скайуокер стоял рядом, заставляя его смотреть и смотреть, пока Бракисс не стал выдираться из транса, чтобы только не видеть всего этого, чтобы убежать от самого себя, не желая сталкиваться с собственной лижью.
Но заложенные имперские программы лежали слишком глубоко. Его разум был слишком замутнен служением Империи, и Бракисс едва не сошел с ума во время этого испытания. Он сбежал от Скайуокера, забрав его корабль и умчавшись в глубины космоса. Он долго плутал в одиночестве, прежде чем вернуться в распростертые объятия Новой Империи, где нашел применение своим талантам... как это и было запланировано с самого начала.
Бракисс был красив, отлично сложен и совсем не извращен как Император в последние дни своей жизни, когда Темная сторона уже сожрала его изнутри. Бракисс пытался сопротивляться, оставаясь прекрасным снаружи, но не мог скрыться от уродливой тьмы в сердце. Он знал, что его место в Империи снова возродится, и научился удовлетворяться службой. Его величайшим триумфом была Академия Теней, где он мог наблюдать за обучением темных джедаев: десятки учеников, некоторые совсем не обладали никакими талантами, а некоторые поражали своей мощью, напоминавшей о Дарте Вейдере.
Разумеется, новый глава Империи тоже знал об опасности, которуя таила в себе такая могущественная группа темных джедаев. Рыцари, упавшие на Темную сторону, имели собственные амбиции и устремления, соблазненные властью, которую они сами контролировали. Бракисс должен был держать их в повиновении. Но глава Империи сам предпринял защитные меры. Вся Академия Теней была нашпигована устройствами самоуничтожения - сотни, если не тысячи, взрывных установок цепной реакции. Если бы у Бракисса ничего не получилось или если бы ученики подняли бунт, имперский лидер запустит последовательность кодов для самоуничтожения станции. Бракисс и все темные джедаи будут уничтожены в одно мгновение.
Будучи заложником тьмы, Бракиссу не позволялось покидать Академию. По приказу главы Империи он должен оставаться там, пока все его ученики не пройдут испытание и не присягнут на верность Второй Империи.
Бракисс обнаружил, что сидение на громадной бомбе не позволяет ему в полной мере сосредоточиться. Но он был уверен в своих способностях и в способностях Тамит Каи. Без этой уверенности он никогда бы не смог стать джедаем - как не посмел бы коснуться запретных учений о Темной стороне. Но он изучил все это и стал сильнее.
Он сумеет обратить новых учеников. Он был уверен, что у него все получится.
Бракисс ухмыльнулся, закончив отчет о своих дальнейших планах. Злость вуки можно использовать, и Тамит Каи как нельзя лучше могла это сделать. Новая Ночная Сестра была прирожденным мучителем и исполняла свои обязанности просто замечательно. Бракисс отдаст ей Лоубакку в обучение.
А он сам будет работать с близнецами, внуками самого Дарта Вецдера. Они были слишком спокойны, слишком хорошо обучены и сопротивлялись так, что в дальнейшем сломить это сопротивление будет только сложнее.
Он придумал для них новые методы обучения. Сначала придется разузнать, чего Джесин и Джайна хотят больше всего - а затем он даст им это.
И с этого момента они будут беззаветно принадлежать ему.

13

Комната обучения в Академии Теней была огромна и пуста, темнеющий зев, огражденный четырьмя стенами по периметру. Двери захлопнулись за спиной Джесина, оставляя его один на один с Бракиссом и с тем, что учитель припас для него. Стены были унылого серого цвета, утыканные решеткой компьютерных сенсоров. Джесин не видел ни контрольной панели, ни способа выйти отсюда.
Он поднял глаза на красивого мужчину, стоявшего перед ним в своих серебристых одеждах и улыбавшегося спокойной терпеливой улыбкой. Бракисс достал из складок своего одеяния черный цилиндр длиной в половину руки Джесина. На нем были три кнопки и выемки для пальцев.
Лазерный меч.
- Тебе это пригодится для сегодняшних занятий, - молвил Бракисс, улыбаясь еще шире. - Возьми. Это твое.
У Джесина широко распахнулись глаза. Он протянул руку, но тут же отдернул ее, стараясь скрыть свое страстное желание.
- Что я должен с ним делать? - спросил он осторожно.
- Ничего, - ответил ему Бракисс. - Просто пользуйся им, только и всего.
Джесин сглотнул, пряча от Бракисса глаза, боясь показать ему, как он мечтает иметь собственный меч. Но здесь и при таких обстоятельствах он никогда его не возьмет.
- Э-э... Вообще-то, мне нельзя. Я еще не закончил обучение. Мы с мастером Скайуокером говорили об этом всего несколько дней назад.
- Ерунда, - отрезал Бракисс. - Мастер Скайуокер совершенно напрасно сдерживает тебя. Ты уже знаешь, как этим пользоваться. Давай, бери.

Предыдущая страница 4 Следующая страница


5 Кевин Андерсон, Ребекка Моеста

Бракисс протянул рукоять меча Джесину, все ближе и ближе, соблазняя его: - Здесь, в Академии Теней, мы считаем, что владение лазерным мечом является одним из тех талантов и навыков, которые джедаю следует развивать в первую очередь. Нам всегда нужны сильные умелые воины. Если рыцарь-джедай не готов бороться за правое дело, тогда какая от него польза?
Бракисс всунул меч Джесину в руки, и тот инстинктивно сомкнул пальцы на рукояти. Оружие казалось отяжеленным ответственностью, но в то же время облегченным властью и могуществом. Выемки для пальцев были расположены слишком далеко для его руки, но он быстро привыкнет к этому.
Джесин коснулся кнопки активации, и воздух с шипением пропорол яркий сапфировый клинок, в середине цвета индиго, по краям - цвета электрик. Он помахал мечом, и сфокусированный энергетический луч прорезал пространство. В воздухе запахло озоном. Джесин нанес удар воображаемому противнику. Бракисс сложил руки на груди: - Хорошо.
Джесин развернулся и поднял меч вверх: - А что остановит меня, если я прямо сейчас разрежу тебя на куски, а, Бракисс? Ты злой. Ты похитил нас. Ты обучаешь здесь врагов Новой Республики.
Бракисс рассмеялся - не насмешливо, но как-то удивленно: - Ты не убьешь меня, юный джедай. Ты не станешь нападать на безоружного противника. Хладнокровное убийство явно не входило в программу обучения, разработанную мастером Скайуокером... или он все же изменил свои позиции с тех пор, как я покинул Йавин-4?
Гладкое алебастровое лицо Бракисса носило оттенок утонченного спокойствия, он изящно изогнул бровь: - Конечно, если ты выпустишь свой гнев и разрежешь меня пополам, ты сделаешь первый важный шаг по тропе Темной стороны. Даже если меня уже не будет, чтобы проследить за твоими достижениями, Империя несомненно воспользуется твоими способностями для собственного блага.
- Достаточно, - бросил Джесин, отключая меч.
- Ты прав, - согласился Бракисс. - Хватит разговоров. Это центр обучения.
- И что ты собираешься со мной сделать? - поинтересовался юный джедай, поднимая рукоять, готовый снова активировать меч в любое мгновение.
- Тренируйся, мой милый мальчик, - мягко проворковал Бракисс, направляясь к двери. - В этой комнате есть голопроекторы, создающие иллюзию схватки с реальным противником, чтобы ты смог научиться пользоваться своим новым оружием как следует. Своим лазерным мечом.
- Но если это всего лишь голограммы, для чего вообще мне сражаться? - вызывающе брякнул Джесин. - С чего вдруг я стану сотрудничать с тобой?
Бракисс скрестил руки на груди: - Я вынужден просить тебя иметь хоть чуточку снисхождения, но сомневаюсь, что ты послушаешься - по крайней мере, не сейчас. Давай посмотрим на это с другой стороны, - его голос внезапно приобрел остроту бритвы. - Голограммы представят тебе воинов-монстров. Но как ты можешь быть уверен, что все они - голограммы? Я могу подпустить среди них и настоящего монстра. Ты не сможешь отличить их, голограммы довольно реалистичны. И если ты откажешься сражаться, настоящий враг запросто может отрубить тебе голову. Конечно же, я вряд ли сделаю это на первом же занятии. Скорей всего, нет. А, может, и сделаю, чтобы доказать тебе, что я не лгу. Ты пробудешь здесь достаточно долго, изучая технику Темной стороны. И тебе вряд ли удастся угадать, когда именно мне надоест с тобой возиться, и я потеряю терпение.
Бракисс вышел из зала, и металлические двери с грохотом закрылись за его спиной.
Оставшись один в плохо освещенном зале с серыми стенами, Джесин в напряжении ждал. Кроме звука дыхания и стука собственного сердца он ничего не слышал, в комнате было тихо, словно она поглощала все прочие звуки. Он переступил с ноги на ногу, чувствуя в сапоге спрятанный алмаз коруска. Его успокаивал тот факт, что имперцы не нашли его и не отобрали, но пока что он понятия не имел, какая от этого теперь польза.
Джесин покрутил рукоять меча в руках, пытаясь решить, что же делать. Разум подсказывал ему, что Бракисс блефует, что он никогда не запустит в зал настоящее чудовище-убийцу. Но где-то в глубине души Джесин все же сомневался, и это причиняло весьма ощутимый дискомфорт.
Воздух замерцал. Джесин услышал рокот и развернулся. Открылась не замеченная им ранее дверь, за которой виднелось темное подземелье, откуда выползало что-то очень большое, волоча по полу острые когти. Дома у Джесина было хобби - изучение редких и необычных животных и растений. Он сутками сидел над записями о нечеловеческих расах, запоминая их - но все же у него ушло несколько мгновений, прежде чем он сумел опознать жуткое чудовище, выбиравшееся из недр подземелья прямо в зал.
Это был абиссин, одноглазый монстр с зеленоватой кожей, широкими плечами и длинными могучими передними лапами, свисавшими чуть ли не до земли и оканчивавшимися когтями, которые могли бы превратить столетние деревья в щепки.
Существо выкарабкалось из своей темницы, зарычало и осмотрелось вокруг. Казалось, абиссин страдает от боли, и единственной целью, которую он узрел - впрочем, больше никого в зале и не было - было Джесин, вооруженный лазерным мечом. Абиссин взревел, но Дджесин даже не шелохнулся. Он поднял руку ладонью вверх, используя успокаивающую технику Силы, которая прежде помогала ему приручать незнакомых животных.
- Успокойся. Успокойся, я не причиню тебе зла. Я не с ними заодно.
Но абиссин успокаиваться не желал и бросился вперед, размахивая когтистыми лапами. Разумеется, Джесин понял, что если бы монстр был голограммой, то его джедайские штучки оказались бы бесполезны. Абиссин выхватил из-за спины громадную дубину, похожую на плохо обработанную ветвь с шипами на конце. Дубина была намного длиннее меча. Одноглазый урод мог запросто ухлопать Джесина и при этом даже не пораниться о лазерный меч.
- Вот гониво, - пробурчал Джесин. Он активировал меч, чувствуя энергию клинка, пульсировавшего у него в руках синим сиянием. Абиссин моргнул, затем рванул в атаку, широко распахнув клыкастую пасть и размахивая дубинкой. Джесин махнул мечом перед собой, инстинктивно защищаясь от нападения. Сияющий клинок срезал конец дубины с такой легкостью, словно это был кусок сыра. Шипы посыпались на пол.
Монстр поглядел на дымящийся обрубок дубины, затем взвыл и напал снова. На этот раз Джесин был готов - сердце колотилось как бешеное, адреналин волнами растекался по телу. Он сконцентрировался на противнике, прислушиваясь к Силе. Абиссин замахнулся дубиной, слишком близко, чтобы Джесин мог отразить удар. Он отскочил в сторону, но чудовище снова ринулось на него, на этот раз загребая воздух когтями. Джесин бросился на пол и перекатился на бок, держа меч в вытянутой руке, чтобы не пораниться самому. Абиссин попытался ткнуть в него обрубком дубинки. Джесин перевернулся на спину и поднял меч, скрестив запястья и срезая остаток дубины, оставив в лапах монстра только жалкую щепку, затем снова перекатился на бок, уворачиваясь от падающих обломков.
Абиссин отшвырнул остатки дубины и завыл, затем прыгнул, желая сграбастать Джесина, пока тот еще лежал на полу. Но Джесин поднял меч перед собой, выставив его вперед как копье. Мерцающий кончик лезвия вонзился в широкую грудь монстра, прошивая чудовище насквозь, пока не добрался до сердца и не испарил его.
Животное рухнуло на пол с громким воплем боли. Джесин сморщился, зная, что сейчас его придавит мертвая туша, но на полпути падения циклоп растворился в статических помехах, когда голографические проекторы выключились.
Задыхаясь и утирая пот, Джесин деактивировал меч. Шипящий луч ушел назад в рукоять. Он поднялся на ноги и отряхнулся.
Снова открылась дверь, и Джесин повернулся, готовясь к встрече с новым врагом. Но там стоял Бракисс, тихо аплодируя.
- Очень хорошо, мой юный джедай. Совсем неплохо, правда? Ты проявляешь великолепные способности. Тебе всего лишь надо больше практиковаться.

14

Лоуи скрючился на койке в своей камере, вжавшись спиной в угол, подтянув лохматые колени к груди. Он полностью погрузился в невеселые думы и самообвинение, время от времени поскуливая. Как он мог быть таким глупым? Он позволил учению Бракисса затянуть его все глубже и глубже в безбрежный океан ярости, пока не утонул в нем, подхваченный течением.
Джесин не сдался. И несмотря на всю соблазнительность учения Бракисса - Лоуи упрямо не желал называть его учителем - Джайна тоже не поддалась на уловки и уговоры, у нее хватило мужества встать и отстаивать свои убеждения.
В его горле клокотало рычание - он сам себя укорял. Только он, который всегда гордился собственной рассудительностью, своей привязанностью к обучению, к пониманию - он один позволил отравить себя неверными учениями. В будущем придется быть более осторожным. Сопротивляться, не слушать их слов. Если Джесин и Джайна могли быть силными, то он, Лоуи, тем более. Джайна не сдавалась. Она сказала, что у нее есть план, и ему надо быть готовым к выполнению той части плана, которая касалась непосредственно его, когда придет время побега. Он сумеет противостоять гневу. Он стукнул мохнатым кулаком по стене и рыков выразил свою решимость. Он будет сопротивляться.
Словно в ответ на брошенный им вызов дверь открылась и вошли два штурмовика, а за ними Тамит Каи. Лоуи сморщился: ему не нравился их запах, запах тьмы. У штурмовиков были станнеры, и Лоуи понял - они боятся, что он снова начнет буянить.
- Встань, - молвила Тамит Каи.
Лоуи спросил себя, посмеет ли он противиться приказу. Ощутимый тычок одного из станнеров ответил на этот вопрос вместо него. Лиловые глаза Тамит Каи бегло осмотрели его с ног до головы, она коротко вздохнула, словно собиралась заняться необычайно трудным делом.
- Ты еще не обучен владению Силой в достаточной мере, - сказала она без излишней грубости. - Но в тебе заложен потенциал для великого гнева, - она одобрительно кивнула. - В этом твоя наибольшая сила. Я научу тебя, как призывать этот гнев, как подпитывать себя яростью, чтобы овладеть Силой в полной мере. Ты удивишься, насколько ускорится твое обучение.
Она повернулась к штурмовикам: - Снимите с него пояс.
Лоуи поспешно попытался прикрыть руками плетеную перевязь, опоясывавшую его мохнатое тело и перекидывавшуюся через плечо. Он рисковал жизнью, чтобы добыть волокна растения сирены - часть ритуала наступления совершеннолетия у вуки. Затем он потратил много усилий, чтобы сплести из волокон пояс, символизировавший его независимость и уверенность в себе. Он раскрыл пасть, чтобы протестующе зарычать, но тут же остановился, осознав, что они именно этого и хотят - заставить его разозлиться. На этот раз его так легко не проведешь. Он спокойно стоял, пока штурмовики снимали с него драгоценную перевязь.
Она жестом указала ему на дверь. Один из охранников услужливо ткнул его станнером. Улыбка Тамит Каи дразнила Лоуи: - Да, юный вуки, твоя ярость станет твоей величайшей силой.
Его привели в большую пустую комнату. С потолка струился ярко-оранжевый свет, излучаемый лампами без защитных плафонов. Прохладный воздух был пропитан запахами металла и пота. Когда дверь с шипением закрылась, Лоуи осмотрелся. Он был совершенно один.
Лоубакка стоял и ждал часами, ожидая, чем же Тамит Каи попытается вывести его из равновесия. Его золотистые глаза с подозрением сканировали стены.
Ничего не происходило.
Пока он ждал, свет в комнате как будто стал ярче, воздух стал еще холоднее. Наконец, он устал стоять и сел, прижавшись спиной к стене, все еще зорко глядя по сторонам, все еще в ожидании.
Ничего.
Спустя долгое время Лоуи резко выпрямился, поняв, что едва не заснул. Он снова осмотрел стены, ища любую, даже малейшую перемену и сожалея, что с ним нет обычно надоедливого Эм Тиди, который уж точно не позволил бы ему заснуть.
Внезапно в голове Лоуи взорвался мучительный высокотонный визг, выталкивая его из состояния полусна. Яркий свет пылал огнем, ослепляя его. Лоуи вскочил на ноги. Стараясь сфокусировать взгляд, он поискал вокруг источник звука и зажал уши лапами, постанывая от боли, но ему не под силу было подавить звук, вгрызавшийся в его мозг словно лазер в древесину.
Безо всякого предупреждения визг прекратился так же внезапно, как и начался, оставляя девственную тишину. Свет тоже приглушили, и лампы теперь сияли со своей обычной мощностью.
За широкой транспаристиловой панелью появилось лицо Тамит Каи. Раньше Лоуи не заметил эту панель. Все еще заторможенный после сна, Лоуи яростно бросился на транспаристил. Удовлетворенный смешок Тамит Каи немедленно привел его в чувство.
- Прекрасное начало, - сказала она.
Лоуи попятился на середину комнаты и сел, обхватив лапами колени, не решаясь как-то реагировать, чтобы снова не выйти из себя. Ее насмешливый голос эхом отдавался в камере: - О, мы еще не закончили урок, вуки. Встань.
Лоуи ткнулся лбом в колени, отказываясь смотреть на нее, отказываясь двигаться.
- Ага, - продолжал голос, - возможно, это даже к лучшему. Чем больше топлива я добавлю, тем ярче будет гореть огонь твоего гнева.
Высокотонный визг снова вгрызся ему в мозг, а яркий свет ослеплял его хуже прежнего. Лоуи сосредоточился, направил взгляд внутрь себя. Он безмолвно сопротивлялся нападению. Звук и свет снова пропали, а на пол рядом с ним упал какой-то тяжелый черный предмет. Все еще находясь глубоко внутри себя, Лоуи не пошевелился, но поднял глаза, чтобы посмотреть, что упало.
- Это звуковой генератор, - сообщил ему богатый оттенками глубокий голос Тамит Каи. - Это он производит ту замечательную музыку, которую ты имел удовольствие слышать, - в ее словах сквозило какое-то жестокое удовлетворение. - В нем также находится высокочастотное реле для контроля за световыми панелями. В завершение сегодняшнего урока тебе всего лишь нужно уничтожить этот генератор.
Лоуи бросил взгляд на черную коробку: менее метра в ширину, он был сделан из темного металла с закругленными краями и не имел никаких ручек или выемок. Он потянулся к нему лапой.
- А, кроме того, - продолжала Тамит Каи, - даже взрослый вуки не может поднять его без помощи Силы.
Лоуи попытался сдвинуть предмет и обнаружил, что она права. Он закрыл глаза и призвал Силу. Генератор не сдвинулся с места. Лоуи растерянно затряс головой. Вес предмета и его размер не имеют значения, напомнил он себе. Возможно, подумалось ему, он был слишком утомлен. Или же Тамит Каи Силой удерживала генератор на месте.
- Подумай, мой юный джедай, - сладко пела Тамит Каи, - уж не думаешь ли ты поднять тяжелый предмет самыми слабыми мускулами, которые у тебя есть?
Снова вспыхнули лампы на потолке, а стены наполнились жутким воем, но всего лишь на несколько секунд.
- Не подавляй свой гнев, - продолжала Тамит Каи, словно никогда и не переставала говорить, - ты должен использовать его... освободить его. Только тогда ты сможешь стать свободным.
Лоуи распознал ее намерения, и это знание придало ему сил. Он закрыл глаза, глубоко вздохнул и сконцентрировался, готовясь противиться воздействию звука и света.
Но он не был готов к тому, что за этим последовало.
Со всех стен хлынули ледяные потоки воды, сбивая его с ног своей мощностью. Он мгновенно промок до костей и дрожал, но тугие струи воды под высоким напором продолжали поливать его. Вода просочилась под плотно сжатые веки, в уши, в рот и струйками стекала по его телу, пронизывая его холодом.
Водяная атака неожиданно прекратилась. Содрогаясь в конвульсиях от холода, Лоуи посмотрел вниз и увидел, что стоит по щиколотку в воде, которая была отнюдь не теплее. Внутри него нарастала ярость, но он подавил ее, отбрасывая ее прочь, и снова попробовал поднять генератор, но безрезультатно.
Генератор начал новую звуковую атаку, словно усилия Лоуи каким-то образом включили его. Комната наполнилась оранжевым огнем и пронзительным визгом, пока Лоуи не начал опасаться, что сейчас просто сойдет с ума, ослепнет или оглохнет. Или все сразу.
Вместо этого он вызвал в памяти лица своих друзей, Джесина и Джайны. Он будет сильным. Когда генератор приутих, на него снова обрушились потоки ледяной воды.
Как долго продолжались эти пытки, Лоуи сказать не мог. Через некоторое время ему уже казалось, что вся его жизнь состояла из круговерти света, звука, воды, света, звука, воды...
Но он все равно не отдался во власть своего гнева.
Когда Тамит Каи снова заговорила с ним, он скрутился в промокший и замерзший комок, взгромоздившись на генератор, чтобы хоть немного уберечь заиндевевшие лапы от ледяной воды.
- Положить конец этому испытанию полностью в твоих руках, - насмешливо- жалостно прозвучал ее голос. - Увы, юный джедай, упрямство достойно восхищения лишь тогда, когда оно дает тебе какие-то преимущества.
Лоуи даже не поднял головы.
- Так ты себе не поможешь. Ты не поможешь друзьям. Твои друзья, кстати, уже познали правоту моих слов.
Лоуи резко поднял голову и недоверчиво рыкнул.
- Но это и в самом деле правда, - сказала она с некоторым поощрением в голосе. - Хочешь убедиться в этом сам?
Прежде чем он успел утвердительно гавкнуть, перед ним развернулись две голографические картинки. На одной был Джесин, размахивавший лазерным мечом, его юное прекрасное лицо было озарено жестокой радостью, вызванной этим занятием. На другой голограмме Джайна использовала Силу, чтобы расшвыривать тяжелые предметы в стороны, ее голова запрокинулась назад - она улыбалась какой-то дерзкой, вызывающей улыбкой.
Лоуи потянулся к мерцающим изображениям с воплем потрясения и упал лицом вниз прямо в воду. Он вскочил на ноги, и звуковой генератор возобновил свой мучительный вой.
Где-то глубоко внутри него ужас, смешанный с яростью и чувством того, что его предали, смыл последний удерживавший его барьер. Пламя гнева вспыхнуло, согревая его, поднимаясь выше и выше, пока не вырвалось из его глотки разъяренным воплем бешенства.
И он уже не помнил себя.

Лоуи проснулся в успокаивающей темноте своей камеры. В комнате было тепло, и он лежал на койке, укрытый мягким одеялом. У него болели все мышцы, но он чувствовал себя отдохнувшим. Он ощупал себя и убедился, что на нем снова его драгоценный пояс из волокон растения сирен.
Где-то рядом послышался голос Тамит Каи. Лоуи не удивился, увидев, что высокая темноволосая Ночная Сестра стоит рядом с ним. В неярком свете ламп дневного освещения он увидел, что у нее в руке лежит какой-то неровный металлический предмет.
- Ты прекрасно справился с заданием, юный вуки, - молвила она.
Лоуи печально застонал, вспомнив, что произошло.
- Твой гнев превзошел все мои ожидания, - продолжала она, глядя на него с чувством неимоверной гордости. - В награду я принесла тебе твоего дроида.
Лоуи был удручен и сконфужен. Неужели он должен гордиться тем, что сделал? Может, ему следует стыдиться? Он принял Эм Тиди из рук Тамит Каи и поцепил его на пояс, где он и был все время.
- Из тебя выйдет отличный джедай, - таинственно улыбнулась ему Тамит Каи. - После того, как ты выпустил свой гнев, мы даже не смогли починить генератор, как чинили после многих учеников.
Она выплыла из комнаты, оставляя его наедине со своими мыслями.
Лоуи встал и застонал, когда мускулы отказались повиноваться ему. Пришлось снова лечь.
- Ну, если бы ты спросил, что я об этом думаю, - прорезался тоненький голосок Эм Тиди, - ты своим сопротивлением сам себе причинил боль.
Лоуи недоуменно заворчал.
- Как это кто меня спрашивал? - пропищал Эм Тиди. - Я вообще не понимаю, почему ты так расстроился. В конце концов, ты находишься в Академии Теней, чтобы учиться. Да тебе очень повезло, что они проявили к тебе такой интерес. У имперцев свои понятия, знаешь ли. Они умные, они разглядели во мне великий потенциал и внесли меня в свои планы. Это большая честь для меня.
Преисполнившись самых мрачных подозрений, Лоуи прогавкал вопрос.
- Что со мной? Да ничего. Даже наоборот. Дабы выразить полное доверие ко мне, Бракисс и Тамит Каи улучшили мою программу. Я чувствую себя намного лучше, чем когда бы то ни было. Я буду важной частью твоего обучения. Ты должен понять, что они чрезвычайно заботятся о твоих интересах. Империя - твой друг.
Лоуи задумчиво буркнул, словно соглашаясь со словами дроида, и выключил его. В голове у него прояснилось. Слова Эм Тиди постепенно выкристаллизировались у него в голове. Возможно, он уступил на этот раз, но не сдался. И если он так же хорошо знал Джесина и Джайну, как самого себя, значит, они тоже не сдались - по крайней мере, ему придется на это надеяться.

15

К тому времени, как Тенел Ка вернулась, было уже далеко за полдень. Она обнаружила мастера Скайуокера, предававшегося размышлениям, в небольшой комнатке для рабов, которую Огвинн Дйо предоставила ему, чтобы он мог укрыться от любопытных взоров.
- Я говорила с Советом Сестер, - сообщила она ему. Волны послеполуденного зноя омывали крепость со стороны обрыва, наполняя воздух запахом гари. - Они ожидают гостей к наступлению темноты. Тогда и будут ответы на все наши вопросы.
- Значит, будем ждать, - ответил мастер Скайуокер, глядя на нее безмятежными голубыми глазами. - Сейчас это самое сложное - особенно в такое время, когда мы не знаем, что случилось с Джесином, Джайной и Лоубаккой. Но если ожидание принесет нам ответы, которых действие дать не в силах... значит, - он улыбнулся, - мы должны выбрать ожидание.

Как порядочный гость Тенел Ка занималась различными мелкими делами, помогая Поющему Горному Клану, пока тянулись бесконечные часы ожидания. Солнце клонилось к линии горизонта. В чистом воздухе нависали пурпурные и оранжевые облака, пропуская последние солнечные лучи. Начинали суетиться насекомые и ящерицы, пока в их мире воцарялась вечерняя прохлада, нарушая тишину едва слышным шорохом.
На нижнем уровне поселения Горного Клана Тенел Ка и мастер Скайуокер наблюдали за удлиняющимися тенями, созданными заходящим солнцем. По сравнению с яркими чешуйчатыми доспехами, которые носила Тенел Ка, коричневые одеяния Скайуокера казались безликими и тусклыми - но она знала, какая необыкновенная сила таилась в нем.
Тенел Ка заметила какую-то большую темную тень, двигавшуюся по равнине. Она вскочила и прищурилась, разглядывая существо, подходившее все ближе. Какой-то громадный зверь, несущий всадника - нет, двух всадников.
Мастер Скайуокер кивнул: - Да, я вижу. Ранкор с двумя ездоками.
Тенел Ка снова прищурилась, затем поняла, что Люк усиливал зрение с помощью Силы, используя и зрение, и ощущение. К окну подошли другие сестры Клана и встали на балконах, глядя вниз с явным нетерпением.
Ранкор медленно, но неустанно брел вперед. Тенел Ка могла четко разглядеть грозного монстра, его темно-серое шишковатое тело казалось всего лишь средством передвижения, оснащенное устрашающими клыками и когтями. Впереди сидела высокая мускулистая женщина, за ее спиной - темноволосый молодой человек с густыми бровями, одетый в искрящуюся серебром черную накидку. Такая же накидка была на женщине.
- Это Ночная Сестра, - сказала Тенел Ка. - Я это чувствую.
Магистр Скайуокер кивнул: - Да, но эта их новая порода, похоже, превосходно обучена и более опасна. Здесь что-то происходит. Мне кажется, мы на верном пути.
- Но что этот.... мужчина делает рядом с ней? - недоумевала Тенел Ка. - Ни одна женщина на Датомире не станет обращаться с мужчиной как с равным.
- Ну, - задумался Люк, - кажется, многое здесь и вправду изменилось.
Ночная Сестра остановила ранкора. Когтистое чудовище зашипело и встало на задние лапы, пропахав когтями землю. Ночная Сестра слезла с его спины вместе со своим спутником. Они стояли между двумя бронзовыми камнями, поднимавшимися из песка.
- Слушайте меня, достойнейшие из достойнейших! - воскликнула женщина, подняв голову. Ее призыв эхом разнесся по холмам, отражая ее слова и делая ее голос громче и глубже. Тенел Ка не могла понять, как женщине удается говорить так могущественно. Она чувствовала, как Ночная Сестра цепко охватывает ее сознание, пока она слушала ее.
- Она пользуется Силой, - сказал Скайуокер, - играя твоими эмоциями, заинтересовывая тебя тем, что она сейчас собирается сказать.
Тенел Ка кивнула. Прохладный ветерок, поднявшийся от смены температуры, растрепал ее золотисто-рыжие волосы.
- Мы снова пришли, чтобы найти тех, кто интересуется нашим предложением. Да, мы знаем, что в прошлом злобные Ночные Сестры правили Датомиром железной дланью и жестокостью. Они были плохими людьми, но это не значит, что их обучение было неправильным, что все, что они знали о власти, должно презираться. Я - Воннда Ра, а это мой спутник Вилас. Да, он мужчина. Я чувствую ваше удивление и шок, но вам не стоит переживать по этому поводу. От других союзников мы узнали, что эта мощь, называемая... Силой, живет везде, в мужчинах и женщинах. Не только Сестры пользуются ею, но и мужчины - Братья - могут развить в себе эти способности.
Многие в поселении заволновались.
- Я чувствую ваше недоверие, - продолжала Воннда Ра, - но заверяю вас, это правда.
- Я многое повидала за последние годы, - шепнула Тенел Ка Скайуокеру, - и уверена, что знаю, как устроены другие сообщества, но, боюсь, некоторые более консервативные кланы на Датомире вряд ли готовы принять подобное равенство.
Магистр кивнул, плотно сжав губы: - Учение джедаев не дает никаких преимуществ мужчинам или женщинам - все равны, гуманоидные и негуманоидные формы жизни. Твой народ занимается самообманом.
Далеко внизу Воннда Ра стояла рядом со своим ручным ранкором и продолжала выдавать информацию к сведению: - Вилас, мой лучший ученик, покажет вам кое- какие мелочи, которым он научился. Вы испытаете настоящее потрясение, когда увидите, что он умеет.
Темноволосый мужчина сбросил плащ и перекинул его через седло на спине ранкора. Он стал концентрировать внимание, стоя между каменными колоннами, его руки были прижаты к бокам, пальцы сжаты в кулак. Даже на таком расстоянии Тенел Ка слышала, как Вилас что-то бормочет нараспев. Глаза у него были плотно закрыты. Черные волосы у него на голове зашевелились, на них заиграли статические разряды. Он наполнялся мощью, все возрастающей с каждым мгновением.
В пурпурном небе как раз загорелись звезды, яркие белые точки на темнеющем фоне только что зашедшего солнца. Набежали облака - сначала лишь блеклые дымчатые тени, которые постепенно уплотнялись. Тенел Ка отступила, прячась от усиливающегося холодного ветра.
- Мы всегда ищем новых учеников, - кричала Воннда Ра толпе, собравшейся на скалах. Народ Поющего Горного Клана буквально прилипли к своим окнам и поручням балконов.
- Если кто-то из вас хочет научиться управлению Силой, делать то, что умеем мы с Виласом - неважно, мужчина вы или женщина, раб или властитель - присоединяйтесь к нам. Наше поселение на дне Великого Каньона, в трех днях пешего пути отсюда. Мы не можем дать гарантии, что изберем вас, но ваши способности будут тщательно проверены. И любого, кто обладает достаточным талантом, мы примем к себе в обучение. Мы научим вас, как стать важной частью вселенной. Если вы с нами, ваше будущее будет безоблачным.
Когда Воннда Ра умолкла, ее последние слова потонули в оглушительном раскате грома. Небо рассекали голубые молнии. Вилас забрался на одну из колонн, легкий как перышко, и теперь стоял на плоской верхушке камня с поднятыми руками. Вокруг него вихрились статические разряды, а вызванная им буря все набирала силу. Над песчаной пустыней снова засверкали молнии, попадая в одиноко стоящие валуны и вздымая фонтаны искр и песка. Шторм надвигался, хлеща людей ледяным ветром. Тенел Ка моргнула, в глаза ей попал песок, огненно-рыжие волосы развевались вокруг головы. Вилас все так же стоял на камне, управляя грозой. Тучи сгустились, небо стало черным.
Тенел Ка посмотрела вниз и увидела, что и Воннда Ра тоже вытянула руки ладонями вверх, растопырив пальцы и призывая бурю. Над пустыней мелькнула молния. Ранкор захрапел и рыкнул, но в бегство не обратился.
- Приходите к Великому Каньону! - кричала Воннда Ра сквозь ураган. - Если хотите познать подобную силу, приходите к Великому Каньону!
Вилас спрыгнул с валуна и легко приземлился на ноги рядом с ревущим ранкором. Вдвоем с Вонндой они забрались в седло. Воннда Ра схватила поводья и стегнула ими ранкора. Монстр сорвался с места и потрусил прочь, а буря продолжала бушевать над скалами.
Тенел Ка уставилась им вслед, стараясь не упускать из виду чудовище и двух седоков.
- Ну вот, теперь мы знаем, - произнесла она. - Что будем делать?
Люк положил руку ей на плечо, и она почувствовала исходившую от него уверенность.
- Пойдем к Каньону и предложим себя в качестве кандидатов на обучение. Они ищут новых учеников. А теперь мы знаем, что находимся на верном пути. Возможно, Джесин, Джайна и Лоубакка уже там.
Тенел Ка кивнула, прикусив губу: - Это факт.

16

Джайна не стала включать лазерный меч и оттолкнула его обратно к Бракиссу, но он не взял его.
- Я не стану играть в твои игры, - настойчиво повторила она.
- В Академии Теней в игры не играют, - ответил ей Бракисс. - Мы оттачиваем мастерство. Практика - важная часть обучения джедаев.
- Сражаться с идиотскими голографическими уродами? Я больше не буду этим заниматься. Я и так слишком много для тебя сделала. Можешь спокойно отправлять нас домой, потому что мы никогда не будем служить тебе и твоей академии.
Бракисс развел руками: - О, но у тебя так хорошо получается обращаться с мечом, - увещевал он ее словно маленького ребенка. - Попробуй еще раз. Я дам тебе достойного противника, кого-то, кто не уступает тебе.
- И что мне с этого? Я тебе ничего не должна. Я хочу видеть брата. И Лоуи тоже.
- Скоро ты их увидишь.
- Я не стану драться, пока не получу от тебя обещания, что я увижу их.
Бракисс вздохнул: - Очень хорошо. Я обещаю, что позволю тебе увидеться с ними, во время занятий. Но, - он поднял вверх палец, - если ты пообещаешь больше не устраивать никаких потасовок.
Джайна искривила губы в мрачной ухмылке. Пока что это было наибольшим ее достижением.
- Я согласна.
Бракисс продолжал: - Посмотри на это с другой стороны - чем больше ты будешь тренироваться, тем больше у тебя шансов когда-нибудь сойтись с поединке со мной и остаться в живых. Подумай над этим... Обучаться, чтобы вырваться отсюда, как тебе это?
Эта спокойная улыбка на его прекрасном лице доводила ее до бешенства.
- Сегодня утром я ввел кое-какие изменения в программу. Во время поединка ты будешь облачена в голографическую маскировку. Она не стеснит твоих движений, но, возможно, ты найдешь ее несколько отвлекающей. Ты должна научиться сражаться в этой трехмерной маске: для блага Империи нам может понадобиться снабжать наших темных воинов маскировкой.
Джайна держала меч перед собой: - Ладно, я пройду эту программу, а затем ты позволишь мне встретиться с моим братом и Лоуи.
- Именно так мы и договорились, - ответил Бракисс. - Я пойду организую это прямо сейчас. А тем временем, удачи.
Он выскользнул за дверь, которая тут же закрылась за его спиной.
Серые стены замерцали, и Джайна увидела, как вокруг нее обертываются тени - они не слепили ее, только слегка заволакивали зрение. Должно быть, это и есть голографический костюм.
На другом конце комнаты распахнулась воображаемая деревянная дверь, и Джайна закатила глаза. Всего-навсего иллюзия, как и все остальное. Джайна даже не удивилась. Ее единственным заданием было установить, как работало оборудование станции. В один прекрасный день она взломает все системы Академии, а пока можно немного подыграть Бракиссу, возможно, так она найдет его слабое место и обратит планы учителя против него самого.
Ее новый соперник вышел из двери - высокая фигура в черном с ног до головы. Черная пластиловая маска издавала шипящие звуки, когда Дарт Вейдер дышал сквозь респиратор.
Пораженная, она задержала дыхание, инстинктивно взмахнув мечом. Бракисс вел нечестную игру! Это превосходило все прочие иллюзии, которые он выставлял против нее раньше. Дарт Вейдер был убит задолго до рождения близнецов, но Темный Лорд Ситхов был ее дедушкой. Она знала о нем все.
Лазерный меч Вейдера полыхал багровым пламенем словно кровь. Джайна ощутила, как в ней поднимаются гнев и смущение, и шагнула вперед, чтобы сразиться с ним. Голографический костюм закружился вокруг нее, но она не могла позволить ему отвлекать ее. Джайна ненавидела все то зло, сотворенное Дартом Вейдером во времена его союза с Императором, но ей нравилось думать о нем как об Анакине Скайуокере, замечательном человеке, которым он стал в последнюю минуту, обернувшимся против Императора и покончившим с правлением террора.
То ли это был ее страх, то ли что-то более глубокое, но Джайна чувствовала в комнате ауру замешательства, пульсирующую нить, стеснявшую движения. Дарт Вейдер воспользовался ее нерешительностью. Он приблизился к ней, алый клинок шипел в его руке, свистящее дыхание заполняло комнату. Вейдер нанес размашистый удар, и Джайна подставила ему свой клинок, ее обдало искрами, когда оба лезвия с треском скрестились.
Они наносили удары снова и снова. Удар. Блок. Атака. Защита.
Джайна развернулась, стараясь ударить Вейдера в защищенную броней грудь, но Темный Лорд вовремя отразил удар. Она отступила, а он напористо повел атаку, размахивая мечом. Визг электрических зарядов едва не оглушил ее. Но стоило Джайне сделать ошибку, как она тут же представляла на месте Вейдера Бракисса или Тамит Каи - тех, кто похитил ее и привез их всех в эту школу тьмы - и ей снова удавалось защититься с удвоенной силой, отбрасывая Вейдера назад.
Она наносила удар за ударом. Мечи скрещивались, но Вейдер, похоже, черпал силы в ярости Джайны. Они сражались уже довольно долго, ни один из них не мог победить противника. Джайна потеряла счет минутам и часам.
Они стояли, скрестив мечи, вокруг летали электрические разряды, а они все давили друг на друга, напрягая все силы. Вейдер не мог победить ее, а она - его. Они были равными по силе. Она стиснула зубы и снова напряглась, тяжело дыша. Легкие горели холодным огнем. Она схватила ртом воздух, но сдаваться не собиралась. Вейдер тоже не останавливался.
- Достаточно! - раздался из интеркома голос Бракисса.
Голографические симуляторы растворились, оставляя ее в серой комнате, лазерный меч все еще скрещен с мечом соперника. Только теперь она видела, кто он был на самом деле.
Джесин.

В командном центре Бракисс сложил кончики пальцев, глядя на мониторы, отражавшие то, что происходило в голографической комнате. Он с удовольствием наблюдал за поединком близнецов. Рядом с ним стоял Куорл, одетый в темную имперскую форму, и тоже наблюдал за сражением. Монитор не отображал маскировку, только близнецов, сражавшихся не на жизнь, а на смерть - и они даже не знали об этом! Их лазерные мечи с треском сталкивались, и ни один из них не мог превзойти другого.
Куорл долго молчал, ерзая от волнения. Наконец, он сказал: - А это не опасно, Бракисс? Одно неверное движение - и эти дети поубивают друг друга. Ты потеряешь двух лучших учеников.
- Сомневаюсь, - отмахнулся Бракисс. - Но если один их них убьет другого, мы узнаем, кто из них более сильный боец. На нем мы и сосредоточим все внимание.
- Столько потерь, - не отставал Куорл. - Зачем тебе это? Какой смысл?
Бракисс повернулся к старому летчику, по его красивому лицу пробежала легкая тень гнева: - Смысл в том, чтобы получить сильнейших воинов для Империи. Самых талантливых темных джедаев.
- Любой ценой?
- Цена значения не имеет. Эти близнецы - всего лишь инструменты, которыми мы воспользуемся - такие же инструменты, как ты, как все мы.
Куорл нахмурился, наблюдая за битвой: - Ты хочешь сказать, что близнецы - всего лишь пушечное мясо?
- Они - ингредиенты... Детали, которые надо вставить в механизм. Если они не пройдут тестирование, значит, нам они не подходят. Но, возможно, ты и прав, - добавил Бракисс. - Оба отлично сражались и продемонстрировали свое умение владеть лазерным мечом. А теперь мы произведем на них впечатление...
Он включил интерком и крикнул: - Достаточно!
И отключил голограммы.
Дети вскрикнули и отскочили в разные стороны, увидев, что сражались друг против друга.
Через некоторое время Бракисс отключил интерком, не желая слушать разъяренные вопли близнецов. Он пожал плечами и взглянул на Куорла: - Я же пообещал ей, что она увидится с братом, разве нет? Не понимаю, почему она так расстроилась.
Куорл отвернулся и побрел прочь, чтобы Бракисс не заметил его сомнений. Жестокое обращение с Джесином и Джайной ему не нравилось, против его воли.
- Их обучение идет просто замечательно, - сказал Бракисс, когда Куорл достиг двери. - Я доволен их продвижением. Они станут величайшими темными джедаями в нашем распоряжении.
Куорл буркнул под нос нелицеприятный комментарий по этому поводу, закрыв за собой дверь.

17

Предыдущая страница 5 Следующая страница


Академия Тени 6

Тенел Ка и Люк ехали верхом на молодом ранкоре, который пока не принадлежал ни одному из кланов. Ночной воздух был теплым и все еще влажным после вызванного Вонндой Ра и Виласом шторма. Датомирские луны исчезали и появлялись из-за облаков, разливая жемчужный свет, освещавший дорогу.
Тенел Ка сидела в седле впереди Люка, направляя ленивый бег ранкора в сторону Великого Каньона. Она была отличной наездницей и знала это. Приходилось признать - ей нравилось показывать магистру Скайуокеру, что и она в чем-то разбирается.
Легкий ветерок шевелил листву на низким кустарнике, и когда Люк наклонился шепнуть ей что-то, она поначалу даже не расслышала слов.
- Однажды мне пришлось убить ранкора. Явно не лучший поступок в моей жизни, они замечательные животные.
- Даже если и так, - ответила Тенел Ка, - они опасны для тех, кто приходится им врагом.
Некоторое время Люк молчал: - Я принимал участие во многих сражениях. И да, мне приходилось убивать, но светлая сторона Силы научила меня, что сначала лучше сделать все, что в моих силах, чтобы... изменить ситуацию...
- Но это же очевидно, - перебила его Тенел Ка, - Ночная Сестра или кто-то другой, совращенный Темной Силой, не стал бы колебаться, чтобы убить вас.
- Вот именно! - тихое восклицание Люка застало ее врасплох. - Теперь ты начинаешь понимать. Те, кто пользуется светлой стороной, и те, кто принял тьму, верят совершенно в разные вещи. Но эти различия мы можем показать только тогда, когда поступаем согласно с нашими убеждениями. В противном случае... мы не так уж и отличаемся друг от друга.
- А... Ну да, - пробурчала Тенел Ка. - Вот я из кожи вон лезу, чтобы показать, что я не похожа на свою бабушку на Хэйпсе... Теперь я понимаю, о да.
Несмотря на кромешную тьму ранкор уверенно пробирался по крутой тропке, вевшей на дно каньона. Во время спуска они заметили созвездие огней дюжины костров и поняли, что нашли поселение Ночных Сестер.
К тому времени как они достигли дна каньона, и Люк, и Тенел Ка чувствовали себя усталыми и измотанными, словно на них живого места не осталось. Воздух был прохладным, а над землей висела пелена молочно-белого тумана, так что оба путешественника порадовались теплым плащам, которые им дала Огвинн перед поездкой. Она также выдала им сменную одежду в соответствии с ролями, которые им предстояло сыграть, и о провизии тоже не забыла. Затем она едва не задушила Тенел Ка в объятиях.
- Дочь дочери моей дочери, - сказала она на прощание, - да будет безопасным твой путь. Мысли Поющего Клана будут с тобой, - она повернулась к Люку. - И да пребудет с вами Великая Сила.
Огвинн выпустила Тенел Ка и продолжала: - Я горжусь тем, что ты делаешь для друзей. Ты настоящая женщина-воин нашего клана. Всегда помни наш самый священный закон из Книги Законов: "Никогда не уступай дорогу злу".
И теперь, пока они приближались к этому самому злу, Тенел Ка вздрогнула и плотнее завернулась в плащ. Интересно, найдут ли они Джесина, Джайну и Лоубакку в пристанище Ночных Сестер или это всего лишь промежуточный этап на пути к ним. Неужели Ночные Сестры обучают их Темной Стороне Силы? Тенел Ка закрыла глаза и потянулась вдаль сознанием, но не обнаружила никаких следов присутствия своих друзей.
Словно угадав ход ее мыслей, Люк снова склонился к ней: - Если их здесь нет, Сила приведет нас к ним. Мы очень близко... Я это чувствую.
Сверху раздалось оглушительное улулюканье. Тенел Ка вздрогнула: - Охрана подала сигнал тревоги, - пробормотала она, раздраженная, что ее застали врасплох.
- Хорошо, - ответил Люк. - Значит, они знают, что мы здесь.
Тенел Ка нерешительно придержала поводья, неуверенная, безопасно ли будет идти дальше, затем стегнула ранкора. Подняв голову, она взглянула на небо, подернувшееся серой предрассветной дымкой, вспоминая, сколько времени прошло с тех пор, как пропали ее друзья.
Завернув за очередной утес, ранкор резко остановился. Тенел Ка посмотрела на дорогу и увидела, что путь им преграждают три взрослых ранкора, каждый из который нес на спине всадника, одетого так же, как Воннда Ра и Вилас. Она почувствовала предупреждающую тяжесть руки Люка на своей талии, но уже и сама все поняла. Даже в полумраке она видела, что каждый всадник держал нацеленный на них имперский бластер.
Тенел Ка растили на роль лидера, и хоть она довольно редко прибегала к своей силе, у нее это получалось довольно естественно. Она выпрямилась в седле и подняла руку: - Сестры и братья Клана Великого Каньона! Мы услышали ваш призыв в Клане Туманных Водопадов и пришли сюда, чтобы присоединиться к вам. Мы не обделены Силой и хотим научиться вашему способу управления ею, чтобы использовать Силу в полной мере и стать сильнее.
Оставив ранкора в стойле, Тенел Ка и Люк последовали за охраной в центр поселения. Она удивилась, увидев две имперские самоходки, шагавшие по периметру лагеря, неподалеку от привязанных ранкоров.
Проходя мимо ярко раскрашенных палаток из кожи ящериц, Тенел Ка заметила как минимум десятерых женщин и столько же мужчин, которые были заняты различными утренними делами в гробовой тишине, словно туман, клубившийся у их ног, поглощал все звуки. В лагере вообще не было детей, не слышно ни плача младенцев, ни звуков игры. И вообще, в этом клане едва ли был кто-то одного возраста с ней.
Хоть она и знала, чего ожидать, Тенел Ка поразилась тому, что мужчины ходили по лагерю так же свободно, как и женщины, и они явно не были ничьими рабами. Неужели на Датомире стало возможным уравнить мужчину и женщину в их правах?
В центре лагеря стояла огромная расшитая палатка, парившая в тумане словно необитаемый остров из меха и шкурок ящериц. В середине и по краям ее поддерживали толстенные трехметровые копья. Одна из Ночных Сестер подняла полог палатки и пригласила их внутрь. Они зашли, но Ночная Сестра с ними не пошла. Полог опустился за ними, отрезая их от тумана и утреннего света. Ожидая, пока привыкнут к полумраку глаза, Тенел Ка снова попробовала поискать друзей. Ей все еще не удавалось обнаружить их, но легкое прикосновение руки мастера Скайуокера придало ей уверенности.
В центре палатки крошечная точка света внезапно превратилась в яркое пламя, и Тенел Ка увидела, что оно заключено в старую масляную лампу, сделанную из черепа горной ящерицы. Рядом с лампой, на покрытой меховыми шкурами и подушками платформе в громадном кресле сидела внушительного вида женщина. Она поманила их поближе к свету.
Безо всяких приветствий Воннда Ра спросила: - Что вам здесь нужно?
Тенел Ка, сразу же узнавшая женщину, ответила: - Я пришла, чтобы присоединиться к Ночным Сестрам, и привела с собой моего раба.
- И что ты можешь нам предложить? - Воннда Ра выглядела заинтересованной, но не слишком. - К нам приходят многие, но они слабы. Женщины разыскивают нас, потому что их сила довольно незначительна и их статус в клане невелик. Мужчины приходят, потому что у них никогда не было силы, а наше учение предлагает им свободу, но обычно им нечего предложить. А вы что скажете?
Воннда Ра вытянула руку и указала на лампу, наполненную горящим маслом.
- Можешь сделать вот так?
Лампа поднялась в воздухе к верхушке палатки, отбрасывая широкий, но слабый круг света на землю, затем медленно опустилась на платформу возле Воннды Ра. Тенел Ка кивнула: - Я кое-что умею.
Решив не использовать никаких театральных жестов или слов, она прикрыла глаза, концентрируясь, и схватила лампу цепкими ментальными пальцами. Ей никогда особо не нравилось хвастаться своим умением в Силе, она пользовалась ею только в случае необходимости, но теперь она делала это не для себя. Возможно, она никогда больше не увидит Джесина, Джайну и Лоубакку, если не продемонстрирует этой Ночной Сестре свои возможности.
Она глубоко вздохнула. Лампа бесшумно соскользнула с платформы и взмыла к потолку. Тенел Ка подумала о пламени, заставляя его разгораться все ярче, пока его сияние не достигло самых темных уголков палатки. Затем она отправила лампу вдоль матерчатых стен, и лампа так быстро описала круг, что Воннда Ра ахнула, потрясенная. Сквозь полуопущенные веки Тенел Ка увидела, что темноволосая женщина выпрямилась, вытянула руку ладонью вверх, словно собиралась задать вопрос. Тенел Ка послала лампу по кругу, затем еще раз и еще, круги делались все меньше, пока лампа, наконец, не зашла в нисходящую спираль в центре палатки, все еще ярко пылая, и не опустилась на ладонь Воннды Ра.
Ночная Сестра усмехнулась: - Добро пожаловать в наш клан, Сестра. Как твое имя?
Тенел Ка откинула голову: - Мое имя... Наши имена уже ничего для нас не значат. Мы отказались от них, когда покинули наш клан.
- Подойди, - приказала Ночная Сестра. Когда Тенел Ка выполнила приказание, Воннда Ра взяла девочку за подбородок и заглянула ей в глаза.
- Да, - молвила она, удовлетворенно кивнув головой, - в тебе много злости. Ты хочешь отправиться на обучение куда-нибудь в другое место? В тренировочный центр среди звезд?
У Тенел Ка дрогнуло сердце. Возможно, туда отвезли Джесина, Джайну и Лоуи.
- Я хочу туда, где находятся ваши лучшие учителя, - сказала она твердо.
- Тогда тебе придется оставить своего раба здесь. Он вряд ли принесет какую-то пользу.
- Нет!
Воннда Ра вздохнула: - А если я скажу тебе, что у мужчин редко бывает талант и что мы никогда не сможем обучить мужчину в подобном возрасте? Он будет только отвлекать тебя от занятий. Вряд ли его удастся обучить. Если бы ты знала все это, что бы ты сказала?
- Я бы сказала, - ответила Тенел Ка, устремив самый суровый взгляд на Воннду Ра, - что ты совершенная дура.
Глаза Воннды Ра расширились от удивления, но Тенел Ка еще не закончила: - Этот мужчина умел пользоваться Силой задолго до того, как я родилась. Не многие из живых видели его силу. Но я видела и знаю, что говорю.
Воннда Ра скептически окинула Люка взглядом: - Если сможешь поднять это, - она ткнула пальцем в лампу, - и осветишь эту палатку так же, как она, поедешь с ней.
Ночная Сестра вперила взгляд в лампу, затем в Люка и снова в лампу. Лампа не двигалась, и на губах женщины заиграла презрительная усмешка. Вдруг между ними проплыл какой-то большой предмет, заслонив взор. Пламя в старой лампе стало ярче, и им усмехнулся громадный череп ранкора, из которого было сделано кресло, его безжизненные глаза горели отраженным огнем. Череп поднялся вверх и заскользил вдоль стен словно корабль.
Тенел Ка увидела, что мастер Скайуокер стоит со скрещенными на груди руками, одно колено слегка согнуто в расслабленной позе, голова склонена к плечу. Он улыбнулся Воннде Ра, пока голова ранкора летала по павильону.
- Раз уж вы попросили, я дам вам свет.
Голова ранкора молниеносно взмыла к потолку. Она исчезла в небе, оставив в потолке внушительную дыру, сквозь которую хлынули солнечные лучи. Воннда Ра выглядела более чем обеспокоенной, когда шагнула вперед и подняла голову Люка за подбородок. Она с минуту всматривалась в его глаза, затем прошипела: - Да, ты понимаешь Темную Сторону.
Она отошла от него в подобии священного ужаса, уставилась в дыру на потолке, затем перевела взгляд на Люка и Тенел Ка.
- Завтра на рассвете прилетит продовольственный челнок. Когда он покинет планету, вы двое отправитесь на нем.

18

Джесин, Джайна и Лоубакка поначалу удивились и пришли в восторг от того, что следующее упражнение им надо выполнить вместе, но мрачное выражение на лицах Бракисса и Тамит Каи отравило им радость. Ясней не бывает, подумал Джесин - инструкторы Академии Теней задумали что-то сложное и невероятно опасное.
- Поскольку ваше обучение должно продвигаться дальше, - сказал им Бракисс, делая небрежный жест, - мы придумали новые упражнения, которые станут настоящей проверкой ваших способностей.
Лоуи издал смущенный стон.
- Для следующего упражнения вы будете работать вместе. Каждый должен научиться должен действовать в координации с остальными для достижения цели. Наступят времена, когда нам придется работать сообща, чтобы служить Второй Империи.
Эм Тиди попугаем отозвался с пояса Лоуи: - Да-да, совершенно верно - чтобы служить Второй Империи.
Лоуи рыкнул маленькому роботу, чтобы тот заткнулся.
- И совсем необязательно разговаривать со мной в таком тоне! Я всего лишь напоминаю тебе о том, что ты должен знать, - сварливо отозвался Эм Тиди.
Трое друзей очутились в небольшой комнате со множеством маленьких отверстий в стенах. Тамит Каи подошла к контрольной панели в углу и ввела несколько команд, постукивая по клавишам длинными ногтями. Четыре олюка открылись, и оттуда вылетели четыре металлических мячика на репульсорах, оснащенные крохотными лазерами. Они напомнили Джесину защитные спутники, которым так и не удалось остановить имперские корабли, вторгшиеся на станцию Джем Дайвер. Он почувствовал себя неуютно, предполагая, что сейчас эти шарики откроют по ним стрельбу.
- Эти шарики будут вашей защитой, - прокомментировала Тамит Каи. - Если, конечно, вуки сумеет справиться с их управлением.
Лоуи проворчал вопрос.
- Ах, будь терпелив, Лоубакка, - взвизгнул Эм Тиди. - Я уверен, она даст объяснения в свое время. Она очень хорошо в этом разбирается, будь спокоен.
Бракисс указал на оставшиеся закрытые люки в стенах: - Эти отверстия будут беспорядочно открываться и бросать в вас различными предметами.
Он сунул руку в складки своих роскошных одеяний и вытащил пару отполированных деревянных палочек, каждая длиной с руку Джесина. Он протянул их близнецам.
- Это ваше оружие. Эти палочки... и Сила. Если Сила будет вашим союзником, вы получите мощное оружие.
- Это мы уже знаем, - резко бросила Джайна.
- Вот и хорошо, - Бракисс все еще улыбался мягкой спокойной улыбкой. - Значит, вы не будете возражать, если мы установим еще кое-какие ограничения, - он вытащил две длинные черные повязки. - Отражать удары вы будете вслепую. Вам придется использовать Силу, чтобы попасть по предметам, летящим на вас.
У Джесина упало сердце.
- Когда на вас полетят снаряды, вы должны либо отклонить их Силой, либо ударить по ним палочками и отбить, - он пожал плечами. - Вот и все. Довольно простая игра.
Тамит Каи подхватила: - Вуки будет сидеть в комнате наблюдения и защищать вас. У него в распоряжении будет компьютер, управляющий этими четырьмя шариками. У них довольно мощные лазеры и при попадании они разнесут летящие на вас объекты в пыль. Правда, если он промахнется и лазер попадет в вас, вы получите довольно серьезные повреждения.
- Значит, - Бракисс самодовольно потер руки, на его лице было написано предвкушение занимательного зрелища, - у вас ваше оружие, а у вуки - контроллеры. Втроем вы должны защитить друг друга, чтобы выжить.
Джесин нервно сглотнул. Джайна высоко задрала подбородок и нахмурилась. Лоуи хрустел костяшками пальцев, сжимая и разжимая кулаки.
- Добавлю, что это не голограммы, - вставила Тамит Каи. - Это настоящая угроза, и если в вас что-нибудь попадет, будет по-настоящему больно.
- А что за предметы в нас полетят? - спросил Джесин. - Чем кидаться будете?
- Этот тест состоит из трех уровней, - пояснил Бракисс. - На первом уровне мы будем бросать в вас твердые шары. Они могут ужалить, но в общем от них особого вреда нет. Второй уровень - камни. И скорость при этом увеличится. Эти камни могут переломать вам кости.
На сочных алых губах Тамит Каи играла широкая улыбка, словно она наслаждалась самой мыслью о предстоящем испытании.
- А третий раунд - ножи.
Джайна втянула в себя воздух.
- Как это здорово, что вы настолько уверены в наших способностях, - проворчал Джесин.
- Я буду весьма разочарован, если вы погибнете, - сказал Бракисс невинно.
- Ага, а уж мы-то как расстроимся, - добавил Джесин.
- Думаю, он быстрей нашего приспособится к этой мысли, - тихо добавила Джайна.
Джесин перенес вес на другую ногу и едва не сморщился, наступив на алмаз коруска, спрятанный у него в сапоге. Он хранил его там, не знаю, что с ним делать, но как раз сейчас камень в сапоге ему был нужен меньше всего - некогда отвлекаться на неприятные ощущения. Он подергал ногой, пока камень не соскользнул в сторону. Так немного удобней.
Бракисс завязал Джесину глаза, и все погрузилось в темноту.
- Вуки сделает все, что в его силах, чтобы защитить вас.
Джесин крепко сжал палку в руках и уже подумывал о том, чтобы съездить этой палкой учителю по коленкам и прикинуться, что не сумел сориентироваться в пространстве. Но затем решил, что подобное деяние только принесет еще больше неприятностей, а силы им еще понадобятся.
- Удачи, - сказал над ухом незримый Бракисс.
Джесин не удостоил его ответом и услышал, как усмехнулась Тамит Каи, выводя Лоуи из комнаты. Вуки застонал, но ему тут же ответил голосок Эм Тиди: - Ну-ну, Лоубакка, жалобы ни к чему не приведут. Ты должен научиться быть храбрым и верным своим идеалам, вот как я.
Джесин, стоя в темноте и не имея возможности ухватиться хоть за что- нибудь, услышал, как двери с шипением закрылись.
- Джайна, ты готова?
- Это еще что за вопрос?
Комната давила тишиной. Он слышал звук собственного дыхания, в ушах стучала кровь. Он чувствовал присутствие Джайны, слышал, как шуршит ее одежда, когда она двигалась.
- Может, будет лучше, если мы станем спиной к спине, - предложила она, - чтобы прикрыть друг друга.
Они прижались друг к другу - плечо к плечу - и стали внимательно прислушиваться. Очень скоро они услышали шум механизмов, а затем один из люков открылся. Джесин подключил восприятие через Силу, чтобы взглядом проникнуть сквозь повязку, стараясь увидеть, откуда полетит шар. Спустя мгновение по ним выстрелил один из предметов. Используя ощущения, Джесин крутанул палкой. Он попытался отбить шарик, но тот влепился ему в плечо. Он был очень твердый - и еще и жалил в придачу.
- Ой!
Тут же выстрелил второй мяч. Он услышал, как зашипели и выстрелили управляемые лазерные шарики, но тут у него за спиной вскрикнула Джайна - не столько от боли, сколько от удивления.
Он попытался определить, откуда полетит следующий снаряд. Теперь звуки слышались чаще. Он услышал, как открывается еще один люк и как к нему летит очередной мяч. Джесин махнул палкой и зацепил его самым кончиком. Уже собравшись было порадоваться успеху, он вдруг осознал, что отбил мяч практически вслепую и это вовсе не его заслуга, а счастливый случай.
Снова раскрывались люки, снова в них летели мячи. Лоуи по-прежнему управлял лазерами, стрелявшими по мячам. Джесин слышал звук попадания лазера по мячу и только надеялся, что долговязый вуки не промахнется.
Бракисс велел им использовать гнев, чтобы усилить контроль над Силой. Еще один мяч с силой влепился Джесину в ребра, и ему действительно захотелось разозлиться, чтобы отомстить за удар. Но Джесин также помнил слова дяди Люка: джедай лучше всего управляет Силой, когда он спокоен и позволяет ей течь сквозь себя, а не пытается повернуть ее так, как ему хочется.
Джесин услышал громкий треск дерева, когда его сестра попала по мячу.
- Вот тебе! - крикнула она.
Открыв свое сознание, Джесин увидел в темноте крохотное яркое пятно и понял, что следующий мяч полетит именно оттуда. С помощью Силы он отшвырнул его в сторону, и мяч отрикошетил в стену. Затем он увидел второе пятно, и третье, и четвертое, а мячи продолжали лететь со всех сторон, все быстрее и быстрее!
Он использовал Силу. Он размахивал палкой, изо всех сил стараясь справиться с мячами, чувствуя, что у Джайны дела тоже как будто налаживаются и что лазеры, управляемые Лоуи, стали чаще попадать в цель. Но все равно они не могли справиться со всеми снарядами, и Лоуи иногда промазывал.
Что-то твердое ударило Джесина в правый локоть, и на мгновение он забыл дышать, так больно ему было. Рука тут же онемела, и Джесин перебросил палку в левую руку, понимая, что пришло время второго уровня - теперь в них летели камни.
В комнате обзора Лоуи остервенело дергал рычаги управления, направляя лазеры. Он выстрелил и разнес на куски несколько снарядов, но пусковые установки набирали скорость, и Лоуи знал, что не может позволить себе промазать. Если он попадет по близнецам, они получат такие же ранения, как если бы в них попал камень.
Он снова промахнулся, и камень ударил Джайну в бедро. Он заметил, как скривилось ее лицо под повязкой. У нее подкосились колени и она едва не упала, но каким-то образом удержалась на ногах, продолжая размахивать палкой. Ей удалось отразить еще один камень, летевший ей в голову.
К близнецам продолжали лететь камни, запущенные с невероятной скоростью. Лоуи стал стрелять из всех четырех лазеров - прицеливался, стрелял, снова прицеливался. Он уже вывел из строя один из люков, и теперь из него больше не летели снаряды. Но, несмотря на все его усилия, он снова и снова промахивался, и на этот раз камень ударил Джесина в бок.
Теперь и брат, и сестра были ранены, оба покрылись синяками и пошатывались, но продолжали сражаться изо всех сил. Лоуи проворчал тихое извинение и опять взялся за рычаги управления.
Эм Тиди пропищал тоненьким голоском: - Неужели мне нужно напоминать тебе, Лоубакка, что Империя будет очень разочарована в тебе, если ты не покажешь себя с наилучшей стороны?
Лоуи не стал тратить силы на то, чтобы ответить назойливому роботу. Он дергал рычаги, нажимал кнопки, перрепрограммировал параметры, левой рукой меняя команды, правой управляя лазерами, используя все, что он знал о компьютерах. У него созрел отчаянный план, но его осуществление требовало предельной концентрации. Пока он отвлекался, все больше и больше камней попадали в Джесина и Джайну, но у Лоуи не было другого выхода, если он хотел, чтобы его затея удалась. Он чувствовал, что для демонстрации силы и власти преподаватели Академии Теней не боялись покалечить учеников. Чтобы отобрать наиболее сильных джедаев, они вовсе не возражали, если кто-то погибнет в процессе обучения. Лоуи надеялся, что ему удастся остановить программу.
Он поднял голову, убирая наползшую в глаза рыжую шерсть, а камни все летели. Джесин упал на колени, вслепую размахивая палкой. Правая рука безжизненно висела. Лоуи увидел, что его друзья изрядно побиты, а камни продолжали выстреливать из люков, добивая их.
Через мгновение что-то изменилось - и из люков стали вылетать ножи. Лоуи был близок к панике, но сосредоточил все внимание на компьютере. Это его единственная надежда. Единственная для Джесина и Джайны.
Близнецы призвали Силу, чтобы отразить ножи, и лезвия оставляли на стенах глубокие царапины. Из люка вылетел еще один нож. И еще один. И еще.
Лихорадочно вводя команды на контрольном терминале, Лоуи совсем позабыл о лазерах. У него оставался последний шанс.
- Хозяин Лоубакка, - укорял его Эм Тиди, - что это вы де...
Лоуи ввел последовательную серию команд, которая, как он надеялся, отключит все терминалы, и выполнил ее. Открылись одновременно пять люков, готовые выстрелить острыми кинжалами... Внезапно все, что было в комнате, выключилось. Погас свет. Закрылись люки. Наступила темнота. Со стоном облегчения Лоуи откинулся на спинку кресла, проводя пальцами по косматой шерсти на голове. Наконец-то ему удалось остановить программу, которая наверняка убила бы близнецов.
- О, Лоубакка! - завопил Эм Тиди. - Боже мой, ты все испортил! Ты знаешь, сколько потребуется сил и умения, чтобы все здесь наладить?
Лоуи улыбнулся, демонстрируя клыки, и одобрительно заурчал.
В комнату воорвались Бракисс и Тамит Каи. Ночная Сестра была в ярости, черный плащ вихрем вился вокруг нее. Ее лиловые глаза, казалось, сейчас начнут метать молнии.
- Ты что наделал? - взвизгнула она.
Бракисс поднял брови, на его лице было написано гордое удовлетворение: - Да ведь вуки сделал как раз то, что от него требовалось. Он защитил своих друзей. Мы не говорили ему, что он должен следовать установленным правилам. Похоже, он прекрасно справился с задачей.
Тамит Каи кисло улыбнулась: - Так ты одобряешь это, Бракисс?
- Это демонстрирует его изобретательность. Очень важно уметь находить новые неожиданные решения. Лоубакка станет прекрасным дополнением к защитникам Второй Империи.
Лоуи заревел от обиды.
- Ах, Лоубакка, я так горжусь тобой! - запищал Эм Тиди.
Штурмовики вывели из тренировочной камеры Джесина и Джайну. Близнецы спотыкались. Их одежда превратилась в лохмотья. Лица, руки и ноги покрылись царапинами и синяками, кровь сочилась из множества порезов, и оба мигали от яркого света.
Бракисс был определенно доволен.
- Прекрасный тест. Вы, юные джедаи, продолжаете изумлять меня. Мастер Скайуокер отлично поработал, подбирая кандидатов в рыцари.
- У него лучшие кандидаты, чем ты когда-либо сможешь заполучить, - рявкнула Джайна, неожиданно почувствовав прилив сил несмотря на ранения.
- И в самом деле, - согласился Бракисс. - Поэтому мы и решили позаимствовать отобранных им кандидатов. Вы трое - первая партия. У вас такой прекрасный потенциал, что теперь мы готовимся похитить вторую партию с Йавина- 4. И вскоре мы получим всех учеников джедаев, которых можно использовать в наших благородных целях.
Лоуи зарычал. Джесин и Джайна уставились друг на друга, затем на своего друга-вуки. Даже и без Силы все трое поняли, что подумали об одном и том же.
Надо что-то делать - и поскорее.

19

Тенел Ка прибегнула к джедайской методике релаксации, надеясь справиться с нервозностью, прежде чем ее почувствует Воннда Ра. Рядом с ней, застыв в ожидании на плотно утрамбованном клочке земли, используемом в качестве посадочной площадки, стоял Люк. Он выглядел спокойным, но Тенел Ка уловила в нем тень любопытства и волнения, словно он предвкушал очередное приключение.
- Вот он, - Воннда Ра вытянула руку к горизонту, где замерцала серебристая точка. Пока Тенел Ка наблюдала, стал отчетливо виден обтекаемый металлический корпус челнока.
- Вам невероятно повезло, - сказал подошедший Вилас. Воннда Ра вопросительно взглянула на него, и он пожал плечами. - Я почувствовал ее присутствие и не мог не выйти встречать ее, - он указал на приближавшийся челнок. - Одна из наших самых талантливых сестер, сама Гаровин, будет сопровождать вас на тренировочную базу.
Тенел Ка предположила, что Гаровин, должно быть, тоже родом с Датомира, имя было типичным для этой местности. Значит, еще одна Ночная Сестра. Но как стольким Ночным Сестрам удалось так быстро объединиться? Она пребывала в недоумении. Не прошло и двадцати лет с тех пор, как Люк и ее родители покончили со старыми Ночными Сестрами, и вот опять поднимается грозная анклава мужчин и женщин, соблазнившихся мощью Темной стороны. И Империя тоже возродилась, ища новых союзников.
Тенел Ка стиснула зубы. Неужели ее народ в самом деле так ослабел? Или искушение властью было так сильно, что, попробовав однажды, от него уже невозможно было отказаться? Она еще больше утвердилась в своих намерениях: она не станет пользоваться Силой, пока ее собственные силы не подведут ее. Она никогда не была сторонницей легких решений.
Тенел Ка рылась в своих эмоциях, пока маленький компактный кораблик приближался к посадочной площадке. Хоть она и знала, что он принадлежит Ночным Сестрам - или кому-то другому, кто похитил Джесина, Джайну и Лоубакку - она все равно не могла не восхищаться его конструкцией. Корабль был небольшой, вмещал не больше дюжины людей, но его очертания были безупречно гладкими, словно приглашая Тенел Ка погладить его. Корпус не носил никаких углеродных следов; на поверхности не было ни зазора, ни царапинки, ни следов метеоритов, весьма активных в этой части космоса. Дизайн в целом напоминал типичные имперские корабли, но Тенел Ка не могла определить модель. Таких она точно раньше не видела.
Люк тихо присвистнул и вопросительно, сам себе, пробормотал: - Квантовая броня?..
- Именно, - ответил ему Вилас удовлетворенно.
Опустился трап, и Воннда Ра шагнула вперед, чтобы поприветствовать появившуюся из корабля женщину, сцепив руки в приветственном жесте. Когда женщина сошла с тпапа, Тенел Ка увидела, что она была на полметра ниже Воннды Ра. Но, несмотря на невысокий рост, женщина имела довольно крепкое телосложение. Длинные светло-каштановые волосы ниспадали до самой талии, заплетенные в косы, чтобы не лезли в лицо, и ее общий вид соответствовал женщине-воину с Датомира.
Без дальнейших любезностей женщина отодвинула Воннду Ра и остановилась перед Люком и Тенел Ка. Взгляд ореховых глаз критически окинул каждого.
- Это вы новые ученики?
Прежде чем Тенел Ка смогла ответить, вмешался Вилас, словно одержимый желанием поговорить с пилотом: - Вы увидите, у них необычайный потенциал, капитан Гаровин.
Тенел Ка различила в его голосе напряженность, надежду и томление. Может быть, Вилас тайно влюблен в Гаровин? У нее были тонкие черты лица и оливковая кожа, красиво оттененная плотно облегавшими фигуру доспехами из красной чешуи рептилий. Черный плащ до колен не застегивался спереди и казался единственным признаком того, что она была Ночной Сестрой, а по жесткой линии рта и пристальному взгляду Тенел Ка поняла, что Гаровин не склонна к такого рода уступкам.
- Займись разгрузкой корабля, Вилас, - бросила Гаровин, давая понять, что он свободен. - Я сама проверю этих двоих.
Вилас поморщился и нехотя поплелся к челноку, но Гаровин не обратила на него никакого внимания. Она с вызовом глядела на Люка и Тенел Ка.
- Как вам нравится мой корабль, "Охотник за тенью"?
- Очень красивый. Никогда не видел ничего подобного, - мягко ответил Люк.
- Это факт, - добавила Тенел Ка.
- Это точно, - Гаровин была вполне удовлетворена ответом. - "Охотник за тенью" - настоящее произведение искусства. Пока что это единственный такой корабль. - Словно вспомнив о существовании Воннды Ра и Виласа, она довабила. - Не стоит тратить время даром. Поднимайтесь на борт. Как только грузовой отсек освободится, мы тронемся в обратный путь.
С этими словами она повернулась и направилась к кораблю. Люк и Тенел Ка пошли следом.
Когда "Охотник за тенью" вошел в гиперпространство, и мерцающие звезды на переднем обзоронм экране превратились в длинные лучи, Тенел Ка увидела, как Гаровин устанавливает режим автопилота и соднимается со своего кресла.
- Путешествие займет двое стандартных суток, - молвила она, проходя мимо них, - Следовало бы ознакомить вас с кораблем. На него не жалели средств.
Она показала им системы обработки пищевых продуктов и отходов, гипердрайв, спальные отсеки... но Тенел Ка едва могла рассмотреть все это как следует.
- А это, - Гаровин ткнула пальцем в несколько кабинок в хвосте корабля, - спасательные шлюпки. Каждая рассчитана на одного пассажира и оснащена радиомаяком, позволяющим определить местонахождение шлюпки. Сигнал маяка можно расшифровать только в Академии Теней, где вы узнаете цену своим силам.
Гаровин возобновила экскурсию, но Тенел Ка бросила тревожный взгляд на мастера Скайуокера, ответившего ей таким же обеспокоенным взглядом. У нее внутри все перевернулось при мысли, что существует и другая академия, где изучают Темную сторону Силы. Академия Теней.
Гаровин решила проверить их как следует. Она по очереди задавала вопросы Люку и Тенел Ка о том, как и что они умеют делать с помощью Силы. Люк увиливал от прямых ответов, но Гаровин - возможно, причиной этому было то, что она родом с Датомира и считала мужчин совершенно бесполезными существами - больше внимания уделяла знакомству с Тенел Ка.
Когда она задала вопрос о ее опыте в обращении с Силой, Тенел Ка честно ответила: - Я пользуюсь Силой и верю, что достаточно сильна. Тем не менее, - добавила она жестко, - я не стану полагаться на Силу в такой мере, которая сделает меня слабее. Если я могу сделать что-то своими силами, я не стану использовать Силу.
Гаровин рассмеялась - хриплый, циничный смех врезался Тенел Ка в уши как сверло: - Нам нетрудно будет заставить тебя изменить свое мнение. А иначе для чего ты пришла учиться?
Тенел Ка обдумала такой подход и тщательно сформулировала ответ: - У меня нет иного желания, кроме как изучить Силу в полной мере.
Гаровин кивнула, словно показывая, что аргумент исчерпан, и повернулась к Люку: - Я не желаю проводить бои на лазерных резаках на борту "Охотника", но очень скоро мы увидим, насколько ты можешь определить мои намерения.
Она взяла два станнера и бросила один из них Люку. Тот вытянул руку, слегка замешкавшись, но поймал станнер, прежде чем тот коснулся пола.
И так продолжалось целый день.
Тенел Ка делала все, что было в ее силах, на каждом этапе тестирования, но видела, что Люк не открывал свои возможности в полной мере - она достаточно долго наблюдала за мастером Скайуокером, чтобы понять это. Но после того, как он провалил несколько тестов, она забеспокоилась. Что если он заболел? Что если он не может использовать Силу? И что если - даже думать страшно - что если он, в конечном счете, ошибался? А вдруг Темная сторона действительно сильнее? Если так, то спасти Джесина, Джайну и Лоуи им не светит.
Тенел Ка посувствовала себя уставшей и опустошенной, когда подняла в воздух уже десятый по счету предмет, чтобы удовлетворить запросы Гаровин. Титановый блок дрожал, когда она опустила его обратно на пол. Гаровин насмешливо хихикнула: - Ты слишком гордишься своей независимостью, это и есть твоя наибольшая ошибка.
Она прикрыла глаза, откинула голову назад и вытянула руку к Тенел Ка. То почувствовала, как у нее на голове зашевелились волосы, а кожу пощипывало как будто в нее вот-вот ударит молния. Желудок сжался в клубок, закружилась голова. Она подогнула колени, чтобы сесть, но не однаружила под ногами опоры. Она парила в воздухе в метре над полом кабины. Тенел Ка подавила возмущенный вопль и попыталась использовать свое сознание, чтобы освободиться.
Оливковое лицо Гаровин покрылось складками от предельной концентрации.
- Да, - сказала она победоносно, - давай, сопротивляйся. Используй гнев.
Осознав, что именно это она сейчас и делает, Тенел Ка обмякла. Едва она это сделала, Гаровин ослабила хватку, и Тенел Ка затрепыхалась в воздухе. Значит, Ночная Сестра не так уж и сильна. Притворяясь, что борется с невидимым захватом, она сняла с пояса тонкий канат с крючком и огляделась в поисках чего-нибудь, за что можно зацепиться. И сразу же нашла: колесо, регулирующее давление в спасательной шлюпке.
Гаровин все еще развлекалась попытками Тенел Ка освободиться, когда та натренированным броском швырнула канат. Крючок намертво зацепился за колесо. Прежде чем Ночная Сестра заметила разницу, Тенел Ка снова обмякла.. Когда хватка Гаровин опять ослабела, Тенел Ка дернула за канат и освободилась, упав на пол и больно ударившись спиной.
Невысокая фигура Гаровин возвышалась над ней, но вместо сердитого порицания Ночная Сестра разразилась хохотом. Затем она протянула Тенел Ка руку, чтобы помочь ей подняться.
- На этот раз твоя гордость неплохо тебе послужила, но в следующий раз она может тебя подвести.
- Эти слова часто являются правдивыми, - тихо сказал Люк, словно соглашаясь. Его взгляд уперся в Ночную Сестру. - Я мог бы это сделать.
Гаровин искривила губы в усмешке: - Что? Ты думаешь, ты смог бы упасть на...
- Нет, - перебил Люк. - Я смог бы поднять в воздух человека.
- И что с того? - Гаровин почти рычала, словно бросала ему вызов. - Попробуй.
Она скрестила руки на груди, взглядом приглашая Люка сдвинуть ее с места. Внезапно ее глаза расширились от удивления и смущения, когда ее ноги оторвались от пола, и она поднялась в воздух на полтора метра.
- Видимо, пора показать вам могущество Темной стороны, - сердито гавкнула она. Закрыв глаза, она стала сопротивляться изо всех сил. Тенел Ка ощутила, что Люк ослабил хватку - но только чуть-чуть. Гаровин все еще висела в воздухе, но он позволил ей покрутиться вокруг своей оси. Затем, не отводя глаз от барахтающейся Ночной Сестры, Люк сказал: - Тенел Ка, будь добра, открой, пожалуйста, первую шлюпку.
Она сразу поняла его намерения и выполнила просьбу. В следующее мгновение они запихнули все еще вращающуюся Ночную Сестру в шлюпку и заперли ее. Рука Тенел Ка потянулась к рычагу сброса. Люк кивнул. Она с удовольствием дернула рычаг. Шлюпка с Гаровин с глузим стуком выстрелила в космос.
- Мастер Скайуокер, - сказала она серьезно, - кажется, теперь я понимаю, как это возможно... как вы сказали... повернуть ситуацию.
Люк удивленно моргнул, затем рассмеялся: - Тенел Ка, а мне кажется, что ты только что пошутила. Джесин бы тобой гордился.

Позднее, когда они вышли из гиперпространства и автопилот сообщил, что они почти прибыли на место назначения, Люк и Тенел Ка сидели в рубке, ища глазами планету, космическую станцию, что-нибудь, куда можно приземлиться.
Но не обнаружили ровным счетом ничего.
Тенел Ка обернулась к Люку: - А автопилот не мог сломаться? Может, у нас были неправильные координаты?

Предыдущая страница 6 Следующая страница


7 Кевин Андерсон, Ребекка Моеста

- Нет, - ответил он спокойно и уверенно, - мы должны подождать.
Затем, словно чья-то невидимая рука отдернула завесу, они увидели космическую станцию. Академию Теней, напомнила себе Тенел Ка. Утыканный шипами гигант вращался в космосе, защищенный внешними орудиями и украшенный несколькими обзорными башнями.
- Должно быть, у них экран-невидимка, - прокомментировал Люк.
Когда они приблизились к академии, двери посадочного дока раскрылись, и Люк успокаивающе положил руку на плечо Тенел Ка.
- Темная сторона не сильнее.
Тенел Ка выпустила долгий вздох, и какая-то часть внутреннего напряжения ушла вместе с ним.
- Это факт, - прошептала она.

20

В часы отдыха в Академии Теней все ученики были заперты по комнатам и получили приказ отдыхать и медитировать, чтобы восстановить запас энергии для дальнейших упражнений. Это была всего лишь малая доля имперских правил, и большинство учеников безоговорочно подчинялось им.
Джесин сидел в одиночестве в своей комнатушке, весь в синяках и порезах после очередного испытания. Он смочил водой носок и прикладывал к ранам, чтобы хоть немного успокоить боль. Они с Джайной попросили легкое болеутоляющее, но Тамит Каи наотрез отказала им в помощи, подчеркнув, что боль только сделает их сильнее. Каждый болевой импульс должен был служить напоминанием о неудаче при отражении камня или ножа. Джесин использовал свои немногочисленные познания о самоисцелении, чтобы приглушить боль, но раны все равно болели.
Джесин сидел, скрестив ноги, в исступлении отыскивая путь к спасению, прежде чем Бракисс совершит еще один набег на Йавин-4 и захватит других учеников дяди Люка. Его сестре Джайне всегда лучше удавалось строить какие-то закрученные планы. Она понимала, каким образом что работает, как сложить детали в одно целое. А Джесин, напротив, любил жить настоящим моментом и наслаждаться тем, что делает, но он был менее организован. Ему, конечно, удавалось доводить дело до конца, но не всегда в том порядке, в каком намечал. Может быть, прежде всего надо освободить Джайну и Лоуи, а после этого они смогут решить, что делать дальше. Пока что самой большой проблемой оставалось то, как вызволить их из их комнат.
И тут он вспомнил про свой алмаз коруска.
Джесин едва не рассмеялся вслух - и почему он не подумал о нем раньше? Он стряхнул левый сапог с ноги, потряс его, но ничего не услышал. Затем он вспомнил, что перепрятал камень в другой сапог. Подняв его, он вытряхнул алмах себе на ладонь. Гладкий с одной стороны, острый и граненый с другой, алмаз коруска мерцал внутренним светом - отблеском огня, который породил его в ядре Йавина много веков назад. Ландо Калриссиан говорил, что алмаз коруска легко прорежет транспаристил как нож масло. Но, вообще-то, Ландо часто говорил вещи, которым вряд ли можно верить, и Джесин надеялся, что к этому факту это не относится. Он сжал камень в пальцах и подошел к запечатанной двери. Когда Тамит Каи и имперские подразделения ворвались на станцию Джем Дайвер, они использовали громадную машину, оснащенную обработанными алмазами коруска, которые вспороли бронированные стены. Наверняка маленький камешек Джесина прорежет тонкую металлическую пластину...
Он провел пальцами по гладкой металлической панели возле дверей. Эх, если б он разбирался в механизмах и электронике, как его сестра! Он не считал, что сможет разрезать дверь одним лишь усилием пальцев, но он знал, где находится контрольная панель. Возможно, ему удастся отогнуть уголок панели, добраться до проводов и закоротить их как-то, чтобы дверь открылась - правда, он не имел ни малейшего понятия, как это сделать. Тем не менее, он взял камень, прикинул, где должна быть панель управления и прощупал это место с помощью Силы. Да, там был источник питания, сложные контроллеры. Вот оно.
Джесин очертил острой гранью большой четырехугольник, легко вонзая камень в металлическую панель. Неплохое начало, подумалось ему. Нажав посильнее, он навел контуры, чувствуя, как острие уходит глубже в металл. На третьем заходе пальцы разболелись, но он заметил, что сумел достаточно глубоко прорезать панель. Сердцебиение участилось, возбуждение придало ему сил. Он начисто забыл о боли.
Металл по линии пореза подался внутрь. Джесин тихо охнул. Почти достал. Он поднажал, увеличивая разрез. С тихим щелчком металл отделился. С остальными сторонами прямоугольника было полегче, он прорезал их довольно быстро и без особый трудностей. Металлическая пластина выпала из-под натруженных пальцев юного джедая и рухнула на пол с громким лязгом.
- Ситх побери, - пробормотал он, уверенный, что сейчас проснутся остальные ученики, и сюда набежит целая армия штурмовиков. Но снаружи по- прежнему было тихо, словно станцию накрыли плотным покрывалом, поглощавшим все звуки. Все оставались запертыми в своих комнатах, и лишь несколько охранников бродили по коридорам до утра.
Пока что Джесину ничего не грозило. Он заглянул в прорезанную им дыру, недоуменно уставившись на клубок запутанных проводов и платы, контролировавшие замок двери. Ладно, а что бы сделала Джайна, будь она на его месте? Он закрыл глаза, освобождая разум, прослеживая, куда ведут провода. Некоторые вели в коммуникационную систему, или компьютерные терминалы, вмонтированные в стены коридора на равном расстоянии друг от друга, или к световым панелям, или к термостатам. Некоторые уходили в систему сигнализации, а некоторые... соединялись с механизмом двери!
Джесин сделал вдох. И что теперь делать с этими проводами? Наверное, их надо соединить, но в какой последовательности? Ничего другого не оставалось, кроме как попробовать и посмотреть, что получится. Морщась от боли в пальцах, Джесин отсоединил один из проводов и прикоснулся им к другому, следя, чтобы оголенные провода не коснулись его кожи. Вспыхнула крохотная искра, свет в комнате замигал - но больше ничего не случилось. Он попробовал другой провод, но это не дало вообще никаких результатов. Джесин надеялся, что не включил сигнализацию где-нибудь на контрольном пункте охраны. Он вздохнул. А если ничего не получится? Ну, значит, тогда ему придется резать дверь. Он потряс рукой, пальцы ныли словно их истыкали иголками. Сначала надо проверить последнюю пару проводов.
Словно почувствовав нарастающее отчаяние мальчика, дверь тихо отползла в сторону, едва он скрестил провода. Джесин громко рассмеялся и выглянул в пустой коридор. Он посмотрел туда, посмотрел сюда, но не увидел ничего, кроме цепочки закрытых безликих дверей. В коридоре тускло горел свет, экономя энергию в ночные часы. Снаружи контрольная панель выглядела гораздо проще, и, кажется, у него не будет проблем с освобождением Джайны и Лоуи. Надо только найти их. Это тоже оказалось намного легче, чем думал Джесин. Он видел, куда их уводили охранники, и пошел в том направлени, мысленно зовя их. С Джайной будет проще. Он крался на цыпочках, опасаясь, как бы из-за поворота не вышли штурмовики.
Но Академия Теней спала.
Джайна, подумал он. Джайна!
Джесин продолжал идти вперед, прислушиваясь к звукам из-за каждой двери. Ему не хотелось вздымать слишком сильное волнение в Силе, поскольку ученики академии могли включить сигнализацию, заметив его. За седьмой дверью он наконец-то нашел ее. Джесин почувствовал, что сестра не спит и взволнована, она знала, что он там, снаружи. Он пощелкал кнопками, пока дверь не открылась. Джайна вырвалась в коридор и обняла его.
- Я ждала тебя.
- Я воспользовался алмазом коруска, - объяснил он, указывая на свой сапог, где снова спрятал камень. Джайна кивнула, как будто с самого начала знала, что именно сделает ее братец.
- Надо найти Лоуи и освободить его, - прибавил Джесин.
- Конечно. Мы убежим отсюда и предупредим дядю Люка, прежде чем Бракисс проведет нападение на академию джедаев.
- Верно, - криво ухмыльнулся Джесин. - Ну, раз уж я вытащил нас из комнат, я надеюсь, остальное придумаешь ты.
Джайна просияла, словно он сделал ей самый приятный комплимент.
- Я уже все продумала. Чего мы ждем?
Им удалось найти Лоуи, который был несказанно рад их видеть, и Эм Тиди, который совсем не радовался по этому поводу.
- Должен предупредить вас, что я просто обязан включить сирену. Я теперь служу Империи и это моя прямая обязанность...
Джайна стукнула маленького дроида костяшками пальцев: - Только пискни, и я перенастрою твой вокодер, и ты начнешь говорить задом наперед. Они точно выкинут тебя на мусорку, чтоб ты и не сомневался.
- Вы не посмеете! - взвизгнул Эм Тиди.
- На что спорим? - сладким голоском спросила Джайна. Джесин стоял рядом, в упор глядя на дроида. Лоуи добавил к угрожающему виду близнецов не менее угрожающий рык.
- Ой, ну ладно, ладно, - пробурчал Эм Тиди, - но я протестую, так и знайте. В конце концов, Империя - наш друг.
Джайна фыркнула: - А вот и нет. Кажется, придется кое-кому сделать промывку мозгов, когда вернемся на Йавин-4.
- О, Боже мой, - пискнул Эм Тиди.
Джайна огляделась, посмотрев в оба конца погруженного в тишину коридора. Она потерла руки и в раздумье закусила губу.
- Ладно, значит, план такой, - она указала на терминалы в коридоре. - Лоуи, ты можешь залезть в основную программу управления станцией? Я хочу, чтобы ты отключил маскировку Академии Теней и запечатал все двери, чтоб никто из своих комнат не вышел. Нет смысла навлекать неприятности на наши головы.
Лоуи шумно согласился.
- Лоубакка, ты не сможешь это сделать, - пропищал Эм Тиди, - и я уверен, что ты тоже это знаешь.
Лоуи зарычал на него.
- Если мы проберемся в ангар, я уверена, что смогу вести челнок, чтобы выбраться отсюда. Я училась на авиасимуляторах, и вы ведь знаете, что я могла пилотировать ДИ-истребитель, пока его не забрал Куорл.
Лоуи застучал по клавиатуре компьютера. Он скрючился чуть ли не вдвое, чтобы заглянуть в монитор, находившийся на высоте, явно не рассчитанной на рост вуки. Лоуи вызвал на экран нужные программы и окна, показывавшие состояние ангара Академии Теней.
- Великолепно, - отозвалась Джайна. - Только что прилетел новый корабль, двигатели еще не заглушены. Вот его мы и возьмем, как только Лоуи закроет всех по комнатам.
Лоубакка утвердительно хрюкнул и продолжил работу, но скоро наткнулся на непробиваемую стену паролей. Он расстроенно застонал.
- Вот видишь? - вещал Эм Тиди. - Я же говорил, что сам ты не сможешь.
Лоуи заворчал, но лицо Джайны осветилось: ей в голову пришла новая идея.
- Он прав. Но его перепрограммировали имперцы. Почему бы нам не подключить его к терминалу и заставить его выполнить задание за нас?
Она сняла маленького дроида с пояса вуки и открыла панель доступа.
- Я абсолютно не собираюсь ничего такого делать, - верещал Эм Тиди, - я просто не могу. Это будет предательством по отношению к Империи, и я совершенно не гожусь для...
Лоуи угрожающе рыкнул, и Эм Тиди немедленно умолк. Джайна работала быстро, вытаксивая провода и входные разъемы из головы дроида и вставляя их в гнезда компьютера.
- О, Боже, - сказал Эм Тиди. - А, вот так гораздо лучше. Я столько всего вижу! У меня мозги сейчас переполнятся. Меня ждет бесчисленное количество информации...
- Пароли, Эм Тиди, - Джайна потянулась к дроиду.
- О, да, конечно, конечно. Разумеется... Пароли, - поспешно пробормотал Эм Тиди, - но напомню вам еще раз, мне в самом деле не следует...
- Просто сделай это, - рявкнула Джайна.
- Да-да, вот, пожалуйста. Но не обвиняйте меня, что я не предупреждал, если за вами пойдут штурмовики.
Экран мигнул, показывая файлы, которые хотел открыть Лоубакка. Джесин и Джайна облегченно вздохнули, Лоуи удовлетворенно хрюкнул. Рыжие пальцы так и мелькали на клавиатуре, пока он продирался сквозь различные меню, проникая в самое сердце компьютера станции. Двумя быстрыми командами Лоуи отключил маскирующее устройство академии. Затем он запечатал все двери, кроме тех, через которые они собирались уходить. Он издал победоносный вопль. С некоторым запозданием включились сирены, пронзая слух неприятными резкими звуками, создать которые были способны только имперские инженеры. Лоуи отключил Эм Тиди от компьютера.
- Я вас предупреждал, - заявил серебристый дроид. - Но вы же не хотели слушать, разве нет?

21

Бракисс предавался размышлениям у себя в кабинете поздно вечером, когда все рабочие уже спали. Он задумчиво созерцал висевшие на стенах голограммы: галактические катаклизмы в развитии, ярость вселенной, крутившейся вокруг него подобно вихрю. Он был центром этой бури и мог прикоснуться к этим невероятным силам, но никак не пострадать при этом.
Бракисс только что подготовил план нападения на Йавин-4, чтобы украсть учеников Скайуокера. Он уже отправил закодированное послание в системы Ядра великому имперскому лидеру, одобрившему план. Лидер желал получить больше учеников джедаев, чтобы сделать из них темных воинов. Нападение произойдет через несколько дней, пока Скайуокер, несомненно, переживает пропажу близнецов и вуки. Возможно, его даже нет на Йавине-4, должно быть, улетел на поиски. Тамит Каи проведет рейд. Ей нужно где-то выпустить свой гнев, немного осушить переполненную чашу ярости, кипевшей в ней. Так она будет более полезной.
Бракисс встал и посмотрел на ослепительно яркую картину, изображавшую Денарии Нова, два солнца, поливавших друг друга жидким огнем. Его что-то беспокоило. Он не мог определить, что именно. День прошел как обычно. Три юных джедая делали большие успехи, даже больше, чем он ожидал. И все-таки его что- то беспокоило, что-то мешало. Он медленно вышел из кабинета, серебристые одеяния мерцали как огоньки свеч. Он оставил дверь открытой, повернулся и внимательно осмотрел ппустой коридор. Все тихо, как и положено. Бракисс нахмурился, решив, что ему показалось, и направился было обратно, но дверь внезапно захлопнулась. Бракисс оказался в коридоре и не мог попасть в кабинет. По коридору несколько открытых дверей точно так же закрылись сами собой. Он услышал, полязгиванье, когда защелкивались замки. Завыли автоматические сирены. Ну уж этого Бракисс никак стерпеть не мог. Кому-то придется понести за это наказание. Он сдержал бурю, поднимавшуюся внутри него, и пошел по коридору, намереваясь подавить бунт, если таковой начнется.

Джесин, Джайна и Лоуи ворвались в ангар, готовые сражаться и с боем прокладывать себе путь к свободе. Посреди посадочной площадки стоял сияющий имперский челнок необычной конструкции, все еще проводя последние маневры при отключении двигателей. Другие корабли были выключены и находились на различных стадиях техобслуживания. Сирена продолжала оглушать.
Джесин заметил движение на корабле и жестами велел остальным пригнуться. И вовремя, поскольку на трапе появились две фигуры. Одна нагнулась и вытащила лазерный меч.
- Дядя Люк! - воскликнула Джайна, поднимаясь на ноги.
Вторая новоприбывшая, сурового вида девушка, резко обернулась, готовясь к нападению. Заплетенные в косы золотисто-рыжие волосы падали в глаза.
- И Тенел Ка! - добавил Джесин. - Эй, я так рад тебя видеть!
Лоуи прорычал восторженное приветствие.
- В самом деле, так приятно увидеть знакомые лица в этом аду, - прокомментировал Эм Тиди.
- Ладно, дети, - сказал Люк Скайуокер, - мы вообще-то пришли вас спасать, но, раз вы сами выбрались, думаю, нам пора уносить ноги. Прямо сейчас.
Джайна четко отрапортовала: - Мы отключили маскировку, дядя Люк. Запечатали большую часть дверей на станции. За нами не должно быть погони, но надо убираться отсюда как можно скорее.
- А как мы снова откроем запечатанные двери? - спросила Тенел Ка, глядя через плечо. - Будет нелегко открыть их без помощи изнутри. Как вам это?
Лоуи ответил ей сложной фразой, состоящей из порыкиваний и гортанного ворчания и фырканья. Он помахал лапами. Эм Тиди, у которого крышка панели доступа все еще болталась непривинченной, ругался: - Нет, ты не сможешь сделать это сам, Лоубакка. Ты, по-моему, опять заболел манией величия. Именно я помог вам отключить защиту Академии и... О, Боже, что я сделал?
- Может, мне удастся, - протянула Джайна. - Давайте заберемся в рубку, оттуда и попробуем.

В центре управления ангаром Куорл удивленно пялился на мониторы, а сирены все продолжали выть. Он видел, как три юных джедая ворвались в ангар. "Охотник за тенью" только что вернулся с Датомира, и из корабля вышел светловолосый мужчина в сопровождении суровой молодой дамы. Куорл узнал в ней одну из учениц джедаев, которая помогала чинить его ДИ-истребитель на Йавине.
Как только включились сирены, Куорл сразу понял, что за всей этой суматохой стоят Джесин, Джайна и Лоубакка. Прочие ученики Академии Теней были несказанно рады возможности увеличить свою мощь и с удовольствием учились; но Куорл с самого начала был уверен, что эта троица принесет множество неприятностей - особенно после того, как Бракисс и Тамит Каи едва не покалечили их. Куорлу страшно не понравился поединок одетых в голографические маски близнецов, в результате которого один из них должен был погибнуть. Он также знал, какую разрушительную силу имеет упражнение с летающими камнями и кинжалами - полдюджины подающих большие надежды учеников погибло, выполняя это задание. Он не был согласен с методами Бракисса, но Куорл был всего-навсего пилотом; к его мнению никто не прислушивался, неважно, прав он был или нет. И все же Куорл служил Империи и должен был исполнить свой долг.
Он переключился на коммуникационный канал и доложил: - Мастер Бракисс, Тамит Каи, все, кто меня слышит! Узники пытаются сбежать. На данный момент они находятся в главном ангаре. Кажется, они намереваются угнать "Охотник за тенью". Все защитные программы отключены из-за компьютерной поломки, и я не могу ими воспользоваться. Прошу вас немедленно прийти в главный ангар, если вы как-то можете помочь.

Лиловые глаза Тамит Каи широко распахнулись, и она спрыгнула со своей неудобной жесткой койки, едва послышались первые звуки завывающей сирены. Она сразу проснулась, и в ее мозгу горела лишь одна мысль - немедленно узнать, что происходит. Кто-то угрожал Академии Теней. Ночная Сестра набросила на плечи черный плащ, колыхавшийся вокруг нее подобно серебристым звездным трассам, появляющимся при входе в гиперпространство. Она подошла к двери своей комнаты, но та не открылась. Она налегла на дверь всем телом, ударила по кнопкам, но запоры не сдвинулись с места.
- Выпустите меня! - рявкнула она. Тамит Каи снова и снова нажимала кнопки, и снова безо всякого успеха. В ней клокотала ярость. Что-то происходило, что-то ужасное - и она была уверена, что за всем этим стоит похищенная с Йавина троица! Они причинили гораздо больше неприятностей, чем стоило их обучение. Академия Теней могла найти так много других учеников, жаждущих учиться Темной Силе, что, невзирая на весь потенциал этих троих джедаев, они все равно обретут искомое могущество.
Она уничтожит их раз и навсегда, а затем Академия Теней продолжит свое мирное спокойное существование. Тамит Каи снова будет доминировать, а Бракисс - заниматься всякими мелочами. И она снова станет счастливой. Ее пальцы скрючились, меж ними закрутились черные электрические разряды.
- Выпустите! - рычала она. - Я должна выйти отсюда!
Тамит Каи взмахнула обеими руками, приказывая двери открыться, и дверь открылась - свернулась обратно, едва раздался взрыв и темный дым клубами вырвался из замка. Ночная Сестра голыми руками вырвала одну из металлических плит и швырнула оземь. Она вышла в коридор, ее глаза мерцали подобно фиолетовой лаве.
По интеркому раздался призыв Куорла, и Тамит Каи не остудила гнева ни на мгновение. Ангар. Она сорвалась с места и на большой скорости помчалась по коридору.

Пока Джесин, Джайна и Лоуи забирались на борт корабля, Люк стоял снаружи вместе с Тенел Ка. Он обернулся и крикнул близнецам: - Я хочу знать все про это место. Здесь есть что-то знакомое... Что-то не так.
- Да, - ответила Джайна. - Дядя Люк, Академией управляет...
Но Люк уже отвлекся. Он выпрямился, назмурился.
- Погодите, - сказал он, - я что-то чувствую. Я не чувствовал этого уже очень давно.
Он медленно перешел через весь ангар и снова достал лазерный меч, ощущая возмущение в Силе, смертельный конфликт. Как в трансе Люк приблизился к одной из запечатанных красных дверей, ведущих вглубь станции.
- Дядя Люк! - позвал Джесин, но тот поднял руку, велев мальчику подождать. Надо бежать, пока есть возможность. Надо воспользоваться моментом. Но Люк должен был увидеть, должен был узнать сам. За спиной наливались энергией орудийные системы "Охотника за тенью". Внешние лазерные пушки челнока поднялись и развернулись, готовые выстрелить. Когда алая дверь открылась перед ним, Люк ошеломленно уставился на красивое, словно выточенное из камня лицо своего бывшего ученика.
- Бракисс! - прошептал он, и его голос почему-то эхом разнесся по ангару, перекрывая даже вопившие сирены. Бракисс не двинулся с места, его лицо озарила слабая улыбка.
- А, мастер Скайуокер. Как хорошо, что вы приехали. Мне показалось, что я почувствовал ваше присутствие на моей станции. Ну и как, вас впечатлило мое маленькое достижение? Разве не славно я живу?
Люк выставил перед собой меч, но Бракисс продолжал стоять в коридоре, не переступая порога.
- Ой, да ладно, - отмахнулся он, - если ты хотел меня убить, тебе следовало это сделать, когда я был слабым учеником. Уже тогда ты знал, что я был имперским агентом.
- Я хотел дать тебе шанс спастись, - ответил Люк.
- Как всегда, ты оптимист.
Люк почувствовал внутри холод. Он не хотел драться с Бракиссом, особенно сейчас. У них почти не было времени. Но разве он не должен как-то разрешить давний конфликт с учеником? Пора уходить. Он должен увезти отсюда детей, прежде чем Академия Теней сумеет наладить свои защитные программы.
Бракисс продемонстрировал пустые руки: - Придите и возьмите меня, мастер Скайуокер. Или ты струсил? Позволит ли твоя драгоценная Светлая сторона напасть на безоружного человека?
- Сила - мой союзник, Бракисс, - молвил Люк. - А ты слишком хорошо умеешь пользоваться ею. Ты никогда не бываешь безоружен, не больше, чем я.
- Ладно, будь по-твоему.
Бракисс разгладил свои мерцающие одеяния и приготовился шагнуть вперед. Теперь его глаза сверкали, словно в них таилась вся ярость вселенной, готовая вырваться с кончиков пальцев и нанести удар.
В это время сзади ударила волна раскаленной энергии, пролетев над головой Люка и расплавив механизм управления дверей. Второй выстрел из пушек челнока полностью поджарил все электрические цепи. Тяжелые плиты захлопнулись, отрезая Люка и Бракисса друг от друга.
- Дядя Люк, пошли! - крикнула Джайна. - Нам надо убираться отсюда.
Люк облегченно вздохнул, повернулся и ринулся к кораблю. Он знал, что между ним и Бракиссом разговор еще не окончен; но пока что его придется отложить на неопределенное время.

Джайна, Лоуи и Эм Тиди вломились в компьютер "Охотника", пытаясь открыть огромные ворота ангара. Пока они работали, Тенел Ка носилась по ангару, запирая все красные двери. Человек в серебряных одеждах слегка оглушил Люка, а они не могут себе позволить еще одну такую схватку. Тенел Ка на всякий случай решила запечатать все двери, чтобы в ангар не прорвались штурмовики.
Люк забрался в челнок. Тенел Ка закрыла еще одну дверь и бросилась к последней. Но стоило ей коснуться кнопок, дверь открылась. Перед Тенел Ка стояла высокая, одетая в черное женщина, в ней искрилась энергия, и она была готова к нападению. Тенел Ка подняла голову и сразу же поняла, кто перед ней.
- Ночная Сестра! - прошипела она.
Темная женщина смерила ее взглядом, в котором светилось узнавание.
- А ты - девчонка с Датомира! Ты будешь моей. Ты станешь прекрасной заменой тем троим, которых я сейчас уничтожу.
Тенел Ка стояла перед Ночной Сестрой, широко расставив руки и ноги: - Сначала тебе придется убить меня.
Женщина рассмеялась: - Ну, раз ты так настаиваешь...
Она ударила Силой, невидимый удар едва не сбил Тенел Ка с ног, но девушка отразила его и выпрямилась, плотно сжав губы. Ночная Сестра удивленно подобралась, походя на черную птицу-хищника.
- А, так ты владеешь Силой. Тем лучше, мне будет легче тебя обучить, обратить тебя на Темную сторону.
- А это мы еще посмотрим, - отозвалась Тенел Ка, не двигаясь с места. - Я не позволю тебе причинить вред моим друзьям.
Ночная Сестра едва не лопнула от злости: - Тогда я не стану раздумывать и уничтожу тебя вместе с ними!
Черный плащ трещал подобно электрическому шторму. Она устремила взгляд лиловых глаз на Тенел Ка и подняла руки с растопыренными пальцами. Ее тело наливалось энергией, от нее исходили статические разряды. Тенел Ка не шелохнулась, пока в Ночной Сестре росла мощь Темной стороны. Без предупреждения она нанесла удар ногой, вкладывая всю силу, на которую были способны ее мускулистые натренированные ноги. Носок сапога попал по незащищенной коленной чашечке. Тенел Ка ясно услышала хруст ломающейся кости и рвущихся связок. Ночная Сестра взвизгнула и упала на пол, извиваясь в агонии.
Тенел Ка спокойно и удовлетворенно смотрела на нее, вперив в нее взгляд холодных серых глаз: - Я не пользуюсь Силой, если в том нет необходимости. Иногда старомодные приемы оказываются не менее эффективными.
Оставив Ночную Сестру кататься по полу, Тенел Ка рысью добежала до челнока, где Люк жестами просил ее побыстрее подниматься на борт. Она взбежала по трапу, и люк закрылся.

Сирены продолжали завывать, но внутри челнока были слышны лишь отзвуки. Люк вел корабль, поднимая его на репульсорах. Джайна и Лоуи все еще работали над тем, как открыть ворота. Тяжелые двойные двери с грохотом открылись, не выдержав натиска и взрыва мощных детонаторов, и в ангар высыпали штурмовики в белой броне, поливая челнок выстрелами.
- Вам бы лучше поторопиться и открыть эти ворота, - сказал Люк. Лоуи взвыл.
- Мы пытаемся! - крикнула Джайна, пробуя новыю цепочку команд. Вошли еще штурмовики. Ангар наполнился дымом от выстрелов, они слышали глухие удары и толчки, но броня "Охотника за тенью" выдержала.
- У нас гости, - прокомментировал Люк, уставившись на запертые ворота. - Мы уже никуда не успеваем.
- Я не могу, - начала было Джайна, но ворота внезапно раскрылись, пропуская "Охотника". Защитное поле, содержавшее атмосферу, переливалось перед их глазами на фоне усыпанной звездами черноты, но теперь челнок мог выйти в открытый космос.
- Ну, и чего мы ждем? - спрсила Джайна, стараясь не выдать замешательства.
- Поехали! - заорал Люк, ударив по рычагам ускорителя. Все хуватились за поручни - резкий бросок отбросил всех назад. "Охотник за тенью" выскользнул с имперской станции, оставив громадную шипастую махину дрейфовать без маскировочного поля. Люк издал громкий вздох облегчения, вводя коды в навикомпьютер.
- Назад на Йавин-4.
Ни один из юных джедаев не стал спорить, когда корабль вошел в гиперпространство.
- Отличная работа, Джайна, Лоуи, - наконец, сказал Люк. - Я уж не надеялся, что вы откроете ворота.
Лоубакка пробормотал что-то неразборчивое, а Джайна заерзала: - Э-э-э... Дядя Люк, не хотелось бы говорить, но это не мы открыли дверь.
Люк пожал плечами - детали его не интересовали.
- Ну и ладно, значит, поблагодарим того, кто это сделал. Кто бы это ни был.

Куорл стоял у пульта управления, наблюдая, как уходит "Охотник за тенью". Их побег произвел на станции настоящий переполох, Академия Теней готовилась к перегруппировке. Куорл коснулся контроллеров, открывавших ангар, улыбнулся сам себе и закрыл ворота. Конечно, он не собирался говорить об этом ни Бракиссу, ни Тамит Каи.
Бракисс вошел в центр управления, уставший и обеспокоенный.
- Маскировочный щит подняли? Надо его включить, и побыстрее. Повстанцы, несомненно, пришлют сюда флот. Придется сменить место. Вот для этого станцию и оснастили двигателями.
Бракисс барабанил пальцами по пульту: - Понятия не имею, что я скажу имперскому лидеру. Он в любой момент может запустить механизм саморазрушения станции, если ему не угодить.
Куорл мрачно кивнул: - Возможно, на этот раз он будет не настолько... расстроен.
Бракисс бросил на него взгляд: - Мы можем только надеяться на это.
В комнату, хромая и рыча от злости, вошла Тамит Каи. Ее глаза все еще полыхали фиолетовым пламенем, руки походили на скрючившиеся клешни, словно она собиралася пустить в ход когти и рвать врага на куски.
- Они сбежали! И ты позволил им уйти?
Бракисс миролюбиво посмотрел на нее: - Я ничего им не позволял, Тамит Каи. Мы ничего не могли сделать. Сейчас наша прямая обязанность - убраться отсюда подальше и тщательно спланировать дальнейшие действия. У нас еще будет шанс, можешь не сомневаться.
Куорл включил двигатели станции, и они потихоньку стали перебираться на новое место.

22

Джесин и Джайна сгруздились перед интеркомом в центре связи академии джедаев. На мониторе появились изображения Хэна и Лейи. Близнецы наперебой выкрикивали приветствия. Хэн Соло рассмеялся от удовольствия: - Похоже, мне вовсе не требовалось лететь за вами на "Соколе".
- А мне не пришлось призывать под знамена всю Новую Республику, чтобы вызволить вас, - просияла Лейя. - Мы вчера получили отчет Люка. Наши разведчики, которых я послала за вами, уже ищут Академию Теней.
Где-то за их спинами Чубакка что-то проревел Лоуи, ответившему в той же манере. Рядом стоял Люк Скайуокер в сопровождении Р2Д2, позволив близнецам пообщаться с родителями. Джесин глотал слова в страшной спешке из желания рассказать обо всем как можно скорее.
- Ландо Калриссиан говорит, что такого больше не повторится. Он вместе с Лоботом уже работает над усовершенствованиями оборонной системы Джем Дайвер. Думаю, он даже использует алмазы коруска для этой цели.
Заговорил Люк.
- Так-то оно так, но лично я сомневаюсь, что Академия Теней пошлет сюда за учениками. Мы теперь знаем, что замышлял Бракисс. Он наверняка полетит искать себе темных воинов где-нибудь в другом месте.
- Но мы привели лучший корабль Академии, - вставила Джайна. - Видели бы вы конструкцию! Произведение искусства! Совсем не похоже ни на одну модель в справочнике, папа.
Люк опустил руку ей на плечо: - Мы должны отдать его Новой Республике, Джайна. Он не принадлежит нам.
- Эй, Люк, давай мы пришлем механиков, чтоб они проверили корабль, - перебил Хэн.
Люк пожал плечами: - Если вам так хочется, можете присылать, но у меня здесь уже есть весьма опытный механик и специалист по электронному оборудованию - Джайна и Лоуи.
Лейя одарила его широкой теплой улыбкой: - Ладно, Люк. Мы пошлем инженеров, чтобы они изучили его, но оставь пока корабль себе. Пользуйся им, когда нужно и сколько нужно. Ты заслужил его, спасая Джесина, Джайну и Лоубакку. Кроме того, ты являешься незаменимой частью Новой Республики. Всем нам будет значительно спокойнее, если у тебя будет быстрый корабль, когда ты бросишься через всю галактику в поисках приключений - и не смей мне говорить, что забыл, как летать на быстром корабле!
Люк смущенно хмыкнул: - Нет, не забыл, но практика мне не помешает.

Джайна и Лоубакка сидели у нее в комнате, копаясь в голографическом проекторе, выстраивая схематическую модель нового корабля, "Охотника за тенью". Модель не была такой точной, как та, которую они сделали из "прыгуна" Лоуи, но они еще отшлифуют ее, когда узнают о корабле все.
Лоуи зарычал, когда голограмма пошла рябью.
- Масса Лоубакка говорит, что очень надеется на то, что на жилище создателя этой подсистемы упадет комета, - пискнул Эм Тиди со своего места на поясе Лоуи. Вуки показал маленькому дроиду зубы. Эм Тиди полностью очистили от имперских программ, и теперь противный дроид снова стал самим собой.
- Ну, а откуда мне знать, что ты не хочешь, чтобы я переводил вукийские эпитеты? - защищался крохотный переводчик. - И ты должен признать, что мне неплохо удалось передать смысл. Только подумайте, я должен за секунду перебрать такое количество фразеологизмов и...
С довольным фырканьем Лоуи выключил Эм Тиди.

Тенел Ка вошла в центр связи отдохнувшей. С момента возвращения на Йавин- 4 ей больше не снились кошмары. Интересно, что теперь будет, когда на Датомире объявился новый орден Ночных Сестер, вступивший в союз с Империей, но по крайней мере они ей не снились.
Тенел Ка связалась с королевским домом на Хэйпсе; поговорила с родителями, заверила их, что с ней все в порядке, и передала привет от Поющего Горного Клана. Затем, приготовившись к приказам, она попросила позволения поговорить с бабушкой, Правящим Матриархом.
Когда бабушкино лицо появилось на экране, скрытое традиционной вуалью, ее глаза улыбнулись, и было в них что-то еще, чего Тенел Ка не могла разглядеть - может быть, удивление?
- Спасибо, что не забыла позвонить. Из моих источников мне известно, что мне следует гордиться тобой, - сказала Матриарх с оттенком удовольствия в голосе. - Мне очень жаль, что мой посол не смогла встретиться с тобой. А теперь, боюсь, визит придется отложить. Мне пришлось послать Ифру в системы Дуро по неотложному делу.

Предыдущая страница 7 Следующая страница


Академия Тени 8

Тенел Ка открыла было рот, но не смогла придумать, что сказать.
- Ты же простишь обеспокоенной бабушке, что она старается присмотреть за тобой на расстоянии, разве нет? Может быть, один или два ненавязчивых охранника в близлежащей системе? Что ты на это скажешь? Это было бы лучше всего для нас обеих.
Изображение наклонилось вперед, чтобы выключить канал связи, но в последний момент бабушка шепнула: - Как мне кажется, ты не особо расстроилась, что не смогла встретиться с послом Ифрой.
- Это факт, - пробормотала Тенел Ка. И осознала вдруг, что впервые за долгие годы согласилась с мнением бабушки.

Джесин стоял на вершине Великого Храма, дожидаясь мастера Скайуокера. После утреннего дождя отраженный оранжевый свет громадной планеты пронизывал серые облака над головой, позолотив из края. Легкий ветерок шевелил волосы, время от времени стряхивая на него капли с какой-нибудь ветки. В ожидании нагоняя, который ему, несомненно, сделают, Джесин был несказанно рад вернуться на покрытую джунглями планету. С момента их возвращения джедай-мастер уже побеседовал с Джайной и Лоуи. И хоть он не имел ни малейшего представления о том, что сказал им Люк, оба казались притихшими.
И теперь его очередь.
Джесин почувствовал присутствие мастера Скайуокера сразу же, едва тот подошел к нему. Долгое время оба молчали, словно договорившись. Постепенно Джесин расслабился. Теперь он был готов ко всему, что хотел сказать джедай- мастер.
Ну, почти ко всему.
- Возьми это, - сказал Люк, впихивая ему в руки металлический цилиндр. - Покажи мне, чему ты научился.
Джесин удивленно взглянул на лазерный меч, принадлежавший его дяде. Оружие было тяжелым, рукоятка еще хранила тепло руки джедая. Он повертел ее, осмотрел, провел пальцем по хромированной отделке до самой кнопки активации. Закрыл глаза. Мысленно он уже слышал низкое гудение меча, чувствовал пульсацию, когда клинок рассекает воздух...
Джесин открыл глаза и повел плечами.
- Вот чему я научился, - сказал он, возвращая меч Люку. - Вы были правы. Я не готов. Оружие джедая нельзя воспринимать как игрушку.
- Тем не менее, ты научился им пользоваться. Разве Бракисс не научил тебя?
- Физически я могу это сделать, - кивнул Джесин. - Я знаю, как сражаться с противником, но вот психологически я к этому не готов. Может быть, я просто еще не оформился в эмоциональном плане.
- Тебе не так уж понравилось сражаться, верно? - Люк поднял брови.
- Да. Нет. Ну, да... Кое-чему я выучился... Я просто не уверен, что это было правильно. Лазерный меч - не какая-то там красивая игрушка, которой можно удивить друзей. Это большая ответственность. Одна ошибка - и ты убьешь невинного человека.
Люк понимающе кивнул, его голубые глаза светились.
- Иногда даже мне кажется, что это чрезмерная ответственность. Но Сила ведет нас в бою. И она показывает не просто как победить врагов, но и говорит, когда мы не должны побеждать.
Их глаза встретились.
- Даже если учение противника направлено на злые деяния?
Скайуокер не отвел взгляда: - Никто полностью не является злом. Или полностью добром. - Он улыбнулся. - По крайней мере, никто из встреченных мною.
- Но Бракисс, - начал было Джесин.
- Бракисс передает учение о Темной стороне своим слушателям. Ты слышал, как он ведет уроки. Учитель не всегда прав. И то, что ты думал собственной головой, не дало тебе поверить ему.
Джесин обдумал сказанное.
- Бракисс позволил мне сделать то, чего я хотел больше всего на свете: поупражняться с лазерным мечом. Но я не мог поверить ему. Он надеялся переманить меня на Темную сторону, использовать меня на благо Империи. А вам я верю. Вы были правы насчет лазерного меча, и я подожду до тех пор, пока вы не решите, что я готов.
Люк посмотрел на клубившиеся над головой облака, пропускавшие все больше света.
- Пока Академия Теней дрейфует в космосе и пока Бракисс тренирует темных джедаев, боюсь, что это время придет слишком скоро.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 12 (Страница 4)
  • 13 (Страница 4)
  • 14 (Страница 5)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • 18 (Страница 6)
  • 19 (Страница 6)
  • 20 (Страница 7)
  • 21 (Страница 7)
  • 22 (Страница 7)


Кевин Андерсон
Ребекка Моеста

Академия Тени

Цикл: "Молодые Рыцари-Джедаи" - 2

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin