Джуд Уотсон - Штурмовое предупреждение

1 Джуд Уотсон

http://hungryewok.narod.ru
Оригинал: Jude Watson, “Storm Fleet Warning”
Перевод: Вэлин

* * *

Оби-Ван Кеноби и Анакин Скайуокер возвращались с задания, пролетая туманность Ллон по пути в Храм. Приближаясь к космопорту Кронекс, им пришлось снизить скорость до минимума. Анакин барабанил пальцами по креслу пилота. Ничего не могло быть хуже, чем пилотировать ультра навороченный истребитель и при этом лететь медленно.
Впереди три отбившихся астероида подскочили на волне атмосферного возмущения.
Анакин прибавил скорость. Несколько секунд - и астероиды внезапно оказались перед ним, сильно кренясь. Он бросился влево, уходя от первого, потом пронесся вправо - едва не столкнувшись со вторым. Потом он сделал петлю, уйдя в резкое пике, и рванулся вправо, в открытый космос, пройдя последний астероид на достаточном расстоянии в двадцать метров.
Через пару секунд истребитель учителя поравнялся с ним. Оби-Ван обогнул астероиды на приличном расстоянии - как и должен был сделать Анакин. Из комлинка с треском раздался сухой голос учителя:
- Мог бы обойти их.
- Сквозь них было быстрее.
- Ага. А что ты знаешь о туманности Ллон, мой юный ученик? - намекнул Оби-Ван.
- Небольшим кораблям рекомендуется следовать с минимальной скоростью. Атмосферные волны могут возникать без предупреждения, - послушно ответил Анакин.
- Но ты все равно решил поиграть в салочки с астероидами, - сурово заметил Оби-Ван. - Ты уже слишком взрослый для этих детских игр.
Анакин сжал губы. Он не мог объяснить учителю, что для него испытание способностей не было детской игрой. Это было необходимостью.
Сейчас между ними была стена. Он совершил поступки, о которых не мог рассказать Оби-Вану. Он знал то, чем не мог поделиться. Войны Клонов разрывали галактику на части. Времена тяжелые для всех джедаев, но Анакин знал: он чувствует тьму сильнее других. Почти физически. Как будто он несет ее тяжесть в своем теле. И он отталкивал тьму тем, что всегда помогало ему забыться раньше. Скорость. Физические тренировки. Его джедайский путь.
Анакин глянул на приборы и внезапно насторожился. Сзади приближались корабли. Отголоски Войны Клонов разнеслись по всем уголкам галактики. Никогда не было лишним проверить, кто там по соседству.
- Похоже, позади нас большие корабли, - сказал Анакин.
- Для такого большого флота они идут необычно тесным строем, - заметил Оби-Ван.
Анакин сделал «бочку», Оби-Ван - следом. Они разделились и пошли рядом с тремя астероидами, так что бы те были между их кораблями и флотилией.
Анакин смотрел, как приближается первая линия кораблей. Они были огромные, обшиты тусклым черным дюрастилом и несли современное оружие. Это не было необычно в эти дни. Сейчас даже громоздким грузовикам пришлось вооружиться.
Но эти корабли были слишком хорошо спроектированы для грузовиков, понял Анакин. Это не было очевидно - если только ты не присматриваться к линиям кораблей и качеству сборки.
- Судя по виду, они могут быть с верфей Куата, - сказал Анакин. - Пропорции и дизайн контура…
- Посмотри на обшивку внизу, - ответил Оби-Ван. - Она какая-то странная…
Анакин осмотрел контуры обшивки. Учитель был прав. Что-то было не так. Потребовалось несколько секунд, чтобы до него дошло.
Верфи Куата…
- Это должно быть штурмовой флот, - сказал Анакин.
Недавно джедаям стало известно, что сепаратисты заказали тяжело вооруженный флот боевых кораблей. Замаскированные под грузовики, они на самом деле обладали такой огневой мощью, что небольшие планеты были совершенно беззащитны перед ними.
Джедаи выждали, пока корабли приземляться в космопорту. Потом они получили разрешение и сели в доке поблизости.
- У нас ни за что не получится пробраться внутрь для расследования без драки, - сказал Оби-Ван, быстро обозревая место. - Я был в этом космопорту давным-давно с Квай-Гоном. У него был друг, который работал здесь. Механик. Коротал здесь свои дни после блестящей карьеры в элитной службе охраны сената. Он сможет нам помочь.
- Тогда нам нужно в магазин запчастей, я полагаю? - спросил Анакин.
На лице Оби-Вана мелькнула улыбка, когда он помотал головой:
- В кантину.
Кронекс был настолько большим, что располагал множеством кантин. Оби-Ван выбрал самую темную и шумную. Большая наружная голонадпись с отсутствующими буквами провозглашала: «ОР ЖИЕ СДАВ ТЬ У ВХ ДА», но одного взгляда на бластеры в кобурах и виброножи за поясами хватило Анакину, чтобы понять: клиентура это указание игнорировала.
В углу сидело высокое существо с кружкой эля на столе перед ним. Вокруг его головы была замызганная повязка, а десятипалые руки были все в смазке. Большие мешки под прикрытыми глазами придавали ему печальный вид. Он сидел так неподвижно, что, казалось, почти спит.
- Это ваш контакт? - недоверчиво спросил Анакин.
Оби-Ван и Анакин подсели к нему за стол.
- Могу я тебя угостить? - спросил Оби-Ван, указывая на кружку с элем.
- Спасибо, незнакомец, но две - мой предел, - сказало существо. Тон его был дружелюбен, но сонные глаза изучали джедаев с подозрением.
- Не припомню, чтобы у тебя были пределы, Физз, - ответил Оби-Ван.
Седые кустистые брови поднялись. Похоже было, что это движение стоило существу немалых усилий.
- Все меняется. Все исчезает. И даже мои воспоминания. Я тебя знаю?
- Мы встречались. Возможно, ты помнишь моего учителя, Квай-Гон Джинна.
Существо дважды моргнуло, что для него было весьма существенной реакцией.
- Квай-Гон Джинн, - медленно сказало оно. - Лучший из лучших.
И издало вздох.
- Ушел, как все лучшие. Ты, должно быть, Оби-Ван. Вырос, как вижу. И нуждаешься в услуге, уж точно.
- Большой флот только что приземлилась в доках с 1121 по 1222, - сказал Оби-Ван. - Мы бы хотели узнать, куда они направляются. И не хотим, чтобы они знали, что джедаи задают вопросы.
- Мне нравится эта услуга. Даже вставать не надо, - он достал небольшую деку из кармана, сверился с ней и нахмурился. - Никаких данных. Это значит, у них специальное разрешение. Но если с парадного входа не получается, попробуй черный.
Он оттолкнул кружку и встал.
- Пошли со мной.
Физз использовал свою карточку-пропуск, чтобы провести их на служебную территорию. Там топливо из массивных баков перекачивалось в принимающие станции. Помахав знакомому механику, Физз использовал свою карточку, чтобы получить доступ к панели управления. Он быстро вбил несколько цифр.
- Должно получиться, - Физз легким шагом направился к двери, которая вела к ангару. - Топливомер даст им знать, что что-то не так, и они позовут механика.
Джедаи смотрели, как Физз схватил гидроключ и приблизился к охраннику у трапа. Физз помахал руками. Охранник проверил деку на своем поясе. Физз указал на корабль, но охранник помотал головой.
- Они не пустят его на борт, - сказал Анакин. - Пошли.
- Подожди, - приказал Оби-Ван.
Охранник достал комлинк. Физз начал спорить, и, грациозным, почти ласковым жестом, вытянул руку и стукнул охранника гидроключом за ухом. Охранник тяжело опустился на пол.
Физз не медлил. Продемонстрировав удивительную скорость и силу, он перепрыгнул через охранника и побежал вверх по трапу. Джедаи считали секунды, когда Физз опять появился. Он пронесся по трапу вниз, снова перепрыгнул через охранника, добежал до служебной двери и ухмыльнулся им.
- Флот направляется в систему Сайфар, - сказал Физз. - Но я не знаю зачем.
- Я знаю, - мрачно ответил Оби-Ван.
- Так почему же джедаи интересуются громоздкими грузовиками? - спросил Физз. Потом поднял руку. - Не говорите мне.
- Возможно, однажды нам снова потребуется твоя помощь, - сказал Оби-Ван.
- Без обид, юный Оби-Ван, - ответил Физз, - но я надеюсь, ты не попросишь. Я намерен переждать Войны Клонов в кантине.
Они расстались с Физзом у входа в кантину и направились обратно к истребителям.
- Сайфар - это что, учитель? - спросил Анакин.
- Маленькая, но стратегически важная планета в Среднем кольце, - ответил Оби-Ван. - Коалиция сепаратистов сейчас как раз там, ведет переговоры об обустройстве базы. По крайней мере, переговорами это называют сепаратисты. Угрозы, вот что это.
- И флот выйдет на орбиту Сайфара во время обсуждения, чтобы припугнуть их, - сказал Анакин. - Сайфару будет грозить вторжение, если они не согласятся.
- Боюсь, это похоже на план, - согласился Оби-Ван.
- Мы должны проследовать за штурмовым флотом, - объявил Анакин.
Оби-Ван помотал головой:
- А дальше что?
- Мы же не можем просто дать им уйти!
- Мы сообщим Храму то, что нам стало известно, - сказал Оби-Ван. - Они предупредят республику и попытаются послать корабли.
- Вы знаете, как мы разбросаны, - ответил Анакин. - Скорее всего, кораблей для помощи просто не найдется. А мы - здесь и сейчас.
- Это лишь одно маленькое сражение в большой войне, Анакин, - сказал Оби-Ван. - Мы нужны Совету для других дел.
Анакин упрямо сжал челюсти.
- Значит, по-вашему, все нормально?
- Нет, - ответил Оби-Ван. - Но ничего другого я на данный момент предложить не могу.
Воздух наполнился ревом.
- Они поднимаются! - закричал Анакин, потом побежал к доку, где стоял его истребитель, и запрыгнул в кабину. Он видел, как Оби-Ван метнулся к своему истребителю. Анакин взлетел, и Оби-Ван последовал за ним в стратосферу.
Из комлинка донесся голос Оби-Вана:
- Надеюсь, у тебя есть план.
- Просто свяжитесь с Храмом, - ответил Анакин, - а я сделаю все остальное.
Через пару минут штурмовой флот был в пределах видимости. Анакин зигзагом пронесся сквозь строй. Он был так близко, что мог сосчитать заклепки на передних панелях. «Назовите себя», - раздался голос из динамика. Анакин сделал быструю «бочку», потом устремился под брюхо корабля и вынырнул перед другим. Он летел между двумя большими кораблями, мотаясь туда-сюда.
Внезапно флот слегка изменил направление. Это был хороший знак. Он начал их доставать. Анакин отступил и снизил скорость.
Три корабля отделились от строя, выполнив удивительно резкий для таких размеров поворот. Анакин на мгновение залюбовался их маневренностью, прежде чем заметил, как отъезжает бронированная обшивка.
- Что сейчас ты скажешь? - спросил Оби-Ван.
- Ой? - ответил Анакин.
Первый залп из лазерных пушек попал в пустое пространство, так как Анакин и Оби-Ван одновременно ушли в крутое пике. Корабли продолжили следовать за ними. Истребитель плясал из-за взрывной волны от оружейного выстрела. Анакин резко свернул влево. Оби-Ван свернул вправо. Лазерные пушки снова выстрелили, промахнувшись на несколько метров.
- Протонные торпеды на подходе, - кратко заметил Оби-Ван.
Торпеды засекли истребители. Анакин бросил свой корабль в крутое пике, затем влево. Торпеды прошли в двух метрах. Близко.
- Слева еще торпеды! Анакин, берегись!
Анакин повел истребитель по той же дуге, но опустил нос. Он мог почувствовать, как тряхнуло рычаги управления. Сейчас он испытывал двигатели на прочность.
Взрыв почти выбросил его на пол. Анакин схватился за рычаги и проверил предупреждающие огоньки. Все в порядке… А потом замигал красный.
- Я подбит. Задели мой стабилизатор, - сообщил он Оби-Вану.
Они оба знали, что это значит. Без горизонтального стабилизатора он не сможет маневрировать. Из динамика раздавалось чириканье, пока астромеханик пытался разрешить проблему.
Анакин потянул корабль вверх. Сбоку прогремел выстрел из лазерных пушек. Оби-Ван бросился вперед, пытаясь отвлечь огонь на себя, чтоб у дроида было время закончить. Анакин призвал Силу: она была нужна ему для быстрых решений.
- Анакин, ты торопишься, - прокричал Оби-Ван. - Я даже вижу, как трясет твои стабилизаторы.
Дроид бибикнул. Предупреждающий огонек погас, и Анакин почувствовал, как выровнялись движения корабля под его руками.
- Надо выбираться отсюда, - сказал Оби-Ван. - Нам их не обогнать. А стрелять по ним, все равно что камешками кидаться.
Анакин изучал навигационный экран.
- Впереди астероидная буря, быстро приближается. Предлагаю влететь в нее. Если повезет, они не успеют повернуть вовремя.
Если Анакин ждал шанса выяснить, на что способен его истребитель, то он его дождался. Вокруг него раскачивались астероиды. Двигатели скрежетали, когда он проскальзывал в сантиметрах от столкновений, выжимая из корабля все. Он не мог полагаться на приборы. Он мог полагаться только на Силу. На его лбу блестел пот.
Штурмовой флот не успел развернуться. И влетел прямиком в бурю. Астероиды отталкивались от поверхностей кораблей, не нанося вреда. Но даже крупным боевым кораблям не пережить столкновения с большим астероидом.
Анакин видел, как первый корабль начал поворачивать назад. Он сменил направление и появился прямо перед замаскированным грузовиком, стреляя из своих лазерных пушек. Корабль прекратил медленный разворот и повернулся, стреляя по Анакину.
Анакин спикировал, направляясь прямо к большому астероиду перед ним. Гул Силы сопровождал Анакина, когда он отклонился в самую последнюю секунду. Вражеский корабль, шедший позади, врезался носом в астероид.
В Анакина полетели обломки. Еще больше препятствий. Он видел, как пронесся Оби-Ван, ныряя вниз от остатков крушения. Анакин был слишком далеко, чтобы повторить этот маневр. Он поднял нос и набрал высоту. Он почувствовал, как обломки застучали по кораблю, но быстрый взгляд на приборы дал знать, что повреждений нет.
Взрывная волна от другого взрыва ударила по истребителю. Во второй грузовик попали обломки. Весь в дыму и пламени, он по спирали ушел из поля зрения.
Анакин заметил впереди свободное место. Последний рывок, и он, обогнув последний астероид, вылетел в открытое пространство. Мгновенье спустя, Анакин заметил слева учителя.
- Не хотел бы проделывать это снова, - сказал Оби-Ван.
- По крайней мере, мы разделались с двумя грузовиками, - заметил Анакин. - Это замедлит остальных, и республиканский флот успеет к Сайфару.
- Нам повезло.
На этот раз, Анакин не спорил.
- Да.
- Давай-ка возьмем курс на Храм, - предложил Оби-Ван, - и будем надеяться на скучный полет.
Истребители грациозно двинулись к ожидающим их кольцам с гипердрайвом.
«Было ли это везение?» - размышлял Анакин. - «Или Сила?».
Оби-Ван был хорош во многом. Он вселял преданность. Менял стратегии за доли секунды. Сражался упорнее, чем любой из знакомых Анакину джедаев. И все же… достаточно ли он верил в Силу? Если бы они действительно могли использовать Силу по максимуму, оппозиция была бы ничто. Они бы уничтожили врагов. Они бы установили в галактике мир.
- Ты не можешь сделать все на свете, Анакин, - внезапно произнес Оби-Ван, как будто читал в уме ученика. - Нужно выбирать, в какой из битв ты примешь участие.
Анакин хотел сражаться во всех. Он хотел сделать все на свете. И он знал, что может это.

1


[i] 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Джуд Уотсон - Штурмовое предупреждение

Джуд Уотсон

Штурмовое предупреждение

Цикл: "Эпизод II"

 Читать книгу

Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel