Джуд Уотсон - Час расплаты

1 Джуд Уотсон

Глава 1

Грациозный космический лайнер "Левиафан" был битком набит пассажирами. Все каюты были заняты. Салоны полнились многоцветием одежд и шумом, создаваемым обитателями различных планет, которые общались, ели, спорили, смеялись и играли в азартные игры, чтобы скоротать время.
Сидя в укромном уголке, Оби-Ван Кеноби пристально наблюдал за происходящим. Во время миссий на других планетах он иногда попадал в роскошную обстановку, но это было его первое путешествие на таком шикарном лайнере. Ему хотелось попробовать имевшиеся на борту развлечения - комнату игр, интерактивные голограммы, столовые с потрясающим выбором кушаний и сластей. В принципе, это не запрещалось. Его сопровождающий, к тому же, бывший учитель Куай-Гон Джинн сказал ему, что он может делать все что угодно. Но Оби-Ван не хотел отходить от учителя.
Сидевший рядом с ним Куай-Гон, казалось, не замечал ничего вокруг. Рыцарь-джедай обосновался в самом дальнем углу просторного пассажирского салона, его кресло было развернуто так, чтобы он мог созерцать остальных пассажиров. Джедай часто выбирал такие места, поскольку они позволяли ему вести наблюдение не вмешиваясь, но Куай-Гон Джинн только бросил беглый взгляд на толпу, выискивая возможную опасность, прежде чем вернуться к лежавшему у него на коленях информационному чипу. Он изучал собранную на Корусканте джедаем Таллой информацию, касавшуюся предстоящей миссии. Миссия эта была неофициальной. Вопреки повелениям Совета они направлялись на родную планету Ксанатоса, пытавшегося уничтожить Храм джедаев.
Оби-Ван знал, что Куай-Гон все еще размышлял о бегстве Ксанатоса. Злость не была присуща джедаям, но Оби-Ван чувствовал, что учитель расстроен. Он сражался с Ксанатосом и был вынужден дать ему уйти, чтобы спасти Храм. Оби-Ван догадывался, что это по-прежнему не дает рыцарю покоя. Он почти остановил Ксанатоса, он стремился к тому, чтобы восстановить справедливость. Куай-Гон чувствовал, что Ксанатос является смертельной угрозой для Галактики, пока он на свободе. Оби-Ван также знал, что Куай-Гон предпринял эту поездку самостоятельно, ни у кого не спрашивая разрешения. Когда-то Ксанатос был падаваном Куай-Гона, совсем как Оби-Ван. И мы оба предали его, подумалось Оби- Вану. Однако, обида, нанесенная им, была ничем по сравнению с той, которую нанес ему Ксанатос. Его захватила Темная Сторона. Он жаждал власти и богатства. Каждое его действие все ближе подтягивало его к самому сердцу зла.
Оби-Ван предал Куай-Гона, оставив его. Он решил уйти из Ордена, чтобы помочь восстановить мир на Мелида-Даане, и уже жалел о своем решении. Совет позволил ему вновь присоединиться к джедаям, но теперь ему дали испытательный срок. Оби-Ван снова мог получить все то, чем обладал раньше, но вот снова завоевать доверие Куай-Гона будет непросто. Между ними нарушилось что-то очень важное, и теперь каждый из них просто брел своим путем. В этой миссии Оби-Ван надеялся доказать Куай-Гону, что они могут восстановить уже начавшую формироваться связь.
Совет не запрещал ему сопровождать Куай-Гона - они отпустили его, но все же его поступок джедаям не понравился. У них уже была проблема с его опрометчивым решением уйти из Ордена, а то, что он вернулся, так и не изменило их мнения о нем.
Оби-Ван признал, что на время оказаться вне Храма и убраться из-под пристальных взглядов Совета было для него облегчением. В последнем бою один из падаванов погиб прямо у него на глазах. Оби-Ван не был виновен в этой смерти. Почему смерть продолжала преследовать его? Выйдя из Храма, он ощутил невероятную легкость на душе.
Куай-Гон рассматривал множество способов проникнуть на планету незамеченными, но наконец решил, что самый простой способ был самым лучшим. Они прибудут на планету как туристы.
Телос был богатой и красивой планетой. Туристический бизнес вовсю процветал, и очень многие миры с удовольствием вели с Телосом дела. Транспорт, отправлявшийся сюда, всегда был переполнен. Такое количество путешественников облегчало джедаям задачу оставаться незамеченными. Поверх туник они надели неприметные коричневые плащи, а лазерные мечи спрятали под одеждой. И хоть Куай-Гон был высоким крепким мужчиной с благородными чертами лица, ему каким- то образом удавалось скрываться в толпе. Оби-Ван последовал его примеру. Никто не заподозрил в них джедаев и вообще не обращал на них внимания. Оби-Ван снова погрузился в мягкое плюшевое кресло и смотрел на проходившую мимо группу дуро, разговаривавших на общегалактическом.
- Это мое третье путешествие, - сказал один из них. - Вам понравится Катарсис.
- Они не допустят к финальному раунду чужаков, - сказал другой. - А там действительно можно набрать очки.
Оби-Ван размышлял, что такое Катарсис. Возможно, какая-то игра? Он не расслышал ответа первого дуро, так как Куай-Гон наконец-то оторвался от своего инфочипа: - Думаю, слабым звеном является "ЮниФай". Начнем оттуда.
Оби-Ван кивнул. "ЮниФай" была телосской компанией, которая, как считала джедай-мастер Талла, была всего лишь прикрытием для "ВнешМира", огромной корпорации по добыче полезных ископаемых, имевшей огромное влияние в Галактике. Эту корпорацию возглавлял Ксанатос. Никто не знал, где находится ее главный офис.
Куай-Гон нахмурился, глядя на Оби-Вана. Падаван понятия не имел, о чем тот думал. Переживал ли он за исход миссии или жалел, что взял Оби-Вана с собой? Они утратили образовавшуюся между ними связь. С самого начала их отношений дела шли довольно шатко, однако, бывали времена, когда Оби-Ван точно знал, что Куай-Гон собирался сказать, прежде чем тот успевал открыть рот. А Куай-Гон часто знал, что именно чувствует Оби-Ван, и ученику вовсе не нужно было говорить об этом.
А теперь Оби-Ван ощущал лишь пустоту.
Он сможет снова почувствовать связь с Куай-Гоном, заверил он себя. Просто на это потребуется время. В Храме последнее слово, на прощание услышанное от его друга Банта, было: терпение.
У магистра и его ученика не было времени, чтобы как-то решить проблему. У них не было времени на споры и раздумывания. Их занимала подготовка к отъезду. Надо было собрать информацию, уложить кое-какие вещи, попрощаться с друзьями.
Лайнер медленно приблизился к башням Тани, столицы Телоса, пролетел над посадочной площадкой и мягко приземлился. Компьютерный голос объявил, что через мгновение им будет позволено покинуть корабль.
Они встали, собрали свои скромные пожитки и присоединились к потоку пассажиров, направлявшихся к выходу. Куай-Гон наклонился к Оби-Вану и едва слышно произнес: - Найти его будет нелегко. Он знает, что я буду искать его. Придется его выследить.
Все тот же компьютер объявил, что с выходом придется немного повременить, поскольку агенты безопасности Телоса будут проверять документы у каждого пассажира. Всем придется пройти контроль. Пассажиры стали ворчать. С чего это вдруг их будут подвергать проверкам? Это займет какое-то время. Всем хотелось поскорее добраться до пункта назначения.
- Я слышал, они ищут каких-то сбежавших преступников, - сказал кто-то рядом с Оби-Ваном. - Нам всем не повезло.
Сквозь толпу Оби-Ван видел, как полицейские выстраивают людей в шеренги. Куай-Гон снова нахмурился: - Я хотел пробраться сюда незамеченным. Если они узнают, что мы джедаи, Ксанатос снова скроется. Талла говорила, что он подкупил очень многих чиновников.
Легким движением головы Куай-Гон подал знак Оби-Вану. Пришло время найти свой собственный выход из корабля.

Глава 2

- Куда мы идем? - спросил Оби-Ван, пока они незаметно пробирались сквозь толпу.
- Когда прибывает новый лайнер, на кухню всегда везут новые запасы продуктов, - как бы между прочим заметил Куай-Гон. - Если хочешь выбраться незамеченным, выбирай самое оживленное место.
Оби-Ван последовал за учителем вниз, на уровень, где располагался обслуживающий персонал. Куай-Гон всегда осбледовал корабли после того, как поднимался на борт. Он знал, где находятся уровни технического и обслуживающего персонала, а так же все выходы из лайнера.
- Помни, Оби-Ван, - говорил он, - если ты отправляешься на рискованное задание, опасность может настигнуть тебя прежде, чем ты подготовишься. Будь готов ко всему.
Запах жареного мяса и свежеиспеченного хлеба проник в ноздри Оби-Вана, когда они проходили мимо кухни. В животе заурчало. Ну почему даже во время побега он так хотел есть? Он был рад удалиться подальше от соблазнительных запахов, когда они вошли на склад.
Куай-Гон торопливо прошел мимо полок, заставленных едой, пока не нашел дверь, выходившую на посадочную площадку. Прежде чем приблизиться к двери, он выглянул в иллюминатор, чтобы удостовериться, что охраны вокруг не наблюдалось. Дверь с шипением раскрылась, и они вышли из корабля. Рабочие грузили продукты на маленькие грависанки. Рядом стоял огромный грузовик с настежь распахнутым грузовым отсеком.
- Хватай контейнер, - велел Куай-Гон, поднимая коробку с сухофруктами. Оби-Ван взял контейнер с соли-зернами, с пыхтением взваливая его себе на плечо. И почему он не подобрал что-нибудь полегче, как Куай-Гон? Учитель быстро пошел к грузовику. Похоже, никто и не заметил, что они выносят припасы с лайнера, а не заносят. Один из многочисленных уроков, которые Куай-Гон преподал Оби-Вану, был таков: если в незнакомой обстановке ты выглядишь занятым, никто не обратит на тебя внимание.
Они пробрались к грузовику, и никто даже не посмотрел в их сторону. Оби- Ван с облегчением опустил на пол свой контейнер. Отсюда они могли видеть весь порт. Вокруг сновали искавшие себе транспорт пассажиры, у которых уже проверили документы. Куай-Гон и Оби-Ван направились к ним.
- Эй, вы! Стойте! - раздался сзади сердитый окрик.
- Не оборачивайся, - тихо сказал Куай-Гон. - Делай вид, что это тебя не касается.
- Стойте! - за спиной раздался топот бегущих ног. Оби-Ван заметил секундную нерешительность на лице Куай-Гона. Они не сделали ничего плохого. Для чего убегать? Тем не менее, им придется давать объяснения, чего Куай-Гон делать не хотел.
Куай-Гон, как всегда, принял решение внезапно.
- Беги, - приказал он хрипло. Оби-Ван только и ждал этой команды. Он рванул вперед вслед за Куай-Гоном. Джедаи двигались с легкостью ветра, пробегая сквозь толпу и никого не задевая. Лишь легкое шевеление длинных одеяний показывало, что они только что пробежали мимо.
Они достигли выхода из терминала и слились с потоком людей на улицах. Куай-Гон сразу замедлил шаг, чтобы лучше раствориться в толпе. Оби-Ван следовал за ним по пятам, тщательно следя за дыханием. Он восхищался умением Куай-Гона резко переходить с быстрого бега на размеренный шаг и при этом дышать в нормальном режиме. Любому наблюдателю Куай-Гон показался бы всего лишь еще одним прохожим. Улицы были переполнены еще больше, чем терминал.
- Они наверняка отстанут, - сообщил Куай-Гон Оби-Вану, кивая и улыбаясь, словно говорил о погоде. - Неблагодарная работа - искать двух путешественников в такой толпе.
Оби-Ван, наконец, привел в порядок сердцебиение и нервы и смог осмотреться по сторонам. Тани бурлил жизнью и движением. Над широким бульваром проносились лендспидеры. С каждой стороны улицы поднимались дома высотой в несколько сотен метров. Их фасады сверкали на солнце серебром и бронзой. Среди высотных зданий лепились низенькие домики. Повсюду мерцала реклама займов под невысокий процент или кредитов. Из этих зданий змеились неровные ниточки людей. Оби-Ван миновал огромный рекламный щит, на котором было написано: "Сделайте ставку, станьте несметно богатыми - Катарсис".
- Катарсис, - повторил он. - Я слышал это слово на лайнере.
- Впервые слышу. Тани сильно изменился с тех пор, как я был здесь в последний раз, - размышлял вслух Куай-Гон. - Разумеется, это было десять лет назад. Он стал более шумным, увеличился в размерах. И здесь еще что-то не так. ..
Оби-Ван внезапно увидел краем глаза какое-то движение за спиной. Он посмотрел на сияющий фасад следующего здания. К ним быстро приближались два офицера в голубой форме агентов службы безопасности, практически не привлекая к себе внимания на улице. Оби-Ван не сомневался, что шли они как раз за ними.
- Куай-Гон, - начал он, но учитель уже заметил их.
- А они более целеустремлены, чем я думал, - сказал он, ускоряя шаг. - Иди влево.
Оби-Ван свернул налево и побежал по узкой аллее. Теперь они двигались быстрее, используя Силу, чтобы перепрыгивать через брошенные груды ящиков, и вскоре свернули на следующую аллею.
За спиной раздались выстрелы бластеров. До них донесся звук взорвавшихся ящиков.
- Да они, похоже, имеют к нам дело, - сказал Куай-Гон. - Нам лучше поторопиться.
Полицейские пока не показывались, но они явно завернут за угол через несколько секунд. Куай-Гон потянулся за пистолетом-подъемником, висевшим у него на поясе, и нажал кнопку. Тонкий кабель рванулся вверх и зацепился за скат крыши у них над головой. Оби-Ван включил свой подъемник. Они вознеслись на крышу, подпрыгнули и приземлились на ноги. Быстро смотали кабели. Куай-Гон увидел, как полиция пробежала по аллее. Они завернули за угол и исчезли.
- Уже легче, - подал голос Оби-Ван.
Но Куай-Гон не двигался. Через несколько секунд полицейские вернулись. Один из них достал электробинокль и стал осматривать крыши.
- Боюсь, они от нас не отстанут, - мягко произнес Куай-Гон.
Джедаи быстро отползли назад, пока не оказались вне пределов видимости полиции, потом спрыгнули на тротуар с противоположной стороны крыши. Они пробежались по аллее и снова выскочили на людную улицу.
- Так мы от них не спрячемся, - сказал Куай-Гон.
Оби-Ван вытянул шею и посмотрел через головы толпившихся на улице людей.
- Все направляются вон к тому куполу, - сообщил он Куай-Гону. - Может быть, внутри нам удастся оторваться от них.
Они присоединились к толпе, проталкиваясь вперед, чтобы быстро добраться до входа, над которым сияли стометровые буквы: КАТАРСИС.
- Кажется, сейчас мы узнаем, что это такое, - с любопытством произнес Оби-Ван.
Входов оказалось несколько, и Куай-Гон тут же выбрал тот, где было больше всего народу. Поток людей проходил сквозь двери таких размеров, что в них можно было свободно протолкнуть истребитель. Около ряда небольших будок у входа мерцали надписи: "Нужны кредитки? Задержитесь здесь". Дальше Оби-Ван заметил лотки с едой. На него нахлынули соблазнительные ароматы. В животе снова заурчало. Он едва не застонал. С Куай-Гоном никогда не знаешь, когда снова доведется поесть. Его бывший учитель, похоже, питался лишь воздухом и устремлением.
- Наверное, какая-нибудь азартная игра, - сказал Куай-Гон. - Занятно.
- И она очень популярна, - добавил Оби-Ван, которого немилосердно толкали со всех сторон.
Войдя внутрь купола, они очутились высоко над центральной ареной, посреди которой виднелся круг поменьше. На разной высоте висели громадные экраны, расположенные так, чтобы их было видно с далекого расстояния. На них мелькали пейзажи Телоса, а из скрытых динамиков грохотала музыка.
В центральном крыле парили воздушные ложи. Вокруг арены располагались жесткие сиденья, уходившие под самый потолок купола. Джедаи забрались наверх, ища свободные места поближе к выходу. Куай-Гон рассматривал толпу под ними, ища полицейских. Наконец он нашел два места в самом конце ряда. Они сели, и Оби-Ван повернулся к экранам, на которых мелькали имена и непонятные ему цифры. В подлокотник его кресла был вмонтирован похожий экранчик с клавиатурой. Пока Куай-Гон наблюдал за толпой, Оби-Ван склонился к высокому телосийцу, сидевшему рядом: - Я здесь впервые. Вы не могли бы объяснить, что здесь происходит?
- Сейчас на экранах текущие ставки на каждую игру, - ответил его сосед, указывая на ближайший экран. - Вы можете сделать ставку на каждую игру прямо с места. В различных соревнованиях будут брать участие двадцать игроков.
- На прошлой неделе Роло покалечили, - скорбно сообщил его товарищ. - Я поставил на него двадцать тысяч кредиток.
Одежда телосийца была потертой. Он не был похож на богача. Оби-Ван был шокирован. Как он мог поставить столько денег?
- Сегодня я ставлю на Тамора, - продолжал второй телосиец. - Можете поднять ставку в течение дня, но на последнем соревновании все выходят из игры, и играют лотерейщики.
- Лотерейщики? - переспросил Оби-Ван.
- Да. Каждую неделю все граждане принимают участие в лотерее. Выбирают троих. Это единственные люди, имеющие право сделать ставку на последней игре. Выигрыш огромен.
- Будешь обеспечен на всю жизнь, если выиграешь, - добавил второй телосиец, его глаза блестели. - На прошлой неделе никто не выиграл, так что выигрыш больше, чем когда-либо.
- Лотерея бесплатная, - пояснил первый. - Каждый коренной телосиец автоматически заносится в списки. Для Телоса это очень важно.
Неужели? подумал Оби-Ван, озираясь по сторонам. Теперь он понял, что за странная энергия пульсировала в толпе, объединяя людей. Это была жадность.
- Похоже, что здесь собрался весь город, - заметил он.
- Да. Город собирается в этом куполе в день Катарсиса. Да люди со всей планеты слетаются.
- Разумеется, в других регионах Телоса тоже есть купола Катарсиса, но этот самый большой, - гордо заявил телосиец.
- Уже начинается! Я должен сделать ставку, - второй телосиец повернулся к центру купола, ища взглядом игроков.
Толпа взревела, когда участники соревнований заняли свои места в круге на арене. Они выстроились с ряд и поклонились зрителям. Оби-Ван почувствовал, как напрягся Куай-Гон. Рыцарь смотрел на кого-то несколькими уровнями ниже. Те самые полицейские теперь бродили по рядам, шаря взглядом по толпе.
- Надо отдать должное телосской полиции, - произнес Куай-Гон, поднимаясь на ноги. - Они весьма настойчивы.
Оби-Ван последовал за ним. Они проталкивались к выходу, достигли прохода и ускорили шаг, пробираясь сквозь следующий сектор. Сзади них полицейские продолжали подниматься вверх, не отрывая взглядов от толпы.
- Нам надо обойти арену и спуститься к выходу, - сказал Куай-Гон сквозь рев аплодисментов. Оби-Ван осмотрел лежавший перед ними сектор, ища выход. Он заметил один впереди и указал на него Куай-Гону. Но когда они добрались до него, то увидели, что он заблокирован. Если открыть дверь, включится сигнализация.
Куай-Гон вернулся обратно, но полиция уже осматривала ряды по соседству с ними. Джедаев могли обнаружить в любой момент.
- Не знаю, разыскивают ли они нас или тех сбежавших преступников, - нахмурившись, пробурчал Куай-Гон. - Наверное, сейчас мы это и узнаем. Сила пробьет нам дорогу.
В этот момент один из офицеров поднял голову и заметил их. Он окликнул своего коллегу и направился к джедаям, двигаясь быстро и тихо, чтобы не привлекать внимания.
Внезапно сзади послышался дружелюбный голос: - Эй, вы, двое, ищете, где бы присесть? У меня в ложе мест хватает.
Они обернулись. В одной из роскошных летающих ложей сидел молодой человек. Ложа все еще была пришвартована к ограждению. Темные глаза парня по- дружески смотрели на них, светлые волосы взлохмачены, словно он все время проводил по ним рукой.
- Хотите присоединиться ко мне? - спросил он.
- Благодарю вас. Мы будем рады принять ваше приглашение, - ответил Куай- Гон, забираясь в ложу. Неторопливым жестом он велел Оби-Вану сделать то же самое. Оби-Ван запрыгнул в ложу. Их новый знакомый нажал кнопку, и ложа внезапно взмыла в центр купола.
- Спасибо еще раз, - вежливо сказал Куай-Гон. - Было сложно найти свободное место.
- Конечно. - Их спаситель бросил на них проницательный взгляд. - Особенно когда вас преследует полиция. Если вы думаете, что со мной вы в безопасности, вы, должно быть, сошли с ума.

Глава 3

Парень расхохотался, прежде чем они смогли отреагировать.
- Шутка! - воскликнул он. - Спросите меня, если хотите, нашей полиции больше нечем заняться. На Телосе нет особых проблем с преступностью, так что они бросаются следом за вами, даже если вы просто бросили на тротуар огрызок. Они останавливают даже таких невинных ребят, как я. Ну разве я похож на плохого парня? - он пожал плечами и улыбнулся.
- Нет, - вежливо ответил Оби-Ван, хоть из своего небольшого жизненного опыта знал, что зло имеет множество форм. Их новый знакомый снова рассмеялся и повернулся к Куай-Гону: - Ваш приятель здорово лжет. Отличное качество.
- Он не солгал, - возразил Куай-Гон. - Вы не похожи на плохого человека, это правда. Но и на хорошего тоже не очень. Наше знакомство не столь длительно, чтобы составить о вас мнение.
Парень перевел взгляд с Куай-Гона на Оби-Вана, радостно ухмыляясь: - Ух ты, неужели я попал прямо в точку? Какие сообразительные ребята. А вы знаете, как делать ставки против всех правил?
- Нет, - с улыбкой ответил Куай-Гон. - Мы слишком умны для этого.
На этот раз парень прямо-таки взорвался хохотом: - Шутка! Ну что, разве я не умею выбирать друзей? Кстати, меня зовут Дэнетрус. Зовите меня Дэн.
- Очень приятно. Мое имя Куай-Гон Джинн, а это Оби-Ван Кеноби.
- Вы туристы?
- Мы здесь по делу, - уклончиво ответил Куай-Гон.
- Все прилетают на Телос по делу, - сказал Дэн. - Я техработник, и меня увольняли тыщу раз, - он одарил их радостной улыбкой.
- А вы когда-нибудь работали на "ЮниФай"? - спросил Куай-Гон.
Дэн кивнул: - Очень могущественная корпорация. - Он махнул рукой в сторону экранов, на которых мелькали прекрасные парки Телоса. - "ЮниФай" восстанавливает наши национальные парки. Большая часть сборов от Катарсиса используется для ухаживания за насаждениями и поддерживания естественного состава почвы. Правительство приняло такое решение, когда люди стали протестовать против новых налогов. А теперь мы почти не платим налоги. Катарсис спас нас от этого, не говоря уже о том, что он делает нас богатыми.
- Но только в том случае, если выигрываешь, - подчеркнул Куай-Гон.
- О, но здесь все планируют выиграть, - сказал Дэн, иронически изогнув бровь. - Взять, к примеру, меня. Я абсолютно уверен, что сегодня мне повезет.
Они повернулись к центральному рингу, где поднималась платформа, создавая помост. На нем стоял высокий седовласый человек, приветствуя толпу.
- Это главный казначей Телоса, Вокс Чун, - комментировал Дэн, пытаясь перекричать рев толпы.
Оби-Вана охватила дрожь. Они с Куай-Гоном переглянулись. Вокс Чун был отцом ученика, который сражался с Оби-Ваном и погиб. Брук Чун был учеником джедая, попавшим под влияние Ксанатоса. Оби-Ван дрался с ним, спасая своего друга Банта. Брук потерял равновесие и упал с мостика. Оби-Ван попытался поймать его, но не успел. Брук рухнул вниз и сломал себе шею. Оби-Ван закрыл глаза, вспоминая то ужасное мгновение. Открыв глаза, он увидел, что во взгляде Куай-Гона светится сострадание.
- Игры никогда не начинаются, пока не выйдет какая-нибудь большая шишка и не начнет трепаться о своих величайших достижениях, - продолжал Дэн. - Самое время подремать.
Оби-Ван быстро переключился на настоящий момент. Он не собирался забывать прошлое, но и не мог позволить ему отвлекать себя.
- Добро пожаловать, граждане и гости Телоса! - выкрикнул Вокс Чун. Толпа ответила ему довольным ревом. Улыбаясь, он подождал, пока все не утихнут, затем поднял руку. - Благодаря каждому из вас, естественная красота Телоса сохранится навеки!
Толпа снова взревела, еще более оглушительно, чем прежде. Из усилителей гремела музыка, а на фоне захватывавшей дух картины ослепительно голубого пляжа замерцала надпись: Катарсис защищает наши святыни.
- Если сегодня не будет победителя, приз следующего Катарсиса станет самым большим за всю историю Телоса! - продолжал Чун. Он поднял руку, требуя тишины. - В честь этого события приз будет вручать первый гражданин Телоса. Наш лучший друг, наш дорогой благодетель, самый надежный человек Телоса - Ксанатос!
Куай-Гон вздрогнул, когда купол взорвался бурными аплодисментами и выкриками. Дэн смотрел на разыгрывавшееся перед ним действо с иронической усмешкой на губах, которая, похоже, постоянно присутствовала у него на лице. Прожектора чертили купол, затем сошлись, осветив переднюю летающую ложу. Там стоял высокий человек и махал рукой.
Это был Ксанатос.
Куай-Гон не мог поверить свои глазам, а толпа громко топала и скандировала "Ксанатос! Ксанатос!" снова и снова. Куай-Гон думал, что был готов к чему угодно, к любому неожиданному повороту событий, но этого он явно не предусмотрел. Ксанатос вовсе не прятался. Ему это и не нужно. И так было ясно, что народ Телоса обожает его. Но почему? Ксанатос был предателем. Менее десяти лет назад он вступил в сговор со своим отцом, чтобы опустошить сокровищницу Телоса. Он собирался развязать опустошительную войну между Телосом и близлежащей планетой. Должно быть, этим людям солгали, или манипулировали ими, а иначе как они могли пропустить то, что их хотели втянуть в войну?
Он почувствовал, как рядом заерзал Оби-Ван. Мальчик был шокирован неменьше него. Он с одобрением наблюдал, как Оби-Ван спокойным и ровным голосом обратился к Дэну, сохраняя на лице безмятежное выражение: - Кто этот Ксанатос?
- Наш дорогой благодетель, - подражая голосу Чуна, сказал Дэн, потом пожал плечами. - Он очень много сделал для Телоса.
- Кажется, я слышал о его отце, Крионе, - невинно заметил Куай-Гон. - Разве не он был раньше губернатором Телоса?
Дэн кивнул: - Он был замешан в одном скандале. Недоброжелатели говорили, что он пытался развязать войну с нашими соседями, чтобы нажиться на этом. Но Ксанатос провел расследование и доказал, что это была неправда. Большинство телосийцев считают их обоих героями.
Дэн снова повернулся к рингу, пока Вокс Чун заходил в свою ложу. Началась первая игра. Соперники выстроились на арене. Все они сидели на свупах.
- Первая игра называется "Препятствие", - объяснил Дэн. - На свупы надвигаются голографические препятствия. Их надо преодолеть и обогнать остальных. Здесь требуется отменный пилотаж. Хотите сделать ставку?
Куай-Гон покачал головой: - Сегодня мы просто понаблюдаем.
- Как я уже говорил, - пробормотал Дэн, делая ставку, - вы, ребята, слишком умные.

Куай-Гон был потрясен жестокостью состязания. Толпа больше свего радовалась, когда участники игры оказывались в наибольшей опасности. Когда столкнулись два свупа, в гигантском куполе вихрем завертелась темная энергия. Толпа вопила от восторга, когда одного из участников унесли на носилках. Это было отвратительно.
Телос был мирной планетой, славившейся своей технологической промышленностью и заинтересованностью в культуре и искусстве. Куай-Гон не мог понять, что же произошло. Неужели это Катарсис так изменил их, или годы процветания притупили их чувства так, что теперь они жаждали кровавых развлечений, гонявших по венам адреналин?
Дэна совершенно не трогало царившее вокруг бесчинство. Он держал маленький компьютерный терминал и вводил цифры, все время следя за ставками. Куай-Гон понял, что перед ним был серьезный игрок, однако ставки он делал незначительные.
Наконец, объявили перерыв. Третий раунд состязаний включал дуэль на виброножах, которые вместо обычных режущих свойств обладали слабым электрическим зарядом. Бой велся без правил. Еще три участника вышли из игры, один из них был серьезно ранен. Оставшиеся выглядели уставшими, однако, после перерыва им снова придется сражаться.
- Хотите перекусить? Мы можем полететь в буфет, - предложил Дэн, включая двигатель ложи, чтобы вернуться на платформу.
- Спасибо, как-нибудь в другой раз, - вежливо ответил Куай-Гон. - У нас дела. Ты можешь рассказать, как найти "ЮниФай"?
- Пойдете по главной улице, офис как раз слева. Его не пропустишь. Удачи вам.
Они поклонились и присоединились к группе болельщиков, направлявшихся к пищевым лоткам в центральном проходе. Полиции не было видно. Куай-Гон надеялся, что они все же прекратили поиски. Увлекаемые толпой, Куай-Гон и Оби- Ван направились к освещенному голубым светом выходу. Проходя мимо удерживавших купол подпорок, Куай-Гон внезапно почувствовал, как вздымается волна Темной Стороны Силы. Встревоженный, он остановился и отошел в тень толстой дюрастиловой подпорки. Оби-Ван тоже почувствовал возмущение в Силе и отступил вместе с ним. Куай-Гон окинул окрестности быстрым взглядом. Он знал, что надо искать. Из темного прохода вынырнула черная тень. Ксанатос шел через площадку, темно-синяя подкладка плаща мягко трепетала вокруг него, черные волосы волнами ниспадали на плечи. Он резко остановился. Бывший джедай, Ксанатос тоже был восприимчив к Силе. Он остановился так внезапно, что Куай-Гон не сомневался: он почувствовал присутствие двух джедаев. Но свяжет ли он свои ощущения с Куай-Гоном?
Ксанатос стоял под резким освещением купола. Белый шрам в форме разорванного кольца на его щеке выделялся на бледной, почти прозрачной коже. Он взглянул на толпу, находившуюся всего в нескольких метрах от него, его взгляд перебегал с одного человека на другого. Потом он обернулся. Окинул взглядом пустую площадку, подпорки, уходившие во все стороны коридоры.
Куай-Гон не шевелился. Он даже не дышал. Рядом с ним Оби-Ван отчаянно пытался не шуметь. Они не нарушат темноту ни единым движением. Ксанатос не видел их, но его губы медленно искривились в усмешке. Куай-Гон знал, что это означает. Ксанатос знал, что они здесь. Битва началась.

Глава 4

Посмеиваясь, Ксанатос развернулся и ушел обратно в центральный купол.
- Он знает, что мы здесь, - прошептал Оби-Ван.
- Да, - согласился Куай-Гон. - Надо найти "ЮниФай". Мы должны действовать как можно быстрее.
Они покинули купол и пошли по главной улице. Улицы опустели. Куай-Гон решил, что большинство населения находились в куполе Катарсиса. Интересно, а с работы их тоже отпускали в дни Катарсиса? Они с Оби-Ваном прошли мимо впечатляюще огромного здания, фасад которого был украшен колоннами с синими прожилками. На серебряной табличке было написано "Институт Исцеления им. Ксанатоса".
- Он явно популярен здесь, - пробормотал Куай-Гон.
- Посмотрите на библиотеку на той стороне улицы, - указал Оби-Ван, - он и ее финансировал.
- Значит, найти его не будет проблемой, - сказал Куай-Гон. - Наша задача - показать его таким, каков он есть на самом деле. Люди любят его. Он об этом позаботился. Он прекрасно защитил себя, оставаясь на виду, а не прячась.
Оби-Ван пробежал глазами табличку, на которой было написано, что Ксанатос спонсировал обновление городского парка.
- Но должна же быть какая-то причина в том, что он делает.
- У него всегда найдется причина, - согласился Куай-Гон. - Он хочет усилить свое влияние на Телосе. Но эта цель ему не по зубам. Нам надо узнать, каковы его истинные намерения.
- Эй, гении!
Они повернулись и увидели приближавшегося к ним Дэна.
- Я подумал, может, вам нужна помощь, чтобы найти "ЮниФай", - сказал он. - Я вспомнил, что на их здании нет таблички.
- А как же лотерея? - спросил Оби-Ван. - Разве сегодня вам не должно повезти?
- Мне всегда везет, малыш, - ответил Дэн, поравнявшись с ними. - Но мне не часто выпадает возможность совершить доброе дело.
- Мы заметили, что Ксанатос построил немало зданий в Тани, - заметил Куай-Гон. - Он и в самом деле облагодетельствовал город.
Дэн махнул рукой: - За последние несколько лет он спонсировал строительство парков, библиотек, медицинских центров, большого института исцеления - он нажил целое состояние на корпорации по добыче полезных ископаемых, но он не афиширует это. Он просто раздает деньги направо и налево. Это больше, чем сделал бы любой победитель лотереи, могу вас заверить.
Они миновали бледно-голубой информационный киоск. Куай-Гон взглянул на доску объявлений и, к величайшему своему удивлению, увидел там свое лицо.
- Это главный парк Тани? - спросил он Дэна, указывая на противоположную сторону улицы, где виднелась извивавшаяся между деревьями тропинка. Дэн отвернулся, как и рассчитывал джедай: - Нет, это один из маленьких парков. Главный парк находится в восточной части города.
Этот отвлекающий маневр дал Куай-Гону несколько секунд, чтобы изучить объявление на стене. Едва его фотография исчезла с экрана, появилось лицо Оби- Вана. В розыске. Галактические преступники. Вознаграждение гарантировано. Он прочел текст в одно мгновение. Так вот почему полиция по-прежнему не отставала от них! Этому могло быть только одно объяснение: Ксанатос. Он все устроил. Теперь Куай-Гон понимал, почему тот улыбался. Он знал, что поимка Куай-Гона и Оби-Вана - всего лишь вопрос времени.
Идя по улице и разговаривая с Дэном, Куай-Гон перебирал в уме возможные варианты выхода. На улице небезопасно. К счастью, большинство граждан были в куполе Катарсиса, иначе их давно бы опознали. Надо было найти какое-нибудь безопасное место и прибегнуть к маскировке.
Куай-Гон поднял капюшон плаща. Это немного скроет его лицо.
- Становится прохладно, - произнес он.
- Почти пришли, - ответил Дэн.
Он провел их еще несколько кварталов. Впереди стояла высокая серая башня, окруженная бронзовой решеткой.
- Вот мы и на месте. У вас назначена встреча? Они не пропустят вас без документов, здесь самая лучшая охрана на планете.
Куай-Гон пожирал взглядом фасад. Окна отсутствовали, а вход был всего один. Если они войдут туда, придется выходить тем же путем.
- У нас назначено на завтра, - сказал он. - Я хотел посмотреть, где именно они находятся.
- У вас есть где переночевать? - поинтересовался Дэн. - Я живу в одном месте, где можно снять комнату. Это недалеко.
Куай-Гон заколебался. От него не ускользнуло то, что Дэн появлялся рядом всякий раз, как им нужна была помощь. От него не веяло опасностью, но все же он сомневался. Глубоко внутри его беспокоило нечто, не связанное с Дэном. Оби- Вана разыскивают как преступника. Они не пробыли на Телосе и часа, а ситуация уже вышла из-под контроля. На Корусканте Куай-Гон был уверен, что если дела пойдут не так, как он хотел, он сможет отправить Оби-Вана обратно в Храм. А теперь мальчик попался в ловушку. Он не сможет пройти пассажирский контроль, чтобы улететь с планеты.
Он подвергал мальчика опасности и делал это сознательно. Его охватило чувство вины. Теперь он должен защитить Оби-Вана, он не может допустить, чтобы его желание притянуть Ксанатоса к ответственности поставило Оби-Вана под удар.
- Ну, хотя бы взгляните на эти комнаты, - дружелюбно настаивал Дэн. - Это всего в нескольких кварталах отсюда.
Куай-Гон кивнул. Он видел, что Оби-Ван утомлен и вдруг вспомнил, что мальчик ничего не ел с самого утра. Оби-Вану нужны отдых и пища. По крайней мере это он может ему обеспечить.
Он доверится своим инстинктам. Возможно, Дэн игрок, но он вроде бы казался не таким уж плохим.
Дэн свернул с главной улицы и повел их по аллее, вившейся между высотными зданиями. Постепенно дома становились все более скромными. Дэн привел их к покосившемуся дому, разрисованному различными оттенками зеленого, голубого и красного.
- Моя хозяйка платит мне, чтобы я красил его, но она никак не может выбрать цвет, - пояснил он с улыбкой.
Он открыл дверь и провел их в небольшую гостиную.
- Рива? - позвал он. - Я привел гостей. Они заплатят. - Он склонился к ним. - Это заставит ее бежать бегом.
Словно в подтверждение этих слов Куай-Гон услышал звук бегущих ног. Дэн широко ухмыльнулся: - Видали?

1 Следующая страница


Час расплаты 2

- Звук шел снаружи, - Куай-Гон подошел к окну и слегка отогнул уголок занавески, чтобы выглянуть на улицу. По тротуару едва слышно бежали полицейские. Офицер велел им окружить дом.
Рука Куай-Гона упала на рукоять лазерного меча. Инстинкт подвел его. Дэн предал их. Он завел их в ловушку.

Глава 5

Как только Оби-Ван увидел, что Куай-Гон тянется за мечом, то сразу же активировал свой. Клинки сияли бледно-голубым и ярко-зеленым в тускло освещенной комнате. Дэн отшатнулся: - Ух ты! Джедаи! Ну, я знал, что вы оба странные, но и не думал, что вы джедаи.
- Ты предал нас ради вознаграждения, - проговорил Куай-Гон.
- Кто, я? - воскликнул Дэн, хватаясь за сердце. - Вы шутите, да? Убейте меня, я смертельно ранен. Я бы ни за что не предал коллегу-преступника. Конечно, я заметил объявление. Но я никогда бы не сдал вас полиции.
- Какого коллегу?! - переспросил Оби-Ван.
Дэн выглянул из-за занавески: - Они вполне могли прийти не за вами, а за мной. Я думал, они меня искали в куполе Катарсиса. Не то чтобы я был преступником, ну, не совсем. Я скорее... э-э-э... ну, вобщем, жизнь себе облегчить пытаюсь.
- А почему мы должны тебе верить? - спрсил Оби-Ван.
- Давайте посмотрим. Может, потому что вы двое тоже преступили закон? - Дэн отошел от занавески. - Можете убрать эти ваши тесаки. Я знаю, как отсюда выбраться.
Оби-Ван и Куай-Гон переглянулись. Рыцарь-джедай пожал плечами. А что еще они могли сделать? Уж лучше ненадолго довериться Дэну, чем разбираться с двадцатью полицейскими.
Дэн провел их на кухню, подбежал к панели в стене и отодвинул ее.
- Только после вас, - сказал он Оби-Вану.
В нос Оби-Вану ударил ужасный запах: - Мусоропровод?
- А у тебя есть идея получше? Ладно, если ты так настаиваешь, я пойду первым.
Он протиснулся в узкое отверстие и исчез в мусоропроводе. До джедаев донесся грохот, потом негромкое "ох". Потом откуда-то снизу послышался голос Дэна: - Я, конечно, не собираюсь указывать джедаям, что делать, но, может быть, вы поторопитесь, а?
Оби-Ван прыгнул в мусоропровод. Он пролетел мимо остатков сгнивших овощей. Рука зацепила что-то скользкое, а потом он вывалился в наполненный мусором контейнер. Несколько секунд спустя туда же выпал Куай-Гон.
- Здорово, ничего не скажешь, - прокомментировал он, отряхиваясь. - Спасибо тебе большое.
- Пожалуйста. Нам сюда, - поторопил их Дэн.
Они вылезли из контейнера и последовали за Дэном по коридору, заставленному консервами с едой.
- Пятьдесят лет назад на Телосе был голод, - пояснил Дэн. - Моей хозяйке тогда было всего десять, но она так и не смогла это забыть. Она еще более сумасшедшая, чем я.
Вскоре коридор уперся в перекособочившуюся дверь.
- Мы выйдем в сад, - прошептал Дэн. - Он вроде бы никому не принадлежит, так что ставлю десять к одному, что они не окружили его.
- Десять к одному? - переспросил Куай-Гон.
- Наверняка! - заверил его Дэн. - Вы что, до сих пор мне не верите? Ну так убейте меня. Прямо сейчас. Избавьте меня от страданий. Давайте, пронзите меня этими световыми штуковинами, если я неправ. Нет? Ладно, тогда пошли.
Куай-Гон весело взглянул на Оби-Вана, тот нахмурился в ответ. Он не мог понять, почему Куай-Гон всегда доверял постоянно попадавшимся на их пути бродягам. А когда дело касалось Оби-Вана, Куай-Гон был строг и неумолим.
Дэн открыл дверь. Они поднялись по ступенькам и выскользнули наружу. Их окружали ряды высоких зеленых насаждений. Дэн кивком головы указал, куда надо идти. Они слышали, как полиция пинками открывала двери в доме, пока они пробирались между растениями, стараясь не зацепить ни одного листка.
Дойдя до конца поля, Дэн заколебался.
- А теперь что будем делать? - спросил Оби-Ван.
Внезапно справа от них просвистел выстрел.
- Ой, дайте подумать... Бежать? - предположил Дэн.
Они сорвались с места, зигзагом несясь по полю. Куай-Гон оглянулся и увидел, что за ними погоня.
- У нас хороший проводник! - прокричал Дэн. - Мы можем их обогнать! Нам повезло, что они не на гравициклах.
Едва он это сказал, за ними стартовали три гравицикла.
- Ой-ей, - выдохнул Дэн.
- Активируй меч! - крикнул Куай-Гон Оби-Вану. Не останавливаясь и не замедляя шаг, они бежали рядом с Дэном. Сила подсказала им, когда следует повернуться и отразить выстрелы сияющими клинками. Дэн полетел по лабиринтам аллей. Гравициклы догоняли.
- Держитесь, мы почти прибежали, - крикнул Дэн.
Они оказались на поле с дренажной трубой, поднимавшейся среди травы. Дэн заполз в нее. Оби-Ван и Куай-Гон быстро последовали его примеру. Над головой злобно гудели моторы гравициклов. По трубе застучали выстрелы, но ни один из них не пробил металл.
- Эта труба ведет под землю в подвал здесь поблизости, - сказал Дэн. - Они никогда не найдут нас.
- Это мы слышали и раньше, - проворчал Оби-Ван.
- Я сказал, десять к одному, - поправил его Дэн. - На этот раз у нас больше шансов.
Они поползли по ржавой воде, покрытой пленкой грязи.
- Дэн, что именно текло по этой трубе? - пожелал узнать Куай-Гон. Вонь была еще хуже, чем в мусоропроводе.
- Не спрашивай, - весело ответил тот.
Наконец они увидели впереди слабый свет. Они вывалились из трубы на пол подвала, их одежда была покрыта ржавчиной, грязью и чем-то еще. Оби-Ван не хотел знать, чем именно. Дэн повел их вверх по лестнице, потом через боковую дверь и на улицу. Он осмотрелся, потом посмотрел наверх: - Видите? Мы спасены.
- Ты дальше справишься один? - спросил Куай-Гон.
- Ты снова шутишь, да? Вы не можете оставить меня сейчас! - запротестовал Дэн. Я все еще спасаю ваши головы. Да ладно вам, это ведь я накликал на вас беду. Позвольте мне избавить вас от нее. У меня есть безопасное место, где вы можете спрятаться.
- Такое же безопасное, как и то, куда ты привел нас до этого? - огрызнулся Оби-Ван.
- Это совсем другое, - заверил его Дэн. - Это убежище моего друга. Послушайте, полиция будет прочесывать улицы. Вам надо залечь на дно, хотя бы на несколько часов.
- А почему мы должны тебе верить? - снова спросил Куай-Гон.
- А у вас есть выбор? - вопросом на вопрос ответил Дэн.
- Выбор есть всегда, - парировал Куай-Гон. - Но мы пойдем с тобой.

Глава 6

Оби-Ван никак не мог в это поверить. Дэн точно был преступником. Ну почему Куай-Гон доверил ему их жизни? Когда Дэн ушел вперед, он задал учителю этот вопрос. Джедай только вздохнул: - Подумай сам, Оби-Ван. Мы тоже преступники, по крайней мере, в глазах местной полиции. А кто может спрятать нас лучше, чем тот, кто сам скрывается?
Куай-Гон положил руку на плечо Оби-Вана: - Не беспокойся. В душе он неплохой человек.
- Ну так убейте меня, потому что я этого не чувствую, - пробурчал Оби- Ван. И все же ему было спокойней, когда рука Куай-Гона лежала у него на плече. Как будто они снова стали учителем и учеником.
Дэн завел их в другую часть города, далеко от широких бульваров. Здесь все дома жались друг к другу, словно их согнал в кучу холодный ветер, и они искали тепла и защиты. Дэн привел их к дому как раз посреди квартала, но вместо того, чтобы войти, скользнул по очередной аллее. Сбоку свешивалась поломанная труба. Дэн подтянулся и уселся на нее верхом.
- Это легче, чем кажется, - сказал он, улыбаясь при виде сердитой физиономии Оби-Вана. - Эй, малец, ты прыгал в мусоропровод и лез по дренажной трубе. Думаю, у тебя получится.
Бросив раздраженный взгляд на Куай-Гона, Оби-Ван схватился за трубу. Со стороны казалось, что она вот-вот обвалится на головы прохожим, но оказалось, что она довольно крепко привинчена к стене дома. По бокам были вкручены едва заметные болты, за которые можно было ухватиться или поставить ногу. Дэн был прав - лезть оказалось легче, чем он думал.
Оби-Ван подтянулся на руках и забрался на крышу. В углу стоял резервуар для воды, который обвивала винтовая лестница, вевшая на его верхушку.
- Не говори мне, - недовольно протянул Оби-Ван, - теперь мы прыгнем в резервуар.
- Шутка! - хихикнул Дэн. Он рысью подбежал к резервуару и постучал по нему. Ему ответили стуком изнутри.
- Она дома, - сказал он. - Пошли.
Оби-Ван поднялся вслед за Дэном по винтовой лестнице на самый верх резервуара. Достигнув верха, он увидел, что крыша уходила под уклон. Она была окрашена так, чтобы сверху походить на темную воду. Никто бы и не заподозрил, что этот резервуар отличается от остальных. Дэн открыл дверь и исчез внутри. Оби-Ван пошел за ним. К своему великому облегчению, он оказался в уютной квартирке. Круглые стены были сделаны из дюрастила. На полу лежал толстый ковер, и везде стояли удобные кресла. В центре стоял стол, заваленный аппаратурой.
За столом сидела стройная молодая женщина. У нее были темно-каштановые волосы, заплетенные в косы и уложенные вокруг головы. Глаза у нее были светло- коричневые. Она с подозрением уставилась на Куай-Гона и Оби-Вана.
- Кого ты привел на этот раз, Дэн? - спросила она.
- Друзей, - ответил Дэн.
- Они всегда приходят как друзья, - проговорила она устало, окидывая взглядом их испачканные туники. - И к тому же хорошо одеты.
- У нас были кое-какие проблемы по дороге сюда. Но они могут нам помочь. - Он повернулся к джедаям. - Это Андра. Она возглавляет патрию СНПР - Сохраните Наши Природные Ресурсы. Андра, это Куай-Гон Джинн и Оби-Ван Кеноби, два джедая, которых, похоже, разыскивает полиция.
Она прищурилась: - Они в розыске? За что?
Дэн взял из вазочки какой-то фрукт и бросил его Оби-Вану: - Держи, парень, ты вроде голоден. Какая разница, за что их разыскивают, Андра? Они нужны нам. Они хотят знать все про "ЮниФай".
Подозрение Андры переросло в интерес. Она с любопытством посмотрела на них.
- Может, вы объясните, чем именно вы занимаетесь, - предложил Куай-Гон. - Что это за партия, СНПР?
- Мы представляем партию, оппозиционную тем, которые сейчас находятся у власти, - ответила она. - К сожалению, сейчас мы вне закона. Правительство запретило нашу партию. Мы первые стали протестовать, когда правительство отдало наши священные земли "ЮниФай". Мы спросили, почему наша земля должна служить чьим-то личным интересам, почему мы должны верить, что эта корпорация сохранит эти места. Но нас мало кто слушал. Люди были довольны тем, что с них сняли почти все налоги. Но кое-кто услышал нас и присоединился к нам. Наша партия состоит из бывших представителей правительства, ученых, защитников окружающей среды и простых людей, которые слушали нас, когда нам еще позволялось говорить. А теперь мы ушли в подполье и проводим собрания, когда появляется возможность.
- А у вас есть доказательства, что "ЮниФай" неправильно обращается с вашей священной землей? - спросил Куай-Гон.
Она заколебалась: - Мы точно знаем, что в Священных Озерах что-то происходит. Трое наших людей поехали туда, чтобы собрать доказательства и сделать снимки. Они погибли в аварии, когда возвращались в Тани. Они сказали мне, что у них были какие-то доказательства, но не уточнили, что именно. Мне кажется, их гибель не была несчастным случаем. Все доказательства, которые им удалось собрать, были уничтожены. Мы планируем предпринять еще одну поездку. - Она нетерпеливо откинула прядь выбившихся из прически волос. - Это трудно. В парках усиленная охрана. Они заявляют, что не пустят туда людей, пока землю не потребуют обратно. Мне кажется, они исследуют ее, чтобы потом начать там разработки.
- А почему телосийцы не интересуются тем, что там проиходит? - спросил Куай-Гон. - Эта планета знаменита тем, что на ней тщательно оберегают природу. Даже с экономической точки зрения в этом нет никакого смысла. Туризм здесь процветает.
Андра сникла: - Катарсис. Люди просто одержимы ставками, надеясь, что выиграют в лотерее. И им плевать на туристов, сейчас многие приезжают сюда ради Катарсиса, а не парков. Жадность овладела людьми словно лихорадка. - она холодно посмотрела на Куай-Гона. - Так с чего вы взяли, что можете помочь?
- Я этого не говорил, - ответил Куай-Гон. - Это была идея Дэна.
- Вы, похоже, очень интересуетесь "ЮниФай", - встрял Дэн. - Я, возможно, неправ, но мне кажется, что никакой встречи вам никто не назначал на завтра.
Куай-Гон промолчал. Оби-Ван восхитился его спокойствием. От него исходили терпение и желание выслушать, но при этом он ничего никому не был должен.
- Значит, вы тоже защитник природы, как Андра? - спросил Дэна Оби-Ван. Прежде чем тот ответил, Андра рассмеялась: - Думаете, он привержен к чему-то больше, чем к себе? Только не Дэн. У нас чисто деловые отношения.
- Эй, погоди-ка, - оскорбленно заявил Дэн, - у меня тоже есть такие же идеалы, как и у остальных.
- Ага, если эти остальные принадлежат к контрабандистам или ворам, - отрезала Андра. Потом повернулась к Куай-Гону и Оби-Вану. - Когда мы впервые спустились под землю, нам понадобилось оборудование. Мне пришлось покупать компьютеры и комлинки на черном рынке. Там я и встретила Дэна. Он доставал нам те запчасти, которые были нам нужны. Нам удалось выпустить нелегальную газету, чтобы люди знали, что происходит. Но Дэн хранит верность только кредиткам, которые я ему даю.
- Ох, простите меня, мисс Честность, что мне нужны деньги на жизнь, - обиженно отозвался Дэн. - Не все могут жить на голых идеалах. Особенно когда приходится платить за квартиру. Да если бы не я, ты бы беседовала с этими вот стенами, а не с людьми на улицах.
- Как это на тебя похоже - присвоить все наши достижения себе, - холодно бросила Андра.
- Видите, что получается, когда пытаешься помочь людям? - проворчал Дэн. - Сплошные оскорбления. Неудивительно, что я вор.
Андра проигнорировала эту реплику и повернулась к джедаям: - Можете остаться здесь, если хотите. Враг "ЮниФай" - мой друг.
- Я не говорил, что мы враги "ЮниФай", - с улыбкой молвил Куай-Гон. Некоторое время она изучала его: - Но ведь вы их враги, разве нет? Возможно, Дэн прав. Может, мы можем помочь друг другу. Но вы должны рассказать мне, зачем вы здесь, не говоря уже о том, почему вас ищет полиция.
- Я не знаю, в чем именно нас обвиняют, но не сомневаюсь, что это серьезно, - признался Куай-Гон. - Но в чем бы нас ни обвиняли, это неправда. У нас на Телосе могущественный враг. Думаю, он использует "ЮниФай" как прикрытие для своей собственной компании.
- Какой именно?
- "ВнешМир".
Андра испустила протяжный вздох: - "ВнешМир"... Это самая большая корпорация в Галактике. - Ее щеки порозовели. - Но это означает, что "ЮниФай" хочет провести на наших землях разработки для добычи руды! Если нам удастся доказать, что обе компании взаимосвязаны, тогда у нас были бы доказательства планов "ЮниФай"!
- Андра наняла меня, чтобы я взломал файлы "ЮниФай", - сказал Дэн. - Я работал там несколько месяцев назад и забыл сдать свои документы. Мне, видите ли, пришлось уходить весьма поспешно.
- Ты забыл? - спросил Куай-Гон.
Дэн ухмыльнулся: - А потом я еще по ошибке прихватил с собой пару чужих документов. Так что я смогу провести вас туда. Удача пока на нашей стороне.
Куай-Гон колебался. Он повернулся к Андре: - Похоже, вы ему не доверяете. Так почему мы должны ему верить?
- Потому что я не подведу вас! - воскликнул Дэн.
- Тебя я не спрашивал, - резко бросил Куай-Гон. Андра вздохнула: - Для чего тебе это, Дэн? Почему ты хочешь рисковать своей шкурой?
- Потому что я не закончил то, за что ты мне заплатила, - ответил ей Дэн. - И меня мучает совесть. Я тоже могу быть честным, знаешь?
- Ты вор! - сердито выкрикнула Андра.
- Именно! - воскликнул Дэн. - Так почему бы мне не украсть еще что- нибудь?
- И почему все это не вселяет мне уверенность? - поинтересовался Оби-Ван. Андра вздохнула: - Я знаю, что ты имеешь в виду.

Глава 7

Кроме идентификационных карточек Дэн умудрился стащить пару комплектов серой униформы, какую обычно носили низшие по рангу техработники "ЮниФай". Влиться в толпу рабочих, входивших в здание, оказалось на удивление легко. Охрана проверила у них документы, и они просто прошли внутрь вместе с остальными.
Ну да, мы прошли, подумалось Оби-Вану. А как они отсюда выйдут? Куай-Гон почему-то решил вверить их жизни этому Дэну. А Совет джедаев еще считал импульсивным его, Оби-Вана...
Дэн выбрал турболифт, вевший на нижние уровни.
- Основные файлы находятся в зоне повышенной охраны, - объяснил он. - Нам придется спуститься по лестнице. В двери стоит охранник. Вы можете помахать перед ним этими вашими мечами? Его можно запереть в подсобке, пока мы не закончим.
- Предоставь это мне, - ответил Куай-Гон.
Они скользнули вниз по служебной лестнице и вошли в длинный белый коридор, освещенный мягким светом неоновых трубок. В конце коридора за консолью сидел охранник.
- Пропуск, - коротко бросил он.
Куай-Гон протянул ему идентификационную карточку и сконцентрировался на его сознании: - Это подойдет. Мы можем пройти.
- Это подойдет, - послушно повторил охранник. - Вы можете пройти.
Дверь с шипением раскрылась, и они прошли в нее.
- Что это было? - с любопытством спросил Дэн.
- Внушение, - ответил Куай-Гон. - Сила очень легко влияет на слабоумных.
- Я впечатлен, - потрясенно качая головой, сказал Дэн. - Вы представляете, что вы могли бы сделать с такими возможностями, если б только захотели? А как вы думаете, ваш Храм мог бы взять такого парня, как я?
- Нет, - коротко ответил Куай-Гон, открывая дверь с надписью "Секретные файлы".
Комната была битком набита компьютерами и голографическими записями. Дэн сразу же подбежал к главному терминалу.
- Я взломаю систему, а вы двое поищите на других мониторах, - сказал он, пока его пальцы порхали по клавишам. - Они сменили пароль, но я написал программу, которая позволяет... Есть! Назовите меня гением, и я не стану с вами спорить.
Куай-Гон сел за вторым терминалом и указал Оби-Вану на третий. Получится быстрее, если все трое будут искать по отдельности.
По монитору поползли названия файлов и цифры. Многие были помечены ярлыком "Священные Озера".
- Здесь по крайней мере три сотни файлов, - сказал Куай-Гон через некоторое время. - Давайте поделим их. Дэн, ты возьмешь первую сотню, Оби-Ван - следующую. Я просмотрю третью. Просматривайте их как можно быстрее. Ищите упоминания о "ВнешМире", добыче руды, разработках. - Он посмотрел на Дэна. - Не вздумай выкинуть фортель.
Дэн невинно захлопал ресницами: - Что ты имеешь в виду?
- Мне некогда разговаривать, - сухо оборвал его Куай-Гон. - Просто делай как я говорю.
Оби-Ван вскрыл первый файл и быстро просмотрел его. Он содержал переписку между менеджером проекта "Священные Озера" и его начальником в "ЮниФай". Насколько он понял, речь шла о поставках топлива и пищи для рабочих. Ничего важного. Он открыл следующий файл. И следующий. И следующий... Оби-Ван просматривал файл за файлом. Он никогда не думал, что работать на такую большую корпорацию было настолько скучно. Информация повторялась. Он не видел ничего подозрительного.
- Как бы мне хотелось, чтобы здесь была Талла, - пробормотал Куай-Гон. - Она смогла бы расшифровать эти записи. Здесь все так запутано...
Внезапно Куай-Гон умолк. Оби-Ван заметил, что информация на его экране застыла. Посмотрев на свой экран, он увидел, что и тот завис.
- Дэн, что происходит? - спросил он.
- Не знаю, - взволнованно ответил тот. Он попытался выключить монитор, но выключатель не срабатывал. - Будем надеяться, что это временное явление.
Он вскочил со своего места и подбежал к двери: - Не двигайтесь.
- А ты куда? - поинтересовался Куай-Гон.
- Пойду посмотрю, что к чему. Можете на меня положиться.
Дэн выскользнул за дверь. Куай-Гон медленно поднялся: - Надо сейчас же уходить отсюда.
Оби-Ван недоуменно воззарился на него: - Но мы не можем бросить Дэна.
Куай-Гон был мрачен: - Он уже бросил нас.
Оби-Ван услышал звук чьих-то шагов. Дверь открылась.
- Не доставай меч, - коротко приказал Куай-Гон, прежде чем полиция ворвалась внутрь. Оби-Ван понял, почему. Куай-Гон надеялся, что его не опознают как преступника в розыске. Если им повезет, их задержат просто как нарушителей частных владений. Но эта надежда растаяла как дым, едва начальник охраны выступил вперед.
- Вас разыскивают как нарушителей закона Телоса на основе Криминального Кодекса Галактики, - сказал он. - Вы арестованы.

Глава 8

Оби-Вана и Куай-Гона доставили в центральное полицейское отделение, где их опознали как сбежавших галактических преступников и бросили в тюремную камеру. Куай-Гон попросил разрешения связаться с Храмом, но его просьба осталась незамеченной.
- Телосские законы раньше были справедливыми, - сообщил он Оби-Вану, прохаживаясь по сырой подземной камере. - Они должны дать нам возможность оправдать себя.
- Мы даже не знаем, в чем нас обвиняют, - возразил ему Оби-Ван. - Думаете, они поймут, что все обвинения сфабрикованы?
- Надежда есть всегда. Они не имеют права задерживать нас надолго, пока не докажут, что мы преступили закон. По крайней мере они не обнаружили наши лазерные мечи.
Применив Силу, Куай-Гону удалось избежать тщательного обыска.
- Так почему бы нам просто не прорезать в двери дыру? - спросил Оби-Ван, прижимая ладони к укрепленной дюрастали.
- Потому что за нами погонятся как минимум пятьдесят человек, прежде чем мы успеем далеко уйти. Надо тянуть время. Мы найдем способ сбежать.
- Поверить не могу, что Дэн с такой легкостью предал нас, - с отвращением бросил Оби-Ван. - Он наверняка знал, что нас засекли, как только зависли все мониторы.
- Да, думаю, он знал, - спокойно согласился Куай-Гон. - Но нам лучше подумать о том, что мы можем сделать сейчас.
- И что же мы можем? - спросил Оби-Ван. - Мы под замком.
- Надо спланировать следующий шаг. Винить Дэна - пустая трата времени. Что нам удалось узнать в "ЮниФай"?
- Я не узнал ничего, кроме того, что люди, работающие в больших компаниях, слишком много переписываются, - разочарованно протянул Оби-Ван.
- Да, переписки было много, - согласился джедай-мастер. - И большинство писем были банальны. Многие просто подтверждали сказанное ранее по комлинку. Ты заметил это? Меня это наводит на мысль, что такое количество файлов было создано лишь по одной причине: чтобы в случае проверки запутать того, кто попытается там что-нибудь найти. До правды нелегко докопаться, если она зарыта в таком количестве данных. Это ничего тебе не напоминает?
Оби-Ван надолго задумался.
- "ВнешМир", - сказал он, наконец. - Эта компания тщательно скрывает свои намерения и даже местонахождение главного офиса. Они используют неразбериху, чтобы скрыться.
- Именно, - подтвердил Куай-Гон. - Я обнаружил еще кое-что. Когда экраны зависли, я увидел, что делал Дэн. Он не просматривал файлы на "ВнешМир" или "Священные Озера". Он искал файлы по Катарсису.
- Но для чего?
- Не знаю, но этот вопрос весьма меня интересует. Лотерейным фондом заведует "ЮниФай", так что у них есть файлы по Катарсису. Но почему они так интересуют Дэна? Подумай.
Оби-Ван вспомнил слова Андры.
- Наверное, он ищет для себя какую-то выгоду.
- Правильно, - сказал Куай-Гон. - Думаю, именно поэтому он и согласился помочь нам. Когда мы выберемся отсюда, у нас добавится объектов для исследования.
- А когда мы выберемся? - спросил Оби-Ван, поглядывая на дюрастиловую дверь.
- Мы выберемся, - спокойно овтетил ему Куай-Гон. Оби-Ван хотел бы быть так же уверен на этот счет. У него было такое чувство, что теперь, когда Ксанатос держал их в надежном месте, он вряд ли будет настолько глупым, чтобы выпустить их отсюда.

Они провели холодную ночь в камере. Оби-Ван проснулся до рассвета. Он лежал на матраце, открыв глаза. В камере не было окон, и он не мог отличить, где стены, а где пол. Он был окружен непроглядной теменью, словно парил в пустоте. Возможно, подобное чувство дисориентации являлось частью наказания. Единственным признаком того, что наступило утро, был включившийся в камере свет. Им принесли завтрак - немного черствого хлеба и слабый чай.
День тянулся медленно. Куай-Гон время от времени просил позволения связаться с властями, но все его просьбы были отклонены. Чтобы немного размяться, джедаи проделали ряд упражнений на растяжку связок и мышц. После они медитировали. Даже пребывая в плену, джедай должен сохранять чистоту разума, успокоить дух и поддерживать физическую силу.
Куай-Гон сидел на холодном каменном полу, медитируя. Внезапно он вздохнул и поднял голову: - Прости меня, Оби-Ван.
Оби-Ван удивился: - Простить вас??
- Ты должен вернуться в Храм. Мне не следовало позволять тебе сопровождать меня. Это было ошибкой.
- Решение было моим, - ответил Оби-Ван. - Я не сожалею о том, что нахожусь здесь.
Улыбка Куай-Гона была такой же тусклой, как освещение в камере: - Несмотря на то, что тебе холодно и ты хочешь есть?
- Я там, где должен быть, - сказал Оби-Ван. - Рядом с вами.
Куай-Гон поднялся на ноги: - Я был строг с тобой после того, что случилось на Мелида-Даане.
- Не больше, чем я того заслуживал, - Оби-Вана поразили чувства, написанные на лице Куай-Гона. Впервые бывший учитель вспомнил об их разрыве не с гневом, а с сожалением. Казалось, он с трудом подыскивает слова.
- Нет, Оби-Ван, я был более суров, чем ты того заслуживал, - поправил его Куай-Гон. - Теперь я вижу, что моя реакция на твой поступок была вызвана моими же ошибками, а не твоими. У меня не было возможности сказать тебе об этом. Я.. .
Внезапно Куай-Гон умолк.
- Он здесь, - пробормотал он.

Предыдущая страница 2 Следующая страница


3 Джуд Уотсон

Оби-Ван тоже почувствовал. Возмущение в Силе было подобно шороху ядовитого газа, просочившегося под дверью и наполнившего комнату. Он встал и повернулся к двери.
Дюрастиловая дверь открылась. На пороге стоял Ксанатос. Его черный плащ был отброшен за плечи, ноги слегка расставлены, руки лежат на бедрах.
- Наслаждаетесь отдыхом? - спросил он, изогнув бровь и улыбаясь. Куай-Гон молча смотрел на него.
- А, молчим, значит, - вздохнув, продолжал Ксанатос. - А я-то надеялся, что мы поговорим. Времени у нас немного. Для вас уже определено наказание.
- Нас не судили, - тихо произнес Куай-Гон.
- Конечно, судили, - ответил Ксанатос. - Вас обоих сочли слишком опасными, чтобы вы смогли выступить в суде.
- Мы имеем право выступить на собственном суде! Это нечестно! - воскликнул Оби-Ван. Ксанатос покачал головой: - О, я помню, как был так же молод. Тогда я тоже думал, что жизнь будет справедлива ко мне. До того, как встретил тебя, Куай-Гон Джинн.
- Жизнь не обращается с тобой ни так, ни этак, - ответил Куай-Гон. - Она просто идет своим чередом. Лишь от нас самих зависит, будем ли мы справедливы или нет.
- Да, никогда не поздно преподать мне немного джедайской мудрости, - презрительно бросил Ксанатос. - И всегда одно и то же - одни загадки. А теперь поразмысли над этим, джедай - поскольку вы не присутствовали на суде, я сам пришел к вам. Я был ключевым свидетелем со стороны обвинения. У меня были доказательства ваших преступлений, записи со многих планет, где вас также обвиняли в преступлениях, россказни о том, как вам постоянно удавалось избежать правосудия. И наконец правосудие застало вас на Телосе. Очень помогло присутствие убитого горем отца, оплакивавшего смерть своего сына от руки твоего ученика. - Ксанатос тяжело вздохнул. - Бедняга Брук. Я всегда считал, что его стоит лишь немного подтолкнуть, и он обретет успех. Ну откуда я мог знать, что Оби-Ван помешает ему?
Ксанатос поднял руки и хлопнул в ладоши. Звук очень напоминал тот, с которым Брук сломал себе шею, упав на камни у водопада. Оби-Ван едва не сморщился. Он не доставит Ксанатосу это удовольствие. Но глубоко внутри он все еще ощущал шок. Чувство вины и беспомощности охватило его, когда он вспомнил безжизненный невидящий взгляд Брука, его выброшенную вперед руку, словно он молил о помощи.
- Суд, возможно, и выслушал твою ложь, - быстро проговорил Куай-Гон, чувствуя огорчение Оби-Вана и пытаясь отвлечь Ксанатоса на себя. - Но когда в Храме узнают...
Ксанатос расхохотался: - Когда в Храме узнают о вашей участи, вы уже будете мертвы. Это наказание для вас, джедаи. Вас приговорили к смертной казни.
Внезапно Ксанатос наклонился вперед. Его синие глаза горели ярким пламенем, бледная кожа на лице натянулась. Его лицо напоминало голый череп с угольками вместо глаз.
- И я буду там, чтобы посмотреть, как ты умрешь, - прошипел он Куай-Гону в лицо.

Глава 9

У них даже не было времени сказать хоть слово или позвать на помощь. Ксанатос позаботился о том, чтобы их окружала целая рота охранников. Их провели по коридору и вывели в тюремный двор.
Солнце клонилось к закату. Две сторожевые башни отбрасывали длинные зловещие тени. Во дворе было полно людей. Увидев пленников, толпа завыла и засвистела.
- Они любят казни, - сказал один из охранников другому.
Куай-Гон почувствовал энергию злости и ненависти, исходившую от толпы. Раньше казни на Телосе никогда не проводились публично. Такие инциденты были присущи менее развитым мирам. Что же случилось с миролюбивым Телосом? Хватило стараний всего лишь одного человека, чтобы испортить его, но этот человек был хитрым и могущественным - Ксанатос.
Куай-Гон почувствовал под одеждой успокаивающую тяжесть лазерного меча. Однако, он не знал, сможет ли воспользоваться им.
Над толпой поднялся на репульсорах эшафот. Два крепких охранника стояли подле двух дюрастиловых плит, висящих на шарнирах. От плит до самой платформы тянулся желоб. Прислоненные к плитам, стояли два вибротопора. Куай-Гон сразу понял, в чем заключалась казнь. Его и Оби-Вана уложат на плиты, отрубят головы вибротопорами, шарниры сложатся, и их головы покатятся по желобу толпе на обозрение.
Жутко, но быстро.
Куай-Гон увидел, как судорожно сглотнул Оби-Ван. Впервые в жизни он был очень обеспокоен. Он-то думал, что может подвернуться момент, когда они смогут сбежать. Но как они пробьются сквозь такую толпу? Даже если они сумеют справиться с Ксанатосом и охраной, толпа восстанет против них.
Их поместили в энергетическую клетку, подвешенную над толпой, которая требовала, чтобы их убивали как можно медленнее и болезненнее. Ксанатос стоял на ступеньках, наблюдая за поднимавшейся клеткой.
Принять смерть, когда она наступала, было обязанностью каждого джедая. И все же Куай-Гон не мог успокоиться. Время его смерти еще не наступило. И время смерти Оби-Вана тоже. Он заметил, как отчаянно мальчик борется со страхом.
- Убейте их! Убейте! - орала толпа.
В Куай-Гоне поднялся гнев. Это все сделал Ксанатос. Он завел толпу. Он наполнил их умы злобой и ложью. Если Куай-Гон умрет, это будет полная победа Ксанатоса. Он еще больше коррумпирует Телос. Он уничтожит планету.
Куай-Гон не мог этого допустить. И все же не следует сражаться в гневе. Он будет сражаться честно.
- Мы не должны сдаваться, - поспешно сказал он Оби-Вану, стараясь перекричать рев толпы. - Им придется отключить энергорешетку, чтобы уложить нас туда. Тогда мы и нападем. Еще не все потеряно. Будь спокойным и внимательным.
Оби-Ван кивнул. Куай-Гон заметил в его глазах решительность. У них практически не было шансов на спасение, но Оби-Ван принял это. Мальчик никогда не поддавался обстоятельствам.
Клетка медленно опустилась на эшафот. Охрана на свупах зависла поблизости на случай, если пленники попытаются сбежать. Крики толпы едва доносились до Куай-Гона. Все его внимание было сконцентрировано на охранниках, стоявших на эшафоте. Он был уверен, что вдвоем с Оби-Ваном справится с ними. Но что потом? Им придется спрыгнуть на землю, а сверху и снизу по ним наверняка откроют пальбу. Возможно, неожиданность их нападения поможет им сбежать. Возможно, толпа не так кровожадна, какой кажется. Но ему не хотелось полагаться на случайности. Даже Дэн не стал бы ставить на них, печально подумал Куай-Гон.
Охранники с эшафота пошли вперед. Куай-Гон ждал, пока опустится энергорешетка клетки. Как только ток отключат, он прыгнет. Краем глаза он заметил беспорядочное движение одного из свупов. Он посмотрел туда, не поворачивая головы. Водитель свупа был в капюшоне, скрывавшем его лицо. Увидев его лишь на мгновение, Куай-Гон сразу узнал его. Он так удивился, что едва не забыл о главном. Андра.
- Сзади, Оби-Ван, - произнес он едва слышно. - Приготовься.
Решетка опустилась. Охрана бросилась вперед. Куай-Гон и Оби-Ван одновременно активировали свои мечи и прыгнули к охране. Вокруг засвистели выстрелы, но они успешно отражали заряды, двигаясь быстрее, чем за ними можно было уследить.
К Андре присоединился еще один свуп. Оба ринулись к ним, визжа двигателями.
- Прыгай! - крикнул он Оби-Вану и бросился с эшафота вниз. Свуп нырнул, чтобы подхватить его. Другой свуп проделал тот же маневр с Оби-Ваном. Куай-Гон мельком увидел Дэна, делового и решительного. Он приземлился точно на ноги, схватился за плечи водителя и сел на сиденье, пока свуп метался, нырял, разворачивался и взмывал вверх, уходя от погони.
Куай-Гон все еще сжимал свой меч в руке. Он отразил выстрел на свуп одного из преследователей. Оби-Ван сделал то же самое. Было сложно сохранять равновесие на вертком свупе, но ему пока что это удавалось.
Свупы рванули к сторожевым башням. Куай-Гон видел, как они приближаются, пока не смог разглядеть щели и трещины в стенах. В самый последний момент Андра резко свернула в сторону. Они пролетели так близко, что Куай-Гон оцарапал о стену башни руку. Два свупа разбились. Андра и Дэн умчались прочь.
Куай-Гон позволил себе оглянуться. Последним, кого он увидел, был Ксанатос, выпрямившийся во весь рост, смотревший ему вслед. Он чувствовал, как его ненависть накатывает на него тяжелой волной. Он знал, что они снова встретятся. Уж Ксанатос об этом позаботится.

Глава 10

Удостоверившись, что преследователи отстали, Андра сняла капюшон.
- Спасибо, что не свалились, - окликнула она Куай-Гона.
- Спасибо, что спасли нас, - отозвался Куай-Гон. - Я уж было начал беспокоиться.
Она ухмыльнулась и добавила газу. Через несколько минут они приземлились неподалеку от ее дома. Дэн и Андра спрятали свупы за кучей старых ржавых запчастей.
- Вау! - выпалил Дэн, снимая капюшон. - Ну, как мы побили все ставки? В следующий раз, когда я буду удирать от полиции, было бы неплохо иметь за спиной джедая.
Оби-Ван не ответил на приветливую улыбку Дэна.
- Тебе не пришлось бы спасать нас, если бы ты вовремя предупредил нас в "ЮниФай", - уточнил он.
- Ну, я собирался, - запротестовал Дэн. - Да я просто не успел. Но я все же пришел за вами.
- Ага, потому что я настояла, - встряла Андра. - Это я предложила прийти к вам на помощь.
- Чтоб мне не сойти с этого места, если я не собирался! Вы мне просто не дали такого шанса! - оскорбленно заявил Дэн.
- Лучше продолжить разговор внутри, - сказал Куай-Гон, обводя взглядом небо над головой. - Исходя из моего опыта, телосская полиция так легко не сдается.
Они забрались вверх по трубе и вошли в убежище Андры. Андра засуетилась на кухне, подогревая какие-то напитки, и выставила на стол тарелку с хлебом и фруктами. Оби-Ван жадно потянулся к ней.
- Даже не знаю, что теперь делать, - озабоченно сказала Андра. - Пробраться в "ЮниФай" снова мы не сумеем. Уверена, они прослеживают теперь все компьютеры. Нам никогда не достать доказательства того, что "ЮниФай" связана с "ВнешМиром", - Жаль, что у нас не было больше времени, - вставил Дэн.
Куай-Гон сурово посмотрел на него: - Ты не очень-то искал связь с "ВнешМиром", разве не так?
Дэн заерзал на своем месте: - Конечно, искал. Там было слишком много файлов. Ты сам так сказал.
- Я видел твой монитор, Дэн, - отрезал Куай-Гон. - Ты не искал файлы по Священным Озерам. Ты смотрел файлы по Катарсису.
- Катарсис? - Андра повернулась. - Для чего?
- Эй, не смотрите на меня так, все вы, - запротестовал Дэн. - Я честный человек!
Куай-Гон поднял бровь. Оби-Ван с трудом боролся с отвращением. Андра раздраженно вздохнула.
- Ладно, - согласился Дэн, - я не на сто процентов честен. Но я верен делу! Да, я искал файлы по Катарсису. Когда я там работал, я случайно обнаружил - ну, не совсем случайно, конечно, я просто взломал пару файлов - что "ЮниФай" контролирует проведение Катарсиса.
Андра развернулась с кастрюлей в руке: - Ты хочешь сказать, что игру проводит не правительство?
Дэн кивнул: - Они хотят, чтобы все так думали. Если бы люди знали, что Катарсис контролирует корпорация, все бы поняли, что...
- "ЮниФай" решает, как использовать полученные на Катарсисе деньги, - быстро сказала Андра. - А это означает, что они полностью контролируют наши земли.
Дэн снова кивнул: - Это "ЮниФай" изначально придумала Катарсис. Они кое- кому дали в лапу, чтобы продвинуть проект. Короче говоря, правительство полностью у "ЮниФай" в кармане.
Андра опустилась в кресло, потрясенная: - Думаете, "ЮниФай" специально придумала Катарсис, чтобы отвлечь людей от того, что они затевают на самом деле? Они собираются превратить все наши парки в шахты! И мы еще и платим за это!
- Дьявольский план, - отозвался Дэн. - Придется признать это. Такой план мог придумать только какой-нибудь злой гений.
Куай-Гон взглянул на ученика.
- Ксанатос, - произнес он тихо. План, хоть и зловещий, носил оттенок простой элегантности, что было отличительной чертой Ксанатоса. Но Куай-Гон еще не закончил допрашивать Дэна.
- Так почему ты смотрел файлы по Катарсису? Если ты уже знал это, там больше нечего было искать.
Все повернулись к Дэну. Он встретил их взгляды, изобразив на лице чистейшую невинность. Значит, сейчас будет врать, подумал Куай-Гон.
- Я только хотел помочь Андре и нашей партии, - начал он. Андра перебила его: - Не впутывай меня, Дэн. Не теперь. Это слишком важно.
Он долго смотрел на нее. Куай-Гон заметил в его взгляде какую-то беспомощность. Она небезразлична ему, понял он.
- Ладно, - проворчал он, - я хотел помочь тебе. Но еще я искал способ выиграть в лотерее.
- Ты всегда ищешь выгоду для себя, не так ли? - горько молвила Андра.
- Нет, - тихо ответил Дэн. - Я забочусь и о тебе тоже. Но ты этого не замечаешь.
- Так ты нашел способ выиграть?
- Не совсем, - уклончиво ответил Дэн.
- Ты нашел что-то или нет? - нетерпеливо наседал Оби-Ван.
- Да, кое-что я обнаружил, - признал Дэн. - Лотерею уже обвели вокруг пальца.

Глава 11

- По-моему, события развиваются чересчур быстро, - устало произнесла Андра. - Давайте выпьем чаю.
Они сидели за столом, сжимая в ладонях чашки с чаем. Чудовищность плана потрясла Андру до глубины души. Она ожидала коррупции и заговора, но не в таком ужасающем масштабе. Было ясно, что они наткнулись на план захватить все ресурсы планеты. Вопрос только в том, как сложить кусочки, чтобы получить целую картину, и в том, что они могут сделать по этому поводу.
Куай-Гон залпом осушил чашку: - Предлагаю план действий. Сначала Дэн проникнет в лотерейную систему.
- Эй, погоди, - заторопился Дэн. - Что значит я проникну в лотерейную систему? С чего ты взял, что я могу это сделать?
- У меня предчувствие, что ты уже знаешь, как это делается, - холодно сказал Куай-Гон. - Для чего еще ты бы стал так рисковать, возвращаясь обратно в "ЮниФай"? И почему сработала система сигнализации? Ты смог проникнуть в систему.
Дэн отпил глоток, закашлялся. Никто не пошевелился, чтобы постучать ему по спине.
- Ладно, ладно, - прохрипел он. - Мне кажется, я могу обмануть систему. Вернее, смогу взломать систему, которая уже взломана.
- И ты знаешь, как сделать так, чтобы ты выиграл приз, - подчеркнул Куай- Гон.
Дэн неохотно кивнул: - Я могу обвести ее вокруг пальца и выиграть. Одного из победителей "ЮниФай" всегда выбирает заранее. Пока идут игры, некоторым участникам дают неисправное оружие - не то чтобы они смогли заметить неисправность, но что-то такое, что значительно снижает их шансы на победу. Один из участников избран заранее, ему дают взятку. Он соглашается передать половину выигрыша обратно в компанию - тайно, разумеется. Я просто поставлю свое имя на место следующего победителя.
Андра покачала головой: - Я так и знала, что ты не просто так мне помогаешь. Ты собирался забрать выигрыш и сделать ноги.
- Ты шутишь, да? Поверить не могу, как тебе такое вообще в голову пришло. Если бы я выиграл, я бы поделился. Ну, кое-чем я бы точно поделился.
- Мне не нужны деньги, полученные от уничтожения наших священных земель, - жестко сказала Андра. - И тебе не советую брать их.
- Я не виноват, что эти земли так используют! - воскликнул Дэн. - А деньги есть деньги.
- Это уже твои проблемы, - ответила Андра. Ты действительно в это веришь.
- Кто-нибудь хочет послушать вторую часть моего плана? - ненавязчиво перебил их Куай-Гон. - После этого мы будем придерживаться первичного плана Андры и посетим Священные Озера. Нам надо снова собрать доказательства.
- Это будет нелегко, - заметила Андра. - Там очень много охраны.
- Ну, так используйте эти ваши джедайские штучки с мозгами, - предложил Дэн.
- Боюсь, нам потребуется нечто большее, - ответил Куай-Гон. - Андра, ты сможешь созвать всех, кто поддерживает вас? Думаю, будет лучше, если мы проникнем туда несколькими командами и в разных местах.
Андра посмотрела в свою чашку. Вытерла рукой крышку стола.
- Андра? - позвал Куай-Гон.
Она подняла голову: - Этого я сделать не могу. Я сказала вам не всю правду. У меня нет единомышленников. Партия - это я.
- Так партии на самом деле нет? - все еще не веря, переспросил Оби-Ван. Она пожала плечами и слегка улыбнулась: - Только я одна. У меня были единомышленники, но они все оставили меня, когда наша исследовательская группа была убита. Никто меня больше не послушает. Они все думают, что я сумасшедшая, потому что я вижу будущее, с которым никто не хочет сталкиваться, а тем более предотвратить.
Внезапно Дэн разразился хохотом.
- Так, значит, Мисс Честность все время лгала! - захлебывался он. - Да это самые лучшие новости, которые я слышал в этом году!
- Прекрати, Дэн, - прорычала Андра. - Мне пришлось притворяться. Ты был нужен мне.
- Конечно, - кивнул тот. - Разумеется. Тебе, значит, позволено обманывать, потому как ты спасаешь планету. Я понял. Пока твои намерения чисты, тебе можно делать все что заблагорассудится.
- Я не это имела в виду, - сердито перебила Андра. - Если бы тебя заботило чот-то еще, кроме тебя самого, ты бы понял.
- Я понимаю, что ты сделаешь все, лишь бы добиться своего. А мы, оказывается, похожи больше, чем тебе хотелось бы, Андра.
Она уставилась на него: - Да пусть меня лучше сравнят с динко!
- Ладно, - не отставал Дэн. - Динко - животное, обладающее клыками и сварливым характером. Проблема только в том, чем ты от него отличаешься? Дай- ка я взгляну на твои зубы.
- Только подойди, ко мне, - предупредила она.
- Ладно, хватит, - теряя терпение, оборвал их Куай-Гон. - У нас проблема. Кто поедет к Священным Озерам?
- Я поеду, - сказала Андра, бросая разъяренный взгляд на Дэна.
- Я пойду с вами, - добавил Оби-Ван. Куай-Гон покачал головой: - Нет.
- Но так будет лучше, - заспорил Оби-Ван. - Женщина, путешествующая с мальчиком, не привлечет внимания. Мы будем походить на брата и сестру на экскурсии. Если нас поймают, мы можем сказать, что заблудились.
- А вы должны остаться и присмотреть за Дэном, - сказала Андра Куай-Гону. - Если он взломает лотерейную систему, он может смыться, прихватив с собой выигрыш.
- Спасибо тебе большое за поддержку, - с сарказмом бросил Дэн.
- А ты что, разве дал мне повод доверять тебе? - переспросила Андра холодно.
- Динко, - передразнил ее Дэн.
- Вор, - бросила она в ответ.
Куай-Гон решил пока не обращать на них внимания. Он был раздражен и обеспокоен. Ему не хотелось, чтобы Оби-Ван путешествовал без него. Ксанатос разгуливал на свободе, на родной планете, и он здорово разозлился после их побега. Но мальчик мыслил разумно и логично. Им придется рискнуть, чтобы победить Ксанатоса. Но был ли этот риск больше, чем хотел бы принять Куай-Гон? Оби-Ван смотрел на него. Мальчику хотелось знать, почему он не хочет отпускать его. Для Оби-Вана это вопрос доверия. Куай-Гону придется позволить ему действовать.
- Ладно, - сказал он, наконец. - Оби-Ван и Андра соберут доказательства. Дэн и я останемся здесь. А теперь давайте подготовимся.

Глава 12

Оби-Ван и Куай-Гон стояли около свупов, на которых падавану и Андре доведется поехать к Священным Озерам. Андра стояла неподалеку вместе с Дэном, проверяя снаряжение.
Оби-Ван спал всего несколько часов, но чувствовал себя бодрым. В темном небе сияли россыпи звезд. До рассвета еще целый час. Андра считала, что лучше всего проникнуть в парк рано утром, собрать доказательства, сделать снимки и вернуться обратно. К полудню им надо вернуться в Тани, прежде чем закончится последний раунд Катарсиса.
- Если начнутся проблемы, сразу уходите оттуда, - тихо инструктировал его Куай-Гон. - Если не будешь уверен, что сможешь избежать охраны, лучше вообще не суйся туда. Сначала обследуй окрестности.
- Я изучил карты, - сказал Оби-Ван. - Андра знает, как проникнуть туда незамеченными. Она пользовалась этим проходом, когда была маленькой, и считает, что он все еще там.
- Изучить карту не значит, что ты знаешь местность. Не полагайся только на карты. Удостоверься, что сможешь выйти тем же путем, каким войдешь.
- Я все это знаю, - отмахнулся Оби-Ван. Он был огорчен и разочарован. Куай-Гон обращался с ним, словно с учеником на четвертом году обучения в Храме. Он знал, что если Куай-Гон согласится принять его обратно, им придется начать все сначала, но неужели для этого Оби-Вану придется снова стать ребенком?
Куай-Гон кивнул: - Я знаю, что так оно и есть. Это мое беспокойство о тебе заставляет меня по нескольку раз повторять напутствие. Я доверяю тебе, Оби-Ван.
Эти слова просочились в самую душу мальчика, наполнив его теплом.
- Я не подведу, - сказал он твердо.
- Просто вернись целым и невредимым, - ответил Куай-Гон.
Андра надела капюшон, скрыв под ним свои темные косы, и подошла к ним: - Ты готов, Оби-Ван?
Он перекинул ногу через сиденье свупа. Куай-Гон уже успел преподать ему урок езды на таких штуках. Он не привык к такому маневренному транспорту. Легкое прикосновение могло запросто перевернуть его в воздухе. Оби-Ван учился быстро, но ему пришлось попотеть, прежде чем Куай-Гон признал его умение водить свуп удовлетворительным.
Андра завела двигатель и понеслась прочь. Оби-Ван последовал за ней.
- Не рискуй головой! - крикнул Дэн им вслед.
- Он кажется обеспокоенным, - сказал Оби-Ван Андре. Она скрипнула зубами: - Он просто пытается казаться хорошим. Для него это неестественно.
Черное небо посерело, пока они летели над тихим городом. Дома стали попадаться все реже. Землю покрывали поля. После восхода солнца они вообще не видели зданий, лишь в глубоких долинах время от времени попадались крохотные деревушки. Оби-Ван любовался красотой местности. Покрытые лиловыми и голубыми цветами поля тихо колыхались на ветру. Через каждые несколько километров они натыкались на очередное синее озеро, мерцавшее в обрамлении золотистых холмов.
- Какая красивая страна, - прокричал Оби-Ван Андре.
- Я здесь родилась, - ответила она. - Есть предложение превратить все это в еще один парк, но теперь я думаю, почему. Неужели они и здесь хотят сделать шахты?
Это напомнило Оби-Вану о цели его пребывания здесь. Он покрепче схватился за руль свупа, твердо решив помешать любому плану Ксанатоса относительно Телоса.
Равнина пошла вгору, холмы становились выше и круче. Когда они ехали по вевшей вглубь гор дороге, высокие каменистые утесы нависали над их головами. На вершинах появился снег. Хоть Оби-Вану раньше и было жарко, теперь он был рад, что послушался совета Андры и надел термокостюм.
- Мы почти у цели, - сказала ему Андра.
Оби-Ван следовал за ней, когда она свернула с дороги, въехав в такой густой лес, что неба под ветвями деревьев видно не было. Она мастерски вела свуп сквозь лесную чащу. Оби-Ван сосредоточился, чтобы не отстать. Наконец, она остановилась и подождала, пока он не сделает то же самое.
- Думаю, нам надо оставить свупы здесь. Эта местность граничит с парком. Я знаю, как проникнуть в Зеркальные Пещеры. Едва мы пройдем сквозь них, сразу окажемся в Парке Священных Озер.
Они накрыли свупы ветками. Их шаги почти не были слышны на мягком ковре листьев, пока они торопливо пересекали поляну. Они подошли к скалистой стене, и Андра пошла вдоль стены к быстрому ручью. Она перепрыгивала с камня на камень, пока ручей не уперся в сплошную стену из серого камня.
- Мне кажется, ты сможешь пролезть, - сказала Андра, оглядываясь на Оби- Вана. - Правда, тебе придется немного поерзать.
Оби-Ван увидел в стене узкую щель, почти невидимую невооруженным глазом. Она тянулась от ручья вверх, высотой почти в его рост. Андра сначала пропихнула в расселину свой рюкзак, потом пролезла сама. Она была худенькой и прошла очень легко, но у Оби-Вана возникли небольшие проблемы. Он втянул живот и выскочил наружу, едва не упав. Он выбросил вперед руку, чтобы ухватиться за что-нибудь, и наткнулся на гладкую отполированную поверхность. Андра включила фонарик. Оби-Ван увидел, что находится в пещере со сводчатым потолком. Камень был черным и так отполирован, что он мог видеть в нем свое отражение. Ручей здесь превратился в тоненькую струйку, змеившуюся по обсидиановому полу. Свет фонарика прыгал от стены к стене, отражавшей его. У Оби-Вана закружилась голова, словно он стоял под мириадами звезд.
- Невероятно, - выдохнул он.
- Да, - тихо молвила Андра. - Красиво, правда? Этот камень называется малаб. Он очень ценится в Галактике, потому как очень редок. Пошли, выход там. И смотри, куда ступаешь, здесь скользко.
Она провела его по запутанному коридору, пока они не вошли в главную пещеру. На выходе она расширялась, а свет снаружи освещал ее стены. Андра едва слышно ахнула. Она подняла фонарик, чтобы осмотреть стену. Камень был выщерблен, на гладкой поверхности зияли глубокие щели. Отколотые куски лежали на полу рядом со сканирующими устройствами. Вокруг рваной дыры в полу валялись осколки камня.
- Они собираются устроить здесь шахту, - прошептала она Оби-Вану. Ее глаза горели. - Это святое место для всех телосийцев. Только посмотри, что они натворили!
Дрожащими руками она вынула из рюкзака записывающее устройство, направила камеру на груду камней и сканеры. Оби-Ван вытащил из своего рюкзака такую же камеру и тоже сделал несколько снимков. Теперь у них были дубликаты, так, на всякий случай. Он мог легко спрятать камеру в складках одежды.
- Пойдем, - поторопил он.
Они осторожно выбрались из пещеры. Утреннее солнце ярко светило, нагревая камень и бросая золотистые блики на песчаные берега глубоких озер. Перед ними возвышался черный холм, сиявший на солнце.
- Этот холм сделан из малаба, - едва веря своим глазам, произнесла Андра. - Наверное, они взяли его из пещер.
Оби-Ван внимательно осмотрел тяжелое оборудование и грависани, окружавшие озера. Он побывал в шахтах Бендомира и был знаком с оборудованием для добычи руды.
- Это оборудование для шахт, - сказал он, указывая на машины. - Они могут копать шахты глубиной в несколько километров. Если эти машины здесь, значит, где-то должна быть база, где они разгружаются. Это ОНС.
- ОНС? - переспросила Андра.
- Обработанные нейтронные свечи, пояснил Оби-Ван. - Это огнеметы, которые могут пробить любой камень. Именно так создают шахты. Похоже, здесь вовсю идет работа.
Андра сжалась в комок подле него: - Озера... Вода была кристально чистой.
Оби-Ван подошел ближе, чтобы осмотреть озеро. Наклонившись, он уронил веревку с рюкзака в воду. Над поверхностью с шипением поднялся пар, и Оби-Ван быстро вытащил рюкзак из воды. Веревка растворилась. Он поднял взгляд на Андру: - Что это?
- Не знаю, - ответила она. - Должно быть, озеро заражено. Давай проверим остальные.
Они подобрали с земли несколько веток и пошли к остальным озерам. Стоило опустить ветку в воду, как с нее немедленно слезала кора. Если держать ее в воде достаточно долго, ветка растворялась полностью.
- Думаю, подземный ручей, впадающий в озера, загрязнен химикатами, - глухо сказала Андра. - Когда я была маленькой, отец часто водил меня сюда. Мы бродили по парку и купались в озерах. После его смерти это осталось единственным местом, где я чувствовала себя спокойно.
Она подняла на него медового цвета глаза, в которых блестели слезы. Оби- Ван не знал, чем утешить ее. Что бы на его месте сделал Куай-Гон? Он вспомнил один инцидент в Храме. Рыцарь-джедай Талла недавно ослепла. Она была беспомощной и рассерженной. Он вспомнил, как Куай-Гон тихонько успокаивал ее, отвлекая ее внимание от происшедшего с ней несчастья.
- Мне очень жаль, Андра, - сказал он. - Если нам удастся показать, что здесь происходит, мы сможем их остановить. Еще не слишком поздно.
Она кивнула, кусая губы, чтобы не заплакать: - Мы сделаем это.
Решительно поджав губы, Андра направила камеру на озера. Оби-Ван заснял оборудование и черный холм. Он искал какой-нибудь логотип, который указал бы на принадлежность оборудования "ВнешМиру", но тщетно. Оби-Ван обеспокоенно нахмурился: - Мы можем отвезти это обратно в Тани и показать людям, но нам надо как-то привязать это к Ксанатосу. Правительство может заявить, что они ничего об этом не знали. Они обвинят "ЮниФай", и она просто перестанет существовать, а те, кто действительно несет за это ответственность, скроются.
- Мы не можем этого допустить, - сказала Андра.
Вдруг они услышали какой-то шум. Кто-то направлялся в их сторону. Оби-Ван сделал знак Андре, и они оба спрятались за грависанками. На площадку вкатились два дроида-охранника со встроенными в манипуляторы бластерами. Их головы постоянно вращались, сверкая инфракрасными сенсорами.
- Все чисто, - сообщил один из них в комлинк. - Начинайте. Повторяю, начинайте.
Внезапно воздух сотряс оглушительный звук удара. Земля вздрогнула.
- Что это было? - спросила Андра, зажимая уши руками.
- Давайте посмотрим, - ответил Оби-Ван.
Дроиды исчезли за холмом из малаба. Придерживаясь тени, Оби-Ван и Андра последовали за ними. Дроиды уже отключили режим обзора, их головы больше не вращались. Шум становился все сильнее. Когда они обошли холм, перед их взглядами предстал еще один ландшафт абсолютного разрушения. Перед ними высилась гора песка. В земле был выкопан огромный котлован. Источником шума оказалась машина, засасывавшая песок. За ее работой наблюдали одетые в комбинезоны рабочие. Дроиды направлялись к кольцу технокуполов, видневшихся на некотором расстоянии.
- Этот песок содержит ценные минералы, - прокричала Андра сквозь шум механизмов. - Наверное, их-то они и добывают.
Рабочие даже не повернулись в их сторону. Андра и Оби-Ван включили свои камеры. Из первого купола показалась еще одна команда дроидов и стала продвигаться через двор.
- Скорее, - торопил Оби-Ван. - Они снова могут перейти на режим обзора.

Предыдущая страница 3 Следующая страница


Час расплаты 4

Он опустил камеру и спрятал ее в складках туники.
- Я хочу получить более четкое изображение, - пробормотала Андра. Оби-Ван увидел, как включились инфракрасные сенсоры.
- Хватит снимать! - прошипел он. - Они могут уловить нас сенсорами.
- Еще секундочку, - Андра выслючила камеру как раз в тот момент, как сенсоры дроидов начали мигать.
- Не двигайся, - процедил Оби-Ван сквозь зубы. Головы дроидов медленно поворачивались, сенсоры охватывали каждый квадрант площади.
- Не нравится мне все это, - пробурчал Оби-Ван. - Их что-то насторожило. Нам лучше убраться отсюда.
- Но мы еще не собрали все доказательства! - запротестовала Андра.
- Придется довольствоваться тем, что есть, - скороговоркой проговорил Оби-Ван. - Если нас поймают, будет только хуже. Я пообещал Куай-Гону не рисковать понапрасну.
Он дернул Андру за руку, оттаскивая ее назад. Дроиды медленно повернулись и направились к ним. Оби-Ван и Андра ускорили шаг.
- Быстрее, - подгонял он.
Они завернули за холм и, скрывшись из поля зрения дроидов, перешли на бег.
- Нарушители! Нарушители!
Землю у их ног взрыхлили выстрелы бластеров. Оби-Ван выхватил лазерный меч и развернулся, чтобы отразить их. Они почти достигли входа в пещеру. Выстрелы ударили в стену пещеры. Во все стороны полетели осколки камня, один порезал Андре щеку.
- Иди внутрь! - крикнул ей Оби-Ван.
Андра нырнула в пещеру. Отразив очередной выстрел, Оби-Ван поспешил следом. Внутри пещеры они не могли двигаться с той же скоростью. Пол был слишком скользким. Очутившись в бархатной тьме глубоко в пещере, Оби-Ван остановился.
- Я ничего не слышу, - сказал он.
- Может, они пошли за поддержкой, - предположила Андра. - Пошли, выход совсем рядом.
Оби-Ван слышал слабое журчанье ручейка. Андра скользнула по проходу, остановилась подле стены. Оби-Ван увидел, как она прижалась к стене и проскользнула в расселину. Они выбрались из расселины и запрыгали по камням. Надо торопиться. Несомненно, по сигналу тревоги за ними вышлют погоню. Оби-Ван торопливо бежал за Андрой, скользившей между деревьев. Она обогнула каменистую стену, направляясь к месту, где они оставили свупы. Они отбросили ветки, которыми накрыли свой транспорт. Свупы исчезли.
Они переглянулись, потрясенные. Сзади треснула ветка, и Оби-Ван резко повернулся.
Их окружили дроиды-охранники с бластерами наизготовку.

Глава 13

Едва повернувшись, Оби-Ван уже знал, что ему угрожает опасность. Он нарочно развернулся, сместив центр тяжести, чтобы удобнее было дотянуться до меча, и проделал это так быстро, что его движения остались незамеченными. Другой рукой он оттолкнул Андру. Выстрелы бластеров просвистели между ними, испещряя стену мелкими отверстиями.
Андра отреагировала быстро. Она упала на землю, перекатилась на бок и отползла за огромное упавшее дерево. Оби-Ван чувствовал, что со всеми не справится, их были слишком много. Уроки Куай-Гона проносились в его памяти в точном порядке.
Двигайся.
Чаще поворачивайся - удиви их.
Перекладывай меч в другую руку.
Нападай снизу и сверху.
Используй неровности почвы.
А почва была неровной. Дроидам было сложно маневрировать по такой неровной поверхности. Оби-Ван использовал упавшие деревья и мягкое мшистое покрытие, чтобы подпрыгнуть как можно выше. Он отскочил назад и обезглавил одного из дроидов. Воспользовавшись моментом поворота, он подрубил другому ноги.
Двое вне игры.
Андра поднялась на ноги с виброножом в руке, когда Оби-Ван срезал еще одного дроида. Андра ловко уклонилась от выстрела и ударила дроида сзади.
Трое вне игры.
Четвертый дроид повернулся, чтобы напасть на Андру. Оби-Ван отразил пущенный в нее выстрел и от души пнул ногой приближавшегося справа дроида. Андра подпрыгнула и отсекла дроиду руку. Потерявший равновесие робот споткнулся, и Оби-Ван рассек его пополам. Дроид рухнул на землю.
С дерева над головой свисала лиана, и Оби-Ван, ухватившись за нее, полетел вперед, сбивая с ног дроида, целившегося в Андру. Выстрел прозвучал на мгновение раньше, чем он успел разрезать дроида на две части.
Андра вскрикнула и упала на землю.
Теперь Оби-Ван двигался еще быстрее, снеся голову одному дроиду и поворачиваясь, чтобы сбить с ног другого. Он погрузил клинок лазерного меча в контрольную панель дроида и бросился к Андре. Склонившись над ней, он пощупал у нее пульс. Она подняла руку, слабо отталкивая его: - Не волнуйся, я жива. Просто дыхание перевожу.
Оби-Ван сел на пятки, чувствуя облегчение: - Вы уверены?
- Выстрел попал в мой рюкзак, как мне кажется.
Андра сбросила рюкзак с плеча. Выстрелы превратили ткань в решето. Она полезла внутрь и вытащила камеру. Ее корпус был пропален насквозь и оплавлен.
- О, нет! - выдохнула она и нажала на кнопку воспроизведения, но прибор только заискрил.
- Не волнуйтесь, - успокоил ее Оби-Ван, похлопывая по карману, где лежала его камера. - Поэтому мы и сделали дубликат.
Он уже обдумывал следующий шаг, ка учил его Куай-Гон. Не зацикливайся на неприятностях, если не можешь извлечь из них урока.
- Теперь у нас новая проблема. Вы не знаете, где мы можем раздобыть транспорт?
Андра побледнела: - Нет. А пешком придется идти много часов. У нас нет на это времени. Катарсис начнется через час. Мы ни за что не поспеем вовремя!
- Давайте свяжемся с Куай-Гоном и узнаем, смог ли Дэн обмануть лотерейную систему, - предложил Оби-Ван, включая комлинк. Куай-Гон ответил сразу же.
- Я рад тебя слышать, Оби-Ван, - сказал он с облегчением в голосе. - Вы раздобыли доказательства?
- Не так много, как хотелось бы. Парк готовят под шахты, но мы так и не узнали, отвечает ли за это "ВнешМир".
Куай-Гон вздохнул: - Придется довольствоваться этим. Я не хочу подвергать тебя и Андру опасности.
- А Дэн сумел взломать лотерейную систему?
- Да, - ответил Куай-Гон. - Он будет одним из трех граждан, которым позволено делать ставки в последнем раунде. Он проник в систему и знает, кто будет победителем. Вручать приз будет Ксанатос.
Воцарилось недолгое молчание. Оби-Ван чувствовал, как его охватывает разочарование. Вот если бы им удалось привязать то, что они обнаружили, к "ВнешМиру"! Тогда они смогли бы показать тысячам телосийцев истинное лицо Ксанатоса, так долго обманывавшего их.
Куай-Гон словно услышал его мысли: - Оби-Ван, ты сделал все, что смог. Пришло время возвращаться. По крайней мере, парки Телоса будут спасены. Возвращайся.
Оби-Ван колебался. Если он скажет учителю, что у них нет транспорта, Куай-Гон вряд ли сможет помочь им чем-нибудь. У него не будет времени лететь за ними и потом вернуться на Катарсис. Он только станет волноваться, если рассказать ему о том, что произошло.
- Скоро, - ответил он. - Тут еще есть кое-какие дела.
- Ладно, - ответил Куай-Гон. - Увидимся в куполе. Будьте осторожны, вы оба.
Андра поморщилась. Оби-Ван отключил комлинк.
- О чем ты думал? - спросила она. - Как же мы вернемся в Тани?
- Есть только один выход, - ответил он мрачно. - У нас есть несколько минут, прежде чем они хватятся своих дроидов. Надо вернуться обратно и украсть какой-нибудь транспорт.
Андра заметно нервничала, но согласно кивнула: - Это наш единственный шанс. Пошли.
Они снова вернулись в пещеру, задержались в тени, ожидая, пока мимо них пройдет дозор. Едва те ушли, они вышли из пещеры, направились к озерам и скрючились позади шахтерского оборудования подле кучи малаба.
- Что теперь? - полюбопытствовала Андра.
- У меня появилась идея. Когда я просматривал файлы в "ЮниФай", многие были связаны с техкуполом Д. Они там строят посадочную площадку, но я ее не вижу. Она должна быть внутри, чтобы никто не увидел ее с воздуха. Судя по размерам, могу точно сказать, что они собираются вводить в дело грузовозы.
Андра кивнула: - Ты угадал.
- А это означает "ВнешМир", - продолжал Оби-Ван. - У них будет целый флот грузовозов. И им еще понадобится небольшой транспорт для прочих работ. Если мы сумеем проникнуть в купол Д, мы сможем найти доказательства, указывающие на "ВнешМир", и заодно сбежать.
- Значит, нам надо всего-то найти купол Д, потом проникнуть внутрь, сделать снимки, украсть транспорт и вернуться в Тани, прежде чем закончится Катарсис, - подвела черту Андра. - Как сказал бы Дэн - убейте меня, кто- нибудь.
Оби-Ван широко ухмыльнулся: - У нас получится.
По-прежнему придерживаясь тени и прячась от дозорных команд, Оби-Ван и Андра пробирались к куполам. Оби-Ван наводил свой макробинокль на каждый купол, пока не обнаружил купол Д. Он внимательно рассматривал вход. Рабочие заходили и выходили, некоторые вели грависанки, другие таскали дюрастиловые канистры.
Если хочешь проникнуть внутрь незамеченным, всегда выбирай самое людное место.
- Вот здесь мы точно найдем транспорт, - сказал он Андре.
- Но это место кишит рабочими. И охрана усилена, - пробормотала Андра. - Тут везде дроиды.
- Они ищут нарушителей, а не рабочих.
Оби-Ван указал на небольшую раздевалку, из которой выходил рабочий, застегивавший серый комбинезон.
- Подождите здесь, - велел Оби-Ван. Он прижался к горе из малаба. До раздевалки было всего несколько метров. Придется рискнуть.
Он быстро пересек площадку, открыл дверь и скользнул внутрь. На скамейке перед рядом шкафчиков сидел усталый рабочий. Он удивленно поднял глаза на Оби- Вана. Тот пробурчал приветствие.
- Я зашел переодеться. Я новенький. Опаздываю на свою смену, - добавил он, стараясь предотвратить разговор. Рабочий с подозрением уставился на него: - До смены еще десять минут. А ты выглядишь ужасно молодо.
Оби-Ван призвал Силу, устремив взгляд на рабочего.
- Вы же не будете возражать, если я возьму парочку комбинезонов, - сказал он.
- Почему бы тебе не взять парочку комбинезонов? - повторил рабочий.
Оби-Ван выбрал два комбинезона из кучи, на которую указал ему рабочий, и критически осмотрел их. Меньший подойдет Андре.
- Еще увидимся, - сказал он рабочему.
- До скорого, - ответил тот.
Оби-Ван быстренько натянул на себя один из комбинезонов. Другой он зажал подмышкой и вернулся туда, где ждала его Андра. Он протянул ей комбинезон, и она тут же надела его.
Они направились к куполу Д. По мере того, как они подходили ближе, Оби- Ван увидел, что этот купол в три раза больше остальных куполов, простираясь на сотни метров. Они подошли к двустворчатым дверям и вошли. Они специально прошли по длинному коридору, заставленному канистрами.
- Вот, бери вот это, - велел он Андре, указывая ей на дюрастиловую канистру.
- А дальше что?
- Делай занятый вид.
Оби-Ван сканировал взглядом местность. Возле входа в космопорт были припаркованы несколько "прыгунов". Ангар вполне мог бы вместить грузовоз. Здесь явно была замешана корпорация "ВнешМир". Оби-Ван осмотрел канистры. Здесь наверняка хранятся взрывающие устройства. Он увидел ящик с термическими детонаторами.
- Погодите минутку. - Оби-Ван наклонился, чтобы прочитать надпись на ящике. На дюрастиловой стенке ящика было выбито разорванное кольцо.
- "ВнешМир", - сказал он. - Теперь они у нас в руках.
Андра стояла на стреме, пока он записывал увиденное на камеру.
Над головой послышался шум, и крыша стала отъезжать в сторону. На мгновение их ослепило солнце, тут же заслоненное огромным грузовозом. Корабль спустился сквозь открывшееся в крыше отверстие и медленно приземлился на посадочной площадке. Мгновение спустя опустился трап, и рабочие стали поспешно разгружать шахтокопалки.
- Думаю, теперь у нас достаточно доказательств, - пробормотал Оби-Ван.
- Почему?
Он показал на корабль. На его боку было яркой краской написано слово "ВнешМир". Оби-Ван заснял надпись и расширил диапазон, чтобы захватить в кадр рабочих, разгружавших машины. Трап поднялся. Грузовоз даже не отключал двигателей. Теперь он поднялся на антиграве.
- Эй, вы! Может, поможете немного?
Двое рабочих торопливо грузили на грависанки какие-то ящики. Один из них помахал рукой Оби-Вану и Андре.
- Пора забирать "прыгун", - пробормотал Оби-Ван. Он помахал рукой в ответ, словно не расслышал их слов из-за шума. Затем он и Андра направились в противоположную сторону.
- Не торопитесь, - сказал он Андре, заметив, что она ускорила шаг. Они подошли к "прыгунам", но стоило им коснуться одного, как включилась сигнализация.
- Нарушители, - монотонно произносил механический голос. - Нарушители.
- А вот теперь лучше поторопиться, - произнес Оби-Ван.
Он запрыгнул в кабину, Андра последовала его примеру. Он уселся за панелью управления. Крыша начала закрываться. Оби-Ван врубил двигатели. Машина поднялась в воздух. Двери над головой продолжали закрываться, отверстие все сужалось. Оби-Ван выжимал из двигателей все, что только мог.
- Мы не успеем! - вскрикнула Андра.
Оби-Ван так дернул штурвал, что "прыгун" ушел в сторону. Он устремился прямо к выходу и пролетел в него, лишь слегка зацепил боками сходившиеся створки.
- Мы проскочили? - спросила Андра, не открывая глаз. На лбу у нее выступила испарина, руки судорожно вцепились в сиденье.
- Проскочили, - ответил Оби-Ван, рукавом вытирая пот со лба. - Следующая остановка - Тани.

Глава 14

Куай-Гон беспокойно мерил шагами пространство возле центрального ринга в куполе Катарсиса. Он ни разу не опустил капюшона, скрывавшего его лицо. Был перерыв между играми, и большинство людей направилось к лоткам с едой, но он не мог рисковать. Его фотографии висели на всех информационных киосках Тани.
Оби-Ван и Андра должны были уже вернуться. А что если с Оби-Ваном что-то случилось? Мальчику угрожала смертельная опасность уже во второй раз. И снова Куай-Гон позволил этому случиться.
- Угомонись, Куай-Гон, - сказал ему Дэн. - А то я тоже начинаю нервничать.
Но Куай-Гон заметил, как неестественно натянуто было его лицо и продолжал осматривать проходы.
- Ты тоже беспокоишься за Андру, - сказал он.
- Кто, я? - Дэн отвернулся. - Я никогда ни за кого не беспокоюсь. Только за себя самого. Я тут собираюсь поставить на карту все свои сбережения.
Стоило Дэну взломать лотерейную систему, чтобы выиграть, он собрал все свои личные сбережения, и ставка получалась немалой. Дэн прибавил к собственным деньгам все, что только смог занять на Телосе. Если он проиграет, ему придется очень долго расплачиваться с огромными долгами.
- Ты уверен, что правильно понял игру? - спросил Куай-Гон. - Ты точно знаешь, кто именно победит?
- Пусть мне переломают ноги, если я неправ. Это Кама Элиас. Расслабься.
- Помни: как только выиграешь, я буду стоять здесь, - наставлял его Куай- Гон. - Даже не думай о том, чтобы смотаться с призом. Эти деньги пойдут обратно в казну Телоса.
- Конечно, конечно, - отвечал Дэн. - Убейте меня прямо сейчас, если думаете, что я собираюсь надуть своих друзей.
- Не искушай меня, - сухо парировал Куай-Гон.
Помост на центральном ринге начал подниматься, подавая сигнал к началу следующего раунда. Куай-Гон и Дэн заняли свои места. Джедай-мастер продолжал искать глазами Оби-Вана. После того, как победители лотереи сделают ставки, Ксанатос вынесет приз. Затем на гигантских экранах вновь появятся картины того, что именно спонсирует Катарсис. Вместо прекрасных пейзажей публика увидит сцены ужасающего разрушения. Только бы Оби-Ван вернулся вовремя.
Начался второй раунд игр. Потрепанные участники играли в мяч. Толпа яростно поддерживала наиболее грубую игру.
Беспокойство Куай-Гона все возрастало. Где же Оби-Ван? Он вспомнил, при каких обстоятельствах они покидали Храм. Они стояли на взлетной платформе бок о бок, готовясь сесть в шаттл, который довезет их до космопорта. Они уже попрощались с друзьями, с Таллой, Бантом и Гареном. Они попрощались с неодобрительно глядевшим на них Йодой.
- Еще не слишком поздно, Оби-Ван, - говорил тогда Куай-Гон мальчику. - Тебя никто не обвинит, если ты останешься. Это не помешает тому, что произойдет между нами в будущем. Это я тебе обещаю. Будет лучше, если ты останешься.
Он помнил непоколебимую решительность в глазах Оби-Вана.
- Не уверен, что я нужен вам, Куай-Гон. Я знаю, что вы справитесь и без меня, но я смогу вам помочь.
А теперь Куай-Гон укорял себя. Тогда он думал, что не сможет остановить Оби-Вана. Он решил, что даже если прикажет мальчику остаться, Оби-Ван все равно не уйдет обратно в Храм. Но правда ли это? Была ли его тихая благодарность так важна в тот момент? И снова его захлестнули эмоции. Может, тогда ему следовало настоять на том, чтобы Оби-Ван не летел с ним? Неужели он был эгоистом?
Куай-Гон едва не застонал. Оби-Ван уже не был его официальным падаваном, но он продолжал протестовать против всего того, что могло его подвести. Он с самого начала не желал нести ответственность за нового падавана. Затем он принял ее и даже стал получать от этого удовольствие. А теперь он снова становился в штыки, словно дрейфовал в море. Наедине со своими чувствами, стремясь поступить правильно, но не зная как. Осознавая свои ошибки, слишком хорошо понимая, где может ошибиться снова.
А вот Оби-Ван был уверен. Мальчику еще много надо узнать об уверенности. О Доверии.
Если бы он только появился.
Куай-Гон заметил знакомую фигуру, быстро проталкивавшуюся сквозь толпу. Оби-Ван! Андра торопливо бежала следом, стараясь поспеть за широкими размашистыми шагами Оби-Вана. Бросив на бывшего ученика всего один взгляд, Куай-Гон уже знал, что миссия прошла успешно.
Оби-Ван и Андра проскользнули мимо ряда протестующих наблюдателей и подошли к Дэну и Куай-Гону. Оби-Ван протянул джедаю камеру.
- Мы засняли все, - просто сказал он.
Куай-Гон немедленно поднялся и поспешил прочь. Еще раньше он нашел будку, откуда на экраны проецировалось изображение. За консолью сидел техник, поглощавший жирный мясной пирог. Вокруг него размещались маленькие экранчики с картинками того, что он показывал толпе. На каждого участника приходилось по камере, одна охватывала весь ринг, некоторые сномали происходящее частями, остальные были направлены на зрителей. Во время перерыва все камеры будут показывать только национальные пейзажи Телоса.
Техник поднял голову: - А ты кто такой?
Куай-Гон положил камеру на консоль: - Эту запись надо показать сразу после речи Ксанатоса. Приказ губернатора.
Техник облизал пальцы: - Я про это ничего не слыхал.
Куай-Гон в упор посмотрел на продолжавшего жевать человека: - Тебе надо показать эту пленку после речи.
- Я покажу ее после речи, - отреагировал техник с набитым ртом.
Куай-Гон подозрительно уставился на его жирные пальцы: - И сначала ты вымоешь руки.
- И сначала я вымою руки, - сказал техник, словно это только что пришло ему в голову.
Куай-Гон подождал, пока он не выбросил остатки еды и не вытер руки. Затем тот загрузил пленку. Удостоверившись, что техник последует заранее намеченному плану, Куай-Гон ушел.
Последняя игра окончилась. Осталось лишь четверо игроков. Губернатор огласил имена победителей лотереи. Ои толпы послышались стоны и радостные возгласы. Когда он назвал имя Дэна, тот вскочил на ноги с одуревшим от счастья лицом. Повернувшись к ним, он взглянул на них блестящими глазами: - Готовы?
Взгляд Андры был тверд.
- Не подведи нас, Дэн.
Он наклонился к ней: - Иногда тебе придется довериться кому-то, мисс Честность.
- Знаю, - сказала Андра. - Но почему я должна довериться именно тебе?
Она доверчиво улыбнулась ему и погладила его по щеке. Мальчишеское лицо Дэна озарила довольная улыбка. Все еще усмехаясь, он присоединился к остальным победителям лотереи, стоявшим на сцене. Андра сцепила руки.
- Я верю ему, - сказал ей Куай-Гон.
Оби-Ван бросил на него красноречивый взгляд: мол, как вы можете быть так уверены? Куай-Гон хотел сказать ему, что иногда ему было легче понять совершенно чужих людей, чем тех, кто находился рядом с ним. Когда не было замешано сердце, он инстинктивно чувствовал, кто может предать его, а кому можно довериться. Он надеялся, что после этой миссии у них с Оби-Ваном будет время, чтобы поговориить.
Оби-Ван наклонился к нему: - Вы уверены в этом?
Куай-Гон кивнул: - Да. Но у меня наготове стоят свупы, если он вздумает скрыться. После стольких лет я научился подстраховываться.
Участники лотереи стояли за отдельными консолями. Они ставили на последнюю игру огромные суммы. Дэн устроил целый спектакль, разыгрывая агонию, словно не знал, на кого поставить. Андра вздохнула.
- Он не может упустить шанс повыпендриваться, - сказала она, нервно заламывая руки.
Начался последний раунд. Это была смесь игр, в которые уже играли на протяжение всего Катарсиса. Участники были покрыты потом, грязью и кровью. Каждый из победителей лотереи сидел на помосте, наблюдая за игрой, зная, что их судьба зависит от финала. Толпа непрерывно гудела. Матч оканчивала игра в мяч. Внезапно Кама Элиас проскочил мимо оппонента, который слишком резко повернулся и утратил равновесие. Кама забил гол. Прозвучал сигнал окончания игры.
Дэн сорвался с помоста и проделал безумный танец посреди арены. Толпе это понравилось, и она с удовольствием скандировала его имя, светившееся на всех экранах. Затем платформа медленно поднялась с ринга, а на ней стоял Ксанатос, одетый в черное. Он поднял руки, и теперь люди скандировали его имя. Тысячи пар ног отчаянно топали по полу, отчего содрогался весь купол. КСА-НА-ТОС!!! КСА-НА-ТОС!!! КСА-НА-ТОС!!!
Он снова поднял руку, требуя тишины. Выкрики прекратились. Затем его гипнотический голос раздался внутри купола словно гром.
- Катарсис спас нас!!
- ДА!! - ответили зрители.
- Катарсис делает нас богатыми!
- ДА!!!!
- Катарсис защищает наши священные места!
- ДАААА!!!!!!!
Куай-Гон бросил взгляд на экраны. Сейчас, мысленно торопил он техника. Сцены обезумевшей толпы исчезли с экранов, их заменила картина Священных Озер. Но вместо мерцающей кристально прозрачной воды появилося черное водохранилище, над которым курился пар.
Поначалу зрители даже не заметили этого. Затем картинка сменилась, и еще раз, и еще. Гора обломков малаба. Шахтерское оборудование. Сканер, валявшийся рядом с разбитым камнем в пещере. Громадные машины, засасывавшие золотистый песок. Грависани, припаркованные на фоне когда-то прекрасного пейзажа.
Поднялось бормотание. Ксанатос не замечал этого. Он смотрел на толпу, а не на экраны.
- Благодаря Катарсису наш любимый Телос теперь обеспечил надежную защиту для будущего поколения. Люди сделали свое заявление. Они сохранили свое наследие.
Экран заполнил огромный логотип "ВнешМира". Он был выгравирован на ящике с термическими детонаторами. Бормотание нарастало, превращаясь в оживленные переговоры, наполнившие купол. Следующая картина показывала, как рабочие загружают грузовоз. И снова на весь экран появилась надпись: "ВнешМир".
Шум превратился в рев недоверия и злобы.
Наконец, Ксанатос поднял глаза на экран. Оби-Ван наблюдал за ним. Кто угодно мог удивиться. А Ксанатос оставался спокоен.
Купол разорвался гневными выкриками. Многие вскочили со своих мест. Крики все нарастали, люди поднимали в воздух сжатые кулаки. Начался всеобщий гвалт, требовавший ответа.
Ксанатос поднял руки, призывая к тишине. Прошло несколько минут, прежде чем толпа утихла.
- Почему вы верите тому, что увидели? - спросил он тихо, но твердо. - Верьте тому, что говорю вам я. Кто-то пытается рассердить вас. Обмануть вас.
Из толпы раздался одинокий голос: - Это ты?
Люди подхватили вопрос: - Это ты? ЭТО ТЫ???
- Мы требуем ответа! - завопил кто-то.
- Я развею ваши сомнения! - прогремел Ксанатос. - Я говорю вам, что здесь замешан обман! И я приглашаю всех, кто желает, поехать со мной к Священным Озерам и посмотреть, что там происходит. Я верю нашему правительству. Я верю корпорации "ЮниФай". Губернатор, вы позволите открыть Священные Озера для публики?
С первого ряда поднялся седовласый человек: - Разумеется.
Ксанатос развел руки в стороны: - Видите? Никто никого не обманывает. Все честны друг с другом. Кем же мы станем, если будем поддаваться на всякие козни?
Толпа стала затихать. Доверие вновь побеждало гнев.
- А теперь позвольте мне предать тех, кто пытался обмануть вас, правосудию! - воскликнул Ксанатос, и толпа одобрительно загудела.
На мгновение Ксанатос сошел с платформы. Куай-Гон увидел, как он что-то быстро говорит начальнику полиции, стоявшему рядом с рингом. Один из полицейских заговорил в комлинк.
Куай-Гона охватил ужас.
- Оби-Ван, надень капюшон.
Через мгновение на экранах вспыхнули фотографии Куай-гона и Оби-Вана.
- Вы видели этих людей? - гремел Ксанатос. Он указал на экран. - Это враги Телоса! Приговоренные к смертной казни, они сумели сбежать и теперь продолжают выполнять свою грязную работу! Они здесь, на этой арене. Это они поменяли пленки. Посмотрите на своих соседей. Вы видите их? Это они обманывают вас!
- Ой-ей, - выдохнула Андра. Она наклонилась, закрывая собой Оби-Вана и Куай-Гона, притворяясь, что осматривает толпу по соседству. Но это было бесполезно. Стоявший перед ними телосиец обернулся и заглянул под капюшоны. От удивления он даже рот открыл. Затем вскочил на ноги и заорал: - Сюда!! Вот они!!!
Бежать было некуда. Проходы между рядами заполнила полиция, и Оби-Ван с Куай-Гоном снова оказались в ловушке.

Предыдущая страница 4 Следующая страница


5 Джуд Уотсон

Глава 15

Полицейские вытащили Оби-Вана и Куай-гона в проход, окружив их с бластерами наизготовку. Двое держали за руки Куай-Гона, еще двое - Оби-Вана.
- Эй! - заорал со сцены Дэн. - Хватит!! Я победил! Где мой приз?
Зрители радостно подхватили его вопль. Вот чего они все ждали - увидеть, как счастливцу достанутся куча кредиток и кристаллы вертекса. Даже полиция желала видеть это. Несмотря на то, что их бластеры были направлены на джедаев, взгляды их приковало к сцене.
Ксанатос поспешно вышел вперед, держа в руках прозрачный ларец. Внутри сверкали кристаллы, а кредитки сыпались через края. Оби-Ван отметил про себя, что Ксанатос желал поскорее закончить церемонию.
Ксанатос протянул ларец Дэну. Все повернулись к нему. Победитель должен сказать несколько слов.
Дэн стоял, уставившись на ларец, и не говорил ни слова.
Оби-Ван взглянул на джедай-мастера. Это испытание. Все изменилось. Их захватили в плен. Дэн это видел. Андра в одиночку не могла остановить его. Если Дэн не последует их изначальному плану, у него останется богатство. Лежавшая в ларце сумма могла совратить кого угодно, не говоря уже о воре.
Вместо того, чтобы обратиться к народу, Дэн развернулся и заговорил с высоким седовласым человеком в первом ряду: - Губернатор?
Губернатор Телоса поднялся.
- Вы не прочитаете то, что я дал вам, прежде чем началась последняя игра?
Губернатор полез в карман туники. Склонившись над микрофоном, он прочел: - Победит Кама Элиас, набрав двадцать очков. У Делеты возникнут проблемы с управлением. Кама проскочит мимо него и выиграет.
Толпа пялилась в недоумении. Кама выиграл, набрав 20 очков. Но откуда победитель узнал, что у Делеты возникнут проблемы с управлением?
- Граждане Телоса, я написал это, прежде чем начались игры, - объявил Дэн. - Я взломал компьютер Катарсиса. Все игры были подстроены! Снаряжение игроков слегка подправлялось перед каждой игрой, чтобы победил тот или иной игрок, которого выбрали в победители заранее. Даже победитель лотереи избран заранее. Он должен делиться выигрышем с "ЮниФай". Все это было подстроено специально, чтобы выманивать у вас деньги!
Дэн засунул обе руки в ларец и вытащил полные пригоршни кредиток и кристаллов. Он швырнул все это в толпу. Кредитки посыпались дождем на головы ошеломленной публики, которая бросилась их подбирать. На экранах продолжали мелькать картины разрушения у Священных Озер.
- Они обманули нас! - крикнул Дэн. - Посмотрите на экраны! Вот на что тратили ваши деньги! Посмотрите вокруг - посмотрите друг на друга. Вы по уши в долгах? Вы только и думаете, что о деньгах? Отлично - этого они и хотят! И пока мы строим планы и витаем в облаках мечтаний, наш мир разрушают. Посмотрите на логотип, выгравированный на ящиках со взрывчаткой, на бортах грузовозов. "ЮниФай" - это "ВнешМир"! Нашу планету продали со всеми потрохами богатейшей корпорации по добыче ископаемых, пока мы делали ставки. А кто управляет "ВнешМиром"? Всемогущий Ксанатос!!!
На какое-то мгновение показалось, что публика своим молчанием высосала из купола весь воздух. Затем тишина прервалась взрывом ожесточенных воплей, похожим на рев разбушевавшегося моря. Полицейские, державшие Оби-Вана, были в таком же трансе, что и толпа. Люди поднялись, все как один, адресуя гневные выкрики Ксанатосу. Экран по-прежнему показывал сцену разрушенного парка.
- Арестуйте его!!! - вопили люди. - Арестуйте Ксанатоса!!!
Ксанатос снова вышел вперед. Он подождал, пока крики не стихнут. Медленно, люди начали успокаивать друг друга. Все ждали, что Ксанатос снова скажет им, что все это неправда, что Дэн солгал.
Ксанатос обвел взглядом притихнувшую толпу, выжидая, пока не замолкнет витавший по углам шепоток. Затем он улыбнулся и покачал головой, словно учитель, укоряющий нерадивых учеников: - Вы жалкие глупцы.
Двигаясь на удивление быстро, с развевающимся за спиной плащом, он вскочил на свуп победителя и поднялся в воздух, набирая максимальную скорость. Виляя во избежан ие столкновения с летающими ложами, он мастерски вывел свуп из купола.
- Только не на этот раз, Ксанатос, - мрачно молвил Куай-Гон.
Вырваться из рук остолбеневших полицейских оказалось достаточно легко. Оби-Ван нанес удар локтем и коленом. Не решаясь стрелять среди такого скопища народа, озлобленные на Ксанатоса полицейские почти не оказали им никакого противодействия. Куай-Гон спрятал их свупы за сваленными в кучу запасными скамейками. Они запрыгнули на них и ованули вслед за Ксанатосом.

Глава 16

Когда они выбрались из купола, улица уже опустела. Куай-Гон закрыл глаза и сосредоточился. Открыв их снова, он уловил движение справа по улице. Возможно, это была всего лишь тень. Но Сила подсказала ему, что это был Ксанатос.
Куай-Гон выжимал из двигателей предельную мощность. Он слышал свуп Оби- Вана у себя за спиной. Мальчик не отстанет, он знал это. Решительность заставила все мускулы напрячься. На этот раз он не упустит Ксанатоса. Сомнений нет, он удирает туда, где будет в безопасности, или же старается успеть на покидающий планету транспорт. У Ксанатоса в запасе всегда была лазейка. Но они застали его врасплох. Возможно, остались неулаженными некоторые детали. Ксанатос не мог предусмотреть такого поворота событий.
К огромному удивлению Куай-Гона, Ксанатос вылетел из города и направился вглубь страны.
- Думаю, он летит к Священным Озерам, - прокричал Оби-Ван. - Мы тоже летели этим путем.
- Нам придется оставаться позади него. Он знает, что мы преследуем его. Пока мы не можем его поймать, но можем следить за ним.
Увеличить скорость свупов было уже невозможно. У Ксанатоса был более быстрый аппарат, поскольку для игр пользовались модифицированными моделями. Джедаям с трудом удавалось не выпустить его из виду, и бывали мгновения, когда они вообще не видели его.
Во время погони Оби-Ван ни разу не потерял концентрации. Он крепко держал руль, уставившись на маленькую точку впереди - Ксанатоса. Лицо Куай-Гона выражало стремление покончить со всем раз и навсегда.
Наконец, они достигли дороги, вевшей в парк. Они спустились на нее, направляясь ко входу. Ворота были сделаны из электрифицированных проводов. Наверху были укреплены сенсоры, чтобы можно было взорвать любой пролетавший мимо транспорт.
На дороге лежал брошенный свуп. Ксанатоса видно не было.
Куай-Гон остановился и осмотрел свуп. В нем кончилось топливо.
- Должно быть, он в парке, - сказал он, пожирая взглядом ворота.
- Здесь есть другой вход, - заверил его Оби-Ван.
Он провел джедая сквозь лес. Оставив свуп, он запрыгал по камням в ручье к расселине в каменной стене и протиснулся в нее. Куай-Гон с трудом последовал за ним. Он был довольно крупного телосложения, а расселина была узкой. Каким- то образом ему удалось пролезть. Они быстро прошли к выходу из пещеры и выскочили на воздух. Ксанатос пересекал двор, направляясь к куполу Д.
- Там, внутри, есть посадочная площадка, - сказал Оби-Ван. - Не сомневаюсь, что там его ждет транспорт, чтобы увезти с планеты.
Куай-Гон перешел на бег. Ксанатос не должен достичь купола. Он двигался совершенно бесшумно, но едва ему удалось нагнать Ксанатоса, как тот запрыгнул на грависани и понесся прочь. Куай-Гон ухватил другие грависани и полетел следом, зная, что Оби-Ван не отстанет от него. Он облетел груду оборудования, лежавшую посреди двора, и сумел отрезать Ксанатоса от купола. Зарычав от ярости, Ксанатос резко развернул сани вправо. Куай-Гон крепко сел ему на хвост.
Впереди раскинулся изуродованный ландшафт. Садившееся солнце чертило его кроваво-красными лучами. Над клубящимися озерами кислоты висели тяжелые испарения. Везде валялись куски окаменевшей лавы. Воздух был настолько наполнен химикалиями, что, казалось, его можно резать ножом. Местами пар столбом вырывался из расселин в камнях.
Ксанатос слетел с грависанок. Он приземлился точно на ноги, держа в руке лазерный меч, сгруппировавшись для атаки. Застигнутый врасплох Куай-Гон слишком резко развернул санки. Почувствовав, что сейчас опрокинется, он соскочил с саней. Прыжок оказался неловким, но он спас его. Меч Ксанатоса просвистел возле уха и ударил в камень.
Куай-Гон приземлился на колено, едва не потеряв равновесие, но меч уже был у него в руках, готовый отразить следующий удар. Лучи света встретились и сплелись, зашипел ионизированный воздух.
- Ты не убьешь меня, Куай-Гон, - сказал Ксанатос, стоя лицом к лицу с бывшим учителем. Его синие глаза пылали ненавистью.
- Я пришел не для того, чтобы убить тебя, - ответил ему Куай-Гон. - Я хочу передать тебя в руки правосудия.
Он кувыркнулся через голову и сменил направление удара, надеясь выбить меч их рук противника. Удар обрушился на Ксанатоса, но тот отразил его и ускользнул в сторону.
- Скажи правду хотя бы раз в жизни, Куай-Гон, - прошипел он. - Ты так часто повторял эти обрывки джедайской мудрости, что уже утратил связь с собственной честностью, если она вообще у тебя была. Ты не будешь удовлетворен, пока не убьешь меня. Смотри, вот идет твоя новая игрушка.
Куай-Гон увидел голубое сияние меча Оби-Вана, когда мальчик бросился к ним. Он почувствовал, что Оби-Ван зайдет справа. Если им удастся зажать Ксанатоса в "клещи", то, возможно, они сумеют обезоружить его.
Они ринулись в атаку в одну секунду, даже не обменявшись взглядами. Куай- Гон знал, когда и куда Оби-Ван нанесет удар, направленный вниз, на рукоять меча. Куай-Гон упал на колено для восходящего удара. Ксанатосу будет нелегко отразить оба клинка.
Но Ксанатос предвидел их маневр. Он уклонился от клинка Оби-Вана и отскочил назад, используя Силу для более дальнего прыжка. Куай-Гон ударил снизу, но только натолкнулся на клинок Ксанатоса. Рядом из расселины в почве вырвался столб пара. Ему пришлось отпрыгнуть в сторону, чтобы не свариться заживо.
Пар отделил джедаев от улыбавшегося Ксанатоса.
- Ну вот, опять то же самое, - сказал он. - Благородные джедаи пытаются доказать, что пришли восстановить справедливость, а на самом деле они жаждут крови. Помнишь, Оби-Ван? Ты пошел за тринадцатилетним мальчиком, а он оказался мертвым. Ты помнишь выражение глаз Брука, когда ты убил его? Или ты уговариваешь себя, что тебе очень жаль? Признай то, что ты чувствуешь в своем сердце. Признай свою радость! Признай жажду мести!
Куай-Гон увидел огорчение на лице Оби-Вана. Сжимавшая меч рука мальчика задрожала.
- Не слушай, - прошептал он. - Не слушай его, Оби-Ван.
Пар ушел обратно в расщелину. В то же мгновение Ксанатос прыгнул вперед. Все еще дрожащий Оби-Ван был застигнут врасплох. Он едва сумел отразить удар Ксанатоса. Тот развернулся и ударил мальчика ногой, отбрасывая его назад.
А затем Ксанатос ринулся вслед за упавшим Оби-Ваном.

Глава 17

- Нет!! - вскрикнул Куай-Гон. Он потянулся к окружавшей его энергии жизни, к потоку, соединявшему его с живыми и неживыми существами, соединявшему его с Оби-Ваном.
Он сбил Ксанатоса на лету. Их тела сплелись словно два спаянных монолита. Ксанатос не ослабил ни единого мускула, а Куай-Гон не желал поддаваться противнику. Схватка была титанической, Куай-Гон чувствовал, как ее мощь пробегает вдоль позвоночника словно электрошок. Ксанатос схватил джедая за руки, по-прежнему не выпуская его.
- Это ты довел меня до такого, - сказал он, его глаза полыхали гневом.
Они приземлились всего в нескольких сантиметрах друг от друга, лазерные мечи зажглись в одно мгновение. Застывшая лава под ногами была скользкой, к тому же, Куай-Гону приходилось следить, чтобы не попасть в расселины, откуда вырывался пар. Он увидел, что Оби-Ван пытается подняться на ноги.
- Значит, ученик научился этому у своего учителя, - продолжал бубнить Ксанатос. - Лгать о своих чувствах, говоря о чести джедаев. Оставлять за спиной только убийства и разрушение.
- Ты виновен в смерти Брука, - говорил ему Куай-Гон, пока они сражались. - Не Оби-Ван. Ты совратил этого мальчика, открыл его Темной Стороне. Он последовал за тобой вслепую.
Оби-Ван, слегка прихрамывая, направился к ним. Он подвернул ногу при падении. Его лицо светилось юностью, все еще уязвленной тем, в чем обвинил его Ксанатос. Куай-Гон решил, что Оби-Вану, наконец, удалось понять то, с чем он столкнулся. Он оплакивал смерть Брука, потому что, хоть Брук и совершил много дурных поступков, все еще оставалась надежда, пока он был жив. Оби-Ван вряд ли обвинял себя в чем-то. И все-таки обвинял, где-то глубоко внутри. Оборвалась жизнь. Это была потеря, с которой не так легко смириться. Куай-Гон прекрасно это знал. И Ксанатос, увидев в мальчике сомнение, использовал бы его, чтобы перетянуть его на свою сторону. Он видел слабость там, где Куай-Гон чувствовал силу. Такова природа зла.
Будь мужественным, Оби-Ван. Цепляйся за свои убеждения. Знай то, что знал до этого. Не позволяй ему приблизиться к тебе.
- Вижу, мои слова задели тебя, Оби-Ван, - произнес Ксанатос бархатным вкрадчивым голосом, с помощью которого он с такой легкостью манипулировал людьми. - Неужто потому, что я прав?
- Нет, Ксанатос, - ответил Оби-Ван. - Я оплакиваю загубленную тобой жизнь. И благодарю всех, кто причинил мне горе, так как оно не сделало меня слабее. Оно сделало меня сильнее.
Внезапно вспыхнул лазерный меч Оби-Вана. Куай-Гон был поражен тем, насколько грациозно и быстро двигался мальчик, подпрыгивая, чтобы нанести Ксанатосу удар. Ксанатос, не ожидавший такого яростного натиска, отступил и споткнулся. Между ними вырвался столб пара, и он быстро уклонился в сторону, поскользнувшись и упав на левую руку.
- Сильнее, чем ты, - добавил Оби-Ван жестко, устремляясь за ним.
Куай-Гон пошел следом, удивляясь концентрации, с которой Оби-Ван вел бой. Теперь оба джедая сражались как один. Ксанатос ослабел, и они воспользовались этим, чтобы оттеснить его назад, к черному озеру. Если им удастся прижать его на берегу, они смогут разоружить его или убить. Это уже его выбор.
Внезапно из-за озера показались два свупа. Андра и Дэн нашли их. Они приземлились и бросились на помощь, выхватив бластеры.
- Ты заплатишь за все, Ксанатос! - крикнула Андра. - Мы отвезем тебя обратно в Тани и будем судить!
Ксанатос стоял у самой кромки воды. Сбежать ему не удастся, да он и не надеялся на это. Он был окружен, и бежать было некуда. Он переводил взгляд с Дэна на Андру, потом на Оби-Вана, и наконец остановил его на Куай-Гоне. Глубина его ненависти сделала его глаза чернее ночи, чернее, чем поверхность зараженного им озера.
- Я никогда не доставлю тебе удовольствия убить меня, Куай-Гон Джинн, - сказал он мягко. - И я не желаю подчиняться чьим-либо законам. Тебя вела ненависть, хоть ты и не признаешь этого. Ты уничтожил меня, потому что не смог спасти. Я - твоя величайшая ошибка. Живи с этим. И вот с этим.
- Нет! - вскрикнул Куай-Гон, бросаясь вперед.
Но было слишком поздно. С жестокой улыбкой, растягивавшей губы и напоминавшей оскал животного, Ксанатос сделал два шага назад и бросился в кипящее озеро. Андра вскрикнула, но он уже исчез под водой.
- Он не выживет, - прошептала она. - Кислота сожжет его плоть до костей.
Оби-Ван застонал. Он-то знал, что получается, если в озеро что-нибудь бросить. Ксанатос был злом в чистом виде, но он был живым существом, и его участь была ужасающей.
Куай-Гон застыл, не отрывая взгляда от темной вонючей жижи, наполнявшей озеро. Что-то медленно всплыло на поверхность, слегка трепыхаясь. Это был черный плащ, растаявший у них на глазах.
Ксанатос наконец-то был мертв.

Глава 18

Дэн заложил руки за голову и улыбнулся: - Ну кто бы мог подумать, что вор и динко станут величайшими героями Телоса?
Андра бросила в него подушкой: - Я рада, что слава не ударила тебе в голову.
Оби-Ван и Куай-Гон улыбнулись. Они уже привыкли к пререканиям Андры и Дэна и видели, что между ними растет сильное чувство. Их приезд на Телос принес все, чего так долго хотела Андра. "ЮниФай" была раскрыта как ширма для "ВнешМира". Вся их предательская деятельность вышла наружу. Правительство принесло населению свои извинения и назначило немедленные выборы. Началось следствие по поводу взяток, которые получали высшие чины правительства. Губернатор подал в отставку, а казначей, Вокс Чун, сидел в тюрьме.
И Катарсис тоже отменили. Граждане Телоса пришли в ужас о того, что ими так долго руководила жадность. Они говорили, что виной всему было массовое помешательство. Очень многие всязались с Андрой, желай вступить в ее партию. На Телосе расцвел патриотизм, основанный на приверженности своему народу и земле, которой они все так дорожили и которую едва не утратили навеки.
- Как вы думаете, какой из меня выйдет губернатор? - спросил Дэн. - Люди любят меня.
- Это потому, что они не знают тебя так, как мы, - с усмешкой ответила Андра. - Ты не политик, Дэн.
- Эй, ты сама говорила, у меня здорово выходит обманывать, - запротестовал Дэн, прикидываясь оскорбленным до глубины души.
- На Телосе правительство больше никогда не будет никого обманывать, - отчеканила Андра.
- Я бы поспорил, да вот условия ставки мне не нравятся, - цинично заметил Дэн.
Куай-Гон поднялся: - Я желаю вам обоим удачи. И Благодарю за то, что помогли снять с нам эти глупые обвинения.
- Вы свободны и можете улетать, но неужели это необходимо? - спросила Андра. - Нам бы очень хотелось, чтобы вы задержались на несколько дней. Я покажу вам истинную красоту Телоса. Священные Озера очистят еще не скоро, но есть и другие места.
- Как-нибудь в другой раз. Нам надо вернуться в Храм.
Оби-Ван встал и поблагодарил Андру и Дэна. Ему не хотелось прощаться с ними. Ему понравилась такая приверженность Андры своему делу. Он еще не полностью доверял Дэну, но оценил его по достоинству. Он знал, что, хоть и действуя по-разному, они оба будут трудиться, чтобы снова сделать Телос мирной и процветающей планетой, которой он некогда был.
- Я уверен, что мы оставляем Телос в надежных руках, - сказал им Оби-Ван. Он улыбнулся Дэну. - И мне кажется, что условия ставки весьма выгодны для тебя.

Оби-Ван шел рядом с Куай-Гоном к космическому лайнеру, который отвезет их обратно на Корускант.
- Неужели Ксанатос правда был вашей величайшей ошибкой? - спросил он напряженно. - Его смерть будет преследовать вас, как он и надеялся?
- А смерть Брука преследует тебя? - мягко спросил Куай-Гон.
- Нет, - подумав, ответил Оби-Ван. - Но я ношу ее здесь, - он положил руку себе на грудь.
- Вот и я тоже... как мне кажется. Это не будет преследовать меня - во всяком случае, не так, как хотел Ксанатос. Он выбрал смерть. Это его природа - всегда выбирать темную тропу. Но мне понадобится некоторое время, чтобы примириться с этим. Я все время думаю, что если бы был лучшим учителем, он бы не перешел на Темную Сторону. Йода говорил мне, что как учитель я не могу сделать своего падавана ошибкой или удачей. Я могу только направить его.
А как же я? хотел спросить Оби-Ван. Чем вы видите меня, Куай-Гон - ошибкой или удачей?
Некоторое время Куай-Гон молчал. Кажется, он наслаждался чудесным днем, словно стремился отогнать печаль.
- Ты только начинаешь свой путь, Оби-Ван, - молвил он, наконец. - Не считай себя ни провалом, ни удачей. Если ты правильно поведешь себя, эти слова утратят смысл. Есть только то добро, которое ты несешь в этот мир.
- Трудно не думать о себе как о неудаче, исходя из того, что я нахожусь на испытательном сроке.
- Неудача здесь ни при чем, - ласково ответил Куай-Гон. - И ты не должен так думать. Путь джедая труден. Совет это знает. Если кто-то оступается, особенно в таком юном возрасте, они все понимают. Но они должны быть уверены, что ты вернешься на этот путь. Тебе придется привести некоторое время под их надзором, уверить их в своей преданности. Думаю, это пойдет на пользу нам обоим. Есть время для миссий. И есть время для медитаций и обучения.
- Вы тоже будете в Храме? - с надеждой спросил Оби-Ван.
Куай-Гон кивнул: - Мне тоже надо многое осмыслить. И я помогу тебе убедить Совет в преданности. Они должны понять, почему ты тогда решил уйти. Я уже это понял.
- Правда?
- Признаю, я долго не мог осознать этого. Но я все-таки понял. - Куай-Гон сделал паузу. - Я знаю, что ты на испытательном сроке и официально не можешь быть моим учеником. Но ты мой падаван, Оби-Ван. Мне не нужен Совет, чтобы понять это.
Оби-Ван глубоко вздохнул: - Значит, вы примете меня обратно?
- Мы оба примем бруг друга, - ответил Куай-Гон.
Оби-Ван надеялся, что так и будет. Он так долго старался усмирить свое нетерпение, ожидая этого момента. А теперь этот момент наступил, и он обнаружил, что у него просто нет слов. Он был слишком тронут, чтобы говорить.
- Я противился нашей связи с самого начала, - продолжал Куай-Гон. - Но ты знал что-то, чего не знал я. Ты знал, что некоторые вещи просто не могут не случиться. И теперь я тоже это знаю. Из тебя получится прекрасныый рыцарь- джедай. Я сочту за честь продолжить тот путь, который мы начали вместе.
Оби-Ван поднял голову. Теперь он тоже заметил, какой чудесный стоял день. Небо было ослепительно чистым. Впервые за долгое время он осознал, что и будущее было так же безоблачно.
- Я не говорю, что будет легко, - добавил Куай-Гон. - У нас разные характеры. Несомненно, будут стычки. Ты снова бросишь мне вызов.
- Я постараюсь не делать этого, - искренне пообещал Оби-Ван.
- Ты не понял меня, падаван, - сказал Куай-Гон, улыбаясь той самой улыбкой, которую Оби-Ван видел так редко - улыбкой, озарявшей его лицо и наполнявшей его голубые глаза внутренним теплом. - Я с нетерпением буду ждать этого.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 3)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 4)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 5)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 5)


Джуд Уотсон

Час расплаты

Цикл: "Ученик Джедая" - 8

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin