Грег Кейерс - На грани победы I: Завоевание

1 Грег Кейерс

ПРОЛОГ

Дорск 82 нырнул за каменные ступени набережной - как раз вовремя, чтобы уклониться от бластерного залпа с того берега.
- Бегом на мой корабль, - сказал он своим подопечным. - Они нас опять нашли.
Этого можно было не говорить. Вдоль насыпи приближалась толпа из примерно пятидесяти аквалишей, толкавших друг друга и хрипло вопивших. Большинство имело при себе самодельное оружие - дубинки,ножи, камни - но некоторые несли электропики и по крайней мере у одного был бластер, о чем свидетельствовала дымящаяся отметина на набережной.
- Присоединяйтесь к нам, мастер Дорск, - обратился сзади протокольный дроид 3Д-4.
Дорск кивнул безволосой головой, покрытой желтыми и зелеными пятнами:
- Скоро. Я должен задержать их на дамбе, чтобы дать всем время погрузиться на борт.
- Вы не сможете удержать их, сэр.
- Думаю, что смогу. Кроме того, я должен попытаться поговорить с ними. Это же бессмыслица.
- Они сошли с ума, - сказал дроид. - Они уничтожают дроидов по всему городу!
- Они не сошли с ума, - заявил Дорск. - Они просто напуганы. Йуужань- вонги уже на Андо, и они вполне могут завоевать и эту планету.
- Но зачем уничтожать дроидов, мастер Дорск?
- Потому что йуужань-вонги ненавидят машины, - ответил клон коммита. - Они считают их мерзостью.
- Как такое может быть? Как они могут в такое верить?
- Не знаю, - отвечал Дорск. - Но это факт. Иди, пожалуйста. Помогай остальным загружаться на борт. Мой пилот уже в кабине с полетными инструкциями, так что, даже если со мной что-то случится, с вами все будет в порядке.
Дроид все еще колебался.
- Почему вы нам помогаете, сэр?
- Потому что я джедай, и я это могу. Вы не заслуживаете уничтожения.
- Так же, как и вы, сэр.
- Спасибо. Я не собираюсь дать себя уничтожить.
Он снова поднял голову, когда дроид наконец последовал за своими лязгающими и жужжащими товарищами в ожидавший корабль.
Толпа добралась до старинной каменной дамбы, связывавшей город-атолл Имтитилл с покинутой рыболовной платформой, за которую сейчас вцепился Дорск. Похоже, все они шли пешком, и это означало, что все, что он должен делать - не дать им пересечь дамбу.
Одним прыжком Дорск швырнул свое тонкое тело на дамбу, оставив укрытие за лестницей, спускающейся к рыболовной платформе. С мечом на боку он смотрел на приближающуюся толпу.
Я джедай, сказал он себе. Джедай не знает страха.
Почти неожиданно для себя, он не чувствовал его. Его тренировки с мастером Скайуокером подтачивались приступами паники. Дорск был восемдесят вторым клоном первого коммита, носившего это имя. Он вырос в мире, вполне довольном своим как бы своеобразным совершенством, и это не подготовило его ни к угрозам, ни к страху, ни даже к неожиданностям. Были моменты, когда он думал, что никогда не будет столь же храбрым, как другие студенты- джедаи, или что не дорастет до уровня своего знаменитого предшественника, Дорска 81.
Но, вглядываясь в большие, темные глаза толпы, которая подтягивалась ближе, он не чувствовал ничего, кроме легкой досады, что их довели до этого. Они, долно быть, ужасно боятся йуужань-вонгов.
Уничтожение дроидов началось с малого, но за пару дней превратилось во всепланетную эпидемию. Правительство Андо - так казалось - не одобряло и не осуждало зверства, при условии, чтобы никто из не-дроидов не был убит или ранен во время беспорядков. При отсутствии помощи от полиции Дорск 82 был единственным шансом для дроидов, и он не собирался их подводить. Он уже подвел слишком многих.
Он включил меч, и и его сияние озарило все вокруг. Заходящее солнце рассыпало в океан сверкающие пятна оранжевого огня и подсвечивало высокие нагромождения облаков на горизонте, превратив их в огненные замки. Еще выше небо вылиняло в окаймленный золотом нефрит и аквамарин и дальше в тусклую ночь. Огни цилиндрических белых башен Имтитилла зажигались один за другим, а огни рыболовных платформ, плавающих в глубинах, украшали океан одинокими созвездиями.
На его собственной планете не было таких диких спектаклей. Погода на Комме была такой же предсказуемой и однородной, как и его люди. Вероятно, он, Дорск 82, был единственным представителем всего своего вида, кто мог оценить это небо или одетые в железо морские волны.
Соленый воздух обдувал его. Он поднял голову. Почему-то, после всех этих лет, он почувствовал, что наконец делает то, о чем мечтал.
Один из аквалишей шагнул вперед. Он был меньше других, клыки его были изрезаны в местном стиле. Он был одет в пятнистый комбинезон буксирного рабочего.
- Шевелись, джедай, - скомандовал он. - Эти дроиды - не твоя забота.
- Эти дроиды находятся под моей защитой, - спокойно ответил Дорск.
- Они не твои, чтобы ты их защищал, джедай, - выкрикнул аквалиш. - Если их хозяева не возражают, тебе нечего сказать по этому поводу.
- Вынужден не согласиться, - ответил Дорск. - И я взываю к вашему здравому смыслу. Уничтожение дроидов не умиротворит йуужань-вонгов. Их невозможно умиротворить.
- Это наше дело, - крикнул самозванный представитель группы. - Это не твоя планета, джедай. Это наша планета. Разве ты не слышал? Йуужань-вонги только что взяли Дуро.
- Я не слышал, - отвечал Дорск. - И это здесь ни при чем. Возвращайтесь мирно по домам. Я не хочу вредить никому из вас. Я забираю этих дроидов с собой. Вы их больше не увидите на Андо. Я клянусь.
В этот момент он увидел, как поднялось дуло бластера - его держал аквалиш глубоко в толпе. Дорск схватил его Силой и перенес по воздуху к себе. Бластер лег в его левую руку.
- Пожалуйста, - сказал Дорск.
Долгое время ни одна сторона не двигалась. Дорск чувствовал, что они колеблются, но аквалиши были весьма упрямы и вспыльчивы. Легче было остановить уже вспыхнувшую Новую звезду, чем утихомирить целую толпу аквалишей.
Внезапно он услышал шум - приближался спидер службы безопасности. Дорск отступил назад и позволил спидеру сесть между собой и толпой. Он не ослабил бдительности, даже когда оттуда вывалились восемь солдат- аквалишей в ярко-желтой броне и начали оттеснять толпу.
Офицер шагнул вперед.
- Что здесь происходит? - спросил он.
Дорск слегка кивнул головой:
- Эти люди намерены уничтожить группу дроидов. Я их защищаю.
- Вижу, - сказал офицер. - Это твой корабль?
- Да.
- На борту есть еще джедаи?
- Нет.
- Очень хорошо. - офицер сказал что-то в маленький комлинк, слишком тихо, чтобы Дорск услышал, но клон внезапно почувствовал, что должно произойти.
- Нет! - крикнул он. Крутнулся на пятках и побежал к кораблю, но в тот же миг туда ударило несколько вспышек света, слишком ярких для глаз. Колонна белого пламени взметнулась в небо, унося с собой фрагменты и ионы того, что когда-то было кораблем Дорска, его пилотом Ххеном и тридцатью восемью дроидами.
Дорск все еще смотрел, беззвучно шевеля губами, на бессмысленное уничтожение, когда его настиг удар оглушающей дубинки.
Он упал, бросив такой же непонимающий взгляд на тех, кто на него напал. Офицер, с которым он только что разговаривал, стоял над ним, сжимая дубинку.
- Ни с места, джедай, и останешься в живых.
- Что? Почему?...
- Наверно, ты не слышал. Йуужань-вонги предложили мир. Они остановят свое завоевание на Дуро и оставят Андо, при условии, что мы выдадим им вас, джедаев. Они заберут вас мертвыми, но охотнее примут вас живыми.
Дорск 82 призвал Силу, смыл прочь боль и оцепенение от удара и встал.
- Брось свой меч, джедай, - сказал офицер.
Дорск выпрямился и глянул в дула бластеров. Бросил на землю тот, который отобрал у толпы. Повесил светомеч на пояс.
- Я не буду драться с вами, - произнес он.
- Хорошо. Тогда, если не возражаешь, отдай свое оружие.
- Йуужань-вонги не сдержат своего слова. Их единственное желание - чтобы вы вместо них избавили их от злейших врагов. Когда джедаи уйдут с дороги, они придут за вами. Если вы предадите меня, вы предадите сами себя.
- Мы воспользуемся этим шансом, - сказал офицер.
- Я ухожу отсюда, - сказал Дорск, слегка шевельнув рукой. - Вы не будете меня останавливать.
- Да, - сказал офицер. - Я не буду тебя останавливать.
- Так же, как и остальные.
Дорск 82 шагнул вперед. Один из полицейских, обладавший более сильной волей, чем остальные, дрожащей рукой поднял бластер.
- Не надо, - попросил Дорск. Он протянул руку.
Выстрел из бластера оцарапал Дорску ладонь, и он отступил назад, но действие стряхнуло с остальных полицейских внушение, которое он вложил в их головы. Следующий выстрел прожег дыру в его бедре. Дорск упал на колени.
- Стоп, - сказал офицер. - Больше никаких трюков с мозгами.
Дорск мучительно поднялся на ноги. Сделал еще шаг вперед.
Я джедай. Джедай не знает страха.
Сумерки осветились бластерным огнем.

"Помогите".
Автоматический сигнал был слабый, но кое-как различался.
- Мы поймали их, - сказал Алдир. - Я говорил тебе, разве нет?
Дэколдер, его второй пилот, похлопал его по спине:
- Я не сомневался в этом, дружище. Ты лучший пилот-спасатель в подразделении.
- У меня хорошая интуиция, вот и все, - ответил Алдир. - Посмотри, можешь ли ты связаться с ними.
- Ясное дело, - Дэколдер активировал ком-блок. - "Гордость Телы" - поврежденному судну. Поврежденное судно, вы слышите меня?
Ответом был статический шум - впрочем, модулированный статический шум.
- Они пытаются отвечать, - сказал Алдир. Наверно, их комм-блок поврежден. Может, когда подойдем поближе. Э, а вот и они.
Дальномерные сенсоры показали корабль, заглохший в космосе, размером со средний транспортник. Должно быть, это "Победоносная Рука" - развлекательный корабль, сделавший прыжок из Кореллианского сектора и пропавший где-то в пути. Прыжок "Руки" проходил угрожающе близко от Оброа- скаи, которая теперь была в пространстве йуужань-вонгов. Хотя и не продвигаясь открыто к другим планетам после падения Дуро, йуужань-вонги иногда устанавливали вблизи своего пространства довинов-заградителей, выдергивая из гиперпространства корабли, достаточно сильные или беззаботные, чтобы приближатся к их несколько размытым границам. Большинство из них так и не были найдены, но "Победоносной Руке" удалось избежать искажений в передаче, расположившись на Перлемианском торговом пути недалеко от Меридионального сектора. Все равно там оставалось много места, но поисково-спасательная работа была занятием Алдира в течение последних шести лет. В своем зрелом возрасте двадцати двух лет он был одним из лучших пилотов в корпусе.
- Убитый, - сказал Дэколдер. - Поздравляю. Еще раз.
- Спасибо, Док.
Дэколдер был немного старше Алдира, его волосы преждевременно поседели и исчезали со лба так быстро, что Алдир чуть ли видел своими глазами, как он лысеет. Он не был великим пилотом, но был достаточно компетентным, и Алдир любил его.
- Скажи, Алдир, - начал Дэколдер любознательным тоном, - Я никогда не спрашивал тебя - когда пришли вонги, почему ты не попросил, чтобы тебя перевели в военное подразделение? При твоей манере летать ты был бы асом.
- Слишком горячо для меня, - ответил Алдир.
- Горящая сажа. Работа спасателя вдвое опаснее при огне в десять раз сильнее. Во время падения Дуро, я слышал, ты подобрал троих обреченных пилотов под огнем четырех кораллов-прыгунов и без всякого прикрытия.
- Мне здорово повезло, - возразил Алдир.
- Ты не уверен, что это не что-то другое?
- Что ты имеешь в виду?
- Ну, я слышал, что ты посещал ту Скайуокерову академию джедаев.
На это Алдир мог только улыбнуться:
- Посещал - это не то слово. Я побывал там, на короткое время стал причиной систематических проблем, и оказалось, что я вообще в джедаи не гожусь. Хотя, может ты и прав. Возможно, я подумал, что если я не могу быть джедаем, то я могу по крайней мере подражать им. Поисково- спасательная работа казалась лучшим способом. И мы нужны во время войны почти так же, как и летчики.
- И не нужно убивать.
Алдир пожал плечами:
- Вроде правильно. Когда это ты до такого додумался, Док? - он включил усиление на видеоэкране. - Посмотри сюда, - сказал он, когда покинутый корабль появился на экране. - Он не выглядит так уж плохо. Mожет, у них и не было никакой аварии.
- Мы можем только надеятся, - сказал Дэколдер.
- Видишь что-нибудь еще?
- Ничегошеньки, - ответил Дэколдер.
- Это хорошо. Мы за пределами пространства йуужань-вонгов, но не слишком далеко. Даже при всем том ремонте, который я проделал на этой крошке, мне не хочется удирать от одного из их заградителей.
- Я заметил, что ты выудил еще двадцать процентов из инерционных поглотителей. Хорошая работа.
- Это показывает, что ты можешь сделать, когда у тебя нет жизни, а только работа, я думаю, - ответил Алдир. Он слегка подправил их траекторию. - Похоже, они хромают, но системы жизнеобеспечения вроде в порядке.
- Да.
Алдир искоса глянул на своего второго пилота. Док выглядел немного нервным, что было странно. Не то чтобы у него были самые прочные нервы в подразделении, но трусом он не был. Может, это из-за того, что они так долго были без поддержки. Война заставила всех истощить свои ресурсы.
- Алдир, - вдруг сказал Дэколдер.
- Ага?
- Ты думаешь, мы можем разбить их? Вонгов?
- Дурацкий вопрос, - ответил Алдир. - Конечно, можем. Они просто первыми напали на нас, вот и все. Вот увидишь. Если армия будет действовать дружно и если добавить в уравнение джедаев, йуужань-вонги очень скоро побегут.
Какое-то мгновение Дэколдер молчал, смотря на растущий корабль.
- Я не думаю, что мы можем разбить их, - тихо сказал он. - Я не думаю, что воевать с ними - лучшее решение.
- Что ты имеешь в виду?
- Послушай, они разбили наши посудины прямо на старте. Если они сделают еще один бросок, они возьмут Корускант прежде чем ты моргнешь.
- Звучит довольно пораженчески.
- Довольно реалистично.
- Ну и что?, - спросил Алдир немного раздраженно. - Ты думаешь, мы должны сдаться?
- И этого нам тоже не нужно делать. Послушай, вонгов не так уж много. "У нас уже есть столько планет, сколько нужно", - сказали они себе. Они не двинулись с места после взятия Дуро, и они не станут...
Консоль отвлекла внимание Алдира, и он не слышал остального, что говорил Дэколдер.
- Держи эти мысли при себе, - бросил он. - И вызови этот корабль.
- Зачем?
- Потому что он только прикидывается мертвым, вот зачем. Все его системы только что включились, и он пытается задействовать притягивающий луч. - он начал маневр уклонения.
- Позволь ему захватить нас, Алдир, - сказал Дэколдер. - Не заставляй меня использовать это.
К изумлению Алдира, "это" оказалось бластером, который второй пилот навел на его голову.
- Док? Что ты делаешь?
- Извини, дружище. Ты мне нравишся, правда. Ненавижу это, как кислоту пить, но это надо сделать.
- Что надо сделать?
- Военачальник йуужань-вонгов был очень своеобразен. Он хочет всех джедаев.
- Док, ты дурень, я не джедай.
- Есть список, Алдир, и ты тоже в нем.
- Список? Какой список? Чей список? Не вонговский же, они никак не могут знать, кто посещал Академию, а кто нет.
- Это правда. Некоторые из нас занимают высокие посты.
Глаза Алдира сузились.
- Из нас? Ты что, в Бригаде Мира, Док?
- Да.
- Ко всем... - Алдир остановился. - И этот корабль. Он собирается доставить меня к йуужань-вонгам, не так ли?
- Это не моя идея, дружище. Я только следую приказам. Теперь остановись, как подобает хорошим мальчикам, и позволь им зацепить нас своим захватом.
- Я не джедай, - повторил Алдир.
- Да? Я всегда думал, что твоя интуиция малость слишком хороша. Как будто ты видишь вещи до того, как они случаются.
- Действительно. Как это, ты имеешь в виду?
- В любом случае это не имеет значения. Что может иметь значение, если они думают, что ты джедай? И держу пари, ты знаешь вещи, которые их интересуют.
- Не делай этого, Док, прошу тебя. Ты же знаешь, что йуужань-вонги делают со своими жертвами. Как ты можешь даже думать о сделке с ними? Они разрушили Итор, космоса ради!
- Согласно версии, которую я слышал, за это несет ответственность джедай по имени Корран Хорн.
- Бантова жратва.
Дэколдер вздохнул.
- Я считаю до трех, Алдир.
- Не надо, Док.
- Раз.
- Я не пойду с ними.
- Два.
- Пожалуйста.
- Тр...
Он не договорил. К тому моменту, когда он дошел до конца слова, Дэколдер был в вакууме, на расстоянии двадцать метров, и продолжал ускоряться. Алдир захлопнул крышку кабины, у него стреляло ушах и щипало лицо от короткого соприкосновения с пустотой. Он поглядел на уносящееся противоперегрузочное кресло.
- Извини, Док, - сказал он. - Ты не оставил мне большого выбора. Хорошо, наверно, что я так и не сказал тебе обо всех своих изменениях.
Он дал газу, быстро удаляясь от яхты. Когда они преодолели свою инерцию и начали приближаться, Алдир прыгнул на световую скорость и ушел.
Куда - он не знал. Если он переживет гиперпространственный прыжок, будет ли он в безопасности?
И если он в опасности, то как насчет других джедаев? Его друзей из академии?
Он не мог спрятаться от этого. Мастер Скайуокер должен знать, что происходит. Можно будет подумать о себе после того, как это будет сделано.

Суилджа Фенн пыталась устоять на ногах. Такое обычное дело - стоять. Редко кто даже задумывался об этом. Но долгое преследование на Куджикоре, обильная потеря крови и грязная, тесная камера на корабле Бригады Мира превратили даже такую простую вещь в пытку. Она потянулась к Силе за энергией и беспомощно всплеснула своими лекку.
Головорезы из Бригады Мира выгрузили ее, связанную и наполовину бесчувственную, на какой-то безымянной луне, и дали деру. Немногим позже появились йуужань-вонги. Они разрезали ее путы и заменили их на живую желееобразную субстанцию, и все время шипели на нее на своем языке, состовшем, казалось, из одних ругательств.
После этого были еще путешествия в темноте, и вот наконец она здесь, едва способная стоять на ногах, в просторной камере, которая, казалось, была вырезана в куске мяса. И воняло здесь похоже.
Суилджа искоса взглянула на кого-то, кто приближался из мрака и тени дальнего конца комнаты.
- Собиратели лайлекова навоза, чего вы от меня хотите? - зарычала она, моментально забыв о своей тренировке джедая.
Эта ошибка стоила ей удара в лицо, достаточно сильного, чтобы свалить ее с ног.
Когда она поднялась, он стоял над ней.
Йуужань-вонги любили калечить себя. Им нравились изрезанные лица и татуировки, отрубленные пальцы рук и ног. Казалось, чем выше поднимались они в иерархии, тем меньше от них оставалось. Или, по крайней мере, от того, с чего они начинали, потому что они также любили имплантанты.
Йуужань-вонг, стоявший над ней, должно быть, поднялся в иерархии высоко, поскольку он выглядел так, будто упал в резервуар с виброножами. Чешуя цвета засохшей крови покрывала большую часть его тела, и что-то вроде плаща свисало с его плеч. Плечи медленно подергивались.
И, как и других йуужань-вонгов, его как бы и не было. Если бы он был тви'лекком, человеком или родианцем, она могла бы остановить его сердце с помощью Силы или сломать его шею о потолок. Темная это сторона или нет, она бы сделала это и навсегда избавила бы от него галактику.
Она попробовала предпринять следующую наилучшую вещь - броситься на него и выцарапать ему глаза.
Он был всего за метр от нее; конечно, она могла забрать с собой только один из этих причудливых камешков.
К сожалению, следующая лучшая вещь была экспоненциально менее эффективна, чем лучшая. Тот самый охранник, который ударил ее мгновением раньше, бросился на нее быстрее молнии, схватил за один из лекку и отдернул назад. Затем он поставил ее перед монстром, стоявшим напротив.
- Я знаю тебя, - сказала Суилджа, сплевывая зубы и кровь. - Ты тот, кто послал за нашими головами - Цавонг Ла.
- Я военачальник Цавонг Ла, - подтвердил монстр.
Она плюнула в него. Слюна попала ему в ладонь, но он проигнорировал это, отказав ей даже в минимальной победе - ввести его в раздражение.
- Я поздравляю тебя, ты доказала, что достойна почетного жертвоприношения,- сказал Цавонг Ла. - Ты куда более желанна, чем те трусливые ничтожества, которые доставили тебя к нам. Они просто умрут, когда придет их время. Мы не станем насмехаться над богами, предлагая их в жертву.
Он вдруг показал больше внутри своего рта, чем Суилджа когда-либо хотела видеть. Это мог быть оскал или ухмылка.
- Если ты знаешь, кто я, - сказал Цавонг Ла, - то ты знаешь, чего я хочу. Ты знаешь, кого я хочу.
- Понятия не имею, чего ты хочешь. Судя по тому, что я о вас знаю, от этого даже хатту станет дурно.
Цавонг Ла облизнул губы и слегка повернул голову. Его глаза впились в нее.
- Помоги мне найти Джесина Соло, - сказал он. - С твоей помощью я найду его.
- Съешь пуудуу.
Цавонг Ла ощерил зубы в улыбке:
- Не моя работа - убеждать тебя, - сказал он. - У меня есть для этого специалисты. И если тебя все же не удасться убедить, есть другие, много других. Однажды ты примешь правду - или умрешь.
С этими словами он, казалось, забыл о ее существовании. В его глазах исчезли все признаки того, что он видит ее или когда-нибудь видел, и он медленно пошел прочь.
- Ты ошибаешся! - закричала она, когда ее поволокли из камеры. - Сила сильнее тебя. Джедаи станут твоим концом, Цавонг Ла!
Но военачальник не обернулся. Его поступь так и не нарушилась.
Час спустя даже Суилджа не верила в свои смелые слова. Она даже не помнила их. Ничего не существовало для нее, кроме боли, и, наконец, даже ее.

* ЧАСТЬ ПЕРВАЯ *

ПРАКСЕУМ

ГЛАВА ПЕРВАЯ

1 Следующая страница


На грани победы I: Завоевание 2

Люк Скайуокер стоял твердо и прямо перед собранием джедаев, лицо его было невозмутимо и крепче дюрастали. Положение его плеч, его точные движения, вес и тембр каждого произнесенного слова - все убеждало в его уверенности и контроле.
Но Энакин знал, что это неправда. Гнев и страх наполняли зал, словно давление в сотню атмосфер, и под этим весом что-то в мастере Скайуокере согнулось. Это ощущалось как крушение надежд. Энакин подумал, что это худшее, что он когда-либо чувствовал, а за свои шестнадцать лет он чувствовал много чего плохого.
Ощущение было недолгим. Ничего не сломалось, только согнулось и в любом случае было выпрямлено, и мастер Скайуокер снова был так же силен и уверен в Силе, как и казалось. Энакин не думал, что кто-то еще заметил это.
Но он заметил. Незыблимое поколебалось. Это было что-то, чего Энакину никогда не забыть, еще одна из множества вещей, которые казались ему вечными, внезапно исчезла, еще один спидер уехал у него из-под ног, оставив его лежать на заднице, недоумевая, что же произошло. Неужели он до сих пор не научился?
Он заставил себя сосредоточить свои голубые, как лед, глаза на мастере Скайуокере, на этом близком, загрубевшем от возраста и шрамов лице. За его спиной, за огромным транспаристиловым окном, протекал нескончаемый день и жизнь Корусканта.
На фоне этих циклопических зданий и движущихся световых дорожек мастер Скайуокер казался каким-то хрупким или смущенным.
Энакин отогнал свои черные мысли, сконцентрировавшись на дядиных словах.
- Кип, - говорил мастер Скайуокер, - Я понимаю, что ты чувствуешь.
Кип Дэррон был честнее мастера Скайуокера - в некотором смысле. Гнев в его сердце не был чужим выражению на его лице. Если бы джедаи были планетой, мастер Скайуокер стоял бы на одном полюсе, излучая спокойствие. Кип Дэррон стоял бы на другом со стиснутыми в ярости кулаками.
Где-то в районе экватора планету начало разрывать на куски.
Кип сделал шаг вперед, запустив руку в свои черные волосы, сквозь которые пробивалось серебро.
- Мастер Скайуокер, - сказал он, - Я полагаю, вы не знаете, что я чувствую. Если бы это было так, я бы почувствовал это в Силе. Мы бы все почувствовали. Вместо этого вы прячете свои чувства от нас.
- Я не говорил, что чувствую то же, что и ты, - мягко сказал Люк, - Только что понимаю.
- А, - кивнул Кип, поднимая один палец и тыкая им в Скайуокера, будто внезапно осознав его точку зрения. - Вы имеете в виду, что понимаете умом, а не своим сердцем! Джедаев, которых вы тренируете и вдохновляете, ловят и убивают по всей галактике, а вы "понимаете", словно решаете уравнение? И ваша кровь не закипает, чтобы что-то с этим поделать?
- Конечно, я хочу что-то с этим поделать, - сказал Люк. - Вот потому я и созвал это собрание. Но гнев - это не ответ. Нападение - это не ответ, и опеределенно не возмездие. Мы - джедаи. Мы защищаем, мы поддерживаем.
- Защищаем кого? Поддерживаем что? Защищаем тех существ, которых вы спасли от зверств Палпатина? Поддерживаем Новую Республику и ее добрых людей? Заслоняем тех, за кого мы все проливали кровь, снова и снова, во имя мира и еще большего добра? Этих самых трусливых тварей, которые теперь поносят нас, насмехаются над нами и приносят нас в жертву своим новым йуужань-вонгским хозяевам? Никто не желает нашей помощи. Они хотят, чтобы мы были мертвы и забыты. Я говорю - пора нам защищать самих себя. Джедаи ради джедаев!
В зале раздались аплодисменты - не оглушительные, но отчетливые.
Энакин вынужден был признать, что в словах Кипа был определенный смысл. Кому мог теперь доверять джедай? Казалось, только другому джедаю.
- Что ты хочешь, чтобы мы делали, Кип? - снисходительно спросил Люк.
- Я сказал вам. Защищайте самих себя. Боритесь со злом в любом его обличии. И мы не должны допустить, чтобы война пришла к нам, захватила нас в наших домах, во сне, вместе с нашими детьми. Мы выйдем и найдем врага. Нападение на зло есть защита.
- Иными словами, ты хочешь, чтобы все мы подражали тому, что делаешь ты и твоя дюжина.
- Я бы сказал, что это мы подражаем вам, мастер Скайокер - когда вы боролись с Империей.
Люк вздохнул:
- Я был тогда молод, - пояснил он. - Я многого не понимал. Агрессия - это путь темной стороны.
Кип потер свою челюсть, затем коротко улыбнулся:
- И кто может знать это лучше, мастер Скайуокер, чем тот, кто перешел на темную сторону?
- Совершенно верно, - ответил Люк. - Я пал, поэтому я знаю лучше. Как и ты, Кип. Мы оба, каждый по-своему, считали себя достаточно мудрыми и достаточно ловкими, чтобы пройти по лазерному лучу и не обжечься. Мы оба ошибались.
- И все же мы вернулись.
- Еле-еле. Ценой большой помощи и любви.
- Допускаю. Но были еще другие. Кам Солюсар, например, не следует забывать и вашего собственного отца...
- О чем ты говоришь, Кип? Что вернуться с темной стороны легко, и это оправдывает риск?
Кип пожал плечами:
- Я говорю, что граница между тьмой и светом не столь резка, как вы пытаетесь представить, и определенно она проходит не там, где вы хотите ее расположить. - он сплел пальцы под подбородком, затем в раздумъе помахал ими в воздухе. - Мастер Скайуокер, если кто-то нападет на меня со светомечом, могу ли я защититься своим собственным клинком, чтобы он не снес мне голову? Не будет ли это слишком агрессивно?
- Конечно, можешь.
- А после того, как я отобью удар, могу ли я атаковать? Могу ли я вернуть удар? Если нет, зачем тогда нас, джедаев, обучают технике боя на светомечах? Почему мы не учимся только обороняться и отступать, пока враг не загонит нас в угол и наши руки устанут, пока, наконец, удар не проскользнет сквозь нашу защиту? Мастер Скайуокер, иногда единственная защита - это атака. Вы знаете это, как и все.
- Это правда, Кип. Я знаю.
- Но вы отказываетесь от боя, мастер Скайуокер. Вы блокируете, отражаете, но никогда не возвращаете удар. В то же время клинков, направленных против вас - множество. И вы начинаете проигрывать, мастер Скайуокер. Один упущенный момент! И вот Дешара'кор мертва. Еще один промах в вашей обороне, и Корран Хорн оклеветан как разрушитель Итора и вынужден уединиться. Еще пропущенная атака - и Вурт Скиддер идет следом за Дешере'кор. И вот теперь шквал разрушения, словно миллион клинков, направлен на вас, и дальше гибнут Дорск 82, Сеййерин Итокло и Суилджа Фенн, и кто может сосчитать тех, о ком мы еще не знаем или кто умрет завтра? Когда вы атакуете, мастер Скайуокер?
- Это нелепо! - зазвенел женский голос в метре от Энакинова уха. Это была его сестра Джайна, ее лицо раскраснелось от внутреннего жара. - Может быть, ты не слышал всех новостей, резвясь и играя в героев со своей эскадрильей, Кип. Может, ты почувствовал себя таким важным, что решил, что твой путь - это единственный путь. Пока ты был там, паля из своих пушек, мастер Скайуокер действительно тяжело трудился, чтобы уберечь все от развала.
- Да, и посмотрите, как это у него получилось, - сказал Кип. - Дуро, например. Сколько джедаев там было? Пять? Шесть? И все же ни один из вас - включая мастера Скайуокера - не почуял явной измены в этой ситуации, пока не стало слишком поздно. Почему Сила не вела вас? - он сделал паузу и для выразительности ударил кулаком в ладонь. - Потому что вы действовали как няньки, а не как воины-джедаи! Я слышал, что один из вас даже отказался от использования Силы. - он многозначительно посмотрел на близнеца Джайны, сидевшего с каменным лицом в середине зала.
- Оставь Джесина в покое, - зарычала Джайна.
- По крайней мере твой брат был честен в своем отказе использовать свою мощь, - сказал Кип. - Неправ, но честен, и в конце концов, когда ему пришлось использовать ее, он сделал это. Остальным в этой группе нет извинения за их двуличие. Если спасение галактики от йуужань-вонгов - не достаточно хороший повод пустить в ход нашу истинную мощь, пусть им будет самосохранение!
- Джедаи ради джедаев! - крикнула Окта Рэмис, все еще охваченная новым горем утраты Дешара'кор.
- Я пытаюсь уберечь и галактику, и нас самих,- сказал Люк. - Если мы выиграем битву против йуужань-вонгов ценой использования мощи темной стороны, это не будет победой.
Кип повернул глаза и скрестил руки:
- Я знал, что прийти сюда будет ошибкой, - сказал он. - Каждая секунда, которую я теряю, разговаривая с вами - это торпеда, которую я мог бы выпустить в йуужань-вонгов.
- Если ты знал это, зачем ты пришел?
- Потому что я думал, что теперь даже вы должны видеть рисунок на Хаджском ковре, мастер Скайуокер. После месяцев, когда вы не делали ничего, наблюдая, как уменьшается наше число, слушая ложь о джедаях, циркулирующую от Края до Центра, я подумал, что теперь, наконец, вы решили, что пора действовать. Я пришел, мастер Скайуокер, чтобы услышать, как вы скажете: "Достаточно!", что вы поведете объединенных джедаев на борьбу за правое дело. Вместо этого я вижу все ту же нерешительность, от которой я давно устал.
- Наоборот, Кип. Я созвал это собрание, чтобы принять некоторые реальные решения о том, как нам встретить этот кризис.
- Это не кризис, - прошипел Кип. - Это убийство. И я уже знаю, что делать. Я уже делаю.
- Люди напуганы, Кип. Они живут в кошмаре, совсем как мы. Они просто хотят проснуться.
- Да. И в надежде на пробуждение они скармливают чудовищам из своих снов все, чего те не потребуют. Дроидов. Города. Планеты. Беженцев. Теперь джедаев. Отказываясь действовать против этого вероломства, мастер Скайуокер, вы подходите угрожающе близко к потворствованию ему.
- Бантова жратва, - бросил Джесин, прервав, наконец, свое молчание. - Мастер Скайуокер не любезничает с ними. И никто из нас. Но та неприкрытая агрессия, которой ты потворствуешь, она...
- Эффективна? - ухмыльнулся Кип.
- Разве? - усомнился Джесин. - Чего ты и твоя эскадрилья реально добились? Разграбили несколько йуужань-вонгских кораблей с припасами? В то же время мы спасли сотни тысяч...
- Спасли для чего? Чтобы они могли убегать от планеты к планете, пока не останется кула уходить? Джесин Соло, отказавшийся от Силы, ты поучаешь меня, что эффективно, а что нет?
- Что не есть эффективно - вот о чем здесь дискуссия, - прервал Люк. - Нам нужно спокойствие. Нам нужно подумать разумно.
- Я вовсе не думаю, что это то, что нам нужно, - бросил Кип. Посмотрите, куда привела нас ваша разумная политика. Мы одни, разве вы не видите? Все отвернулись от нас.
- Ты преувеличиваешь.
Энакин перевел взгляд на нового оратора - Силгэл. Рыбья голова Мон Каламари покачивалась, ее выпуклые глаза обежали зал.
- У нас все еще много союзников, - сказала Силгэл, - В сенате и среди народов Новой Республики.
- Если под союзниками ты имеешь в виду людей, а не те отбросы, которые фактически желают сдать нас, то да, - сказал Кип. - Но подождите немного. Еще больше джедаев будут убиты или взяты в плен. Оставайтесь здесь, медитируйте и дожидайтесь. Я не буду. Я знаю, что такое бой и где он.
С этими словами он повернулся на каблуках и вышел из зала.
- Нет! - прошептала Джайна Энакину. - Если Кип уйдет, он заберет с собой слишком многих.
- И что? - сказал Энакин. - Ты уверена, что он неправ?
- Конечно,я... - она запнулась, сделала паузу и начала снова. - Никому из нас не поможет, если среди джедаев произойдет раскол. Мы должны помочь дяде Люку. Идем.
Джайна следом за Кипом покинула зал. Спустя секунду или две за ней последовал Энакин. Позади них снова началась дискуссия, в куда более сдержанных выражениях.
Кип обернулся, когда они приблизились:
- Энакин, Джайна. Чего вы хотите?
- Привести тебя к какому-то здравому смыслу, - сказала Джайна.
- У меня куча здравого смысла. - отрезал Кип. - Вы двое должны бы знать это лучше. Когда кто-то из вас уклонялся от боя? Это не похоже на вас - сидеть здесь, в то время как другие сражаются.
- Я не сидела, - вспыхнула Джайна. - Ни Энакин, ни дядя Люк, ни...
- Избавь меня, Джайна, я питаю величайшее уважение к мастеру Скайуокеру. Но он неправ. Я могу видеть йуужань-вонгов в Силе не больше, чем он, но мне это не нужно, чтобы знать, что они - зло. Чтобы знать, что они должны быть остановлены.
- Разве ты не слышал, что только что говорил дядя Люк?
- Слышал. Он не сказал ничего из того, что меня интересовало, и не собирался.- Кип покачал головой. - Ваш дядя изменился. Что-то происходит с мастерами-джедаями, когда они становятся старше в Силе. Что-то, что не произойдет со мной. Они становятся настолько озабоченными светом и тьмой, что не могут действовать, а лишь поддаются агрессии. Как Оби-Ван Кеноби - вместо того, чтобы действовать самому, он позволил убить себя, превратился в Силу, чтобы потом Люк взял на себя весь моральный риск.
- Дядя Люк рассказывает это по-другому.
- Ваш дядя слишком близок к этому. И теперь он превращается в Кеноби.
- Что ты говоришь, конкретно? - сказала Джайна. - Что дядя Люк - трус?
Кип пожал плечами и на мгновение улыбнулся:
- Когда речь идет о его жизни - нет. Но когда речь идет о Силе ... - он сделал жест тыльной стороной руки. - Спроси своего брата Джесина - сдается мне, что он из-за этого начал рано седеть. Вокруг него вся галактика разваливается на куски, а он трясется над теоретической философией.
- Он использовал Силу, тем не менее, как ты заметил, - парировала Джайна.
- Чтобы спасти жизнь своей матери, как я слышал, и с тех пор почти не использовал. Как долго она пробыла в резервуаре с бактой?
- Но он спас ее, и меня тоже.
- Конечно. Но призвал бы он Силу, чтобы спасти нескольких Дуро, которых он не знает? Судя по тому, что он имел достаточно возможностей, чтобы сделать это раньше, очевидно, что ответ будет - "нет". Так что не какая-то там универсальная забота о сохранении жизни или что-то в этом роде заставила его сломать запрет, который он сам на себя наложил, не так ли?
- Да, - пробормотал Энакин.
- Энакин! - резко сказала Джайна.
- Это правда, - ответил Энакин. - Я рад, что он сделал это, и рад, что он покалечил военачальника, даже несмотря на то, что тот послал за головами всех джедаев, но Кип прав. Если бы вас с мамой там не было...
- У Джесина тогда было трудное время, - сказала Джайна.
- Как будто у остальных нас не трудное, - возразил Энакин.
- Мне надо идти, - сказал им Кип. - Если кто-либо из вас захочет летать со мной, найдите меня. Кроме того, я искренне надеюсь, что мастер Скайуокер одумается. Я просто не могу ждать. Да пребудет с вами Сила.
Они смотрели, как он уходит.
- К сожалению, я более чем наполовину уверена, что он прав, - прошептала Джайна. - Я чувствую, будто каким-то образом предаю дядю Люка.
Энакин кивнул:
- Я знаю, что ты имеешь в виду. Но Кип прав, по крайней мере в одном. Что бы мы не делали, мы должны заботиться о самих себе.
- Джедаи ради джедаев? - фыркнула Джайна. - Дядя Люк знает это. Я не уверена, куда он отослал маму, папу, Трипио и Р2, но будет развернуто что- то вроде сети, которая поможет джедаям бежать до того, как их выдадут йуужань-вонгам.
Энакин покачал головой:
- Хорошо, но это же то, что Кип имел в виду как чисто защиту. Мы никогда не выиграем эту войну, если будем только реагировать. Мы должны упреждать. Нам нужна разведка. Мы должны знать, кто из джедаев в опасности еще до того, как они придут за нами.
- Как мы можем это знать?
- Подумай логически. Любая планета, уже занятая йуужань-вонгами, очевидно, опасна. Планеты вблизи оккупированного пространства - следующие по степени опасности, потому что они в достаточно отчаянном положении, чтобы пойти на сделку.
- Военачальник сказал, что пощадит остальную часть галактики, но только если всех нас выдадут. Это еще больше распространяет отчаяние, по крайней мере среди людей, достаточно тупых, чтобы поверить ему. Мы видели на Дуро, что значат обещания йуужань-вонгов. Не сотрудничайте с ними - и они выкосят вас. Если вы сотрудничаете с ними, они выкосят вас, смеясь над тем, какие вы глупые.
Энакин пожал плечами:
- Видимо, множество людей скорее поверят йуужань-вонговской лжи, чем воспользуются своим шансом. Вопрос в том...
- Вопрос в том, что вы двое делаете здесь, вместо того, чтобы сидеть на собрании? - спросил Джесин Соло из конца коридора.
- Мы пытались уговорить Кипа остаться, - сказал Энакин старшему брату.
- Легче уговорить сирингану залезть в ящик.
- Точно, - сказала Джайна, - Но мы должны были попытаться. Думаю, теперь нам надо вернуться...
- Не беспокойся. Через пять минут после того, как Кип вышел, дядя Люк объявил о завершении. Слишком много тревоги и замешательства.
- Дела идут нехорошо, - сказала Джайна.
- Да. Слишком много людей думают, что Кип прав.
- А что ты думаешь? - спросил Энакин.
- Он неправ, - сказал Джесин без колебаний. - Отвечать неприкрытой агрессией на неприкрытую агрессию - это не может быть решением.
- Не может? Если бы ты не принял это конкретное решение, сейчас ты, мама и Джайна были бы мертвы. Разве вселенная стала бы от этого лучше?
- Энакин, я не испытываю гордости от... - начал Джесин.
Джайна оборвала его:
- Вы двое, не начинайте снова. Когда ты присоединился к нам, Энакин и я говорили о кое-чем конструктивном. Давайте не опускаться до ссоры, как другие. Мы же дети одних родителей, в конце концов. Если мы не можем обсудить это, не уходя в сторону, как мы можем ожидать, что кто-то еще поймет?
Джесин задержал свой взгляд на Энакине еще на несколько мгновений, ожидая, кто отведет глаза первым.
Оказалось, Джесин.
- Что вы обсуждали? - спросил он уже мягче.
Джайна облегченно вздохнула.
- Как вычислить, где самые горячие точки, в которых джедаи находятся под самой непосредственной угрозой, - сказала она.
Джесин скривился, как будто отведав хаттовой закуски:
- Из-за Бригады Мира это открытый вопрос. Они не связаны интересами отдельной системы. Они будут охотиться на нас от Края до Центра, раз они думают, что это умиротворит йуужань-вонгов.
- Бригадники не могут быть везде одновременно. Они не могут гоняться за каждым слухом о джедаях.
- У Бригады Мира множество союзников и хорошая разведка, - возразил Джесин. - Судя по тому, чего они уже добились, у них должно быть более чем несколько агентов, может двже в сенате. Им не нужно гоняться за слухами. Чаще они этим и не занимаются, и поэтому я могу сказать, что они не делают и половины тех захватов, которыми похваляются. Они просто торговцы живым товаром, которые передают джедаев йуужань-вонгам.
- У меня все еще нехорошие ощущения относительно сенатора с Куата, Вики Шеш, - пробормотала Джайна.
- Мой вопрос вот в чем, - сказал Энакин. - Трудно сказать, какой джедай следующий в их списке. Но если бы они могли провести оптовую сделку, разве бы они не ухватились за это?
Джайнины глаза расширились:
- Ты думаешь, они двинут на нас, пока мы здесь собрались?
Энакин отрицательно повел подбородком:
- Пока все не так плохо, да и кто захочет встретиться со всеми самыми могучими джедаями в галактике одновременно? Это было бы сумасшествием - нас они будут ловить по одному. Но...
- Праксеум! - прервал Джесин.
- Да, - согласился Энакин. - Академия джедаев!
- Но там же одни дети! - сказала Джайна.
- Ты когда-нибудь замечала, чтобы это имело какое-то значение для йуужань-вонгов или для Бригады Мира? - спросил Джесин. - Кроме того, Энакину всего шестнадцать, а он убил больше йуужань-вонгов в рукопашном бою, чем любой из нас. Йуужань-вонги знают это.
- А как насчет миража, который джедаи поддерживают вокруг Явина Четыре? Он должен отваживать чужих.
- Но не теперь, когда почти все рыцари-джедаи разъехались, - сказал Энакин. - Они или полетели на Корускант на эту встречу, или уехали, чтобы попытаться помочь пропавшим товарищам. Последнее, что я слышал - остались только студенты, Кам и Тайонна, может быть, еще Стрин и мастер Икрит. Их сил явно недостаточно. Куда ушел дядя Люк? Нам надо поговорить с ним об этом, прямо сейчас. Может быть, уже поздно.
- Это хорошая мысль, Энакин, - признал Джесин.
- Спасибо.
О чем Энакин не сказал брату и сестре - о том, как он проснулся среди ночи,с колотящимся сердцем, охваченный безумянным ужасом. И, хотя он и не мог вспомнить сон, который разбудил его, одно видение оставалось с ним: светлые волосы и зеленые глаза Тахирай, его лучшего друга.
И Тахирай была в Академии.

ГЛАВА ВТОРАЯ

Люк Скайуокер опустился в кресло в своем кабинете, откинул со лба волосы и уставился в ночь, или в то, что заменяло ее на Корусканте - сотни оттенков ночного свечения, мерцающие трассы аэрокаров и транспортов, сияющие гирлянды, устремленные к невидимым звездам. Сколько тысячелетий прошло с тех пор, как кто-либо видел звезду в ночном небе этого города- мира?
На Татуине звезды были настойчивыми, они сверкали, обещая надежду пареньку, который хотел от жизни больше, чем быть фермером - сборщиком влаги. Они были всем, и стремление к ним стало началом всего, чего Люк добился. Сейчас, в центре галактики, за спасение которой он столько боролся, он не мог даже видеть их.
Что-то вплыло в Силе, чьи-то ожидающие объятия. Ожидающие разрешения.
- Заходи, Мара, - сказал он, вставая.
- Сиди, - ответила жена. - Я присоединюсь к тебе.
Она села в соседнее кресло и взяла его за руку. Он почувствовал, как она придвинулась ближе, поймал себя на том, что отодвигается от нее.
- Эй, Скайуокер, - сказала она. -. - Я как будто не пришла требовать с тебя плату.
- Это утешает.
- Да? - ее голос взлетел до предела. - Не думай, что мне это не приходило в голову. Как, например, когда я не смогла удержать завтрак, или когда у меня одно из этих двадцатиминутных сверхсветовых турне по каждому из ощущений, которое у меня когда-то было, плюс еще по нескольким, о которых я и не думала, что они существуют - и потом опять с начала. Когда мои лодыжки начнут раздуваться, как у гаморреанского хряка, и я начну превращаться в хатта, я бы посоветовала всем ответственным за это сторожить свои задницы.
- Эй, подожди минутку. Я не припоминаю, чтобы мы с тобой сговаривались. Я был так же удивлен, как и ты. Кроме того, это твой последний план убить меня привел ко всем этим вещам, включая беременность. Продолжай в том же духе, и мы скоро опередим Хэна и Лею.
Мара хихикнула.
- Дорогой, - сказала она лицемерным тоном. - Я люблю тебя, ты моя жизнь и мой свет. Если ты сделаешь со мной такое еще раз, я сожгу тебя на месте.
Она нежно сжала его руку.
- Как я и говорил, - сказал Люк. - Чем я могу тебе угодить, дорогая?
- Расскажи мне, что не так.
Он пожал плечами и снова повернулся к городскому пейзажу.
- Джедаи, конечно. Мы разваливаемся на части. Сначала галактика поворачивается против нас, потом мы поворачиваемся друг против друга.
- Очень плохо, что я не позаботилась о Кипе много лет назад, - сказала Мара.
- Даже не шути на эту тему. И это не Кипова ошибка, а, в конечном счете, моя... Ты когда-то объясняла мне это, помнишь?
- Я помню, что поправляла тебя по нескольким вещам. Это не значит, что Кип сейчас был прав.
- Нет, он неправ. Но когда дети заблуждаются, не говорит ли это кое- чего о родителях?
- Хороший момент, чтобы сказать мне, что ты собираешься стать паршивым отцом. Или, может, ты не думаешь, что я буду хорошей матерью?
Она говорила в шутку, но Люк почувствовал внезапную волну страха, депрессии и гнева, исходящую от жены.
- Мара, - сказал он. - Это была просто метафора.
- Я знаю. Ничего. Продолжай.
- Это не ничего.
- Это ничего. Гормоны. Перемена настроения. Очень раздражает, связано с химией, и вообще не твоя забота, Скайуокер. Продолжай, о чем говорил. Без родительских метафор.
- Хорошо. Я имею в виду вот что - мои уроки не были ни достаточно долгими, ни достаточно строгими, ни достаточно исчерпывающими, если другие смотрят на Кипа в поисках ответов.
- Нас предают и убивают, - сказала Мара. - Кип дал им насчет этого ответ. А ты не дал.
- Погоди. Теперь ты соглашаешся с Кипом?
- Я соглашаюсь, что мы не можем просто сидеть и ждать. Знаю, что ты тоже не хочешь, но ты не выражаешь это достаточно хорошо. Кип дал джедаям видение, настолько же ясное и простое, насколько ошибочное. Все, что мы сделали - это дали им неясные заверения и запреты. Мы должны сказать им, что делать, а не что не делать.
- Мы?
- Конечно, мы, Скайуокер. Ты и я. Куда ты - туда и я.
Ее присутвие в Силе снова легонько прикоснулось к нему, и он на мгновение вздрогнул Это было приятное ощущение, тепло рядом с холодным и колючим гнездом его сомнений и боли. Как он посмел усомниться? Как он мог позволить еще кому-то увидеть, когда это могло означать конец всего?
Прикосновение ослабло, как будто отступая, он раслабился, и оно вернулось, еще более вкрадчивое и более сильное... Он сдался, открываясь ей, и они слились в ярком потоке. Он обнял ее и позволил ей отогнать его худшие сомнения своими руками и внутренним сиянием.
- Я люблю тебя, Мара, - сказал он какое-то время спустя.
- Я тоже люблю тебя, - ответила она.
- Тяжело смотреть, как все разваливается.
- Ничего не разваливается, Люк. Ты должен в это верить.
- Я должен быть сильным с ними. Я должен быть примером. Но сегодня...
- Да, я видела. У тебя был момент слабости. Думаю, я единственная, кто заметила.
- Нет. Энакин заметил тоже. Это расстроило его, очень сильно.
- Ты беспокоишься об Энакине? - спросила она, уловив подтекст его слов. - Он боготворит тебя. Если есть кто-то, кем он всегда хотел быть, то это ты. Он никогда не примет сторону Кипа.
- Не это меня беспокоит. Он больше похож на Кипа, чем думает, но сам он не этого понимает. Он через слишком многое прошел, Мара, и он слишком юн, чтобы легко перенести все то, с чем ему пришлось иметь дело. Он все еще несет на себе вину за смерть Чубакки, и в глубине души какая-то часть его по-прежнему думает, что Хэн тоже обвиняет его. Он видел смерть Дешара'кор. Он обвиняет себя в уничтожении хапанского флота при Фондоре. Он носит с собой всю эту боль, однажды она дойдет до предела, и это выльется в кое- что такое, справится с чем у него не хватит опыта. Горе и вина - всего в микроне от гнева и ненависти. И он все еще беспечен, все еще считает себя бессертным, несмотря на все смерти, которые он видел.
- Вот почему он расстроился из-за твоей сегодняшней слабости, - предположила Мара. - Он думал, что ты тоже бессмертен.
- Он верил в это. Но теперь он знает, что если можно потерять Чуи, то можно потерять кого угодно. От этого лучше не стало. Он теряет веру во все, на что полагался всю жизнь.
- У меня не было полностью нормального детства, - сказала Мара, - но разве это не происходит в определенный момент с большинством детей?
- Да. Но большенство детей не являются адептами-джедаями. Большинство детей не столь сильны в Силе, как Энакин, или столь склонны к ее использованию. Ты знаешь, что когда он был мальчиком, он однажды убил гигантскую змею, остановив ее сердце при помощи Силы?
Мара прищурилась:
- Нет.
- Да. Он защищал себя и своих друзей. Вероятно, это казалось ему единственым, что можно было сделать в тот момент.
- Энакин - прагматичный парень.
- Вот в этом-то и проблема, - вздохнул Люк. - Он вырос джедаем. Использовать Силу для него - все равно что дышать, и для Энакина в ней нет ничего мистического. Это инструмент, с помощью которого он может делать разные вещи.

Предыдущая страница 2 Следующая страница


3 Грег Кейерс

- Джесин, с другой стороны...
- Джесин старше, но вырос он подобно Энакину. Это две разные реакции на одинаковую ситуацию. Что у них общего - это то, что ни один из них не думает, что я действительно все делаю правильно. И, что еще хуже, я думаю, что по крайней мере один из них прав. Я видел... - он запнулся.
- Что? - мягко подтолкнула Мара..
- Не знаю. Я видел будущее. Несколько будущих. Как бы не закончилось это дело с йуужань-вонгами, закончу его не я, и не Кип, и никто из старших джедаев. Это будет кто-то новый.
- Энакин?
- Не знаю. Я боюсь даже говорить об этом. Каждое слово все размывает, посылает волны Силы всем, кто его слышит, меняет вещи. Я начинаю понимать, как это чувствовали Бен и Йода. Наблюдая, пытаясь направлять, надеясь, что я не ошибаюсь, что я вижу ясно, что есть такая вещь, как мудрость, и я просто не дурачу сам себя.
Она мягко засмеялась и поцеловала его в щеку.
- Ты слишком много волнуешься.
- Иногда я думаю, что волнуюсь недостаточно.
- Недостаточно? - мягко сказала Мара. Она взяла его руку и положила ее себе на живот.
- Ты хочешь поволноваться? Слушай.
Она еще раз обняла его в Силе, и еще раз они слились друг с другом и с третьей жизнью в комнате - с той, что росла в чреве Мары.
Осторожно, нерешительно Люк потянулся к своему сыну.
Сердце билось в прекрасном простом ритме, вокруг него плыло что-то вроде мелодии, знание одновременно чуждое и знакомое, чувства, подобные осязанию, обонянию и зрению, но совсем непохожие, вселенная без света, но со всем теплом и безопасностью мира.
- Изумительно. - пробормотал Люк, - что ты можешь дать ему это. Что ты можешь быть этим для него.
- Это угнетает меня, - сказала Мара. - Это причиняет беспокойство. Что, если я делаю ошибку? Что, если моя болезнь вернется? И, хуже всего... - она остановилась, и он ждал, зная, что она в конце концов дойдет и до этого. - Это легко, в некотором смысле. Чтобы защищать его сейчас, все, что я должна делать - это защищать себя, а это я делала всю жизнь... Сейчас моя жизнь - это и его жизнь. Но когда он родиться, уже так не будет. Вот сторона, которая меня беспокоит.
Люк обнял ее одной рукой и прижал к себе.
- Все будет хорошо, - сказал он. - Я обещаю тебе.
- Ты можешь обещать это не больше, чем держать молодых джедаев внутри себя или уберегать их от опасности. Здесь то же самое. Те же страхи, Люк.
- Конечно, - ответил он. - Конечно, да.
Они сидели и смотрели на небо Корусканта и больше не разговаривали, пока к их двери кто-то не подошел.
- Вспомните о них, и они придут, - пробормотал Люк. - Это дети Соло.
- Я могу отослать их.
- Нет. Им нужно поговорить со мной. - он повысил голос. - Войдите.
Он встал и жег свет. Вошли Энакин, Джайна и Джесин.
- Простите, что мы ушли с собрания, - сказала Джайна.
- Я знал, что вы делаете, и благодарю вас за попытку. Кип - Кип должен пока идти своим путем. Но вы пришли не из-ща этого, не так ли?
- Нет, - сказал Джесин. - Мы беспокоимся за академию джедаев.
- Точно, - вставил Энакин. - Мне показалось, что если бы я был в Бригаде Мира и хотел захватить кучу джедаев сразу...
- Ты бы отправился на Явин Четыре. Хорошая мысль.
Энакин заметно сник:
- Вы уже об этом подумали...
Люк кивнул:
- Не расстраивайся. Мы всего несколько дней назад получили достаточно докладов, чтобы выявить тенденцию и осознать, насколько серъезно было обещание военачальника. Пытаясь управиться со всеми локальными пожарами, пытаясь найти поддержку правительства, чтобы положить этому конец или хотя бы снизить темпы, я не заметил, что в системе уже не хватает взрослых джедаев, чтобы поддерживать мираж, который мы там демонстрируем.
- Что же нам делать? - спросил Джесин.
- Я попросил Новую Республику прислать корабль, чтобы эвакуировать их, но они еле шевелятся. Это может продолжаться неделями.
- Мы не можем столько ждать! - сказала Джайна.
- Не можем, - согласился Люк. - Я пытаюсь найти Бустера Террика. Я думаю, что лучше всего на данный момент было бы не просто эвакуировать академию, а держать детей на борту, на "Искателе приключений". Если мы просто перевезем их на другую планету, это на самом деле не решит проблему.
- Итак, они с Бустером? - спросил Энакин.
- К сожалению, я не могу его найти. Я все еще работаю над этим.
- Тэйлон Каррд, - тихо сказала Мара.
- Отлично, - сказал Люк. - Ты знаешь, где его найти?
- А как ты думаешь? - улыбнулась Мара.
- Но что, если Бригада Мира уже на Явине Четыре или на пути туда? - спросил Энакин.
- Это лучшее, что мы можем сделать в данный момент, - сказал ему Люк. - Кроме того, опасность гипотетическая. Бригада Мира может даже не знать о Явине Четыре. А даже если знает, там Кам, Тайонна и мастер Икрит. Они не полностью беззащитны.
- Это не самый охраняемый секрет в галактике, - сказал Джесин. - И если миража больше нет, что сможет Кам сделать против военного корабля? Отпустите нас.
- Об этом не может быть и речи, - ответил Люк. - Все вы нужны мне здесь, и при объявленной цене за ваши головы - особенно за твою голову, Джесин - слишком опасно отпускать вас одних. Ваши родители никогда не простят мне, если я отправлю вас на это дело, пока их нет.
- Тогда спросите у них, - сказала Джайна.
- Не могу. Они сейчас недоступны для контакта, и так будет еще какое-то время.
- Можем мы хотя бы проверить, как там праксеум? - настаивала Джайна. - Мы могли бы просто спятаться на краю системы, пока не появится Каррд, проследить, как идут дела, и прибежать сюда с докладом, если дело плохо.
Люк покачал головой.
- Я знаю, что все вы беспокоитесь, особенно ты, Джайна. Но твои глаза еще не достаточно зажили...
- Может, и не достаточно для спеца из Разбойного Эскадрона, - запротестовала Джайна, - но я могу видеть достаточно, чтобы вести машину.
- Даже если твои глаза полностью восстановились, - продолжал Люк, - я все равно не думаю, что посылать кого-то из вас на Явин Четыре - самый продуктивный курс. Есть важная работа здесь. Не говорили ли вы только что то же самое Кипу, а, Джайна, Джесин?
- Да, дядя Люк, - сказал Джесин. - Говорили.
- Энакин? Ты сказал не слишком много.
Энакин пожал плечами:
- Здесь нечего особо говорить, я думаю.
Люк уловил какую-то легкую опасность, но это быстро прошло.
- Я рад, что вы трое думаете о ситуации. Мы согласны, что академия - одна из наиболее уязвимых точек. Помогите мне найти остальные. Не воображайте ни на секунду, будто я подумал обо всем, поскольку ясно, что это не так. И не забывайте, завтра утром собрание возобновляется.
Все трое поклонились.
Когда они ушли, Мара хмыкнула:
- Они могут быть правы.
Люк снова вздохнул:
- Может быть. Но у меня такое чувство, что всякий, кто отправится на Явин Четыре, должен прибыть с силой, иначе ему не уйти оттуда. Я научился доверять подобным ощущениям.
- Тогда тебе следовало сказать им это, - сказала Мара.
Он саркастически усмехнулся:
- Тогда они отправились бы туда, чтобы проверить это.
Мара взяла его за руку.
- Никакого отдыха. Я свяжусь с Каррдом. - она снова потрогала свой живот. - А ты, Скайвокер, тем временем найди мне чего-нибудь поесть. Что- нибудь большое и все еще кровоточащее.

Энакин проверил индикаторы систем.
- Как наше состояние, Пятак? - тихонько спросил он, изучая дисплей вывода, расположенный в кабине.
- СИСТЕМЫ В ПРЕДЕЛАХ ДОПУСТИМЫХ ЗНАЧЕНИЙ, - заверил модуль R7.
- Хорошо. Тогда подожди, пока я получу разрешение. Тем временем рассчитай первый прыжок из серии, которая доставит меня в систему Явина.
Это потребовало определенного мошенничества, включая подделку кода, позволяющего ему вылететь без проверки, которая могла бы насторожить дядю Люка или еще кого-то, кто попытается его остановить.
Потому что дядя Люк ошибался - на этот раз. Энакин чувствовал это в самом центре своего существа. Ученики-джедаи были в серьезной опасности; Тэйлону Каррду не успеть туда вовремя. Уже могло быть поздно.
Странно, что дядя Люк упорно продолжал считать Энакина ребенком.
Энакин убивал йуужань-вонгов. Он видел, как умирают его друзья, и был причиной смерти других. Он нес ответственность за уничтожение бесчисленных кораблей и живых существ, из которых состояли их экипажи, и все это раздирало едва зажившие раны.
Для взрослых это було белым пятном в его жизни, непонятным и запретным.
Они не понимали, кем он был на самом деле - только то, кем он казался. Даже его мама и дядя Люк, которые пользовались помощью Силы.
Тетя Мара, вероятно, понимала, - она тоже никогда по-настоящему не була ребенком, - но даже она была в ослеплении из-за своих отношений с дядей Люком; ей приходилось учитывать его чувства в той же мере, что и свои собственные.
Ну, теперь будет большой скандал. Он мог бы объяснить дяде Люку свои ощущения в Силе, но это бы лишь предупредило мастера о его намерениях в этом отношении. Даже если бы дядю Люка удалось убедить послать кого-нибудь немедленно, это был бы кто-то другой, кто-то постарше. Но Энакин знал, что это должен быть он, это он должен бул отправиться туда. Если он не сделает этого, его лучшая подруга обречен на долю куда худшую, чем смерть.
Это было единственное в его жизни, в чем он был сейчас уверен.
- Взлет разрешен, - сообщил портовый контроль.
- Врубай питание, Пятак, - буркнул Энакин. - Нам кое-куда нужно.

ГЛАВА ТРЕТЬЯ

Когда звезды рванулись обратно в нормальное состояние, Энакин положил свой XJ-иксокрыл в ленивый дрейф и обесточил все, кроме сенсоров и систем минимального жизнеобеспечения. В обычных условиях он не был бы столь осторожен; в конце концов, нужно следить за появлением гиперпространственной ряби от входящего в систему иксокрыла, чтобы обнаружить его. Но Энакин нутром чуял, что вполне мог найтись кто-то, кто бы этим и занимался.
Вращение и рысканье, которые он придал иксокрылу, не были случайными, но рассчитаны были так, чтобы дать приборам полный отчет об окружающем пространстве в как можно меньшее время. Пока сенсоры делали свое дело, Энакин потянулся наружу с помощью чувства, которому доверял больше всего - Силы.
Планета Явин заполняла большую часть поля зрения, ее обширные оранжевые океаны газа кипели, образуя фрактальные, изменчивые рисунки. Этим знакомым ликом были отмечены дни и ночи большей части его детства. Праксеум - академия джедаев дяди Люка - располагался на Явине 4, луне газового гиганта. Энакин помнил, как смотрел на Явин в ночном небе, на колоссальное видение планеты, грезя о том, что могло там быть, бросая свою растущую Силу на ее исследование.
Он обнаружил облака метана и аммиаака, более глубокие, чем океаны, водород, настолько сжатый давлением, что превратился в металл, жизнь, раздавленную до толщины бумаги, но все же благоденствующую, циклоны тяжелее свинца, но более быстрые, чем ветры в любом из миров, населенных людьми. И кристаллы, сверкающие самоцветы, подхваченные этими титаническими ветрами, что кружаться в древнем танце, ловя весь свет, который они могли найти в верхних, более тонких, слоях атмосферы, и заточая его в своих молекулах.
Ничего этого Энакин, конечно, глазами не видел - ночами, с помощью Силы он ощущал это и, роясь в библиотеке, постепенно постигал.
В своем воображении он видел еще больше. Обломки Звезды Смерти, которая нашла свой конец в этом самом небе, истолченные в мономолекулярную фольгу яростным давлением и гравитацией. Более древние вещи, реликты ситов и других общин, еще более далеких в пространстве и времени. Если планета Явие поглощала какую-то тайну, она не собиралась отдавать ее обратно. Судя по тем секретам, которыее были обнаружены в системе Явина - например, по Взрывателю Солнц, который Кипу Дэррону удалось однажды вытащить из чрева оранжевого гиганта - так было лучше.
Рядом с широким краем Явина мерцала яркая желтоватая звезда - Явин 8, одна из трех лун в системе, благословенных жизнью. У Энакина была там подруга, уроженка этого мира, которая немного потренировалась в академии и вернулась домой. Он чувствовал ее - очень отчетливо. Возле самого края находился Явин 4, где были другие его друзья. В некотором смысле вся система была для Энакина вроде знакомой комнаты, в которую он мог войти и тут же заметить, что что-то не на месте.
И кое-что ощущалось очень не на месте.
С помощью Силы он мог чувствовать других кандидатов в джедаи, ибо все они были в ней очень сильны. Он мог чувствовать Кама Солюсара, его жену Тайонну и древнего Икрита - не студентов, но полноценных джедаев. Они были видны словно через облако, что означало, что они по крайней мере пытаются поддерживать мираж, скрывающий Явин 4 от постороннего взгляда.
Но даже через все это ярко сияло одно присутствие, еще более сильное благодаря знакомству и дружбе. Тахирай.
Она тоже чувствовала его, и, хотя он не мог слышать те слова, которые она, наверное, пыталась посылать, но ощущал что-то вроде ритма, как будто кто-то говорил быстро, возбужденно, без пауз для дыхания.
Один уголок рта Энакина пополз вверх. Да, это была Тахирай, все правильно.
То, что ощущалось не так, было чуть ближе и намного слабее. Не йуужань- вонги, поскольку их нельзя было чувствовать с помощью Силы, но кто-то, кому не следовало здесь находиться. Кто-то слегка смущенный, но быстро обретающий уверенность.
- Держись, Пятак, - сказал он своему астромеху. - Будь готов быстро удирать или биться. Может, это Тэйлон Каррд и его люди прибыли с опережением графика, но я бы скорее сыграл против Лэндо Кальриссиана в сабакк, чем рассчитывал на это.
- ОТВЕТ УТВЕРДИТЕЛЬНЫЙ, - мигнул дисплей.
Они появились в зоне досягаемости сенсоров, и компьютер нарисовал силуэт увеличенного изображения.
- Не так уж плохо, - пробормотал Энакин. - Один кореллианский легкий транспорт. Может, это из группы Каррда.
А может, и нет. А еще здесь могла быть сотня йуужань-вонгских кораблей, по другую сторону от газового гиганта или Явина 4, невидимых для его чувств джедая и скрытых от его сенсоров. В любом случае ожидание не было выходом. Энакин добавил энергии, откорректировал свое падение и включил ионные двигатели.
Он активировал систему связи и вызвал незнакомый корабль:
- Транспорт, назовите себя.
Несколько мгновений ничего не происходило, затем радио протрещало:
- Кто это?
- Меня зовут Энакин Соло. Что вы делаете в системе Явина?
- Мы добытчики самоцветов.
- В самом деле? Где же ваш траулер?
Снова пауза, и слова, в которых сквозит гнев:
- Теперь мы видим луну. Мы все время знали, что она здесь. Ваше джедайское колдовство подвело вас.
- ТРАНСПОРТ ВКЛЮЧАЕТ СИСТЕМЫ ВООРУЖЕНИЯ, - заметил Пятак. Энакин мрачно кивнул, когда чужой корабль развернулся в его сторону.
- Предупреждаю единственный раз, - сказал Энакин. - Оставайтесь на месте.
Вместо ответа последовал выстрел из лазерной батареи, от которого он на таком расстоянии сумел легко уйти, словно отражая бластерный выстрел светомечом.
- Ну и ну, - пробормотал Энакин. - Думаю, этим все сказано.
Он развернул крылья в боевой режим.
- Пятак, выдай мне обходное приближение шесть, но я хочу иметь ручное управление на случай чего.
- ПРИНЯТО.
Он начал падение в сторону Явина 4 и транспорта на полной тяге, крутясь и кувыркаясь на ходу, и, почувствовав цель достаточно отчетливо в Силе, вспорол пустоту ночи рубиново-красным. Транспорт ответил огнем и начал собственный маневр уклонения, но это было все равно как если бы банта пыталась улизнуть от слепня.
Впрочем, у них были хорошие щиты. Когда Энакин завершил первый заход, его противник был в основном невредим. Что еще интереснее, четыре вспышки голубого пламени - и приборы подтвердили, что транспорт только что выпустил в него протонные торпеды. Энакин готовился к развороту на следующий заход; вместо этого он продолжал падение на луну.
- Четыре протонные торпеды. Эти ребята и вправду нас не любят, Пятак.
- ТРАНСПОРТ ВЫГЛЯДИТ НЕДРУЖЕЛЮБНО, - подтвердил Пятак. Энакин вздохнул. Пятак был более совершенным астромехом, чем Р2-Д2, но ему иногда не хватало индивидуальности дядиного дроида. Наверно, надо будет что-нибудь с этим сделать.
Два лазерных выстрела один за другим быстро ударили по его щитам, но те сделали свое дело. Протонные торпеды приближались, когда Энакина встретило сопротивление атмосферы. Он нырнул вниз, и корабль слегка завибрировал. Нос и крылья из-за трения о верхние слои атмосферы начали нагреваться. Если бы он не рассчитал время правильно, то разворотил бы джунгли, которые были всего в нескольких километрах внизу.
Когда передовая торпеда была почти у цели, Энакин отрубил двигатели и рванул нос вверх. Атмосфера, хоть и тонкая, все же смогла дать XJ- иксокрылу хорошего пинка, швырнув его прочь от луны. Сервомоторы взвыли, и где-то что-то испуганно взвизгнуло. Используя инерцию атмосферного толчка, Энакин повернул еще выше, из-за растущей перегрузки кровь отлила у него от головы, и затем он снова врубил двигатели.
Торпеды преуспели меньше. Конечно, они попытались повернуть за ним. Двум это не удалось, и они продолжали падать на луну. Две другие помчались далеко в стороны от курса Энакина и уже не могли найти его раньше, чем у них кончится топливо.
- Хорошая попытка, - мрачно сказал Энакин. Теперь он поднимался вверх, уже достаточно уйдя от гравитации, и его лазеры работали в равномерном ритме. Он получил еще один удар от более мощного вражеского орудия, и на мгновение огни в кабине померкли. Затем они снова вспыхнули, когда Пятак восстановил питание, и Энакин долбанул по транспорту. Щиты не выдержали, и он поджарил их главный генератор.
Вися у них на хвосте, он расстрелял лазерные башни, торпедные порты и двигатели.
Затем он снова попробовал радио:
- Теперь поговорим? - спросил он.
- Почему бы и нет? - отвечал голос на другом конце. - Ты все еще можешь сдаться, если захочешь.
- Что за... - начал Энакин, но Пятак прервал его:
- ЗАМЕЧЕН ГИПЕРПРОСТРАНСТВЕННЫЙ СКАЧОК. ПРИБЫЛИ 12 СУДОВ, РАССТОЯНИЕ 100 000 КИЛОМЕТРОВ.
- Ситова слюна! - проворчал Энакин, беря пеленг своими сенсорами.
Это не были корабли йуужань-вонгов, - он увидел это сразу, - просто сборище И-крылов, транспортов и корветов.
Они вызывали его. Он включил связь.
- Неопознанное судно, это Бригада Мира, - протрещал голос. - Оставайтесь на месте и сдавайтесь, и вам не причинят вреда.
Они были слишком далеко, чтобы достать его. Это ненадолго. Энакин вернул крылья в исходное состояние, развернулся, дал газу и помчался к далекому зеленому буйству Явина 4.

Энакин выпрыгнул из кабины Х-крыла в безмолвную полутьму. Далекая черта неясного света обозначала вход, через который он влетел в место, которое было когда-то частью древнего храмового комплекса массасси, намного позже - центральным ангаром флота повстанцев, а теперь почти не использовалось, поскольку большинство кораблей, приземлявшихся в академии, садилось снаружи.
Энакин зашаркал своими летными ботинками по древнему каменному покрытию, и звуки шагов раздавались, словно тихое биение громадных крыльев. Он вдыхал запахи камня и смазки и более слабый мускусный аромат джунглей.
Из темноты кое-кто следил за Энакином.
- Кто это? - спросил голос, и слова заполнили пространство.
- Это я, Кам. Энакин.
Что-то тускло блеснуло, зажегся ряд световых панелей. В десяти метрах стоял Кам Солюсар и вешал светомеч обратно на пояс
- Я и думал, что это похоже на тебя, - сказал Кам. - Но здесь на орбите уже несколько стандартных суток находится незнакомый корабль. Мы пытались сбить их с толку.
- Бригада Мира, - объяснил Энакин. - И у этого корабля появились друзья, около двенадцати. И они больше не сбиты с толку.
Говоря это, он приблизился к Каму, и вдруг его бывший учитель шагнул вперед, сжав его руку:
- Я рад видеть тебя, Энакин. А ты? Ты что, один?
Энакин кивнул:
- Тэйлон Каррд уже на пути сюда со своей флотилией. Он должен эвакуировать вас и студентов. Я думаю, дядя Люк не ожидал, что бригадники появятся так скоро.
Глаза Кама сузились:
- Но ты ожидал, не так ли? Ты прилетел сюда без разрешения.
- Фактически я прилетел вопреки приказу, - поправил Энакин. - Теперь это неважно. Безопасность студентов - вот что важно.
- Конечно, - согласился Кам. - Через сколько времени бригадники могут приземлиться?
- Через сколько часов? Скоро.
- А Каррд?
- Он может быть через несколько дней.
Кам скривился:
- Мы не сможем столько продержаться.
- Должны. Мы все джедаи.
Кам фыркнул:
- Ты должен знать предел своих возможностей. Я свой предел знаю. Мы можем биться очень хорошо, но мы потеряем детей. Я должен думать в первую очередь о них.
Они уже подходили к турболифту, когда его дверь с шипением открылась и извергла какое-то белокуро-оранжевое пятно. Пятно шлепнуло Энакина где-то на уровне груди, и внезапно он почувствовал сильные руки, обвившие его в неистовых объятиях. Сияющие зеленые глаза плясали всего в нескольких сантиметрах от его глаз.
Его лицо обдало жаром.
- Привет, Тахирай, - сказал он.
Она шагнула назад:
- Привет, ты, великий герой-со-звезд, который слишком хорош, чтобы поддерживать контакт со своей лучшей подругой.
- Я...
- ...Был занят. Правда. Я все знаю - ну, не все, потому что новости к нам сюда приходят с опозданием, но я слышала о Дуро, и о Балансире, и...
Внезапно она остановилась, то ли увидев это на его лице, то ли почувствовав с помощью Силы. Балансирная Станция была чувствительной темой.
- В любом случае, - продолжала она, - ты даже не представляешь, как без тебя скучно. Все ученики разъехались, остались только эти дети - она шагнула в сторону, и тут он впервые как следует разглядел ее.
То, что она увидела в его глазах, заставило ее оборвать на полуслове.
- Что такое? - спросила она. - Ты на что смотришь?
- Я... - теперь было такое ощущение, словно лицо обожгло из бластера. - Ты выглядишь... по-другому.
- Может, старше? Мне теперь четырнадцать. С прошлой недели.
- С днем рожденья.
- Ты должен был подумать об этом, но все равно спасибо. Глупый.
Внезапно Энакин понял, что не может смотреть ей в глаза. Он опустил взгляд.
- Я вижу, ты... э... все еще ходишь босиком.
- А чего ты ожидал? Ненавижу обувь. Я ношу ее только при необходимости. Обувь изобрели ситы, чтобы причинять нашим нежным пальчикам боль и страдание, я в этом уверена. Ты что, думал, что я начну уродовать свои ноги только и-за того, что выросла на сантиметр или два?
Она подозрительно посмотрела на Кама:
- И вообще, что он здесь делает? Я ведь знаю, он прилетел не для того, чтобы повидаться со мной.
Энакин вздрогнул от обиды, которая звучала в этих словах.
- Энакин прилетел, чтобы предупредить нас о беде, - ответил Кам. - Вообще-то ты бы пристала к нему попозже.
- Действительно? Беда?
- Да, - сказал Энакин.
Тахирай уперлась руками в бока.
- Ладно, почему ты этого не сказал? Что происходит?
- Нам нужно поговорить с Тайонной и Икритом, - ответил ей Кам, заходя в турболифт.
- Прямо сейчас, - добавил Энакин, следуя за ним.
- Но что происходит? - закричала Тахирай, когда они вдруг повернулись к ней спинами.
- Я объясню на ходу, - пообещал Энакин.
- Хорошо. - она нырнула в лифт как раз перед тем, как дверь закрылась.

Предыдущая страница 3 Следующая страница


На грани победы I: Завоевание 4

- Военачальник йуужань-вонгов, по сути, назначил цену за наши головы, - сказал Энакин. - За все наши головы, всех джедаев. Он объявил, что если то, что осталось от Новой Республики, выдаст ему всех джедаев - и в первую очередь Джесина - он больше не будет захватывать планеты.
- Похоже на вранье, приятель, - сказала Тахирай.
- Не важно. Люди верят ему. Как, например, те, что в кораблях, которые летят сюда.
- Они хотят выдать нас йуужань-вонгам? Пусть попробуют!
- Не беспокойся, они попробуют.
Дверь открылась и они вышли на втором уровне. Кам пошел по главному коридору, а потом через серию переходов, которые Энакину были хорошо знакомы, хотя все они были почему-то более узкими, чем когда он последний раз их видел. Храм массасси, в котором размещалась академия, когда-то казался до невозможности огромным. Теперь он казался просто большим.
Они дошли до центральной площадки, и двадцать самых разных лиц повернулись в их сторону. Люди, ботаны, тви'лекки, вуки- здесь было представлено более дюжины видов. Все были очень юными, кроме одной - Тайонны, жены Кама, изящной женщины с серебристыми волосами и жемчужными глазами. Ее брови поднялись от удивления, а губы - от радости.
- Энакин! - сказала она.
- Тайонна, - мягко, но настойчиво сказал Кам, - Нам надо поговорить.
- Энакин! - Санна, тринадцатилетняя девочка с каштановыми волосами и желтыми глазами, махнула ему рукой. Еще более юный Валин Хорн тоже помахал, но молча.
- Он занят! - сказала Тахирай. Но когда Энакин пошел дальше с Камом и Тайонной, Тахирай увязалась следом.
- Тахирай... - начал Кам.
- О, нет, - сказала она. - Вы не оставите меня в стороне.
- Я и не собираюсь, - мягко сказал Кам. - Я хотел попросить тебя найти мастера Икрита и ждать нас в конференц-зале.
- Ох. Ладно.
Она помчалась по коридору, стуча босыми ногами.
Тахирай вернулась с Икритом всего через несколько минут. Старый мастер- джедай вступил в комнату на всех четырех, его длинные свисающие уши волочились по земле. Его обычно ясные глаза показались Энакину несколько унылыми, и он почувствовал необъяснимую боль.
- Мастер Икрит.
- Юный Энакин, рад тебя видеть, - ответил Икрит, - хоть ты и принес плохие вести.
- Да.
Энакин еще раз прошелся по деталям, специально для Тайонны и Икрита.
- Они хотят забрать наших детей? - пробормотала Тайонна более мрачно, чем по обыкновению.
- Бригада Мира? Безусловно. Тайонна, для джедаев настали плохие времена.
- Я понимаю, - сказала она, затем сжала руки: - Нет, не понимаю. Что, галактика сошла с ума?
- Да, - мягко сказал Кам. - Это старое безумие, война.
- И у тебя нет ни одного корабля, да?
- Да. Стрин уехал с Пекхумом на грузовике.
- Куда?
- На Кореллию. Он должен скоро вернуться. Хотя теперь, наверное, нет.
- Тогда мы должны спрятать их здесь, - сказал Энакин.
- Где?
- Ниже по реке! В пещере под дворцом Вуламандера, - предложила Тахирай. - В пещере мастера Икрита.
Энакин поднял брови:
- Хорошая идея. Их действительно трудно будет там найти, особенно если бригадники начнут поиски не сразу.
- Что ты имеешь в виду? - внезапно насторожившись, сказал Кам. - Зачем им откладывать поиски?
- Я останусь здесь, - сказал Энакин, - И буду создавать видимость, что мы все еще в храме и пытаемся сопротивляться. Они потеряют время на перестрелку, а вы с Тайонной меж тем отведете детей в безопасное место.
- Ты упустил одну маленькую деталь, - сказала Тахирай. - Как насчет тебя самого? Ты-то как спасешься?
- Я спрячу свой иксокрыл. Я знаю хорошее место. Я сумею проскользнуть мимо них. После этого я буду играть с ними в прятки, пока не появится Тэйлон Каррд. Как только он разделается с Бригадой Мира, я отведу его к вам.
- Ты все продумал, - сказала Тайонна.
- По дороге сюда, - признался Энакин. - Это лучший способ.
- Он прав, - сказал Кам.
- Кам... - начала Тайонна.
- Он прав, - продолжал Кам, - За тем исключением, что здесь останется не он - это сделаю я.
- Я лучший пилот, - тупо сказал Энакин. - Только я один могу с этим справится.
- Энакин прав, - произнес Икрит своим скрипучим голосом. - Это часть его предназначения. И моего.
- Мастер Икрит...
- Вы скажете, что я не воин. Может, это и правда - много времени прошло с тех пор, как я держал в руках светомеч, и даже тогда я предпочитал не его. Но здесь не светомечи достигнут цели, не оружие. Не все применения Силы агрессивны.
Энакин сжал губы, но не мог заставить себя возразить древнему мастеру.
Кам пожевал губу.
- Очень хорошо, - наконец сказал он. - Мне это не нравится, но спорить некогда. Тахирай, идем. Поможешь нам с Тайонной усадить студентов в лодки.
- Хорошо, - сказала Тахирай. - Но я остаюсь с Энакином.
- Нет, - сказал Энакин.
- Да! - возразила Тахирай. - Я торчу в этом болоте, в то время как ты сражаешься с йуужань-вонгами. Я устала от этого! Я готова что-то делать!
- Ты слишком молода для этого, - сказала Тайонна.
- Энакин всего на два года старше меня! На Сернпидале ему было пятнадцать!
- Было, - сказал Энакин, - И я убил Чубакку. Тахирай, пожалуйста, иди с Камом.
Ее глаза расширились от такого предательства.
- Ты не хочешь, чтобы я была с тобой! После всего, что мы... ты считаешь меня ребенком, так же как и они!
Нет, подумал Энакин. Я просто не хочу видеть мертвой и тебя тоже.
- Пойдем, Тахирай, - мягко сказала Тахирай. - Нельзя терять времени.
- Прекрасно. Просто прекрасно, - сказала она и, не глядя на Энакина, бросилась прочь из комнаты.
Кам положил руку Энакину на плечо:
- Ей здесь было тяжело без тебя.
Энакин кивнул.
- Так или иначе, - резко сказал он, - я лучше займусь делом.
- Будь осторожен, Энакин. Тебе не нужно выигрывать для нас много времени. Когда нужно будет уходить, уходи. Ты нужен нам живой.
- Я не собираюсь умирать, - заверил его Энакин.
- Большинство людей тоже не собирается. Это происходит в любом случае. Доверяй Силе, слушайся Икрита. И да пребудет с тобой Сила.

ГЛАВА ЧЕТВЕРТАЯ

- Она сожжет тебя, Энакин, - мрачно произнес приятный и хорошо знакомый скрипучий голос Икрита.
Энакин оторвался от своей работы и поднял глаза на интерком. Он и старый джедай находились в месте, которое было когда-то командным центром, в те времена, когда Великий Храм был повстанческой базой. Большей части военного оборудования уже не было, но кое-что осталось - различные системы связи, включая интерком, который передавал информацию по всему храму и его окрестностям.
- Мастер?
- Твоя злость. Ты превратил себя в сосуд, в котором держишь ее, но однажды сам тигель расплавится от жара. Тогда ты сгоришь, и вместе с тобой сгорят другие. Много других, может статься.
Энакин вставил чип с модифицированными данными на место и выпрямился.
- Это йуужань-вонги сделали меня злым, мастер. Они уничтожают все, что я знаю, все, что я люблю.
- Нет. Ты злишь сам себя. Люди умирают; ты зол оттого, что не можешь спасти их.
- Вы имеете в виду Чубакку?
- И других. Их смерть отпечаталась в твоей душе.
- Да. Чубакка умер из-за меня. Множество людей умерло из-за меня.
- Смерть приходит, чтобы призвать нас к себе, - отвечал Икрит. - Нельзя надолго удержать воду в ладонях. Она вытекает, уходит туда, куда ей положено. В землю и в небо. В ионы, а затем в космос, где рождаются звезды.
Энакин горестно сжал губы:
- Это поэтично, мастер Икрит, но это не ответ. Моим дедом был Дарт Вейдер, а он убил миллиарды людей. Но он сделал это за десятилетия пребывания на Темной стороне. Мне всего шестнадцать лет, а посмотрите, что я наделал. Дарт Вейдер мог бы гордиться мной.
Икрит устремил на него взгляд своих ясных голубых глаз.
- Тебе делает честь, что ты принимаешь эти смерти близко к сердцу, что ты скорбишь о них. Но ты не убивал этих людей. Ты не хотел, чтобы они умерли, так что пусть это уйдет в прошлое.
- Да, - сказал Энакин. - Но на Балансире я жаждал смерти йуужань- вонгов. Я хотел убить их всех до последнего. Если бы мой брат не остановил меня, я бы так и сделал. Я думаю - и часто - что надо было так и сделать.
- Твой брат не остановил тебя.
- Вы не были там, мастер Икрит. Я бы сделал это.
- Я был там, Энакин. Неважно, каким образом, но был. Энакин, ты должен позволить своему гневу уйти. Гневные шаги прокладывают прямую дорогу на Темную сторону. Легко ступить на этот путь, тяжело его избежать.
Энакин повернулся к панели дистанционного управления энергогенератора и пощелкал тумблерами.
- Должно работать, - пробормотал он. - Жаль, что у меня нет времени сходить к генератору.
- Энакин. - В голосе мастера звучали командные нотки.
Энакин не отрывал взгляда от работы.
- Вы знаете, мастер Икрит, - сказал он. - Мне раньше каждую ночь снилось, что я перешел на Темную сторону, оправдал свое имя, стал тем, кем был мой дед. Теперь это кажется мне глупым. Сила не делает человека добрым или злым. Это инструмент, вроде светомеча. Не беспокойтесь за меня.
- Послушай меня, юный Соло, - сказал Икрит. - Я никогда не говорил, что Сила приведет тебя ко злу. Я предупреждал тебя, что это могут сделать твои чувства.
- Чувства - это тоже инструмент, если не позволять им управлять собой, - сказал Энакин..
Икрит тихо засмеялся:
- А как ты узнаешь, что чувства управляют тобой? Что твою руку направляет гнев или что вина удерживает ее?
Энакин вздохнул.
- При всем уважении, мастер Икрит, у нас нет времени для дискуссий. Бригадники могут быть здесь в любой момент.
- Сейчас идеальное время для этого, - ответил Икрит. - Может быть, единственно возможное время.
- Что вы имеете в виду?
Икрит закрыл глаза, очень медленно, и сделал долгий свистящий выдох.
- Я живу уже много столетий, Энакин. Я пришел сюда, на Явин 4, чтобы освободить души заточенных детей массасси, или по крайней мере так мне казалось. Теперь я думаю, что была другая причина, еще более великая.
- Мастер, что это значит?
- Задача, что привела меня сюда, оказалось мне не по силам. Она была не по силам никому из взрослых джедаев. Ты и Тахирай - единственные, кто смогли выполнить ее.
- Благодаря вашей помощи и советам. Без вас мы никогда бы не смогли освободить их.
Икрит взъерошил свою шерсть.
- Со мной или без меня, вы бы все равно сделали это, - проворчал он. - Вот почему я сказал, что меня привела сюда другая причина, и я проспал долгие века, дожидаясь иного дела.
- Какая причина?
- Чтобы увидеть, как что-то новое рождается в тебе и в Тахирай. И чтобы оказать вам ту малую помощь, которую я могу вам дать, чтобы увидеть, как это новое появится на свет.
Мурашки пробежали у Энакина по спине. Он не мог сказать почему, но слова Икрита поразили его в самое сердце.
Икрит подошел к окну.
- Они уже здесь, - сказал он.
Энакин бросился туда. Везде садились корабли Бригады Мира.
- Я не готов! - сказал Энакин.
- Ты готов, - ответил Икрит.
- Не так, как хотелось бы. Еще десять минут не помешали бы. Я бы включил автоматическую систему защиты энергогенератора.
- Расскажи мне, что ты сделал.
- Ну, я установил энергетический щит, но не очень мощный и только над зданием. Небольшой удар снесет его.
Энакин включил интерком. Вокруг зазвучали слабые голоса и шум движения. - Это создаваст впечатление, что нас здесь немерено.
- А это... - он подошел к тому, что когда-то было локальной контрольной панелью сенсоров. - Я использую старую сенсорную матрицу для создания иллюзии небольших отдельных движений в храме.
- Суета, - сказал Икрит. - Как будто мы бегаем туда-сюда.
- Точно. Они, конечно ничего не увидят, если подойдут поближе, но приборы сообщат им, что мы все на месте.
- Они увидят, - сказал Икрит. - Идем.
Великий Храм представлял собой зиккурат с тремя гигантскими ступенями. Старый командный центр находился на втором уровне. Древняя структура имела пять отверстий, которые вели на плоскую мощеную поверхность, что была крышей самого нижнего уровня. Энакин и Икрит дошли до одного из них, выходившего на посадочную площадку, и быстро осмотрелись.
За туманным, искажающим энергетическим щитом Энакин увидел пять кораблей, севших на посадочной площадке. Два из них уже извергали из себя вооруженных солдат Бригады Мира.
- Надеюсь, они идут ради этого, - сказал Энакин. - Надеюсь, они поверят. Если они начнут искать Кама, Тайонну и детей сейчас, они могут их найти.
- Они поверят, - заверил его Икрит. - Они поверят, что дети здесь, потому что они хотят этого и потому, что они слабы. Не беспокойся, Энакин. Как я сказал, может, я и не воин, но Сила не слаба со мной.
- Простите, мастер Икрит, - сказал Энакин. - Мне не следовало сомневаться в вас.
- Тогда не подвергай сомнению мои слова. Проверяй свои чувства, каждый день. Сторожи их бдительно. Худшие чудовища - не те, что снаружи.
После этого мастер закрыл глаза и что-то тихонько забормотал себе под нос. Энакин почувствовал возмущение в Силе, когда воля Икрита коснулась существ внизу, возбуждая их доверчивость выше нормы.
Энакин взял в руку дистанционный комм-блок и включил наружные громкоговорители.
- Вы нарушаете границы территории академии джедаев, - сказал он. - Прошу вас немедленно удалиться.
При звуке его усиленного голоса некоторые часть бригадников нырнула в укрытие. Спустя какое-то мгновение загрохотали наружные громкоговорители одного из кораблей.
- Эй вы, в храме, - сказал голос. - Говорит лейтенант Кот Мурно из Бригады Мира. Мы уполномочены принять управление этим объектом.
- Какой властью?
- Альянсом Двенадцати.
- Никогда не слышал о таком, - отозвался Энакин. - Кем бы они ни были, у них нет никакой юрисдикции над этой системой.
- Теперь есть, - ответил Мурно. - Мы - их уполномоченные. Сдавайтесь, и вам не причинят зла.
- В самом деле? Вы не думаете, что йуужань-вонги причинят зло детям, которых вы пришли похитить, когда вы передадите их им?
На этот раз Мурно ответил после некоторой паузы.
- Такова цена мира, - сказал он. - Я сожалею об этом, но таковы обстоятельства. По сравнению с тем, что могут йуужань-вонги сделать со всеми обитаемыми мирами в этой галактике, о горсти джедаев нечего особо и говорить. Вы навлекли на нас это несчастье. Вы должны заплатить цену.
- Вы возлагаете вину за нашествие йуужань-вонгов на джедаев? - недоверчиво спросил Энакин.
- Джедаи провоцировали эту войну на каждом этапе, надеясь использовать ее как средство для утверждения собственного могущества. Ваши планы о владычестве над галактикой были давно известны. На этот раз ваша тактика обернулась против вас самих.
- Это самое большое корыто для бантовой жратвы, которое я в своей жизни слышал, чтобы кто-нибудь нарыгал, - сказал Энакин. - Вы трусы и предатели. Вы хотите нас? Идите и возьмите нас.
Он выстрелил из бластера в узкое окно и пригнулся, когда ответный огонь разнес древний камень. Частичные щиты вроде того, который он соорудил, не делали ничего, чтобы остановить взрывы энергии. Плотный воздух джунглей наполнился свистом и воем бластеров, когда огонь распространился на другие участки храмового комплекса.
- В кого оии там стреляют? - вслух поинтересовался Энакин.
- В духов бреда и безумия, - ответил ему Икрит.
- Они не обращают внимания, что никто не стреляет в ответ?
- Пока нет. Они думают, что видят выстрелы из энергетического оружия.
- Как долго вы можете поддерживать это?
- Дольше, если случайно какой-нибудь выстрел окажется реальным.
- Понял, - сказал Энакин, прислонившись к дверной раме. Тщательно прицелившись, используя Силу, он выбил бластерную винтовку из рук человека в капюшоне. Он продолжал в том же духе около двадцати минут, тщательно выбирая цели. Каждый второй выстрел был словно тяжесть, сброшенная с плеч; каждое движение стрелки хронометра уводило Тахирай и остальных все дальше от опасности.
- Они нашли генератор, - пробормотал Икрит. - Твой щит скоро рухнет.
- Все в порядке, - сказал Энакин. - Мы почти сделали свое дело. Даже если он рухнет, они будут подходить с опаской. У нас будет куча времени, чтобы добраться до ангара и вывести оттуда мой иксокрыл. После этого все, что нам нужно - это пробиться через их маленькую блокаду.
Он обратил внимание, что три из пяти кораблей приземлились перед закрытыми дверями ангара. Ничего удивительного, но вот чего они не знали - это что одна из ионных пушек, прикрывавших ангар, была все еще в рабочем состоянии - и имела автономный запас питания, достаточный для выстрела или даже двух.
Он высунулся наружу, чтобы сделать прощальный выстрел.
Бластерный луч, направленный в кого-то из бригадников, ожег ему плечо. Энакин резко повернул голову.
- Это стреляли сверху!
- Да, - сказал Икрит. - Разве ты не заметил? Разве ты не знал, что преследователи придут?
- Заметил кого? - и вдруг он понял. Там была Тахирай, Тахирай и еще двое. Все джедаи.
- Хаттова слизь! - выругался он. - Прямо то, что нужно!
Он повернулся к мастеру Икриту:
- В иксокрыле не хватит места для нас всех. Ждите меня в глубоком гроте. Я придумаю что-нибудь на ходу.
Сказав это, он помчался по коридору, с бластером в одной руке и с мечом - в другой.
Он нашел их в столовой - Тахирай, Валина Хорна и Санну. Они забаррикадировали внешнюю дверь столами и имели на троих два бластера - еще вопрос, где они их взяли. Когда Энакин вошел, Тахирай махнула ему ружьем.
- Что вы делаете? - взорвался Энакин.
- Помогаем тебе, - ухмыльнулась Тахирай.
- Как вы...
- Кам думал, что мы на лодке Тайонны, а Тайонна думала, что мы на его. Просто, всего лишь маленький планчик.
- Но Валин? Валину всего одиннадцать!
- Двенадцать! - сказал Валин очень серьезно. - Я могу помочь.
- Это безумие.
- А ты сам хорош, Энакин, - в сердцах бросила Тахирай. - Ты покинул Корускант без разрешения, так ведь? Ты собираешься делать все, а мы будем только убегать и не делать ничего? Я так не думаю, мой лучший друг.
- Да? Ладно, мой план был - свалить на иксокрыле. Теперь для этого слишком много народа. Что нам великолепная Тахирай посоветует, а?
- Ой, - ее зеленые глаза стали круглыми. - Я не подумала об этом.
- Ну да, я так и знал.
Внезапно пол завибрировал, словно корпус хэйпанской лютни.
- Что это? - спросила Санна.
Валин, выглянув в окно, ответил:
- Щит рухнул. Теперь они стреляют по дверям. И еще несколько человек поднимаются по лестнице.
- Все, времени больше нет, - сказал Энакин. - Придется думать на ходу. Я сказал Икриту, чтобы ждал нас в гроте.
- Но мы же загоним себя под землю!
- У меня не было достаточно времени, чтобы все сопоставить, Тахирай.
- Ты имеешь в виду, что в твои планы входит больше, чем прятаться в гроте?
Энакин сделал глубокий выдох.
- Конечно. Мы захватим корабль Бригады Мира.
Тахирай улыбнулась.
- А там было не так уж и тяжело, да?
Они как раз добрались до турболифта, когда в конце коридора, выходящего на внешнюю лестницу, появилась группа бригадников.
- Эй! Стоять! - заорал один из них.
Два бластерных луча просвистели через закрывающиеся двери. Энакин выдохнул воздух, когда лифт поехал вниз, потом втянул его обратно.
- Он остановится, - сказал он. - На втором уровне.
- Заблокируй его.
- Не могу, - сказал Энакин, с шипящим звуком активируя светомеч. - Дверь откроется на несколько секунд. Если они там.. .
Дверь открылась перед дулами шести бластеров. Энакин не раздумывал. Он еще раньше ударил по кнопке "вниз" - и теперь прыгнул в гущу врагов, блокировав своим оружием первые два бластерных выстрела и послав их обратно в толпу. Он рассек надвое бластерную винтовку и крутнулся на месте. Зовя на помощь, нападавшие отступили, пытаясь определить расстояние, где они могли бы применить свое оружие. Двое зашли с оглушающими дубинками. Энакин отпрыгнул и снова развернулся, разоружив одного ударом, отрубившим несколько пальцев, а другого - разрезав дубинку пополам. Затем почувствовал приближение еще одного удара, и он был недостаточно быстр, чтобы уклониться.

Предыдущая страница 4 Следующая страница


5 Грег Кейерс

Приземлившись, он понял, что смотрит на другой светомеч, с ярко-голубым клинком. За ним, сжимая его в руках и свирепо ухмыляясь, стояла Тахирай. Она только что рассекла электропику, чуть не проткнувшую Энакина.
Он не дал удивлению сбить себя с толку. Турболифт с Санной и Валином давно уехал. "Найдите мастера Икрита", - послал он вслед юным кандидатам, надеясь, что если они не разберут слов, то по крайней мере поймут смысл.
Затем он расправил плечи и повернулся к бригадникам, которые осторожно перегруппировывались на расстоянии около двух метров.
- У вас нет шансов, - сказал им Энакин. - Я стараюсь не причинять вам вреда. Это закончится на следующем, кто поднимет на меня оружие.
- Они не смогут справятся со всеми нами, - сказала женщина, стоявшая впереди. У нее было морщинистое коричневое лицо с темными глазами.
- Конечно, сможем, - сказал Энакин.
- Со всеми? - ухмыльнулась она. Позади нее послышался шум, который мог означать только подкрепление.
Энакин ударил женщину - сильно, телекинетическим тычком, который швырнул ее вместе с товарищами на землю. Затем он повернулся и быстро сделал четыре разреза, открывших в шахте турболифта зияющую дыру.
- Идем, - сказал он Тахирай. - Говоришь, готова ко всему? Прыгай.
Тахирай кивнула и без малейшего колебания прыгнула в шахту. Энакин последовал за ней, над головой засверкали выстрелы. Вместе они бросились во тьму.

ГЛАВА ПЯТАЯ

Энакин прикоснулся к Тахирай с помощью Силы, и на мгновение ощутил стену - столь же прочную, как камень храма. Тогда она потянулась навстречу, и они обнялись так, словно никогда не были раздельно, так крепко, что это почти испугало его. Они падали будто в акробатическом танце, Энакин использовал Силу, чтобы замедлять падение Тахирай, а она - чтобы замедлять его падение, и так они вращались вокруг невидимой оси, как двое детей, которые, взявшись за руки и отклонившись назад, кружатся на месте. Если один отпустит руки, другой, потеряв управление, полетит вверх тормашками.
Старая игра, которую они изобрели давным-давно.
Энакин заметил, что вместе с ними падает что-то еще - парочка гранат. Он отправил их со свистом обратно - вверх по шахте и через дыру, которую проделал.
Два юных джедая легко, словно перышки, приземлились на крышу турболифта.
- Вау! - сказала Тахирай. - Как давно мы такого не делали. Это было ужасно. А как ты расправился с гранатами - прямо искусствоl
- Я...
Внезапно кабина лифта снова пришла в движение.
В отчаянии Энакин стал рубить энергосоединения и сверхпроводящие контура на стенах. Лифт вздрогнул и остановился. Тем временем Тахирай разрезала крышу самой кабины и отпрыгнула назад - на случай бластерного огня.
Но там никого не было.
- Я не чувствую в лифте никого, - сказала Тахирай.
- Да. Я отправил его вниз на уровень третьего ангара под храмом. Думаю, Валин и Санна вышли, а потом кто-то вызвал его наверх - вероятно, кто-то на первом уровне. Судя по нашему падению, мы должны быть где-то между...
Взрыв шестью метрами выше прервал его, снеся внешние двери лифта.
- Вон где первый уровень, прямо там, - сказал Энакин. - Пошли!
Он прыгнул в кабину. С помощью светомеча он прорезал и кабину и стену за ней, открыв выход в подземный ангар, который не использовался со времен битвы против первой Звезды Смерти.
- Отражай их выстрелы, - сказал Энакин Тахирай.
Пока выстрелы сыпались дождем и Тахирай отражала их, Энакин перерубил безотказные магнитные крепления, удерживавшие турболифт на месте. Он отключил свой меч.
- Теперь вырубай светомеч!
- Но...
- Быстро!
Она подчинилась, распластавшись вдоль стены лифта, поскольку через дыру над ними изливался бластерный огонь. Еще одна граната полетела в лифт.
- Туда. Брось ее в них обратно, - подсказал Энакин.
Граната со свистом понеслась обратно в дыру.
- Почему ты сам этого не сделал? - спросила Тахирай.
- Потому что я держу кабину лифта.
Сверху раздался взрыв гранаты, и Энакин отдал кабину гравитации.
Она рухнула вниз, словно камень.
- Не забудь выпрыгнуть, перед тем как мы ударимся о дно, - стиснув зубы, сказал Энакин, когда лифт помчался вниз мимо уровней ангаров и пещер массасси, которые лежали под храмом.
- Кое-кто не уделял внимания лекциям по физике, - сказала Тахирай.
- Нет. Сосредоточься на крыше.
И затем они прыгнули, оттолкнувшись от пола с помощью Силы, вверх через неровную дыру, в шахту турболифта. Внизу под ними кабина с оглушительным звоном ударилась о дно. Снова они буксировали друг друга вниз по шахте, но на этот раз кабина не была полностью горизонтальной. Она снесла самые нижние двери с петель, и через них можно было пройти.
Повстанческий Альянс превратил квадратные километры пещер массасси в ангары, но под ними лежали камеры и пещеры, более или менее нетронутые. Турболифт ходил лишь до того уровня, до которого Альянс использовал пещеры. Дальше находились лестницы, извилистые коридоры и потайные камеры.
- Сперва они будут искать нас там, - сказал Энакин. - Они решат, что мы ушли в ангар, где я проделал дыру в стене. Пока они додумаются заглянуть сюда... хотя подожди.
Он активировал наручный коммуникатор.
- Пятак!
- ОТВЕТ УТВЕРДИТЕЛЬНЫЙ, - пробежал ответ Пятака по маленькому дисплею.
- Мне нужно, чтобы ты вывел иксокрыл из ангара. Уходи от всех преследователей, пока я не вызову тебя снова. Понял?
- ОТВЕТ УТВЕРДИТЕЛЬНЫЙ.
- Удачи, Пятак, - прошептал Энакин.
После долгого спуска Энакин остановился перед белой стеной.
- Помнишь?
- Разве на Дагобахе грязь по шею? - Тахирай толкнула участок стены, и та повернулась. Они шагнули в дверь и закрыли ее за собой. Энакин пошарил по каменной стене и извлек одну из двух светильников, которые обычно были здесь спрятаны.
- Мастер Икрит уже побывал здесь, - пробормотал он. - С Валином и Санной.
- Да. Я чувствую их.
- Ты держалась... мм... хорошо, - признал Энакин. - Где ты достала светомеч?
- Энакин Соло, ты не думаешь, что я могу сделать светомеч?
- Я не говорил этого. Я просто подумал...
- Точно. Ты не думал, и до сих пор не думаешь, и тебе лучше констатировать это, прежде чем ты скажешь что-нибудь еще. А теперь пошли искать мастера Икрита.
Их привел бы на место едкий серный запах тухлых яиц, если бы этого не сделали воспоминания. Икрит, Валин и Санна сидели вокруг подземного горячего источника, рядом с колонной света, падавшего с высоты в несколько сотен метров или больше, где какая-то давно ушедшая сила, естественная или искусственная, пробила мягкий камень.
- Я никогда не видела его при дневном свете, - прошептала Тахирай.
Когда они были маленькими, они приходили сюда с Камом и Тайонной, чтобы поплавать в теплой воде и переключиться в Силе с внутреннего мира на внешний, чтобы созерцать звезды вверху и человеческую сущность внутри себя. Это было место, которое знали все студенты, но о котором никогда никому не рассказывали.
- Хорошо, что ты пришел, - вздохнул Икрит.
- Вы знали, что я прийду - сказал Энакин.
- Да. Но все равно это хорошо.
- Что мы будем делать теперь? - спросил Валин. Он пытался выглядеть храбрым, но Энакин чувствовал его страх.
- Теперь? Вы, ребята, будете ждать здесь. Это достаточно безопасно. Я собираюсь вылезти наверх...
Тахирай пихнула его локтем в бок.
- Я имел в виду, - поправился Энакин, - Тахирай и я полезем наверх, пока светло. Там мы спрячемся до наступления темноты и укр... э... конфискуем один из их кораблей, достаточно большой, чтобы мы все поместились.
- И достаточно маленький, чтобы привести его сюда, - добавила Тахирай.
- Точно. Там есть один легкий транспорт, думаю, он нам подойдет.
- Ты помнишь путь наверх? - спросила Тахирай.
- Вы двое делали это раньше? - спросил Икрит. - Вылезали отсюда на поверхность?
- Эмм... да, - ответил Энакин. - Один раз, когда нам было скучно.
- Я думал, что мой глаз всегда с вами, - сказал Икрит. - Должно быть, я старею.
Мастер-джедай как-то вдруг стал казаться старше, более старым, чем Энакин когда-либо видел его. И его голос тоже постарел.
- Вы не больны, мастер Икрит?
- Болен? Нет. Печален.
- Печальны из-за чего?
Икрит встопорщил свою шерсть.
- Она не к месту, моя печаль. Она ничто. Иди, добейся успеха, как всегда. Запомни... - Икрит остановился и затем продолжал более решительно, голосом, который вдруг заставил Энакина снова почувствовать себя одиннадцатилетним. - Запомни. Вы вдвоем - больше, чем сумма ваших частей. Вместе вы можете...
Он снова остановился.
- Нет. Достаточно. Я сказал достаточно. Вместе - вот что важно. А теперь иди.

К ночи они достигли поверхности и нашли убежище в маленькой пещере прямо под краем колодца. Там было тесно, но заметить пещеру можно было, лишь зависнув прямо перед ней. Они сидели плечом к плечу, глубоко дыша и растирая мускулы.
- Ты думал, что я все испорчу, - сказала вдруг Тахирай.
- С чего ты взяла?
- До сих пор не было времени поговорить об этом.
- Ладно, прекрати. Разговаривать сейчас - не самая умная вещь.
- Мы почувствуем их с помощью Силы задолго до того, как они услышат нас.
- Если только с ними нет йуужань-вонгов. Мы не можем их чувствовать с помощью Силы.
- В самом деле? Это правда?
- Да.
- Итак?
- Что итак?
Тахирай легонько ударила его кулаком в плечо:
- Итак, ты думал, что я все испорчу. Что из-за меня нас всех схватят.
- Я этого не говорил.
- Нет, конечно, нет. Не хотел расстраивать крошку Тахирай.
- Тахирай, сейчас ты ведешь себя как ребенок.
- Нет. Я веду себя как кто-то, чей лучший друг совершенно забыл о его существовании.
- Это нелепо.
- Разве? Когда ты уехал с Марой из академии, ты разве подумал хотя бы о том, чтобы попрощаться? И с тех пор послал ли ты мне хоть одно письмо, или связался с помощью Силы? И сегодня, когда мы танцевали наш старый падающий танец - тебе это не доставляло удовольствия. Мне почти приходилось тормозить саму себя!
- Это ты сопротивлялась, - сказал Энакин. - Мы падали как камни, и ты сопротивлялась мне.
- Это был ты, большой глупый гэндарк.
- Бред. Ты... - но вдруг вся сцена вновь всплыла в его сознании. Может, это был и он. Когда он и Тахирай работали вместе, временами было трудно сказать, кто что чувствует.
- Видишь? - холодно сказала она.
На какое-то мгновение Энакин замолк, и Тахирай тоже загадочно молчала.
- Я скучал по тебе, - произнес наконец Энакин. - Никто не знает меня лучше... - он запнулся.
- Точно, - сказала Тахирай. - Никто не знает тебя лучше, чем я, а ты не хочешь, чтобы вообще кто-то знал. Ты хочешь держать все в себе, где никто не может ни к чему прикоснуться. Чубакка - даже в прошлый раз, когда ты был здесь, ты не хотел о нем говорить. Теперь ты делаешь вид, что это в прошлом. И это дело с Балансиром...
- Ты права, - сказал Энакин. - Я не хочу разговаривать об этом. Тем более сейчас.
Плечи Тахирай начали вздрагивать, совсем чуть-чуть, и Энакин увидел, что она плачет.
- Ну, Тахирай, - сказал он.
- Кто мы с тобой, Энакин? Год назад ты был моим лучшим другом в мире.
- Мы и сейчас лучшие друзья, - заверил он ее.
- В таком случае твое обращение с остальными друзьями, должно быть, омерзительно.
- Да, - признал Энакин. Практически бездумно он взял ее за руку. Несколько секунд она не отвечала. Ее пальцы в его руке были холодными и неподвижными, и внезапно он понял, что совершил какую-то ошибку. Затем она в ответ сжала его руку, и, словно ураган, его затопили волны тепла. Все еще всхлипывая, она положила голову ему на плечо, и вновь их окутала тишина. Но на этот раз это была более легкая тишина. Не радостная или хотя бы удовлетворенная, но более легкая.
Спустя какое-то время дыхание Тахирай стало ровным, и Энакин понял, что она спит.
В слабом свете газового гиганта он все же мог различить ее черты, столь близкие, но и немного чужие. Казалось, изнутри девичьего лица, которое было ему так хорошо знакомо, пробивается что-то другое, словно растущие горы, приведенные в движение внутренним теплом планеты. Что-то такое, что нельзя остановить, при всем желании.
От этого ему хотелось одновременно остаться и бежать прочь, и в тихом прозрении он понял, что чувствует это уже давно.
В детстве они были лучшими друзьями. Но никто из них больше не был ребенком, это точно.
От ее веса рука его онемела, но он не мог заставить себя пошевелиться, боясь разбудить ее.
Энакин разбудил Тахирай за час до захода оранжевой планеты. Солнце еще не встало.
- Пора, - сказал он.
- Хорошо, - пробурчала Тахирай. - Я тут почти закостенела.
Она села на корточки.
- Остальные в порядке?
- Я никого не слышал и не чувствовал. Ты готова?
- Готова как ракета на старте, мальчик-герой.
Они осторожно выбрались из колодца и углубились в джунгли. Пряный запах иссеченных синелистных кустов свидетельствовал о тщательных поисках, которые велись в этом месте, но сейчас здесь было тихо. Энакин и Тахирай без происшествий добрались до места посадки кораблей.
- Мне нравится вон тот, - прошептал Энакин, показывая на легкий транспорт, стоявший немного в стороне от прочих. - Не думаю, что у меня будут проблемы с его пилотированием, и мы сможем спустить его в колодец.
- Ты капитан, Капитан.
Энакин еще внимательнее присмотрелся к кораблю и стал красться через посадочную площадку. В нескольких сотнях метров охранник глянул в их сторону, но потребовалось лишь легкое внушение, чтобы превратить Энакина и Тахирай в тень и отражение планеты.
Перед кораблем они также обнаружили охранника, сидевшего на открытом люке. Он быстро вскочил на ноги, как только они увидели его.
- Ты нужен по ту сторону храма, - сказал ему Энакин, легонько шевельнув рукой.
Какое-то мгновение парень колебался, почесывая подбородок.
- Я нужен в другом месте, - согласился он. - Я пошел, значит.
- До свиданья, - сказал Энакин, когда человек пошел прочь, ускоряя шаг.
- Что за...? - из-за угла показалось лицо молодого человека. Было такое впечатление, словно он только что проснулся. При виде Энакина и Тахирай глаза парня расширились и он потянулся за бластером. Когда с шипением зажегся светомеч Энакина, он остановился, вероятно потому, что пылающее фиолетовое острие было всего в нескольких сантиметрах от его серых глаз.
- Спокойно, - сказал Энакин.
- Эй, - сказал парень. - Я всегда спокоен. Спроси любого. Не мог бы ты... э... держать это чуть подальше от моего лица?
- У тебя здесь где-то есть наручники?
- Может быть.
Энакин пожал плечами:
- Я могу обрубить тебе руки с более или менее схожим эффектом.
- Вон там, в шкафчике, - сказал парень, показывая пальцем.
- Возьми, Тахирай. Как тебя зовут?
- Ремис. Ремис Вен.
- Ты пилот этой штуки?
- Конечно.
- Есть какие-нибудь сюрпризы, о которых я должен узнать, прежде чем заводить ее?
Вен вздрогнул, когда Тахирай заломила ему руки за спину и защелкнула на них наручники.
- Нет, не припомню, - сказал он.
- Хорошо. Тем не менее я оставляю тебя на борту. Если что-то придет в голову, дай мне знать.
Энакин выключил светомеч, подошел к приборам управления и принялся их осматривать. Они не слишком отличались от тех, что были на "Тысячелетнем Соколе" - корабле его отца.
Вен прочистил глотку:
- Только что вспомнил. Перед тем как заводить репульсорные двигатели, ты должен ввести код допуска.
- В самом деле? Или что случится?
- Кабина как бы окажется под напряжением.
- Я рад, что ты вспомнил об этом, - сухо сказал Энакин. - Код, пожалуйста?
Вен назвал его, а Энакин ввел. Затем юный джедай снова повернулся к своему пленнику:
- Позволь мне кое-что тебе объяснить, - сказал он. - Меня зовут Энакин Соло, а это моя подруга Тахирай Вейла. Мы рыцари-джедаи, одни из тех, кого вы пришли выдать йуужань-вонгам. Если ты соврешь нам, мы узнаем об этом. Если ты попытаешься скрыть что-то от нас, мы обнаружим это. Единственный неопределенный фактор - это величина ущерба, который нам для этого придется тебе причинить.
Вен фыркнул:
- Они были правы. Вы, джедаи, и ваши высокие идеалы - всего лишь дымовая завеса.
Энакин бросил на него испепеляющий взгляд.
- В следующий раз, когда я буду ловить детей для йуужань-вонгских жертвоприношений, я буду знать, что придется обсуждать с тобой "высокие идеалы". До того, или если тебе не надо сказать что-то полезное, держи свой мусорный отсек на замке.
Он снова вернулся к приборам:
- Держись, Тахирай. Может немного потрясти, пока я не приноровлюсь. И следи за Веном. Если почувствуешь в нем хоть какое-то раскаяние, дай знать.
- Слушаюсь, сэр, капитан Соло.
Энакин завел репульсорные двигатели, и корабль начал подниматься. Перед тем как закрыть люк, он услышал, как снаружи кто-то закричал.
- Вызови мастера Икрита, - сказал Энакин Тахирай. - Используй Силу, чтобы известить его, что мы приближаемся.
"И что будет трудно", мысленно закончил он.

ГЛАВА ШЕСТАЯ

Тэйлон Каррд сомкнул руки под своей козлиной бородкой и изучил бледно- голубыми глазами сцену на обзорном экране командной палубы "Уайлд-Каррда".
- Ну, Шейда, - сказал он потрясающей красоты женщине, сидевшей справа от него. - Кажется, наша работа нянек становится немного более... интересной, чем предполагалось.
- Я бы тоже так сказала, - ответила Шейда Д'юкал. - Сенсорный экран показывает по меньшей мере семь кораблей на орбите Явина Четыре и еще шесть на его поверхности.
- Я думаю, никакие это не йуужань-вонги.
- Да. Они разношерстные, но я склоняюсь к тому, что это Бригада Мира.
- Азартные игры - дурацкое занятие, - сказал Каррд. - Я хочу все знать. И я хочу знать, что они делают. - он провел пальцем по подлокотнику. - Я знал, что мы должны были изыскать способ отправиться пораньше. Скайуокер оказался прав.
Он вздохнул и наклонился вперед, изучая дальномерные сенсоры.
- Там на поверхности что-то вроде перестрелки, да, Х'сиши?
- Похоже на то, - мяукнула тогорианка.
- Солюсар? - задумался Каррд. - Может быть. Как скоро мы там будем?
- У них над нами большое численное превосходство, - заметила Шейда. - Мы должны дождаться остальных наших кораблей, прежде чем что-то делать.
- Мы, безусловно, можем вызвать их, но мы не можем их ждать. Там внизу кто-то сражается за свою жизнь, скорее всего - один из тех, кого я обещал Скайуокеру защитить. Более того, сам факт, что корабли все еще на поверхности, говорит о том, что они еще не закончили то, зачем явились. То есть дети-джедаи еще не у них. Если мы дождемся, что они заберут их с собой в космос, спасение детей будет куда более трудным.
- Я понимаю, - сказала Шейда. - Но оно станет еще труднее, если нас собъют.
Каррд улыбнулся:
- Шейда, ну когда ты научишься доверять моим инстинктам? Разве тебя хоть раз убили по моей вине?
- Мне кажется, у тебя на этом пунктик.
Каррд показал пальцем на Явин Четыре, в этот момент его темный диск вырисовывался на фоне более крупного оранжевого лика планеты.
- Итак, я хочу быть там, немедленно. Дэнкин, поддерживай полную маскировку, но дай мне знать, как только они нас заметят.
- Конечно, сэр.
Это случилось через час, когда они чуть ли не сели на один из орбитальных кораблей.

Предыдущая страница 5 Следующая страница


На грани победы I: Завоевание 6

- Они вызывают нас, сэр, - сказал Дэнкин. - И заряжают орудия.
- Включай.
Мгновением спустя на коммуникационном голоэкране появилась человеческая особь мужского пола с крупными чертами лица и тонкими седеющими волосами.
- Транспорт, назовите себя.
Говорящий проглатывал окончания слов.
- Мое имя, сэр, Тэйлон Каррд. Возможно, вы слыхали обо мне.
Человек настороженно прищурился:
- Да, я слыхал о вас, капитан Каррд. Так подкрадываться невежливо. И опасно.
- И так же невежливо услышать имя и не назвать свое, - отвечал Каррд.
На лице этого субъекта промелькнуло выражение досады.
- Не испытывайте меня, капитан Каррд. Можете называть меня капитан Имсэтад. Чего вы хотите?
Каррд подарил ему вымученную улыбку:
- Я собирался задать вам тот же вопрос.
- Я вас не понимаю, - сказал Имсэтад.
- Похоже, у вас определенные проблемы. Я предлагаю вам свою помощь.
- Мы не нуждаемся в помощи, уверяю вас. И скажем прямо, капитан Каррд, я вам не верю. Я помню вас как контрабандиста, пирата и предателя Империи.
- Тогда вы, наверно, также помните, что стало с теми, кто относился ко мне неуважительно, - холодно сказал Каррд. - Но поскольку мы говорим напрямую - а, возможно, это и к лучшему, так как вам, кажется, не хватает воспитанности для более цивилизованного общения - так вот, я, несомненно, прибыл сюда с той же целью, что и вы - собрать коллекцию юных джедаев.
- Не понимаю, о чем вы говорите.
Каррд наклонился к экрану, глаза его угрожающе вспыхнули:
- Вы лжец, капитан, причем скверный. Я не вижу причины нам с вами играть в игры.
- Я полагаю, вы заметили, что вас слишком мало.
- Я полагаю, вы заметили, что я смог, скажем так, зайти к вам без доклада. Вы что, действительно думаете, что я привел всего один корабль?
Имсэтад уставился на него и затем отключил видеоизображение. Каррд терпеливо дождался, когда через несколько мгновений картинка вернулась.
- Это не ваше дело, - сказал Имсэтад.
- Прибыль - всегда мое дело.
- Здесь нет прибыли, а если бы и была, вы пришли слишком поздно.
- О, я так не думаю. Почему ваши корабли все еще на поверхности? Почему то, что показывают мои сенсоры, похоже на затянувшуюся поисковую деятельность? Вы позволили добыче проскользнуть у вас между пальцами, капитан. - Каррд улыбнулся и откинулся в кресле. - Подумайте над моим предложением. Взамен я прошу немного, и мне будет неприятно, если вы отвергнете мою любезность.
- Это звучит как угроза.
Каррд развел руками.
- Тем не менее примите ее, если вам угодно. Будем обсуждать этот вопрос дальше или нет?
- Вы говорите, что просите немного. Чего конкретно?
- Нескольких добрых слов в уши йуужань-вонгам. Официального представления. Видите ли, капитан, на несколько лет я вынужден был оставить избранную мною профессию. Но сейчас наступили очень интересные времена, как раз те времена, когда мой тип людей процветает, если вы знаете, что я имею в виду. Я бы хотел вернуться из отставки.
- Продолжайте.
Каррд задумчиво пригладил усы.
- Йуужань-вонги обещали мир, если им доставят джедаев. Я бы хотел выторговать пропуск через пространство йуужань-вонгов, когда будут установлены границы.
- Для чего им разрешать контрабандисту использовать свое пространство?
- Может, им что-то нужно. Я могу это достать. Если нет, я не буду причинять им вреда; вся моя деятельность будет сосредоточена в разрозненных остатках Новой Республики. Но эти остатки иногда разделены системами, которые оккупированы йуужань-вонгами. Стоимость их обхода была бы, откровенно говоря, запретительно высокой.
Имсэтад кивнул, и выражение отвращения на миг исказило его черты.
- Понятно. Вы осознаете, что ничего этого я обещать не могу?
- Я просил только, чтобы вы упомянули о моем участии в этом деле. Это вы можете обещать.
- Могу, - признал Имсэтад. - Что конкретно вы можете мне предложить?
- Лучшие сенсоры, чем ваши, - для начала. Детальные сведения о Явине Четыре, которых, я полагаю, у вас нет. Команду, которая очень, очень хороша в поисковой работе. Определенные специальные средства против джедаев - и средства для их поиска.
Имсэтад застыл, и его голос упал до шепота:
- Я был с Трауном на Вэйланде. У вас все еще..?
- А, тогда вы знаете, что я имею в виду.
- Я знаю, что вы предали его.
Каррд закатил глаза.
- Как это надоело. Очень хорошо, капитан, если вы не хотите моих услуг, найдутся другие, которые захотят.
- Подождите! - Имсэтад пожевал губу. - Я должен проконсультироваться об этом со своими офицерами.
- Даю вам несколько менут, - сказал Каррд, поднимая палец. - Но не докучайте мне.
Он прервал передачу.

ГЛАВА СЕДЬМАЯ

- Хаттова слизь! - раздраженно бросил Ремис Вен, когда транспорт царапнул о стенку колодца. - Следи за моим кораблем!
- Рычаги управления ходят слишком свободно, - пожаловался Энакин.
- Нет, это ты летаешь, как тви'лекк в спайсе, - ответил Вен.
- Тихо, - сказала Тахирай, - или мы тебе еще и рот заткнем.
Вен снова взвыл, когда они царапнули о камень. Колодец оказался более тесным, чем думал Энакин.
Тем не менее вскоре они сели в покрытую паром воду подземного бассейна. Энакин спустил посадочный трап, и через несколько мгновений Икрит и двое детей-джедаев были на борту.
- Всем пристегнуться, - сказал им Энакин. Он включил двигатили и дал задний ход.
В тот же миг весь корабль содрогнулся, и их уши заполнил скрежет металла.
- Посадочный трап, ты, пустоголовый! - взвизгнул Вен. - Ты не поднял трап!
Энакин запоздало щелкнул соответствующим выключателем, но единственным результатом был лязгающий шум.
- Великолепно, - проворчал он.
- Энакин, - сказала Тахирай, - Я думаю, у нас могут быть проблемы.
- Мы вылетим даже с опущенным трапом. Что с ним делать, придумаем позже.
- Я не это имела ввиду, - она показала вверх через стекло кабины.
Утренний свет заслоняло что-то темное.
- Ситово семя! Они подвесили над дырой один из грузовиков.
- Продолжай, - пробормотал мастер Икрит.
- Но...
- Продолжай. - миниатюрный мастер сгорбился на полу, его глаза были закрыиы, а голос превратился в умиротворяющее мурлыкание. Энакин почувствовал мощное возмущение в Силе.
- Вы бы пристегнулись, мастер.
- Нет времени.
Энакин кивнул:
- Как скажете, мастер Икрит.
Он прибавил скорость. Гремя, высекая искры и сотрясаясь, они неслись прямо в брюхо своего врага.
- Он отталкивает его, - сказала Тахирай в благоговейном ужасе. - Мастер Икрит отталкивает грузовик.
И в самом деле, когда они вылетели наружу, грузовик уже не сидел прямо над отверстием, а висел метрах в восьмидесяти над землей. Его ускорители извергали пламя, толкая корабль вниз, но он не двигался с места. Энакин огляделся. Остальные корабли и пешие люди приближались со всех сторон, кроме одной, так что он рванулся к зазору сквозь жестокий заградительный огонь.
- Мой корабль! - взвыл Вен, когда палубу дико затрясло. Не моргнув глазом, Энакин повел корабль через бурю, а тем временем приблизились еще два корабля, замкнувшие ловушку.
- Помогите мастеру Икриту, - сказал Энакин юным кандидатам в джедаи. - Оттолкните грузовик еще дальше.
- Мастера Икрита нет, Энакин, - сказал Валин. - Он выпрыгнул через люк.
- Он что?
- Вон он! - взвизгнула Тахирай, показывая вперед.
Там в самом деле был Икрит, шагавший по направлению к кораблям блокады - корвету и легкому грузовику. При его приближении они разошлись в стороны, как будто раздвинутые двумя гигантскими ладонями.
- Не могу поверить, - сказал Энакин. Все же он дал полный газ, направляясь к бреши, которую создал для них мастер-джедай.
В воздухе шипели и свистели бластерные разряды и лазерные лучи, но все выстрелы, которые могли бы поразить мастера Икрита или корабль, отклонялись в сторону, проходя на какие-то сантиметры мимо, и маленький джедай спокойно продолжал свое шествие.
Они были уже практически на свободе и теперь проходили над Икритом.
- Он долго так не продержится, - сказал Энакин. - Тахирай, используй Силу. Захвати его, когда будем проходить мимо.
- Будь спокоен, - ответила она. Но ее уверенность прозвучала фальшиво; Энакин услышал дрожь в ее голосе.
В этот момент первый выстрел проскользнул сквозь защиту и поразил мастера Икрита. Энакин почувствовал это в Силе - как всплеск ясности. Ни боли, ни страха, ни сожаления, лишь... понимание.
Еще два выстрела один за другим поразили мастера Икрита, и снова огонь обрушился на судно. Горестно всхлипнув, Энакин бросил корабль сквозь брешь и вошел в штопор. В тот же миг, нечленораздельно рыча, Тахирай выпрыгнула в открытый люк, с пылающим мечом в руке, и побежала к поверженному мастеру.
- Нет! - заорал Энакин. Он развернул передние орудия - единственные, которые были под его прямым управлением - и стал палить по кораблям, внезапно загородившим пространство между ним и Тахирай. Они открыли ответный огонь. Энакин поймал ее взгляд; держа в руках тело Икрита, она зигзагами мчалась к нему. Глупо, но его глаза были прикованы к ее босым ногам, белевшим на фоне коричневой земли.
Под огнем транспорт на полпути развернуло, и все огни на корабле погасли. С проклятиями Энакин стал делать яростные попытки восстановить питание, и в ответ энергосистема жалобно заскулила. Щитов не было.
- Валин, Санна, кто-нибудь! - закричал он. - В лазерную башню! Живо!
И Энакин сделал единственное, что можно было сделать. В любой момент их могли поджарить. Если он хотел сохранить хоть какой-то шанс вернуть Тахирай на борт, ему нужно было все продумать.
Развернувшись и запустив двигатили, он прыжком поднялся над остальными кораблями, обстреливая их на ходу. Это занятие полностью его поглотило, его чувства в Силе обострились до предела, позволяя ему уклоняться от выстрелов еще до того, как они раздавались, находить самые слабые места и направлять туда собственные очереди, кувыркаясь и отплясывая над врагами.
Вместе с ним поднимались и остальные корабли. Энакин боролся за высоту, все время сознавая, что Тахирай оставалась все дальше и дальше внизу. Он все еще чувствовал ее. Она была все еще жива.
А мастер Икрит - нет. Энакин ощущал, как уходит жизнь старого джедая, чувствовал, как она проплывает мимо него, словно сладкий ветерок.
- Я горжусь тобой, Энакин, - казалось, говорила она. - Помни, вместе вы силнее, чем сумма ваших частей. Я люблю тебя. Прощай.
Стиснув зубы при очередном ударе, Энакин отер слезы с лица. "Плакать будешь потом, Энакин", подумал он. "Сейчас тебе нужно хорошо видеть".
Один из двигателей забарахлил. Ему не добиться своего, не здесь, не сейчас. С проклятием, граничившим с рыданием, он сделал кувырок, проскользнул между двумя кораблями, которые в следующее мгновение столкнулись, и бросился в верхние слои атмосферы.
Присутствие Тахирай внизу таяло.
Как Чуи. Совсем как Чуи.
Рывком он развернул корабль, направил его на ближайшее судно - корвет - и дал полный вперед.
- Что за... - выдохнул Вен. - Ты собираешься нас всех убить!
Энакин выстрелил. Чужой корабль висел ровно, ровно...
Энакин отклонился вверх, совсем чуть-чуть, и оттолкнулся от верхней части корвета, словно брошенный камень, прыгающий через озеро. Столкновение отбросило их вверх с пронзительным скрежетом металла.
Сила противодействия швырнула корвет вниз - недалеко, но достаточно, чтобы он врезался носом в Великий Храм. Двигатели корвета вспыхнули огненным цветком.
В следующий миг заговорил башенный турболазер - это Санна взяла на себя управление орудием. Энакин набирал высоту, сражаясь за дистанцию, хотя каждый оставленный позади метр отрывал частичку его сердца.
- Я вернусь, Тахирай, - сказал он. - Обещаю. Я вернусь.

Кам Солюсар судорожно вздохнул и прислонился к сырой каменной стене пещеры. Рядом Тайонна едва сдержала горестный вскрик. Некоторые дети, более чувствительные, заплакали, вероятно даже не зная, из-за чего.
Кам потянулся сквозь темноту, пока не нашел Тайонну, и взял ее за руки.
Он чувствовал запах соли и следы слез на ее щеках.
Тайонна воспринимала все так глубоко, так сильно. Она не боялась боли, которую могла причинить такая открытость. Это было одной из черт, за которую он любил ее. В то время как он закрывался от вселенной панцирем, она впускала ее в себя, возвращая обратно в улучшенном виде. Ее раны исцелятся, и снова зазвучит песня. Другие считали ее слабой, поскольку ее возможности в Силе были не столь уж велики.
Каму было лучше знать. В конечном счете, она была сильнее его.
- Мастер Икрит, - прошептала она.
- Знаю, - ответил Кам, гладя ее серебрянные волосы. - Он еще тогда знал это.
Они стояли так несколько бесценных секунд, черпая друг у друга силу и утешение. Первой отстранилась Тайонна.
- Мы нужны детям, - сказала она. - Мы единственное, что у них осталось.
- Нет, - прошептал в ответ Кам. - Есть еще Энакин.

ГЛАВА ВОСЬМАЯ

Тэйлон Каррд был заложником, но предполагалось, что он этого не знает. Имсэтад, должно быть, считал себя очень хитрым и ловким, уговорив Каррда присоединиться к поисковой партии на поверхности луны, и в равной степени хитрым оттого, что его стараниями на четыре каррдовых человека приходилось двадцать его собственных.
Каррд был совсем не прочь позволить ему наслаждаться этой иллюзией предусмотрительности.
- Мы уже здесь искали, - сказал своим визгливым голоском Мэйбер Йефф, командир сегмента Бригады Мира в отряде, и махнул рукой на длинный ряд обвитых виноградной лозой руин.
- Я не сомневаюсь, - ответил Каррд. - Но не с вонскрами.
Йефф нерешительно повернул свое бледное лицо с крючковатым носом к длинноногим зверям, неуклюже ковылявшим во главе группы.
- Как вы знаете, что они не чуют всего лишь крыс-вомп или что-то вроде того? - спросил он.
- Будь они на это способны, им бы действительно не было цены, - отвечал Каррд. - Так как на Явине Четыре нету крыс-вомп, то нужны гиперволновые носы, чтобы унюхать их на Татуине.
- Вы знаете, что я имею в виду.
- Вонскры чувствуют Силу и в особенности тех существ, которые используют Силу. Они весьма подходят для охоты на джедаев
- Да? А где их можно раздобыть? Они бы очень пригодились в нашей работе.
- Увы, мои вонскры - единственные ручные во всем мире. Вам бы не захотелось встретиться с диким вонскром, уверяю вас.
- И все же. Нам нужно выследить еще множество этих джедаев, и при всех преимуществах, которые дает им их колдовство - если эти твари могут то, что вы говорите...
- Наблюдайте, - сказал Каррд. Звери насторожились и напряженно засопели. Они бросились в извилистый коридор.
- Но мы уже там смотрели, - повторил Йефф.
- Сколько джедаев, по вашим оценкам, там прячется? По моим данным - по меньшей мере двое взрослых и где-то около тридцати детей. Вы что, думаете, что сможете их увидеть, если они этого не хотят? Или что сможете вспомнить их, если увидите?
- Они в самом деле на это способны?
- Они в самом деле на это способны.
- Это то, о чем говорил капитан Имсэтад. Он также сказал, что у вас есть какое-то средство против этого.
Каррд тонко улыбнулся:
- Действительно. Некое существо с той же планеты, что и вонскры. Оно создает пузырь, отражающий Силу.
- Так вот что у вашей хорошенькой леди в занавешенной клетке!
Краем глаза Каррд заметил, как угрожающе нахмурились брови Шейды, но она продолжала играть свою роль.
- Совершенно верно. Моя дорогая Слина такая же нежная, как и они. Она понимает, что им нужно.
- Да, - Йефф бросил на "Слину" еще один плотоядный взгляд. - Можно посмотреть?
- Солнечный свет для них вреден, и они легко возбудимы. Если хотите, я покажу их вам после охоты. А сейчас даю вам совет: пусть ваши люди держат оружие наготове. С детьми не будет особых проблем, но взрослые могут оказаться весьма опасны, даже без своих джедайских способностей.
Они последовали за вонскрами в руины, через извилистые галереи, пропахшие пряным ароматом синелистного кустарника, похожим на запах раздавленного спайса, и грубым, червивым зловонием гниющего дерева. Поначалу света было мало, но достаточно, он падал через щели в стене и крыше и разбивался на осколки, рассеиваясь в дыму, листьях и волокнистой мхообразной подстилке. Но по мере того, как они следовали за вонскрами, становилось все темнее, и наконец они добрались до входа в лестничный колодец, который отвесно опускался внутрь скальной породы, служившей основанием этого места.
Каррд вытащил бластер и кивнул Шейде, которая шла справа. Почти у всех оружие было уже в руках.
- После вас, - предложил Каррд.
- Звери ваши, - сказал ему Йефф. - Идите вперед.
- Как вам угодно.
Тоннель вел их вниз через столетия, запечатленны в камне, там и сям изрезанном чужими рисунками и надписями. В конце концов он вывел их в большую пещеру. Вонскры остановились, рыча и фыркая во тьме.
- Сидеть, - скомандовал Каррд, волосы у него на затылке встали дыбом. Видел ли он только что какое-то движение, часть лица, или он просто обманывает себя? От ответа зависела его жизнь.
Он снова взглянул на вонскров, в ту сторону, куда были направлены их глаза. Вроде бы они следили, как кто-то идет сюда, уже очень близко.
- Где они? Я никого не вижу. - Йефф посветил вокруг своем фонарем.
- Да, - сказал Каррд. - И я тоже.
Он поднял бластер и оглушил бригадника.
Каррд сумел пришибить еще одного, прежде чем началась стрельба в ответ, и тут же нырнул в скалы. Члены отряда Хэлм и Ферсон, ждавшие его сигнала, сделали то же самое. Шейда, с другой стороны, превратилась в размытый волчок, крутящийся в толпе врагов. Жаль, что Йефф был уже оглушен, иначе он бы сейчас совершенно по-новому оценил "хорошенькую леди".
Когда они разрешили ему взять с собой лишь трех человек из его команды, они совершенно не знали, насколько Шейда хороша. Да и как они могли знать? Теперь было слишком поздно.
Воздух насытился энергией, и пещера засверкала огнями.
По его подсчетам, теперь было четыре к пятнадцати.
Каррд услышал вскрик Хэлма и с сожалением скорректировал свои силы до трех. Он достал еще один бластер и выпрыгнул, паля из обоих стволов, в поисках лучшего убежища.
- Ну же, ну же, - закричал он. - Я знаю, что вы здесь! Привет со свадьбы Люка и Мары!
Рядом с его рукой просвистел выстрел, и он споткнулся о неровный пол. "Я становлюсь слишком стар для этого", подумал Каррд, заваливаясь на спину. Без укрытия он не протянет и нескольких секунд, хотя этого и могло хватить, чтобы застрелить еще парочку. Шейда все же сумела бы убить их всех, но при этом в галактике станет одним Тэйлоном Каррдом меньше, что было бы ужасной трагедией.
Он мрачно поднял свои бластеры и навел их поверх ног. Дула полыхнули огнем.
И вдруг над его головой возник светящийся энергетический посох, выписывающий в воздухе сложные иероглифы. Бластерные выстрелы, которые должны были закончить славную карьеру Тэйлона Каррда, с воем разлетелись по пещере.
Каррд подмигнул человеку, стоявшему над ним:
- Рад вас видеть, Солюсар. Что вас так задержало?
После этого он переключился на бригадников, одновременно взбираясь на ноги.
Теперь его прикрытием был Солюсар, отражавший направленный на них огонь с жутковатой уверенностью джедая.
Еще один светомеч вспыхнул в другом конце комнаиы. Должно быть, Тайонна.
Теперь на стороне Каррда насчитывалось пять человек против примерно десяти.
Когда солдат Бригады Мира осталось трое, они бросились бежать обратно по коридору.
- Нельзя дать им уйти, - сказал Каррд.
- Они не уйдут, - пообещала темная фигура за его спиной. После этого она исчезла.
И тут где-то сзади в пещере Каррд услышал детские голоса.
Кам Солюсар вернулся через несколько минут. Каррд сделал строгое лицо и пригладил волосы в тусклом свете лампы. Солюсар подошел к Каррду и какое- то время изучал его.
- Ваше счастье, что я не зарубил вас на месте, - сказал он. - Привести этих людей туда, где дети. Использовать против нас своих вонскров. Что, если бы они напали на студентов?
Каррд вздернул голову:
- Мои любимцы очень хорошо выдрессированы. Они нападают только по моей команде. Послушайте, Солюсар. Мне надо было вас найти. Я не мог этого сделать без вмешательства этих придурков, а когда я нашел вас, надо было от них избавиться. Они думали, что у меня с собой исаламири, что ваши джедайские способности блокированы.
- Но у вас ее нет.
- Это пустая клетка.
- Значит, вы их одурачили, не зная, здесь мы или нет.
- Я знаю своих любимцев. Я был уверен, что вы здесь, и не хотел выводить вас из строя, что случилось бы, если б я действительно принес исаламири.
- Это было довольно рискованно.
- Я сказал Люку Скайуокеру, что заберу студентов с Явина Четыре. Если нужно рисковать, чтобы сдержать слово, это меня устраивает.
Солюсар нетерпеливо кивнул:
- Понятно. Но как мне знать, что вы говорите правду? Я знаю вас, да, и вы были на правильной стороне. Но сейчас множество людей присоединяются к Бригаде Мира, а вы уже раньше меняли форму, Каррд.
- Как и вы. Что, у вас когда-нибудь возникало желание снова надеть старую форму?
Глаза Солюсара сузились, и он отрывисто кивнул в знак подтверждения.
- Я вам верю. Что дальше?

Предыдущая страница 6 Следующая страница


7 Грег Кейерс

- Дальше я предлагаю убраться отсюда, пока они не прислали подкрепления.
К несчастью, капитан Имсэтад недооценил Каррда не до такой степени, как можно было ожидать. Когда они добрались до поверхности, лес кишел бригадниками.
- Великолепно, - проворчал Кам Солюсар, уклоняясь от бластерного выстрела, прожегшего первоклассную дыру в ближайшем камне. - По крайней мере до этого мы были в убежище.
Каррд поправил костюм и случайно взглянул на часы.
- Солюсар, я оскорблен. Вы мне нисколько не доверяете?
- Доверие - это слепая вера, не вызывающая сомнений. Как вы думаете?
- Я думаю, что на вашем месте заткнул бы уши.
Он повысил голос:
- Тайонна, дети. Заткните уши.
- Что... - начал Солюсар, но его голос был заглушен звуком, похожим на хлопок в ладоши размером со Звезду Смерти каждая.
Каррд ухмыльнулся от жестокого удовольствия, когда от огня турболазеров вспыхнули окрестные джунгли. Хорошо иметь команду, которой можно доверять. Он вышел из укрытия и, тщательно целясь и отстреливая оставшихся солдат Бригады Мира, которые все не могли прийти в себя, потрусил туда, где садился "Уайлд-Каррд". Когда был спущен посадочный трап, Кам Солюсар и Тайонна завели детей на борт, в то время как Каррд и его люди прикрывали их огнем. Через несколько минут все были внутри.
Каррд вошел последним, и как только его ноги ступили на палубу, модифицированный кореллианский транспорт сделал пируэт и рванулся в небо. Через закрывающийся люк Каррд увидел, что за ними уже увязалось несколько вражеских кораблей.
Он знал, что будет нелегко. Он почти не мог поверить, что они сделали это.
Конечно, он бы никогда не сказал этого вслух.
Напевая себе под нос, он энергичным, но горделивым шагом отправился на свой мостик.
Когда он добрался туда, небо уже напоминало темный синяк, чернеющий с каждой секундой.
- Ну, джентльсущества, - сказал Каррд, заняв свое место. - Какова ситуация?
От сенсорной станции на него бросила встревоженный взгляд Х'сиши:
- Мы малость поколошматили наших сторожей на орбите, но они все еще летают. А теперь придется разбираться еще и с теми, с поверхности.
- Хорошо. Разберитесь с ними.
- Да, сэр.
Корабль содрогнулся, взвыли инерционные поглотители.
- Опар, - крикнул Каррд одному из своих охранников. - Проследи, чтобы дети везде были в безопасности. Я хочу, чтобы ни один волос не упал с их маленьких джедайских головок.
- Слушаюсь, сэр, - сказал Опар и поспешно вышел.
- Итак, - Каррд изучил схему. - Они думают, что заперли нас, не правда ли?
- За тем исключением, что мы можем прыгнуть на сверхсветовую.
- Рядом с большим Явином? - задумался Каррд. - Нет, не сегодня. Я думаю, мы вместо этого пролезем сквозь прутья клетки.
Он ткнул пальцем в консоль:
- Здесь.
- Это их самый тяжеловооруженный корабль, - заметила Шейда.
- Когда на тебя бросается свора вонскров, всегда бей самого большого и противного прямо в зубы. Это наверняка отвлечет их внимание.
- Я думаю, мы уже отвлекли их внимание.
- Не бывает слишком много хорошего вина, красивых женщин и внимания, - сказал Каррд. - Вперед, на полной скорости.
- Мы не собъем их щиты до того, как долетим до них, - сказала Шейда.
- Да, не собъем. Но мы определенно посмотрим, кто моргнет первым. - он на мгновение задумался. - Передай мне управление.
- Ты, помнится, говорил, что азартные игры - дурацкое занятие, - заметила Шейда, меж тем как фрегат вырастал на их экранах.
- В самом деле, говорил, - ответил Каррд. - Но я не играю. По моему знаку выпускай протонные торпеды. Не наводи их - просто сбрось.
- Как угодно, сэр, - ответил канонир несколько озадаченно.
- Они пытаются поймать нас в захват, - сказала Шейда.
- Да. Пусть поймают.
- Что?
- Убери щиты.
На этот раз поглотители не смогли впитать всю силу удара; палубу словно вспучило у них под ногами, когда притягивающий луч захватил их, убив движение вперед.
- Торпеды. Сейчас, - сказал Каррд.
- Торпеды выпущены, - Шейда подняла глаза. - Притягивающий луч захватил их.
- Хорошо. Активируй их и верни обратно щиты.
- Сэр, они открыли огонь по торпедам.
- Они выключили притягивающий луч?
- Нет, сэр.
- Тогда подрывай торпеды.
Когда экран залило белым, Каррд снова включил двигатели.

ГЛАВА ДЕВЯТАЯ

Верхушки деревьев затрещали, когда Энакин вступил в борьбу с гравитацией. Жалобы Вена превратились в непрерывный стон. У Валина, пристегнутого к креслу второго пилота, был очень нездоровый вид. Санна продолжала стрелять из турболазера; в ней Энакин чувствовал и отчаение, и гнев. Тахирай была и ее подругой тоже.
Все еще была ее подругой. Тахирай была жива. Энакин ощущал это так же однозначно, как свою кожу.
Транспорт пропахал сквозь линию деревъев дымящуюся полосу длиной в километр, прежде чем Энакин увидел что-то похожее на открытое пространство. Он нырнул вниз, перегрузив сверх нормы инерционные поглотители, и врезался в стену лиан и побочной поросли - плотную, но не обладавшую большой массой. Если бы он ударился о дерево...
Он попытался не думать об этом. Вместо этого он сбросил торпеду и повернул в обратную сторону, продвигаясь на репульсорах далше в более открытую часть леса, смещаясь по неправлению к верхушкам деревъев и прячась под пологом леса.
Торпеда сработала, накрыв сотню квадратных метров леса угольно-черным шлейфом.
- Ну же, налетайте, стервятники, - пробормотал Энакин.
- Врежь им, - вполголоса посоветовала Санна.
- Нет, - отвечал Энакин. - Подожди.
Его было видно сквозь дым - челнок класса "Сентинель".
- Они думают, что мы разбились - сказал Валин.
- Да, - ответил Энакин, снова заводя двигатели.
Когда он выскочил из-за деревьев, модифицированный челнок попытался отвернуть, но было поздно. Энакин выпустил последнюю протонную торпеду, и корабль Бригады Мира огненным шаром рухнул в уже горящие джунгли.
- Энакин! - взвизгнула Санна.
Он инстинктивно рванул корабль вверх, но еще раньше множество попаданий вспороло корпус полуживого транспорта.
- Вот ты где, - проворчал он. - Теперь я хожу.
Из трех кораблей, гнавшихся за ним пол-луны, оставался только этот - И- крыл. На беду, в то время как конфискованный Энакином транспорт барахлил так, что скоро должен был рухнуть сам по себе, быстрый маленький истребитель был невредим.
- Тебе надо попасть в него всего раз, Санна, - сказал Энакин. - Ну, может, два.
- Я не могу прицелиться, - крикнула она в ответ.
Кораблик сделал заход, и в воздухе вдруг резко запахло озоном и испарившимся металлом. Транспорт тряхнуло.
- Дай я стрельну! - потребовал Вен.
- Чего?
- Послушай, мне неохота умирать. Это мой корабль, мои пушки. Я знаю их лучше, чем эта малышка. Она же никогда не имела дела с орудиями, это так же ясно... йии! - Вен побледнел, когда Энакин развернул неуклюжий корабль и закрутил бочку.
- Ты думаешь, я тебе поверю?
- Используй свои пуудуовые джедайские способности. Ты что, не понимаешь, что я говорю серьезно?!
К своему удивлению, Энакин действительно не ощущал в парне никакого подвоха.
- Ты хочешь сбить своих же друзей?
- Они мне не друзья.
И снова, никакого подвоха.
Энакин принял решение.
- Валин, развяжи его. Отведи его к орудию. Вен, я обещаю тебе, если это трюк - не важно, что случится, но ты об этом пожалеешь.
- Пожалею больше, чем сейчас? Сомневаюсь.
Энакин опять снизился, пытаясь выиграть еще несколько секунд. Работал только один двигатель, и всего одно попадание вырубит и его тоже.
- Я на месте, - доложил Вен из башни. - Мне нужно немного высоты, больше ничего.
- На, - сказал Энакин. Он снова начал подниматься. И-крыл не упустил такую возможность - он тут же набросился и в клочья порвал то, что оставалось от двигателя. Тот чихнул и замолк, и на мгновение показалось, что транспорт висит подвешенный в сотне метров над лесом. В этот миг Вен прочертил в небе две красные линии, прошившие И-крыл. Тот бешено закувыркался, потеряв управление. Затем транспорт стал падать, Энакин врубил репульсоры, и визг рвущевося металла оглушил его.

Энакин очнулся с привкусом крови на губах. Он не знал, сколько он был в отключке - несколько секунд или несколько дней, и взгляд на приборную доску ничего не дал. Сквозь транспаристил кабины была видна только раздавленная растительность.
- Санна! Валин!
- С ними все в порядке, - послышался сзади голос Ремиса Вена. - Слегка ушиблись, но для такой передряги они легко отделались.
Энакин повернулся и обнаружил, что смотрит прямо в дуло бластера. Он моргнул и посмотрел в холодные серые глаза молодого человека.
- Ты хочешь опустить его, правда? - спросил Энакин, сопровождая слова волной Силы.
- Ну.., - задумался Вен.
- Ты опустишь его, - приказал Энакин.
- Конечно, - ответил Вен. - Я опущу его.
- Вот и славно.
Энакин отстегнул ремни безопасности. Потом забрал бластер и прицепил его к поясу.
- Чтоб мне поубивать всех моффов! - выругался Вен. - Вы, джедаи - колдуны.
- Заруби себе это на носу, - предупредил его Энакин, занявшись Санной.
Санна была без сознания, но дышала ровно. Валин уже пришел в себя, однако рядом с ним корпус смяло так, что ремень Санны оказался зажат. Энакину пришлось разрубить все это светомечом. Мелодийская девочка тихонько стонала.
- Вен, вынеси Санну наружу, - сказал Энакин парню из Бригады Мира. - В корабле все еще могут быть всякие сюрпризы.
- Мой корабль, - сказал Вен. - Не могу поверить, что ты сделал с моим кораблем.
- Это сделали твои дружки, - отвечал Энакин. - Те самые дружки, которые только что убили мастера-джедая и забрали в плен мою подругу. Не надейся, что я буду проливать слезы над твоей судьбой.
- Во-первых, - сказал Вен, - они мне не дружки. Я ввязался в это дело исключительно ради денег, и я думал, что речь идет о взрослых джедаях, а не о маленьких детях. Во-вторых, я не надеюсь, что ты зарыдаешь, но как ты без моего корабля думаешь выбраться из этой глухомани?
Энакин не ответил Вену, вместо этого он принялся осматривать Валина.
- С тобой все хорошо? - спросил он. - Идти сможешь?
- Я в порядке, - отвечал Валин.
- Хорошо. Я хочу, чтобы ты пошел и нашел для нас убежище среди деревьев. Будь осторожен - джунгли вовсе не безопасны, хотя наша авария распугала здесь почти все вокруг.
Затем он осмотрел Санну. Она была вся в синяках, но как будто ничего более серъезного с ней не случилось.
- Забери Санну, - повторил Энакин. - Я буду идти сзади.
Когда они пришли на место, он снова надел на Вена наручники.
- Это нечестно, - запротестовал Вен. - Ты только что рассказывал, как опасны джунгли, и ты не только не даешь мне оружия, но еще и связал мне руки. Что, если кто-то захочет мной пообедать?
- Надо быть пожирателем падали, чтобы переварить такого, как ты, - отозвался Энакин.
- Очень смешно. Я помог тебе.
- Ты что, действительно думаешь, что я скажу тебе спасибо? - фыркнул Энакин. - Ты спасал свою шкуру, не более того. А теперь тихо.
- С ней будет все хорошо? - спросил Валин, не отрывая глаз от Санны.
- Думаю, да.
Энакин положил руку мелодийской девочке на лоб и легонько коснулся ее с помощью Силы, вливая в нее энергию там, где она была слаба, и осторожно приводя ее в сознание.
С еле слышным вздохом она открыла глаза, удивленно взглянула на Энакина и испуганно вздрогнула.
- Тахирай! - выдохнула она.
- Ш-ш - сказал Энакин. - Мы разбились. Ты малость ударилась. Как себя чувствуешь?
- Как будто пурелла впрыснула в меня яд и повесила в своей сети. Валин в порядке?
- Я здесь, - отозвался Валин.
- Мы все в порядке, - заверил ее Энакин.
В желтых глазах девочки показались слезы.
- Нет, не все. Мастер Икрит и Тахирай...
- Мастер Икрит пожертвовал собой ради нас, - сказал Энакин сквозь комок в горле. - Он бы не хотел, чтобы мы горевали. Теперь он пребывает в Силе. Тахирай...
- Она тоже умерла, да? - спросил Валин.
- Нет, - Энакин покачал головой. - Я слышу ее голос в Силе.
Зовущий меня, добавил он про себя. Он чувствовал ее страх, в изобилии смешанный с яростью. Нельзя было сказать, что она в непосредственной опасности.
Энакин повернулся к Вену, тот сидел в нескольких метрах, и его руки были прикованы к молодому дереву массасси.
- Что они с ней сделают, Вен? Куда вы должны были доставить захваченных детей?
- Я же сказал тебе - я не знал, что нашей целью были дети, - угрюмо сказал Вен. - И я не знаю, куда мы должны были их доставить.
- Но вы собирались передать их йуужань-вонгам.
Вен изучал листья у себя над головой.
- Да, - сказал он наконец.
- Где? Где рандеву?
- Не знаю.
- Врешь.
- Послушай...
- Я могу заставить тебя говорить, - предупредил Энакин. - Тебе это не понравиться.
Ему вдруг пришло в голову, что его брат Джесин не одобрил бы такое запугивание, так же как и дядя Люк. Но в тот момент Энакина это не заботило.
Вен заерзал, но не сказал ничего. Тогда Энакин вскочил на ноги и шагнул к нему.
- Уймись! Да подожди ты секундочку, джедай! Не надо поджаривать мне мозги. Я знаю не слишком много, но могу рассказать кое-что из того, что я подслушал. Кое-что вообще не предназначенное для моих ушей.
Энакин сделал еще шаг и присел на корточки, так что его прозрачно- голубые глаза оказались в нескольких миллиметрах о темно-серых глаз Вена.
- Ну? - приглашающе сказал он.
- Мне не полагается это знать, но... йуужань-вонги еще раньше планировали занять эту несчастную дыру. Бригада Мира решила их опередить, захватить вас до их прибытия.
- Зачем, чтобы избавить их от хлопот?
- Вот именно. Что-то вроде подарка. Эти ребята из Бригады Мира, они настроены серъезно. Они действительно считают, что вся галактика обречена, если мы не дадим вонгам все, что они хотят, а затем все остальное.
- Почему ты говоришь "эти ребята из Бригады Мира", как будто ты сам не один из них?
- Они наняли меня в качестве пилота. Вот и все.
Энакин нахмурился, но затем отбросил это в сторону.
- Что бригадники будут делать теперь, когда они запороли работу?
- С чего ты взял, что они запороли работу? Они догадались, что остальных детей ты где-то спрятал. У них с собой очень классные следопыты и поисковое оборудование.
- Они никого не найдут, - сказал Энакин. - Что они будут делать? Йуужань-вонги могут предположить, что Бригада на самом деле прибыла сюда, чтобы спрятать детей. Самое меньшее, они могут расстроится из-за того, что вы оказались настолько глупыми, что позволили тридцати джедаям проскользнуть у вас между пальцами и сумели поймать лишь одного.
Вен задумался.
- Они могут все бросить и удрать. Они могут попробовать выкрутиться, представив свою единственную пленницу. Я недостаточно их знаю, чтобы сказать определенно.
- Энакин, - тихо сказала Санна. - Вы с Тахирай спасли мой народ. Я не могу допустить, чтобы с ней что-то случилось. Не могу.
- Почему ты раньше об этом не подумала? - рявкнул Энакин. - Вы трое должны были уехать с Камом и Тайонной. Вы решили, что это такая игра? Это не игра.
- Энакин! - глаза Санны стали еще шире, затем она опустила взгляд. - Ты прав, - прошептала она. - Это наша вина. Моя вина. Я должна была рассказать обо всем Каму, и ничего этого не случилось бы. Мастер Икрит был бы жив.
По ее лицу полились слезы; на секунду Энакин обрадовался, что она плачет, и почувствовал удовольствие оттого, что она наконец поняла, какой она была глупой. В этои он был с ней согласен.
С трудом скрывая улыбку, Энакин быстро поднялся и пошел за деревья.
Он зашел недалеко и прислонился к стволу гигантского дерева, глубоко дыша и собираясь с мыслями. Когда он решил, что готов, он вернулся обратно на поляну, где сидела Санна, все еще плача. Валин тоже утирал слезы.
- Я был неправ, - спокойно сказал Энакин. - Никто из вас не виноват. Вы лишь пытались помочь. Винить нужно Бригату Мира. Йуужань-вонгов нужно винить. А вас, ребята - нет. Чувство вины нам сейчас не поможет. На этой планете еще множество кораблей; судя по всему, они нас крепко заперли, так что мы должны приготовиться. Если нет, мы должны придумать, как заставить этот корабль летать снова.
Ремис Вен горько рассмеялся.
- У нас есть части от трех кораблей, - ровным голосом произнес Энакин. - Попробуем из них что-нибудь соорудить. Кроме того, помощь уже в пути, и может, все, что нам нужно - это немного продержаться. Валин, я поручаю тебе провести инвентаризацию всей еды и лекарств, которые у нас есть. Вен, расскажешь ему, где что искать на твоем корабле - повторяю, все что есть. Санна, я даю тебе бластер. Я хочу, чтобы ты следила за лагерем, пока я схожу посмотреть на обломки других кораблей. Если что-то услышишь - я имею в виду что-то в небе, - оба прячтесь и сидите в укрытии. Понятно?
- Да, - отвечала Санна. Валин послушно кивнул.
- Хорошо. И игнорируйте все, что говорит Вен. Не трогайте его путы и вообще не приближайтесь к нему. Я скоро вернусь.

ГЛАВА ДЕСЯТАЯ

Каррд не потерял сознания, но время таинственным образом растянулось, ремень безопасности пытался разрезать его пополам, а корабль бешено вращался, питание появлялось и пропадало, наконец исчезнув совсем еще до того, как включились системы аварийного энергоснабжения. Заработал инерционный компенсатор и вновь появилась гравитация, но экран по-прежнему показывал какую-то муть.
- Докладывайте! - бросил Каррд. - Что происходит?
Х'сиши неохотно подняла голову.
- Фрегату нанесен минимальный ущерб - сказала она. - Мы получили хорошего пинка и теперь немного хромаем.
- По крайней мере, хромаем прочь от них, - произнес Каррд. - Курс на внешнюю часть системы.
- Центральная часть гипердвигателя повреждена едва ли не сильнее всего, - заметил Дэнкин. - Я не думаю, что мы сможем совершить прыжок.
- Ну, в любом случае мы не можем прыгать отсюда, из норы, которую вырыл для себя Явин.
- Большие корабли мы все еще можем обгонять, по крайней мере какое-то время. Фрегат в конце концов нас поймает, но он далеко, ему потребуется по меньшей мере час, чтобы нас догнать. Еще есть парочка И-крылов, которые очень скоро начнут нас беспокоить.
- Удачи им, - пробормотал Каррд.
- У нас теперь несколько слабых мест на корпусе, - заметила Шейда.
- Вот почему мы отгоним их прочь, дорогая моя Шейда, - ответил Каррд.
- А наши щиты...
- Продержатся достаточно долго.
- Достаточно долго для чего? - сказала Шейда. - Без гипердрайва...
Вдруг Х'сиши издала воющий рык.
- Что такое, Х'сиши?
- Я могу дать вам кое-что получше, чем работающий гипердрайв, капитан, - сказала тогорианка.
- И что же это такое?
Казалось, зубастая ухмылка делит ее голову надвое.
- Остальные наши корабли, сэр.
- Ты спрашивала, чего я жду, Шейда? Никогда не сомневайся, что боги благоволят мне. Как далеко до них?
- Умм... урр. - Х'сиши внезапно посеръезнела. - Самое меньшее два часа, сэр.
- Ладно, - весело сказал Каррд. - Тогда я жду предложений насчет того, как растянуть... - сейчас сколько, восемь минут? - в нужные нам два часа.

Предыдущая страница 7 Следующая страница


На грани победы I: Завоевание 8

Внезапно по корпусу что-то загрохотало.
- Нас атакуют И-крылы, сэр, - доложил Дэнкин.
- Ну, так не заставляйте их ждать. Покажите им, что у беспомощного старого транспорта кое-что для них припасено. Шейда, остаешься старшей на мостике.
- Вы покидаете нас в разгар битвы?
- Она не будет долгой. Когда тот большой корабль захватит нас, вызовите меня. Мне надо поговорить с Солюсаром.

Четыре часа спустя на экране Каррда появился усталый Имсэтад.
- Вы дурак, Каррд, - заявил он.
- А кто тогда вы, капитан? - отвечал Каррд. - В любом случае наши позиции теперь поменялись. У меня теперь огневой мощи заметно больше, чем у вашей маленькой флотилии.
- И тем не менее, как вы когда-то сказали мне, вы все еще здесь, а это значит, что вы еще не закончили свое дело, - сказал Имсэтад. - Чего вы хотите?
- По моим подсчетам, не хватает еще четверых юных джедаев. Вы ничего не можете об этом сказать, не так ли?
- В самом деле, не могу.
Каррд встал и сомкнул руки за спиной.
- Бывают моменты, когда я становлюсь очень серъезным, капитан Имсэтад. Сейчас один из них. Я дал слово вырвать студентов-джедаев и их учителей из лап мерзавцев вроде вас и доставить их в безопасное место, и я намерен сделать это. Не часть из них, а всех.
- Вы ставите под угрозу нашу работу, - сказал Имсэтад. - Йуужань-вонги не остановятся, пока не получат всех джедаев. Если мы сделаем эту работу за них, продемонстрируем свою добросовестность...
Каррд оборвал его язвительным смешком:
- Йуужань-вонги завоевали половину нашей галактики в неспровоцированном крестовом походе. Каким образом это обязывает вас демонстрировать им свою добросовестность?
- Послушайте, Каррд. Я был на Дантуине, вместе с армией. Я видел, что они могут сделать. Мы не сможем их остановить. Не сможем. Это простое самосохранение. Кроме того, они не действовали неспровоцированно. Это джедаи начали войну, и именно джедаи продолжают ее провоцировать.
Каррд вздохнул и вернулся на свое место. Он постучал пальцем по подлокотнику.
- Я не знаю, действительно ли вы верите в этот отстой, да меня это и не заботит. Но это хорошо, что вы вспомнили о самосохранении, потому что вы сейчас переживаете в этом отношении кризис.
Имсэтад вызывающе задрал подбородок:
- Если вы считаете, что ваши пропавшие джедаи у меня, вы не станете уничтожать мои корабли.
Каррд сделал жест, и в поле зрения шагнул Кам Солюсар.
- Позвольте вам представить. Это Кам Солюсар, oодин из учителей в академии джедаев, чье расписание вы так грубо прервали. Он джедай, а они могут чувствовать друг друга. Вы знаете об этом?
Глаза Имсэтада забегали от одного к другому.
- Я слышал о чем-то подобном.
- Никого из детей на вашем корабле нет, капитан, - сказал Солюсар голосом, который, казалось, мог сокрушить кости. - Ничто не мешает нам сжечь вас.
Имсэтад моргнул, раз и другой.
- Все, что я делаю, я делаю ради блага галактики, - произнес он.
- Да, вы уже это говорили, - сказал Каррд. - Что до меня, то я думаю, что вы могли бы лучше послужить галактике в качестве звездной пыли.
Имсэтад потер лоб.
- Чего вы хотите? - устало спросил он.
- Я хочу, чтобы вы посадили все свои корабли, чтобы я мог их обыскать.
Имсэтад пожал плечами:
- У меня нет детей, которых вы ищете. Можете обыскать мои корабли. Дайте мне восемь часов, чтобы посадить их все.
- Я даю вам пять.
Каррд подал знак, и соединение прервалось.
- Он что-то скрывает, - сказал Солюсар. - Не могу понять, что именно.
- Он не считает себя побежденным?
- Нет, и это странно. От него исходит ощущение крайней неудачи. Но он что-то крутит насчет Энакина и остальных.
- Вы действительно думаете, что они живы?
- Энакин жив, по крайней мере в этом я уверен. И Тахирай. А если живы они, то Санна и Валин, должно быть, тоже. В конце концов, бригадники явились сюда не для того, чтобы убить их, а чтобы захватить.
Каррд задумчиво кивнул.
- Пусть сюда подойдет "Расклад Идиота". Это корвет, и его капитан - один из лучших среди моих людей. Я хочу, чтобы эти дети, что у нас на борту, были в безопасности доставлены на Корускант.
- Отличная идея, хотя на Корусканте они тоже недолго будут в безопасности.
- Нет. У Люка Скайуокера были другие планы на этот счет.
- Я останусь здесь, пока мы не найдем остальных, - заявил Солюсар.
- Я так себе и представлял. А Тайонна?
- Детям нужен один из нас.
- Очень хорошо. Я сейчас же организую пересадку.
Солюсар кивнул и протянул ему руку:
- Я так и не поблагодарил вас. Рад, что я вас тогда не убил.
Каррд криво усмехнулся и пожал предложенную руку.
- Идеальный подарок в идеальный момент - вот что вы такое, Солюсар.
- Ситово семя, - зарычала Шейда на другой стороне мостика.
- Что? Что такое?
- Каррд, если ты собираешься забрать этих детей из системы, я советую поторопиться.
- Что? Еще бригадники? - Каррд бросился к дальномерным сенсорам. Приближались какие-то пятнышки - причем в большом количестве.
- Х'сиши, что это такое?
Специалист по тактике мрачно взглянула на него.
- Йуужань-вонги, сэр, множество йуужань-вонгов. По меньшей мере два аналога больших военных кораблей и куча суденышек поменьше.
Каррд обхватил руками спинку кресла, пока не побелели костяшки палцев; ругаясь про себя, он старался сохранить спокойное выражение лица.
- Как далеко?
- Не больше чем в часе от нас, сэр.
- Значит, достаточно далеко, чтобы успеть отправить "Расклад Идиота". Сделайте это немедленно, и пусть с ними отправляется "Отречение".
- А как насчет нас? - спросила Шейда.
- Мы не можем драться с ними лоб в лоб, - сказал Каррд.
- Энакин и остальные все еще там, - проронил Солюсар. - Если вы думаете бросить их...
Каррд жестом оборвал его:
- Ни о чем подобном я не думаю. Если мы покинем эту систему, они закроют ее так, что сюда сможет пробиться только флот Новой Республики. Наша тактика не измениться. Но нам нужны подкрепления. Шейда, я хочу, чтобы ты отправилась на "Раскладе Идиота". И вернись обратно, чего бы это не стоило.
- Ты сумасшедший, если думаешь, что я брошу тебя здесь.
- С нами все будет в порядке. Система большая, и мы не лишены ресурсов. Если йуужань-вонги планируют оккупировать Явин Четыре, мы можем доставить им очень много хлопот. Пора бы уже тебе знать, Шейда, что я ни в чем так не хорош, как в выживании. А теперь иди. У нас нет времени на споры.
- Я вернусь, - пообещала Шейда.
- Конечно, вернешся. Я буду ждать тебя здесь. А теперь за дело.

ГЛАВА ОДИННАДЦАТАЯ

Энакин смотрел на далекие точки, с гудением носившиеся вокруг места аварии. Они были здесь уже несколько часов, но в последние несколько минут начали одна за другой исчезать. В животе что-то сжалось. Если бы у него был один из этих флайеров, он бы мог вернуться в Храм и разыскать Тахирай.
И что? Оставить Валина и Санну с Веном и полным небом флиттеров? Тащить их за собой в еще одну воздушную битву, а затем в спасательную операцию?
Нет. Пусть даже не надеются на это.
Дерево вдруг затряслось, рука потянулась к светомечу. Но тут же он почувствовал, что это Валин, карабкающийся наверх.
Мальчик добрался до него и устроился в развилке между двумя ветвями. Как и было замечено, последние флиттеры, кажется, собирались улетать.
- Тебе надо было оставаться в пещере, - сказал Энакин Валину.
- Может быть, - отвечал Валин. - Но я не остался.
Он качнул головой в сторону удалявшихся кораблей.
- Я думал, они будут искать дольше, - сказал он.
Энакин покачал головой.
- Они занимались этим два дня, это больше, чем я думал. Они охотятся за более ценным призом - за остальными студентами. У них же лимит времени, забыл? К тому моменту, когда появятся йуужань-вонги, они должны будут или добиться успеха, или уйти. Последнее, чего бы хотелось Бригаде Мира - это чтобы вонги узнали, что они испортили их главную жилу. - он показал рукой вниз. - Но ты все же возвращайся в пещеру. Они могут еще сделать последний заход.
- Энакин, почему йуужань-вонги так на нас охотятся?
Энакин вздохнул.
- Я точно не знаю. В основном потому, что они нас ненавидят. Тот факт, что они, по-видимому, не существуют в Силе, обрывает связь в оба конца. Мы не можем чувствовать их или непосредственно влиять на них, но мы можем делать вещи, которые им непонятны. И мы те, кто мешает им больше всего. Я думаю, их терпение иссякло, когда Джесин покалечил их военачальника.
- Но те парни, что были с Веном - они не йуужань-вонги.
- Нет, они еще хуже. Они думают, что если отдадут нас йуужань-вонгам, те прекратят свое завоевание и удовлетворятся уже захваченными планетами.
- Они действительно так сделают?
Энакин фыркнул:
- Сенатор Илегос Э'Кла добровольно отдался в их руки. Он надеялся, что сможет понять их, создать узы доверия, что-то такое, с чего начнется процесс отыскания мирного решения.
- Они убили его, - тихо сказал Валин. - Я слышал об этом.
- И прислали нам его отполированные кости.
- Но потом мой папа убил того йуужань-вонга, что убил Илегоса.
Энакин заколебался. Он не подумал, куда может привести его пример.
- Да, - коротко сказал он.
- А теперь все ненавидят моего папу, а не йуужань-вонгов.
Энакин покачал головой:
- Нет, это не так. Это просто... это политика, Валин.
- А что это значит?
- Не знаю. Я ненавижу политиков. Спроси у моего брата, в следующий раз, когда его увидишь, или у моей мамы.
- Но...
- Я хотел сказать, - прервал его Энакин, - что твой отец, Корран Хорн - хороший человек, и это знает каждый, кто хоть немного соображает. Проблема с людьми в том, что многие из них вообще ничего не соображают, а еще многие - лгуны.
- Ты имеешь в виду, что они говорят, будто мой папа плохой, даже если сами так не думают?
- Ты все понял правильно, малыш.
- Я не малыш.
Энакин взглянул на его решительное юное лицо и вдруг увидел то, что Кам, Тайонна, дядя Люк, тетя Мара - все взрослые в его жизни - должно быть, уже привыкли видеть на его собственной физиономии. - Может, и нет, - отвечал Энакин. - Но вот к чему я вел минуту назад. Йуужань-вонги никогда не демонстрировали ни малейшей склонности держать свое слово. Я даже не думаю, что они считают, что врать нехорошо. И Илегос - да, это была достойная попытка, честь ему и слава. Но то, чего йуужань- вонгам от нас нужно - это наши миры и наши люди в качестве рабов. Они считают, что машины - мерзость, и не успокоятся, пока полностью их не уничтожат. Единственный способ избежать драки с ними - сдаться и позволить им сделать с нами все, что они захотят. Это единственное условие мира, которое они признают. Бригада Мира думает, что может организовать какое-то посредничество. Илегос был храбр, благороден - и он ошибался. Это стоило ему жизни, но это была его жизнь, и он мог ею распоряжаться. Бригада мира - это трусы и глупцы, и они хотят распоряжаться нашими жизнями. Наши жизни им не принадлежат, и они не имеют права ими распоряжться.
Валин кивнул и легонько улыбнулся:
- Ты говоришь больше чем обычно. Тахирай как-то сказала, что ее влияние в конце концов скажется на тебе.
Энакин был потрясен тем, насколько Валин прав. Он сейчас чуть ли не проповедовал, то есть занимался чем-то таким, о чем всего несколько лет назад и не мечтал - ну, может, разве в спорах с братом и сестрой или с Тахирай. В этом деле он был не силен, не любил его и избегал как сырого кобальта. Отец однажды пошутил, что легче отбуксировать нейтронную звезду на лендспидере, чем вытянуть из него два слова.
Но люди, кажется, все больше и больше ждали от него чего-то подобного. Кое-что из того, что совершил Энакин, сделалось известным, и он имел основание предполагать, что заработал кое-какую славу. С такой позиции все было не так уж плохо, и, хотя он никогда не сказал бы этого вслух, ему это вроде как нравилось. Это позволяло ему думать, что он стал героем, как дядя Люк, когда тот был молод и боролся с Империей - хотя он и знал, что на самом деле это не так.
И вдруг с болью Энакин понял, из-за чего эти мысли так его волновали.
- Почему вы с Санной и Тахирай пошли мне помогать, Валин? Почему не уехали с Камом и Тайонной?
Валин посмотрел на него своими бесхитростными глазами:
- Мы хотели быть такими как ты, Энакин. Все мы. А ты... ты никогда не бежал от драки.
Губы Энакина сжались, в глаза словно набился песок. Все стало на свои места.
Он солгал, когда сказал Санне и Валину, что ответственность за этот провал несут йуужань-вонги и Бригада Мира. Как и гибель Чуи, как и Балансир, это был его провал, провал Энакина Соло.
Но на этот раз он все исправит. Неважно как, но исправит.
- Не похоже, чтобы они много чего забрали, - заметила Санна, когда они закончили осмотр обломков транспорта. После аварии прошло уже четыре дня, и день с тех пор как они в последний раз видели флиттеры.
- А что они могли взять? - спросил Валин. - Здесь не так уж много и осталось.
- Нет, - сказал Энакин. - Здесь много чего есть. Просто понадобится чересчур много времени, чтобы все это оприходовать.
- А ты, конечно, сумеешь? - презрительно усмехнулся Вен со своего места, где он сидел, сложив связанные руки на коленях.
- Я могу его починить, - отвечал Энакин. - Гипердрайв рабочий.
- Великолепно. Мы прыгнем на сверхсветовую прямо отсюда. По крайней мере никто не должен будет беспокоится о захоронении наших бренных останков. И мы, естественно, уже не будем беспокоится о вонгах.
- Если Энакин говорит, что может его починить, значит он может его починить, - вскипел Валин.
- Заткнись, вонючий хаттеныш, - буркнул Вен. - Может, я и военнопленный, но я не обязан целый день выслушивать, что говорит твой умненький ротик. Я... Эй! Оу!
Вен вдруг принялся неистово чесать свои ноги, потом бросился на землю и стал по ней кататься.
Энакин выпрямился.
- Не подходите к нему. Это трюк!
- Трюк? - завопил Вен. - Меня едят живьем!
Тогда-то Энакин и заметил, что Валин смеется. И Санна тоже, но она закрывалась ладошкой.
- Валин, твоя работа?
- Он это заслужил.
- Прекрати. Сейчас же. Немедленно.
- Я только...
- Сейчас же.
- Да, сэр, - сказал Валин. В его голосе не было и тени сарказма.
Энакин склонился над Веном. От лица и рук пилота отделялось скопище многосегментных червей около сантиметра длиной, оставлявших за сообой багровые следы. Вен яростно сбрасывал их с себя, но когда Энакин двинулся было ему помочь, он раздраженно зашипел и судорожно дернулся в сторону.
Избавившись наконец от червей, Вен повернулся к Валину. Его грудь бурно вздымалась.
- Это ты сделал, так ведь? С помощью какой-то джедайской магии?
Он взгромоздился на ноги.
- Чтоб вы достались вонгам. Все до единого.
- Да? - начал Валин. - Ладно...
- Валин! - сказал Энакин немного резко. - Молчи и слушай. Ты прекрасно все понимаешь. Я знаю, что ты прекрасно все понимаешь, потому что у нас были одни и те же учителя.
Он повернулся к Санне:
- А ты смеялась. Ты думаешь, что это забавно - использовать Силу, чтобы мучить беззащитного пленника по той единственной причине, что он назвал тебя по имени?
Санна покраснела.
- Нет, - сказала она.
- Валин?
- Нет, - повторил мальчик. - Думаю, нет.
- Бывает так, что нужно использовать Силу для самообороны, Валин, и бывает так, что оборона означает атаку. И если бы мне пришлось выжать Вену мозги, как тряпку, чтобы узнать все, что нужно для спасения Тахирай, то я бы, наверно, так и сделал. Но мучить просто чтобы мучить - никогда.
Валин кивнул и сел. К удивлению Энакина, вид у него был не столько сердитый, сколько задумчивый. По сути, Валин вдруг на мгновение показался до невозможности похожим на своего отца, Коррана. Это было настолько ярко и правдоподобно, что Энакин даже задумался, что это - видение повзрослевшего Валина или просто поразительное сходство.
Он прочистил горло.
- Давайте работать, ладно? Двигатели не в настолько плохом состоянии, как могло быть. Я думаю, с теми частями, которые мы сняли с других кораблей, мы сможем заставить его кое-как двигаться, а все, что мне нужно - это добраться до орбиты. Как минимум мы можем хотя бы починить комм- блок.
На самом деле у Энакина были на этот счет некоторые сомнения, но это хоть как-то их займет, пока он будет думать, как добраться на ту сторону луны и спасти Тахирай. Если они будут заняты - меньше будут волноваться. Между тем пора бы уже и Тэйлону Каррду появиться...
И Тахирай - она все еще была здесь, и Энакин был абсолютно уверен, что она до сих пор на Явине 4, а не на орбите.
Тем не менее это угнетало его. Ему приходилось делать над собой титанические усилия, чтобы не отправится туда пешком, хотя умом он понимал: понадобятся месяцы, чтобы пересечь дикие джунгли, отделяющие его от Великого Храма. Наверно, он нуждался в работе не меньше, чем Валин и Санна.
Вздохнув, он отправился посмотреть, как себя чувствуют энергосоединения.
Вдруг что-то пискнуло и засвистело. Рука уже сжимала светомеч, когда до Энакина дошло, что звуки исходят из наручного коммуникатора.
Его вызывали.
Какое-то мгновение он пялился на коммуникатор. Это могла быть уловка со стороны Бригады Мира, попытка определить его местоположение. Но это мог быть и Тэйлон Каррд, пытающийся разыскать их.
Энакин неохотно послал подтверждение, и по экрану побежали слова:
- ОТ ПОГОНИ УШЕЛ. ИКСОКРЫЛ СИЛЬНО ПОВРЕЖДЕН. ОЖИДАЮ ДАЛЬНЕЙШИХ ИНСТРУКЦИЙ.
- Пятак!
- ОТВЕТ УТВЕРДИТЕЛЬНЫЙ.
- Пятак, зафиксируй этот сигнал и двигай сюда. Ты где?
- В 252.6 КИЛОМЕТРАХ ОТ ТВОЕГО НАСТОЯЩЕГО МЕСТОПОЛОЖЕНИЯ.
- Великолепно. Сколько тебе нужно времени, чтобы добраться к нам?
- 20 СТАНДАРТНЫХ ЧАСОВ.
- Что? Почему?
- РАБОТАЕТ ТОЛЬКО РЕПУЛЬСОРНЫЙ МОТИВАТОР. КОРАБЛЬ СИЛЬНО ПОВРЕЖДЕН.
- Но сам-то ты в порядке?
- В РАБОЧЕМ СОСТОЯНИИ.
- Хорошо. Счастливой дороги, Пятак. Лети к нам так быстро, как только сможешь. Ты нам нужен.
- ОТВЕТ УТВЕРДИТЕЛЬНЫЙ, ЭНАКИН.
- Энакин? - Несмотря ни на что, Энакин улыбнулся. Астромеху давно не вытирали память, и в нем начала развиваться кое-какая индивидуальность. Полет в одиночку на X5-иксокрыле - задание, на которое Пятак изначально не был рассчитан - должно быть, тоже этому поспособствовал. Но на самом деле Энакин никак не мог поверить, что маленький дроид действительно это сделал. Он рассчитывал принести корабль и Пятака в жертву в отвлекающием маневре. Раз так не случилось, это давало новый неожиданный шанс. У него теперь было не только больше деталей, но еще и дроид-астромех, который поможет в ремонте.
Не то чтобы дела пошли вгору, подумал Энакин, но, может, он теперь хотя бы не будет постоянно смотреть на свои ноги.

ГЛАВА ДВЕНАДЦАТАЯ

Тьма окутала Энакина своим плащом и шептала ему на ухо, словно мать. Она обещала ему лицо из дюрастали и феррокритовое сердце. Она сулила ему энергию сверхновых и непоколебимую волю распоряжаться ею.
Он уже раньше бывал здесь, и часто. Это был его самый давний сон, который пришел к нему впервые, наверно, еще когда клон Императора Палпатина прикоснулся к нему в материнской утробе. А когда он узнал о своем тезке, о своем деде Вейдере, сны сделались еще сильнее, еще подробнее. Ему виделось будущее, в котором он был взрослым, а его голубые глаза стали серыми, как стальная обшивка. Он видел себя в маске Дарта Вейдера - возродившимся рыцарем Тьмы.
Некоторый покой в его сны возвратился в пещере на Дагобахе, в той самой пещере, в которой дядя Люк встретился со своей собственной Темной Стороной и потерпел поражение. Но вместе с покоем не пришло забвение, и здесь, на этой луне, в которую Темная сторона въелась так же глубоко, как и в самих ситов, сны в особенности беспокоили Энакина.
Но вот рухнула та плотина, что сдерживала темные воды, столь холодные и чужие, и от их удара замерла татуировка у него на плече, словно невидимые пальцы сомкнулись на его горле.
Раздался тихий смех, знакомый и одновременно чужой; тон и тембр были какие-то не те, но модуляции голоса были так же узнаваемы, как и отцовская речь. Женский смех, гортанный и сардонический. Волосы на затылке встали дыбом.
Энакин повернулся и увидел ее.
У нее были золотистые волосы, цвета расплавленного золота корускантского заката или разверзшейся геенны огненной. Один ее глаз был нефритовый, другой - обсидиановый. Сотня надрезов превратила ее губы в бахрому, и белый шрам спускался от ее лба к подбородку. Панцирь из какой- то хитиновой субстанции, разрисованный черными и серыми полосами, тесно облегал ее тело - очень взрослое, очень человеческое тело, хотя покрытие и сочленения панцыря были как у насекомого. Из ее плеч и локтей торчали наросты и шипы.
Она улыбнулась ему своими рассеченными губами и выставила что-то, напоминающее дубинку, которая гнулась в ее руках, словно тряпичная кукла. Вдруг из одного конца этой штуки вырвался свет и обрел форму сияющего голубого клинка. Вокруг аж звенело от Темной стороны, призывающей Энакина, и внезапно он почувствовал к ней жуткое влечение, каждая частичка его жаждала ее. Ничего подобного он никогда раньше не чувствовал.
Она улыбнулась еще шире и снова засмеялась, и Энакин вдруг понял, что она смотрит вовсе не на него, а на кого-то вне его поля зрения.
- Последняя из твоего рода, - произнесла женщина; из-за того, что сделали с ее ртом, голос ее был похож на шелест. - Последняя из моего рода.

Предыдущая страница 8 Следующая страница


9 Грег Кейерс

И она подняла клинок, и Энакин узнал ее.
- Тахирай! - закричал он. Она остановилась, как будто услышала что-то вдалеке. Затем она шагнула вперед, взмахнув оружием, и Энакину сдавило горло от вида ее глаз, в которых стояла смесь ликования и отчаяния, радости и боли.
Он проснулся, все еще задыхаясь Чья-то сильная ладонь зажала ему рот. Он задергался, но хватка была уверенной и сильной. Энакин попытался схватить врага за ноги, но не сумел.
Спокойно. Ничего страшного, подумал он. Возьми себя в руки, Энакин. Ты сегодня на вахте. Там, в пещере, ничего даже не услышат, если ты умрешь.
С помощью Силы он отбросил руку со своего рта, и от его толчка неизвестный полетел на землю. В следующее мгновение Энакин уже выкручивал ему ноги, сжимая в руке светомеч. В его резком свете стало видно бородатое лицо, бластер... Энакин занес руку.
- Погоди! Джедай! Я...Я друг.
- Да? Тогда какого ты на меня напал?
- Я не знал... не... - прохрипел неизвестный. Голос его был сдавленный и слабый, как будто он редко им пользовался. - Корл я. Я дружил с джедаями. Я не знал, кто ты такой.
- Корл? Мои брат и сестра знали одного Корла. Он заставил их под дулом бластера чинить свой корабль.
- Джесин и Джайна, сказал старик. - Корл также спас их из Теневой Академии.
- Ты бывший пилот ДИ-истребителя, который застрял здесь, когда уничтожили Звезду Смерти. Ты улетел...
- И вернулся. Я улетел врагом твоих брата с сестрой, а вернулся их другом. Ты в самом деле их брат? - прищурился он. - Я теперь плохо вижу.
- Что ты здесь делаешь?
- Увидел, как поцапались несколько кораблей. Мне показалось, что один из них упал, и я пошел посмотреть, - он пожал плечами. - Прошло семь дней, и вот я здесь.
- Итак, это ты. - Энакин старался вспомнить все, что знал об этом седом старике. Джесин и Джайна нашли его разбитый ДИ-истребитель и принялись его чинить, не подозревая, что рядом ошивается его пилот, который прятался в джунглях и не знал, что война окончена. Корл заставил их закончить ремонт и улетел, оставив их умирать, однако позже помог им сбежать из Теневой Академии. Энакин помнил, что Корл так и остался на Явине 4, но детали были ему неизвестны. Он знал, что Джесин и Джайна считали его своим другом, а дядя Люк согласился не трогать старика.
Корл жестом показал на светомеч:
- Убери это от меня, пожалуйста.
- О, да. Конечно.
- С кем ты сражался?
- С Бригадой Мира.
- С кем?
- Э... Давно ты слышал новости, Корл?
- Не знаю. Старина Пекхум оставил для меня кое-какие припасы - наверно, два или три года назад. Я сказал ему, чтоб не возвращался.
- Ох. Ладно, придется тебе кое-что объяснить. Много чего придется объяснить.
- А это объяснит новые корабли, что я видел? Странные такие корабли?
Энакин почувствовал, как ему сдавило грудь.
- Какие корабли?
- Они похожи на... на какие-то плоды. Уродливые.
- О, нет, - прошептал Энакин. - О'кей, я тебе все расскажу так быстро, как только смогу, а потом...
Он вспомнил свое видение - будущую Тахирай, темную Джедай с йуужань- вонгскими шрамами и имплантантами.
- А потом мне нужно будет кое-что сделать, чего бы это не потребовало.
- Ине надо с тобой поговорить, Вен. - сказал Энакин, усаживаясь перед молодым человеком.
- Ну, так говори... Эй, а кто этот старикан?
- Отшельник, в некотором роде. Я поручаю тебя ему.
- Что ты имеешь в виду? - подозрительно спросил Вен.
Энакин сделал глубокий вдох и начал:
- О'кей. Дело вот в чем, Вен. Мне нужна твоя помощь.
- Я все время тебе об этом говорю.
- И ты оказался прав.
- Да? Ну что ж, прекрасно. До сих пор ты обращался со мной как с хаттовой слизью. Каким же образом мне удалось вернуть твою благосклонность?
- Йуужань-вонги здесь.
Вен вдруг стал само внимание. На его лице страх не отразился, но тем не менее Энакин чувствовал его.
- Корл видел их корабли.
- Они нас найдут, - уныло сказал Вен.
- С чего ты взял? Они нас не ищут. Разве что те из Бригады Мира расскажут им, что мы разбились - но я не думаю, что они это сделают. Это только продемонстрирует их некомпетентность, верно? Поэтому йуужань-вонги нас обнаружат, только если на нас случайно наткнется какой-нибудь патруль, а вероятность этого...
- ...Зависит от числа их патрульных кораблей, - прервал Вен. - Ты не знаешь первого, а значит, не знаешь и второго.
- Это правда. Дело вот в чем... Я ухожу за своей подругой, что осталась в храме. Я ухожу прямо сейчас. Я хочу, чтобы вы с Корлом увезли Санну и Валина с этой луны.
- Чего? У тебя что, горячка?
- Ты ведь сможешь закончить ремонт своего корабля?
Вен продолжал пялиться на него, как на сумасшедшего.
- Нет. Субсветовой двигатель...
- Почти исправен. Я покажу тебе.
- Это невозможно.
- Нет. Тебе все же понадобятся кое-какие детали, но Корл знает, где их можно достать. И у тебя будет Пятак. Я заложил в него все нужные программы.
- Почему я должен опять в это ввязываться? Я пропускаю эту партию.
- Потому что это единственный шанс и для тебя тоже. Ты думаешь, что когда йуужань-вонги найдут тебя, они будут тебя приветствовать как союзника? Я сильно в этом сомневаюсь. Ты говоришь, что присоединился к Бригаде Мира исключительно ради денег, ты говоришь, что в действительности не разделяешь их мотивов - ну так я ловлю тебя на слове. Увези этих детей в безопасное место, и я гарантирую, что ты останешься в выигрыше.
- Как ты можешь знать, что я не полечу прямо к вонгам и не отдам им Валина и Санну?
- На то есть несколько причин. Первая состоит в том, что Корл проделает в тебе огромную дыру, если ты попытаешься это сделать. Я не вполне доверяю этому человеку. Он оставался стойким приверженцем Империи целых двадцать лет после смерти Императора. Но это признак того, что он никогда не выдаст людей йуужань-вонгам - и тебе тоже не позволит это сделать. Он может при первой же возможности сбежать в остатки Империи, но, по всей видимости, это все равно на много парсек лучше, чем оставаться здесь.
- Во-вторых, я думаю, ты сделаешь все, чтобы получить шанс убраться отсюда с целой шкурой - и ты достаточно умен, чтобы не играть с добротой йуужань-вонгов. В-третьих... - он наклонился вперед. - В-третьих, если ты причинишь зло Валину или Санне, лучше молись, чтобы я был мертв. Потому что если я уцелею, я найду тебя, по-любому. Клянусь.
- Успокойся, джедай, я сделаю, что ты хочешь. В любом случае это лучше, чем торчать в джунглях, дожидаясь смерти от укуса ящерицы. Но я хочу, чтобы ты перестал мне угрожать. Меня это уже достало.
- Я сказал, что хотел, и повторять не буду.
Энакин повысил голос:
- Корл! Подойди сюда, пожалуйста.
Старый пилот подошел, волоча ноги, и снова принялся тщательно рассматривать Вена. Он присел, отчего его суставы громко скрипнули, и ткнул пальцем Вену в лицо.
- Я тебя знаю, - буркнул он.
- Ты спятил, - сказал Вен. - Я тебя раньше никогда не видел.
- О, нет. Даже если бы ты увидел кого-то похожего на старого Корла, ты бы не узнал его. У тебя нет базы данных. С другой стороны, старый Корл видел сотни таких как ты. С тобой у Корла не будет никаких проблем. Ты будешь делать то, что он скажет.
- Да, конечно, - сказал Вен. - Только... не подходи ко мне, ладно? Или хотя бы прийми ванну. От тебя несет, как от подмышек вуки.
Корл отрывисто хохотнул, уперся руками в бедра и с трудом поднялся в полный рост. Он взглянул Энакину в лицо.
- Так ты уверен? - спросил он.
- Я должен это сделать, - сказал Энакин. - Меня толкает на это Сила.
- Сила. Хе. А сможет ли эта Сила перенести тебя на ту сторону луны меньше, чем за год? Потому что как раз столько времени тебе понадобиться, чтобы дойти туда пешком, если только тебя не сожрут жуки-пираньи и если ты не загнешся от лихорадки. Ты можешь с таким же успехом дождаться, когда мы отремонтируем корабль.
- Мне не придется идти пешком, - сказал Энакин. - Репульсорная система на И-крыле оказалась пригодной к использованию. Я тут соорудил одну штуковину, которая может сойти за спидер.
- Уже?
- Несколько дней назад. Но пока не было тебя, я никак не мог заставить себя отправиться туда. Я не мог взять Валина и Санну с собой, и не мог оставить их здесь.
Но сейчас мне было два знака, закончил он про себя, - Корл и мой сон. Энакин чувствовал, что если он уйдет сейчас - это будет правильно. Он чувствовал, что если он этого не сделает - это будет ужасной ошибкой. Он чувствовал... В его сознании промелькнуло лицо Чубакки, каким он видел его в последний раз, и образ Тахирай, одинокой, окруженной врагами Тахирай. Тахирай, выросшей, одетой в йуужань-вонгский панцирь и повелевающей Темной стороной Силы.
Это был риск, на который он обязан был пойти.
- Пойду расскажу все Валину и Санне, - сказал Энакин. - Я ухожу на рассвете.

ГЛАВА ТРИНАДЦАТАЯ

Командир Цаак Вуту направил свои опаловые глаза на дрожащего человека, сдержива я ту часть себя, которая желала избавить жалкое создание от его убожества.
Которое было основой его сущности.
- Ты Имсэтад? - спросил он.
- Да, сэр.
- Возьми себя в руки, - зарычал Вуту. - В плаче йуужань-вонгского младенца в яслях больше свирепости, чем в твоем хныканье.
Произнеся это, он любовно сделал свистящий вдох через глубокие отверстия в форме шевронов, прорезанные в его щеках. Он заложил руки за спину, от чего вцепившийся в его плечи плащ раскрылся, показывая всю славу татуировок и ожогов, украшавших его туловище. Вуту молча воздал хвалу Йун- Йуужану за то, что тот не обрек его на долю одного из этих льстивых, бесчестных язычников.
- Да, сэр, - отвечал Имсэтад чуть более твердым голосом.
- Ты объяснил моим подчиненным, что ты наш союзник? Один из... - Вуту нахмурился, стараясь вспомнить название группы на бейсике. - Брригады Миира?
Тизовирм в ухе перевел второе слово как "добровольное и полное подчинение завоевателю со стороны подчинившегося."
- Да, сэр.
- Я желаю знать, как ты это докажешь, - сказал Цаак Вуту. - По нашей информации, эта луна была домом для многих молодых джиидаи. Меж тем я не нашел никого. Это странно, и я подозреваю, что виной всему ты.
- Нет! - сказал Имсэтад. - Мы пришли сюда, чтобы честно выполнить условия мира, которые предложил ваш военачальник Цавонг Ла.
- И позорно провалились. Где джиидаи?
Имсэтад заколебался.
- Мы захватили одного. Остальные с Каррдом.
- Это командир флотилии, которая сбежала при нашем появлении?
- Он самый. Он нас надул...
- Меня не интересуют детали вашего провала. Два корабля этого Каррда совершили прыжок в гиперпространство. Я предполагаю, что на этих кораблях была та добыча, которой ты позволил проскользнуть у тебя меж пальцами.
- При всем уважении, командир, если бы не я и моя команда, у вас бы не было вообще ни одного джедая. Каррд забрал бы их всех еще до вашего прибытия.
- Может, да, а может, и нет. Но скажи мне - почему он до сих пор в этой системе?
Имсэтад нахмурился.
- Он все еще здесь?
- Да. Он отступил к краю системы, но не ушел. Я не жалуюсь, потому что это обеспечит мне и моим воинам сражение, а я опасался, что мы будем сидеть здесь без дела. Но я желаю знать его мотивы. Я не могу представить, чтобы он остался здесь ради одного незрелого джиидаи.
Вуту наклонился, снизив голос до шепота:
- Чего еще ты мне не сказал?
Человек прочистил горло.
- На... Я думаю, что на этой луне осталось еще несколько джедаев. По- моему, один из них - Энакин Соло.
- Соло?
- Брат Джесина Соло, которого Цавонг Ла так желает заполучить.
- Интересно, если это правда.
- Я рад предложить вам мои корабли и команду, чтобы помочь найти его и всех остальных, кто может оставаться на Явине Четыре.
Цаак Вуту злобно уставился на жалкое существо.
- Ты уже достаточно помог нам. Что до твоих кораблей, то они - мерзость и будут уничтожены.
- Но на чем... как мы вернемся домой?
Цаак Вуту позволил себе зловещую улыбку.
- В самом деле, как, Имсэтад? - сказал он. - В самом деле, как?
- Сейчас, погодите... - начал Имсэтад, но Цаак Вуту оборвал его взглядом.
- Я хочу посмотреть на захваченного джиидаи, - сказал он человеку. - Отведешь меня, сейчас же.
- Я ничего подобного не сделаю, пока вы не...
Цаак Вуту определенным образом кивнул головой, и Имсэтад вдруг удивленно уставился на головку змеежезла, торчащую из его живота. Он вопросительно взглянул на Цаака Вуту, затем из его рта хлынула кровь, и он умер. Во Лайан, лейтенант Цаака Вуту, выдернул свой змеежезл, который он всадил человеку в спину.
Цаак Вуту жестом подозвал человека, стоявшего за спиной Имсэтада.
- Ты. Отведешь меня посмотреть на джиидаи.
- К-конечно, - заикаясь, промолвило существо. - Все, что пожелаете.
Цаак Вуту кивнул и встал. Прежде чем выйти из комнаты, он повернулся к Во Лайану:
- Присмотри за высадкой и обеспечь безопасность пространства вокруг этой луны. Я хочу, чтобы в следующем цикле на земле уже был дамютек. Я не дам формовщикам ни единого повода для жалоб.
Во Лайан ударил кулаком по противоположному плечу.
- Белек тиу, - сказал он. - Будет сделано, командир.

* ЧАСТЬ ВТОРАЯ *

ОПОЗОРЕННЫЕ И ФОРМОВЩИКИ

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Борск Фей'лиа, государственный руководитель Новой Республики, изобразил на своем лице виноватое выражение, которое показалось Люку настолько же фальшивым, насколько хорошо отрепетированным. Слова были под стать выражению.
- Мне очень жаль, - заявил Фей'лиа, глядя в упор своими немигающими фиолетовыми глазами. - Я ничем не могу вам помочь, мастер Скайуокер.
Люк поборол желание закричать. Сконцентрировавшись, он вернул себе спокойствие, к которому так часто призывал своих студентов.
- Я прошу вас все обдумать, руководитель Фей'лиа. На карту поставлены человеческие жизни.
Боль от утраты мастера Икрита была еще свежей.
Ботан кивнул:
- Для меня это очень печально, мастер Скайуокер. Однако в то время как вы заботитесь о жизнях четырех - или сколько там - джедаев, я должен думать о гораздо большем количестве людей. Я должен принимать в расчет те жизни, которые мы потеряем при попытке отвоевания системы Явина - системы, не обладающей ни тактическими, ни стратегическими достоинствами. Я должен, наконец, учитывать, что эта акция весьма эффективно поставит крест на мире с йуужань-вонгами, а возобновление войны будет стоить еще больших жертв.
- Они уже сами нарушили мир, - ответил Люк, все еще пытаясь сохранять спокойный тон. - Они обещали больше не занимать наши миры, если им выдадут джедаев, а именно этого, кажется, жаждет вся галактика. И вот теперь они заняли Явин Четыре.
- Конечно, ни я, ни сенат не одобряем и эту зачистку от джедаев, о которой вы утверждаете.
- Утверждаю? - Люк вложил в одно слово все недоверие, которое он испытывал к заявлению Фей'лиа.
- Что до Явина Четыре, - ровным голосом продолжал руководитель, - то он не является одним из "наших миров", если вы, используя местоимение множественного числа, имеете в виду Новую Республику. Явин Четыре - это ваш частный проект, мастер Скайуокер. Вы, джедаи, ясно дали понять, что не связываете себя законами и постановлениями сената. Вы вступали в несанкционированные сражения и провоцировали ненужные споры. И после того, как вы с презрением отвергли наши пожелания, вам вдруг захотелось нашей помощи? Не кажется ли вам, что это лицемерие?
- Руководитель, давайте на время отложим в сторону то, что вы смешиваете действия нескольких джедаев с нашим Орденом в целом. Сейчас речь идет о детях. Они ничего не сделали, и они не должны страдать за чужие ошибки.
- Но вы просите меня подвергнуть опасности жизни миллионов, а может, и миллиардов, из-за этих самых ошибок. Ваших ошибок. Спросите сами себя.
- Это самое... - взорвалась Джайна Соло. Люк был удивлен, что она молчала так долго.
- Тихо, Джайна, - сказал он.
- Но он же выкручивается...
- Дитя, в тебе весь огонь твоей матери и ни капли ее здравомыслия, - произнес Фей'лиа. - Слушайся своего учителя.
- Нет нужды оскорблять мою племянницу, - сказал Люк. - Один из пропавших - ее брат.
- Не Энакин ли это Соло, который подделал разрешение на вылет с целью тайно покинуть Корускант?
- Энакин малость... слишком энергичен.
- Он не подчинился вашей власти?
- Да, руководитель Фей'лиа, не подчинился, но он считал, что студентам в праксеуме грозит опасность. И он был прав, как оказалось.
- Однако это еще один пример того, о чем я говорю. Юный Соло улетел вопреки приказу, нарушив по ходу несколько законов, и без чьего-либо разрешения. В этом поступке, насколько я могу судить, выразилась сущность того, во что превратились джедаи.
- Но сейчас я пришел к вам, руководитель Фей'лиа.
- Да. Сейчас, когда вам самому уже не справиться с проблемой. И я заметил, что вы пришли сюда не сразу. По меньшей мере вы пошли сначала к генералу Антиллесу - и, я подозреваю, к другим. И все они направили вас сюда.
- Я выяснял, что можно сделать, - сказал Люк, - а не просил помощи.
- Как дипломатично. А какова во всем этом роль вашей сестры? Кажется, она и ее муж также исчезли.
- Они здесь ни при чем, - сказал Люк.
- Ой ли? А не заняты ли они какой-нибудь еще более незаконной тайной деятельностью? Не являются ли они частью маленького правительства, которое вы пытаетесь организовать на стороне, как будто избранные власти Новой Республики некомпетентны для своей работы?
- Мы следуем нашим полномочиям джедаев, руководитель Фей'лиа. Мы защищаем. Мы служим. Мне очень жаль, если эти цели несовместимы с вашими.
- Высокомерие, - сказал Фей'лиа. - Абсолютное высокомерие. И вы еще удивляетесь, что вас не любят.
Люк чувствовал, что страсти накаляются, и знал, что отчасти по его вине. Возможно, это еще и из-за ярости, пульсировавшей в Джайне, но он опасно приблизился к тому, чтобы самому потерять голову.
Он сложил ладони вместе.
- Руководитель Фей'лиа, если вы не считаете возможной военную операцию, подумайте хотя бы о дипломатическом решении.
Ботан откинулся в кресле.
- Мы уже уделили внимание данному вопросу. Переговоры начались и ведутся.
- Ведуться с кем?
- С йуужань-вонгами, конечно. Ситуация на Явине создала значительную напряженность.
- Что? Вы знали?
- Йуужань-вонги заверили нас, что окупация ими системы временна. Они пришли туда в поисках сырья, а не пленников. Им ничего не было известно о вашем джедайском праксеуме.
Люк устремил взгляд на государственного руководителя.
- Я еще раз спрашиваю, - тихо сказал он. - Вы знали, что йуужань-вонги направляются к Явину, и не сочли нужным меня предупредить?
- Не порите чепухи, - фыркнул Фей'лиа. - Вы что, думаете, я бы сумел это скрыть от ваших джедайских шпионов? Нет. Йуужань-вонги мирно вошли в систему Явина. Там в это время происходило что-то вроде драки между контрабандистами, эта драка продолжалась и после их появления, и часть этих контрабандистов осталась и теперь мешает вододобывающей деятельности йуужань-вонгов на Строикетси. Потребовались значительные дипломатические усилия, чтобы убедить их в том, что эти преступники не имеют ничего общего с Новой Республикой.
Он вздернул подбородок:
- Вы ведь ничего не знаете об этих пиратах, не так ли, мастер Скайуокер? Ведь это не еще один пример несанкционированной деятельности джедаев?
Глаза Люка сузились.
- Вы продали моих джедаев. Я этого не забуду. Никогда.
- Я вижу. Вместо того чтобы ответить на мой вопрос, вы мне угрожаете. - Фей'лиа сделал жест тыльной стороной руки. - Вы отняли у меня достаточно времени, Скайуокер. С вашего позволения я оставляю вас со своим предупреждением. Я официально предупреждаю вас, что доступ в систему Явина для вас и ваших учеников воспрещен. Если силы, находящиеся там, каким-то образом связаны с вами, вы отзовете их. Ни при каких обстоятельствах вы не должны отправляться туда сами или посылать вместо себя джедаев. Если вы сделаете хоть маленьшее движение в ту сторону, вы будете помещены под арест. Вы уже и так, - излишне говорить, наверное, - находитесь под пристальным наблюдением. Вам все ясно?
- О да, очень ясно, - отвечал Люк. - Множество вещей вдруг прояснилось.
Он почувствовал, что мозг Фей'лиа закрылся на вакуумный замок. Аудиенция была окончена. Люк повернулся к выходу - и остановился, увидев, что Джайна не шевелится; она стояла неподвижно, и слезы ярости текли по ее лицу.
- Руководитель Фей'лиа, - сказала она еле слышно. - То, что вы сделали, недостойно разумного существа. Надеюсь, когда-нибудь вы почувствуете зловоние вашего сердца и задохнетесь.
Фей'лиа ответил на ее взгляд.
- Ты очень молода, - сказал он. - Когда ты сделаешь хоть часть того, что совершил я для народа этой галактики, приходи снова и мы продолжим разговор.

- В его точке зрения есть определенный смысл, - сказал позднее Джесин, когда Люк и Джайна возвратились в квартиру мастера-джедая. Люк как раз закончил пересказывать содержание своего разговора с государственным руководителем Шейде Д'Юкал, Тайонне, Маре и Джесину.
- Как ты можешь такое говорить! - вскипела Джайна. - Речь идет об Энакине! О праксеуме!
- Не надо напоминать мне, кто мой брат, - молвил Джесин. - Но Фей'лиа говорит дело, неужели ты не видишь? Едва ли мы вели себя непредвзято.
- К ситам непредвзятость! - ответила Джайна. - Фей'лиа не непредвзятый.
- Да. Но его заботы отличаются от наших.
- Ага. Он больше беспокоится о вонгах, чем о своих собственных согражданах.
- Это не так, - мягко сказал Люк. - Честно говоря, я и не думал, что он пошлет корабли в систему Явина. Однако я обязан был попросить, и в результате мы кое-что узнали.

Предыдущая страница 9 Следующая страница


На грани победы I: Завоевание 10

- Точно. И в первую очередь что вонгов туда направил Фей'лиа.
- В этом я очень сильно сомневаюсь, - сказал Люк. - Я думаю, все произошло точно так, как он описал. Когда йуужань-вонги появились в системе Явина, они обнаружили там Каррда, занятого сражением с бригадниками, и когда они оккупировали систему, Каррд от них сбежал. Тогда они связались с Новой Республикой. И Фей'лиа прав - я должен был давным- давно понять, что к этому идет. Система Явина была под угрозой уже несколько месяцев. Полагаясь на одни лишь концентрированные усилия джедаев, мы думали, что она в безопасности.
- Это просто здорово, Люк, - сказала Мара. - Принять вину на себя.
Люк поднял брови, удивленный нотками раздражения, прозвучавшими в ее голосе.
- Я не пытаюсь найти виновных, Мара.
- Тогда оставь свои извинения для Фей'лиа и сената. Что нам теперь делать?
- То же, что и Энакин, - сказала Джайна. - Тэйлон Каррд прямо сейчас бьется, сдерживая врага в надежде на помощь, которая так и не придет. Он будет оставаться там, пока они не расстреляют все его корабли, один за другим. Так ведь, Шейда?
- Так.
Люк устремил на нее свой взгляд:
- Я понимаю твое беспокойство, Джайна, но чем один иксокрыл поможет Каррду и Энакину?
- Хотя бы тем, что он будет там, а не здесь. И мы можем связаться с мамой и папой, пусть они приведут "Тысячелетний Сокол".
- Во-первых, Хэн и Лея все еще недоступны для контакта. Что еще более важно - ты слышала, что сказал Фей'лиа.
- О, пожалуйста, пусть они только попробуют нас арестовать, - проворчала Мара.
- Вы думаете, меня сильно волнует, что сказал этот грязный ботан? - снова вмешалась Джайна. - Дядя Люк, мы не можем сидеть сложа руки.
Люк накрыл своей рукой руку Мары.
- Послушайте меня, все вы. Меня не беспокоит арест как таковой, и я думаю, вы все это знаете. Но сейчас дела приняли неблагоприятный оборот для джедаев. Если у нас еще остались друзья на высоких постах, мы не можем позволить себе отвернуться от них. Мы и так уже считаемся разбойниками. Нельзя допустить, чтобы нас объявили врагами государства.
- Если они настолько глупы, пусть их, - огрызнулась Джайна. - Они безнадежны.
- Вот уж правда, - саркастически произнес Джесин. - Это как раз то, что нам сейчас нужно, Джайна - гражданская война в Новой Республике, как будто войны с йуужань-вонгами недостаточно. Кроме того, дядя Люк прав. Я не думаю, что наше вмешательство в битву поможет, если не учесть положение дел, которое описала Шейда.
- И что же делать? - спросила Шейда. - Каррд один не справится.
- Что, если добавить в уравнение "Звездный Разрушитель"? - предположил Люк.
Шейда на миг задумалась, затем слегка кивнула головой.
- Если к йуужань-вонгам не придет подкрепление - может быть.
- Террик, - сказала Мара.
- Террик, - подтвердил Люк.
- Мне казалось, вы говорили, что не можете его найти - сказал Джесин.
- Да, но у меня есть кое-какие идеи о том, где искать. Все, что мне нужно - это чтобы кто-нибудь отправился за ним.
Джайна уставилась на него. Джесин кивнул.
- Да, - сказал он.
- Нет, погодите, - сказала Джайна. - Вы хотите, чтобы мы гонялись пол- галактики за "Звездным Разрушителем", который мы можем так и не найти...
- Джайна, - прервал ее Джесин. - Ты тумаешь, что Энакин мертв?
Она слегка заколебалась.
- Нет. Я знаю, что нет.
- Правильно. Я тоже не думаю, что он мертв. Я даже не думаю, что они его поймали. Энакин знает Явин Четыре так же, как и мы, а может, и лучше. Йуужань-вонги не знают его вообще. Если они не схватили его сразу, как только высадились, они смогут его найти только чудом.
- Если только он не бросился в атаку на их корабли, размахивая мечом, это было бы как раз в стиле Энакина, - сказала Джайна.
- Он упрямый, - сказал Джесин, - но не дурак. Он знает, что помощь уже в пути. Возможно, он знает, что Каррд уже прилетел. Проблема в том, что ни он не может добраться до Каррда, ни Каррд до него, потому что между ними йуужань-вонги. Дядя Люк прав - пара иксокрылов и даже "Сокол" не смогут серьезно повлиять на ситуацию. А "Искатель Приключений" - сможет.
Ноздри Джайны раздувались.
- Дядя Люк, вы ведь не хотите просто отстранить нас от этого дела, да?
Люк покачал головой.
- Каким курсом ты до этого дошла? Нет. Джесин изложил ситуацию совершенно точно. Позвольте мне добавить тот факт, что, поскольку Валин - внук Бустера Террика, Бустер будет более чем рад помочь.
- Но Террик не связан напрямую с джедаями.
- О чем вы говорите? - вмешалась Мара. - Корран Хорн - отец Валина, и последний раз, когда я о нем слышала, он был с Бустером.
- После Итора Корран удалился от нас, - ответил Люк. - Фей'лиа, может, что-то и подозревает, но он не сможет ничего доказать. Это напомнило мне... Шейда прибыла сюда, никому не сообщив, что большинство джедаев- кандидатов с ней. Если вдруг выясниться, что они на Корусканте, у нас, Фей'лиа поймет, что за Каррдом стоим мы. Может быть, я смогу удержать ситуацию под контролем, а может и нет. Но в любом случае здесь они не будут в безопасности. Когда вы отправитесь разыскивать Террика, я хочу, чтобы вы забрали кандидатов с собой.
- На чем, на иксокрыле?
- У нас есть корабли Шейды... - начал Джесин.
- О, нет, - сказала Шейда. - Эти корабли не мои, они принадлежат Каррду, и они ему нужны. Я возвращаюсь в систему Явина, причем скоро, независимо от того, что вы здесь решите.
- Мы возьмем "Тень Джейд", - сказала Мара. - Я могу кое-что переставить и освободить немного места. Там будет все же немного тесновато, со всеми этими детьми, но мы справимся.
- Нам с тобой нельзя покидать Корускант, - резко сказал Люк.
Глаза Мары вспыхнули:
- Скайуокер, если ты о моем "деликатном положении", можешь засунуть...
- Нет, Мара. Нам нельзя навлекать на себя подозрения. Фей'лиа за нами следит. Будет достаточно трудно отправить Джесина и Джайну, чтобы никто при этом не поднял брови, но это будет сделано.
Мара, казалось, перекатывала ответ на языке.
- Я не хочу играть в эти игры.
Она чуть ли не швырнула ему это в лицо.
- Я тоже, - отвечал Люк.
На несколько мгновений в комнате воцарилось молчание, и в это время Люк обнаружил, что все присутствующие смотрят на них. Их рты были, что удивительно, закрыты, но в Силе каждый имел такой вид, будто у него упала челюсть.
Нет, не все ошеломлены, вдруг понял Люк.
Как обычно, первой нарушила тишину Джайна:
- Мара? Ты...
- Умница, дочка, - сказала Мара. Ее глаза слегка сузились.
- Джесин?
Джесин, казалось, старался разглядеть на полу отдельные атомы. Его лицо покраснело.
- Ты знал, - обвиняюще сказала Мара.
- Я... э... не специально, - промямлил Джесин. - Но когда я снова начал использовать Силу на Дуро ... - он беспомощно огляделся в поисках поддержки.
- В любом случае мы собирались вам скоро сообщить, - сказал Люк.
- Это же замечательно! - закричала Джайна. - Мара, поздравляю, - ее брови чуть сдвинулись. - Мне казалось... Я имею в виду, я не думала...
- Что? - сказала Мара, устремив на девушку острый взгляд. - Не думала что?
- О, я... ничего, - ответила Джайна, и ее лицо приобрело такой же оттенок, как у брата.
- Просто это удивительно, - сказал вместо нее Джесин. - Вы были так долго больны.
Мара кивнула.
- Да. Что ж, иногда вселенная преподносит нам сюрпризы. И иногда - в редких случаях - в хорошем смысле.
- В самом лучшем смысле, - пробормотала Джайна. - Поздравляю. Вас обоих.
- Спасибо, - сказал Люк.
- "Кузина Джайна". Мне нравится, как это звучит.
- Мне тоже, - отвечала Мара, и ее губы дернулись в улыбке. - Но это никак не решает нашу непосредственную проблему. Итак, кузина Джайна, почему бы тебе не взять "Тень Джейд" и не отправиться на поиски Бустера, прямо сейчас?
Глаза Джайны округлились.
- Ты предлагаешь мне свой корабль?
- Я одалживаю его тебе для доброго дела. Только не разбей его, поняла?
- Поняла, - ответила Джайна. - Но если мы не найдем Бустера в течение стандартной недели...
- Мы найдем его, - прервал Джесин.
- Так или иначе, - предупредила Джайна, - вы не удержите меня от Явина Четыре. Даже если мне придется лететь туда на грависанях.

ГЛАВА ПЯТНАДЦАТАЯ

Энакин мчался над волнами и вихрями, бурями и ураганами безбрежного моря зеленых облаков. Иллюзия стала почти совершенной, когда солнце покраснело, потускнело и спряталось с неба; так при замедленном обратном воспроизведении ядерный гриб собирается обратно в бомбу, из которой был выпущен. Настоящие облака были похожи на оранжево-коричневые кружева, и газовый гигант тоже как раз опускался за горизонт. Наступала редкая настоящая ночь - первая за три стандартных дня, прошедших с тех пор, как он покинул место крушения.
Но зеленые облака были только иллюзией, причем смертельно опасной. На самом деле они были верхушками деревьев, и если бы Энакин на такой скорости прошел через них, все не обошлось бы ощущением легкой влажности и незначительной турбулентности, как при пролете сквозь облако; он бы вдребезги разбил о них свой самодельный спидер, а может, и собственные кости.
Поэтому он закрыл глаза и положился на Силу, вслушиваясь в жизнь, лежащую внизу, и следя, чтобы она не вылезала слишком высоко.
Летать снова было до такой степени здорово, что временами Энакин чуть ли не забывал, что он делает и куда направляется. Он постоянно искал рычаг газа, чтобы разогнаться по-настоящему, чтобы ветер хлестал в лицо резким стремительным потоком скорости.
Но "спидер" и так шел на полной; из него просто нельзя было выжать больше. Энакин провозился с ним, сколько смог, но никакие ухищрения не могли превратить снятый с А-крыла репульсорлифт, приваренный к неуклюжим распоркам шасси, в легконогого скакуна ветров. Над этой несуразной, похожей на клетку конструкцией возвышалось пилотское сиденье от иксокрыла, а впереди было ровно четыре ручки управления - выключатель, рычаг газа, рычаг набора высоты, соединенный с репульсором, и рукоятка, позволявшая перемещать большой алюминиевый руль, расположенный сзади. Не самый послушный аппарат, на котором он когда-либо летал, а его максимальная скорость составляла жалкие девяносто кликов. И все же с его помощью Энакин рассчитывал добраться до места быстрее, чем идя пешком или дожидаясь окончания ремонта транспорта.
Он потянулся еще дальше в Силе, снова коснувшись Тахирай. Она была в каком-то темном месте, и Энакин почувствовал боль, или по крайней мере отступающую боль. Он не мог сказать, где это.
"Энакин".
Это заставило его вздрогнуть. Его имя прозвучало словно х'кигский колокол, не оставив никаких сомнений.
- Я иду, Тахирай, - прошептал он.
"Энакин..."
Но смысл слов растворился в эмоциях. Страх, горе, надежда.
Энакин безмолвно потянулся к ней, чтобы на расстоянии сжать ее руку, и вместо этого оказался в крепких отчаянных объятиях.
"Я найду тебя", мысленно передал он ей. "Ты только держись".
"Нет!"
Он не мог сказать, было ли это предупреждение, чтобы он уходил, или реакция на лезвие боли, которое внезапно обрушилось между ними, отрезав ее от него, и Энакин опять остался наедине с верхушками деревьев.
Он снова стал искать ее, но не обнаружил ничего, даже слабого присутствия.
- С тобой все в порядке, Тахирай, - пробормотал Энакин. - Я знаю, что все в порядке.
Впрочем, он чувствовал кого-то еще. Это было похоже на слабую звезду, на самую слабую звездочку в небе.
- Джайна, - молвил Энакин. - Привет, Джайна.
Но он не мог сказать, чувствовала ли она его тоже.
Проходили дни, расплывчатые и монотонные. Лес сменился узкими саваннами и поблескивающими пространствами болот, а затем океаном, мерцавшим полированной медью в свете Явина и расплавленным золотом в солнечных лучах. Энакин видел медленно двигающиеся V-образные следы чудовищ, названий которых он не знал и которых он различал только как тени в глубине.
Энакин летел днем и ночью, дремая лишь урывками и черпая энергию в Силе. На десятый день он доел свой паек, но даже двумя днями позже не ощущал голода. Он чувствовал свет и звон, словно вспышку молнии в форме человеческой фигуры.
Вода была ему нужна, и он иногда останавливался, чтобы очистить ее, когда тело требовало пить. Но большую часть времени он летел, потерявшись в кипевшей вокруг жизни. Он искал Тахирай, пытаясь понять, что с ней случилось, вселить в нее надежду.
Явин закрыл солнце и скатился с неба, и Энакин опять оказался в полной темноте. Он уже изрядно вымотался и подумывал о коротком отдыхе, когда услыхал странный шум. Сперва он решил, что это ему показалось, поскольку в Силе ничего не чувствовалось, но шум становился все громче, и Энакин открыл глаза и осторожно повернулся посмотреть, что это такое.
Рядом с ним, метрах в пятидесяти, двигалось что-то большое и темное. Что-то не существовавшее в Силе вообще.
- Ах ты, ситово семя, - выдохнул Энакин, однако тут же замер, следя за этой штуковиной. Она летела совершенно параллельно его курсу, что не могло быть случайностью.
Штуковина была не столь велика, как коралл-прыгун, но и ненамного меньше. Аналог спидера, что ли? Что-то более приспособленное для полетов в атмосфере, чем те корабли, которые он до сих пор видел? Энакин не мог различить ее силуэт, было только поверхностное ощущение размера. И здесь, опять же, он мог ошибаться.
Они думают, что он их еще не заметил, или выясняют, кто он такой?
Он получил ответ на свой вопрос через несколько мгновений, когда корабль слегка изменил курс и их траектории начали сближаться.
- Это нехорошо, - пробормотал Энакин.
Он повернул рычаг высоты на две трети от себя и нырнул вниз, туда, где заметил маленький просвет в верхушках деревьев. Спидер задел одним краем за ветку и потерял управление, и, так как на нем не было гироскопа, который бы откорректировал движение, Энакина швырнуло к земле. В отчаянии он развернул аппарат Силой, подбросил его обратно вверх, не мудрствуя лукаво применив грубую силу - именно за это его обычно ругал старший брат. "Сила - это тебе не горелка для сваривания обшивки", - сказал бы Джесин.
Конечно, без такого макроутюга Энакин лежал бы сейчас на земле мешком сломанных костей. Сила ведь годилась для всего, разве нет?
Стабилизировав полет где-то под средним пологом леса, Энакин оказался в еще более полной темноте - сюда не проникал даже свет звезд. Он чуть сбросил скорость; руль был слишком грубым, чтобы летать на полном газу между огромными деревьями. Энакин позволил Силе направлять свои руки, сжимающие руль, и стал всматриваться во тьму, пытаясь как-то обнаружить преследователя.
Но и на этот раз его предупредили уши. Сзади что-то с грохотом рванулось сквозь верхушки деревьев, и волосы у Энакина на затылке встали дыбом. С чем он встретился? С живым кораблем? Со зверем?
Он рухнул вниз и заложил резкий поворот, промчавшись между двумя стволами и задев один из них. На мгновение ему показалось, что это сработало, но тут источник шума повернул следом за ним.
"Как оно видит?" - удивился Энакин. Улавливает инфракрасные лучи? Или, судя по тому, что йуужань-вонги использовали исключительно живую технологию, наверное, оно чуяло его запах. В любом случае оно определенно висело у него на хвосте. И оно было быстрее его, хотя из-за своего большего размера хуже маневрировало среди деревьев.
Энакин уже думал, что почти ушел, когда рядом с его ухом что-то просвистело - не ветка и не что-то видимое в Силе. В отчаянии он удвоил усилия, крутясь и вертясь, проходя так близко рядом с деревьями, насколько хватало смелости, и по возможности проскальзывая в самые узкие места.
Мимо него проносились темные предметы, рассекая листья, и вдруг что-то крепко вцепилось в спидер, намертво остановив его в воздухе.
Энакин, впрочем, не остановился. Инерция движения, похищенного у его летательного аппарата, со всей силой швырнула его в ночь, словно ракету из плоти и костей.
Он подогнул ноги и повернулся вдоль оси, замедлив свое падение с помощью Силы, и свалился на ветку, которая была в обхвате толще его самого.
Энакин обернулся и понял, что смотрит в дыру в ночи.
Тонкое щупальце вырвалось из этой штуки и обвило его запястье, до боли сдавив его. С хриплым воплем Энакин включил светомеч и ударил, как раз когда жгут начал затягиваться еще туже, словно наматываясь на него. Невероятно, но жгут - он был не толще большого пальца - не поддался первому удару, хоть и уступил второму.
В этот момент Энакина сдернуло с ветки, и он снова полетел вниз.
Закрыв глаза, он подкорректировал свое падение в направлении другой ветки и затем использовал ее в качестве трамплина, отправившего его к следующей невидимой посадочной площадке. Но он так туда и не добрался. Еще один жгут поймал его в воздухе. Энакину удалось вывернуться и обрубить его, но тут же к нему устремилмся следующий. Энакин сумел отсечь и его, но при этом заметил, что отделенные куски не отваливаются, а продолжают держать его. Если это будет продолжаться...
Теперь Энакин совершенно четко знал, что надо делать. В следующий раз, когда его ноги коснулись ветки, он прыгнул вверх и в сторону, почувствовав кожей дуновение воздуха от нескольких жгутов, прошедших под ним и рядом с ним. Он нацелился с помощью Силы прямо в дыру.
Проблема, конечно, была в том, что он не мог почувствовать место посадки. Энакин приземлился на крышку аппарата, но поверхность была неровная, и он поскользнулся, разок подпрыгнул на его огузке и съехал вниз. Падая, он ухватился за выступающую часть, и на короткий миг ощутил странную потерю ориентации, как будто внутреннее ухо вдруг сообщило ему,что "низ" находится в двух разных направлениях. Словно он стоял на разделительной линии между двумя разными центрами притяжения.
Вдруг Энакин понял, что это должно означать. Чем бы эта штука ни была, но, подобно другим кораблям йуужань-вонгов, она приводилась в движение довином-тягуном - существом, которое каким-то образом генерировало гравитационную аномалию. Он висел рядом с двигателями аппарата.
Флайер сделал резкий рывок и перевернулся. Энакин не удержался, но теперь у него был ориентир в виде источника гравитации. Йуужань-вонги и их создания могли не существовать в Силе, но гравитация-то существовала.
Падая, Энакин швырнул вверх светомеч, направив его с помощью Силы. Тот вошел прямо в сердце гравитационной аномалии, и на фонарь кабины посыпались искры. Пролетая сквозь первый слой листьев, Энакин увидел, как светомеч вспыхнул ярко-фиолетовым пламенем.
Сосредоточив свое внимание на оружии, Энакин налетел на ветку и рухнул вниз, как тряпичная кукла. Пытаясь сконцентрироваться вопреки боли, он ударился о землю, оттолкнулся от нее, оттолкнулся...
...пока она не оттолкнула его в ответ. У Энакина тут же перехватило дыхание, и он сложился пополпм, ловя ртом несуществующий ветер...
Когда взошло солнце, оказалось, что Энакин почти полностью покрыт сине- черными пятнами, но все еще живой. В тусклом свете он осторожно вылез из своего укрытия в дупле большого дерева и огляделся вокруг.
Йуужань-вонгский аппарат лежал на земле, где-то в восьмидесяти метрах. Он показался Энакину похожим на какое-то плоское, крылатое морское существо, хотя на вид был выращен из того же материала, что и кораллы- прыгуны. Корабль врезался в дерево. Кабина представляла собой прозрачный пузырь, выпирающий из макушки. Пилот внутри нее был мертв.
Энакин отметил, что пилот сидел поблизости от довина-тягуна. Довин грубо напоминал виденные им раньше более крупные экземпляры, только в нем зияла огромная сочащаяся рана. Светомеч валялся неподалеку. Когда Энакин поднял его и попробовал активировать, страхи его подтвердились - ничего не произошло.
- Отлично, - пробормотал он вслух. - Вообще без оружия. Отлично.
Он нашел обломки своего спидера, все еще охваченные кабелем, змеившимся от йуужань-вонгского корабля. Не нужен был длительный осмотр, чтобы понять, что на этот раз ему не удасться собрать из них ничего.
Дальше ему придется идти пешком.

ГЛАВА ШЕСТНАДЦАТАЯ

Нен Йим смотрела, как корабли-дамютеки садятся среди чужих деревьев, и изо всех сил старалась скрыть головокружение. Демонстрация эмоций, особенно таких детских, не поощрялась. Формовщик был осмотрителен; формовщик обладал аналитическим умом. Формовщику не пристало таращить глаза с изумлением и восторгом и, забывшись, теребить свою прическу.
Так что Нен Йим ничего этого не делала. Но, великие боги, ей казалось, что она ведет себя совершенно неподобающим образом. Это была планета! Пусть формально луна, но все равно мир, неведомый мир! От незнакомых запахов, непредсказуемого движения воздуха, невообразимо странной гравитации, которая была совершенно неправильной, ее разум гудел. Но настоящая причина волнения была внутри нее. Подобно толстотрубчатому дамютеку, она была семенем, обретшим подходящую почву, чтобы прорасти в ней.
Почва. Нен Йим наклонилась и зачерпнула горсть жирной черной грязи. Ее запах был ни на что не похож - ну, немного напоминал аромат сточного канала под бассейнами, где разводили мернипов, или дыхание моу луура большого корабля-мира. Последний с помощью своей обширной капиллярной сети собирал отходы и разлагал их на питательные вещества, металлы и воздух. В детстве Нен Йим часто стояла там, где выдыхал моу луур; до сих пор это был единственный ветер, который она знала.
- Первый раз в настоящем мире, адепт?
Нен Йим обернулась, думая увидеть одного из своих приятелей-адептов, и вдруг встала на колени и принялась почтительно поправлять прическу, увидев, что это вовсе не низкое существо, а ее новая наставница, Межань Куад.
Наставница дождалась, когда она закончит, и знаком разрешила ей повернуться.
- Можешь поднять глаза, адепт.
- Да, мастер Межань.
Межань Куад была женщиной, приближающейся к последней границе молодости. Не будь она формовщицей, она могла бы уже выносить ребенка, но это, конечно, была одна из разновидностей формовки, запретных для мастеров их касты. Она была худощава, но до сих пор обладала формой зрелой женщины, несмотря на свой высокий статус. На ее широком скуластом лице были нанесены ритуальные шрамы ее домена, а ее правая рука была рукой мастера с пальцами для боя. Прочие ее преобразования, в соответствии с эстетикой формовщиков, были более сдержаны. Знаки ее жертвоприношений не были внешними, как к тому стремились члены других каст. На ней был облегающий тело узит мастера, его крошечные реснички переливались неуловимыми оттенками, вылавливая из атмосферы чужие микроорганизмы и поедая их.
- И ответь на мой вопрос, - продолжала наставница.
- Да, мастер. Я никогда не была нигде за пределами нашего корабля-мира.
- И каковы впечатления?
- Наши корабли-миры строились на века, а может, и на тысячелетия. Йун- Йуужань создал планеты и луны на миллионы и миллиарды циклов. Ресурсы выходят наружу из недр луны медленно, при тектонических процессах, или с участием живых существ, приспособившихся к их нехватке.
Нен Йим снова посмотрела на грязь под ногами.
- Но у меня такое чувство, что я стою на каком-то странном, невообразимом богатстве! А живые существа! Они отличаются от нашей, они разнообразны, и ни одно из них не создано, чтобы служить нам!
Глаза мастера-формовщицы сузились.
- Они созданы, чтобы служить нам, - негромко сказала она. - Такова воля богов, чтобы жизнь служила нам. Тебя этому учили.
- Конечно, мастер, - сказала Нен Йим. - Я лишь имела в виду, что мы еще не оформили его. Но мы это сделаем.
- Да, сделаем, - согласилась Межань Куад. - Я подчеркиваю, именно мы. Ты знаешь, почему ты адепт, Нен Йим? Ты знаешь, почему ты здесь, а не корректируешь изменения в метаноулавливающих рекам-фортепах разлагающегося моу луура?
- Нет, мастер.
- Потому что я видела твою работу в эндокринной галерее корабля-мира Баану Кор'н.
Нен Йим потупилась и придала прическе выражение смущения.
- Я лишь сделала то, что нужно было сделать, - сказала она.
- Ты все сделала оптимально. Многие ограничились бы стандартной процедурой тии, но ты пошла дальше. Ты применила протокол Вал Эг, хотя он никогда не использовался в эндокринной галерее.
- Я подумала, что это улучшит проницаемость внешних осмотических мембран...
- Да. Традиция и соблюдение правил имеют абсолютную важность для нашей работы, и все же чрезмерное увлечение этими качествами может привести к ограниченности мышления. Мне нужны изобретательные адепты, которые смогут использовать священные, неизменные знания по-новому. Ты понимаешь?
- Надеюсь, мастер, - осторожно ответила Нен Йим. В горле возник маленький комочек страха. Что, если мастер знает?
Но она не могла знать. Если бы она знала, что Нен Йим погрязла в ереси, она никогда бы не стала продвигать ее. Разве что она сама...
Нет. Только не мастер Межань. Это невозможно.
- Не надейся, - сказала наставница. - Знай, и пойдешь далеко. Видишь? Как ты сказала, по прошествии многих поколений мы держим сегодня на кончиках пальцев целую новую галактику, полную жизни. Настало время продемонстрировать, для чего именно Йун-Йуужань предназначил нас.
Нен Йим кивнула, снова засмотревшись на дамютеки. Они уже проклевывались сквозь защитные оболочки и начинали расширяться, чтобы вырасти в высокоспециализированные поселения формовщиков.
- Идем, адепт, - сказала наставница. - Пришло тебе время получить руку.
- Так скоро? - спросила Нен Йим.
- Наша работа начинается завтра. У нас есть один из джиидаи, ты знаешь. Всего один, но должно быть больше. Сам верховный владыка Шимрра тщательнейшим образом следит за тем, что мы здесь делаем. Мы его не разочаруем.
Нен Йим ступила из церемониальной купели в затемненный узит. При ее прикосновении он туго обвился вокруг ее стана, и она ощутила покалывание, когда его усики вошли в ее поры. Это был не узит для всей кожи, а укороченное одеяние, оставлявшее руки и большую часть ног открытыми. Нен Йим пригладила назад короткие черные волосы и протянула перед собой правую руку, глядя на нее словно в первый раз, а не в последний. Затем она позволила служителю отвести себя в темный грот Йун-Не'Шель, где ожидала наставница.
В гроте пахло солью и смазкой. Он был тесный и влажный и слегка реагировал на прикосновения. Грот был дальним родственником йаммоска; все, что вы чувствовали в этой камере, усиливалось и возвращалось к вам обратно.
Так и теперь, и от ее рвения, и от тревоги кровь стучала у Нен Йим в жилах, когда она стала на колени перед пастью грота - дырой величиной с кулак, окруженной массивным кольцом мускулов. Без колебаний и дрожи она сунула руку в отверстие.
Какое-то время ничего не происходило. Затем из трубок выскользнули зубы - восемь штук - и впились в ее запястье.
Капли пота выступили на челе Нен Йим, и она подчинилась боли, когда зубы с неторопливостью ледника погрузились в мягкую ткань и заскрежетали о кость. Губы время от времени смыкались, чтобы слизать кровь. Грот послал ей обратно усиленную боль, и ее дыхание прервалось. Нен Йим потеряла чувство времени; каждое нервное окончание в ее теле было обнажено, как будто усики ее одеяния превратились в терзающие иглы.
Но наконец зубы встретились в центре ее запястья; она почувствовала, как они клацнули. Нен Йим сделала долгий успокаивающий вдох-выдох, чтобы приготовиться к тому, что будет дальше.
Это случилось быстро. Внезапно пасть повернулась на девяносто градусов. Ее рука дернулась следом всего на градус или два, и затем кисть оторвалась, оставив кровавую рану. Нен Йим подняла культю вверх и уставилась на нее в тупом удивлении. Она почти не осознавала, что служитель обнял ее за плечи и ведет к темному бассейну в центре грота.
- Я могу это сделать, - прошептала Нен Йим. Она стала на колени у края бассейна, голову мотало из стороны в сторону. В воде плавали темные существа - пятиногие твари, жадно бросившиеся на запах ее крови. Она опустила кровоточащую культю в воду.
Нен Йим думала, что ее тело не может чувствовать большей боли, чем та, что уже была. Она ошибалась. Боли в руке не было вовсе, а был мощный спазм, выгнувший ее тело дугой и заставивший ее корчиться на полу. Нен Йим не видела тварь, вцепившуюся в ее запястье. В какой-то ужасный момент она даже не хотела, чтобы это случилось. В голове взорвалась яркая вспышка света, и дальше она не помнила ничего.
Нен Йим очнулась, и из глаз полились слезы стыда. Сквозь них она увидела стоящую над ней наставницу.
- В первый раз еще никто не выдерживал этого без кратковременного сбоя, - сказала Межань Куад. - В этом нет никакого позора, в том, что произошло. Если ты когда-нибудь получишь руку мастера, все будет по-другому. Но ты будешь готова.
Рука. Нен Йим поднесла ее к глазам.
Она все еще усаживалась на свое место, и густой зеленый секрет обозначал границу между нею и ее запястьем. Она имела четыре узких пальца и один большой палец, все они торчали из тонкого, но гибкого щитка, служившего теперь тыльной стороной ее ладони. Пальцы и ладонь покрывали тысячи крохотных сенсорных узелков. Два самых удаленных от большого пальцев заканчивались маленькими щипчиками. Ближайший к большому палец имел тонкий, острый выдвижной коготь.
Нен Йим попробовала пошевелить пальцами; ничего не произошло.
- Понадобиться несколько дней, чтобы срослись нервные окончания, и потом еще некоторое время, чтобы твой мозг привык к сделанной модернизации, - сказала наставница. - Радуйся, Нен Йим - теперь ты воистину адепт. Ты поможешь мне формировать джиидаи и принесешь славу нашей касте, нашему домену и йуужань-вонгам.

ГЛАВА СЕМНАДЦАТАЯ

Предыдущая страница 10 Следующая страница


11 Грег Кейерс

Энакин залез еще глубже под корни болотоедного дерева и погрузился в воду по самый рот, вглядываясь сквозь переплетенные ветви в обманчивое небо.
Долгое время он думал, что, может, он ошибся, что шум наверху - это плод его воображения, но потом увидел, как какая-то тень, слишком большая, чтобы принадлежать любой местной птице, прошла над зловонным U-образным озером, где он скрывался.
Рука потянулась к бесполезному светомечу - и упала.
Уже три дня Энакину удавалось избегать йуужань-вонгских "спидеров". Ему помогало знание всех звуков покрытой джунглями луны; раздраженные крики вуламандеров вдалеке или пролет стаи мелких пернатых хищников стали его лучшими друзьями, предупреждавшими его о приближавщихся флайерах за много километров, задолго до того, как они проходили у него над головой. Однако по мере приближения к академии поисковые спидеры стали появляться с большей регулярностью. Энакин не думал, что это случайные полеты - скорее они были частью расширяющейся поисковой сети, и эта сеть раскручивалась от места, где лежал флайер, который он сбил светомечом.
Ну, в следующий раз он будет осторожнее, рубить довина-тягуна было не самым лучшим решением. Судя по всему, клинок прошел через или очень блико к тому органу животного, который искривлял тяготение; кристал в оружии Энакина слегка деформировался и затем был расплавлен энергией, которую генерировал. Это была одновременно и хорошая новость, и плохая; фокусирующие кристаллы раньше находили на Явине 4, в старых храмах массасси, и их можно было использовать в светомечах. К сожалению, в последнее время храмы массасси были в дефиците.
Вздохнув, он снова сжал в руках самодельную палицу, которую ему удалось вырезать перочинным ножом. Энакин сильно сомневался, что она как-то пригодится против йуужань-вонгского панцыря, но это было все же лучше, чем ничего. Перед этим он пробежал через заросли взрывчатых грибов-гранат - местного растения, которое, если его высушить, могло взрываться с приличным грохотом. Но в данный момент они были недосягаемы. Прежде чем спрятаться здесь, Энакин сложил их в сухом месте.
Так он и сидел, ожидая возвращения тени и стараясь не думать о том, что будет, когда он наконец доберется до Тахирай и ее похитителей. Сколько йуужань-вонгов на луне? Почему они все еще здесь?
Хорошие вопросы, и все они станут чисто академическими, если по пути Энакин Соло будет убит или захвачен в плен.
Конечно, он сможет получить все свои ответы достаточно скоро. По его подсчетам, он был всего в двадцати километрах от академии.
Энакин так увлекся наблюдением за небом, что лишь в последний момент заметил приближавщуюся по воде пенистую дорожку.
Даже тогда он сначала подумал, что это большая рыба-ползун, одно из безобидных ракообразных, служивших ему едой с тех пор, как он оказался на земле. Когда она приближалась, Энакин уловил отблеск света от ее пестрого панциря.
Но рыбы-ползуны были всего-то с метр длиной, а длина этого существа, как он вдруг понял, составляла порядка трех метров.
Энакин быстро опустил в воду заостренный конец своей палицы, и тут же что-то очень сильное рвануло ее у него из рук. Голова вынырнула опять - кошмарное видение с челюстями и кривыми щупальцами, тянущимися к нему. На мгновение страх и шок охватили большую часть его сознания, затем Энакин схватил эту массу с помощью Силы и отшвырнул прочь. Когда ее бросило назад и вверх, ему удалось хорошо ее рассмотреть: она была плоская, широкая, многосегментная и с тысячами ножек.
Рыба шлепнулась вниз, сделала круг и снова устремилась к нему. Энакин быстренько вылез из воды.
Сзади кто-то закричал, на языке, которого он не понимал. Энакин обернулся и увидел один из йуужань-вонгских кораблей с открытой стенкой. Оттуда как раз собирался выпрыгнуть йуужань-вонгский воин.
Воин на секунду заколебался и шагнул обратно в корабль. Когда он поднялся в воздух, Энакин коротко выругался и побежал, остановившись только подобрать свой рюкзак.
Флайер по-прежнему висел над ним, однако сохранял дистанцию. Адреналин стучал у Энакина в крови, но его разум был на удивление спокоен. Он бежал зигзагами через заросли, высматривая пещеру, руины храма, любое место, которое скрыло бы его от наблюдателя. Усталость исчезала, словно мертвые клетки в бакта-камере, и Сила плыла сквозь него, как река - дикая, почти пугающая своей стремительной, радостной мощью.
Это было состояние, которого он прежде никогда не достигал - полная осведомленность обо всем вокруг. Явин 4 был таким живым! И в этой матрице живой, пульсирующей Силы флайеры казались пузырями пустоты. Джедаи научились обнаруживать йуужань-вонгов, не обнаруживая их, но всегда перед этим нужно было о них знать. Нужно было посмотреть на предполагаемого йуужань-вонга, и если не чувствовалось ничего, значит, это он и был.
Но здесь все было по-другому. Словно вдруг замечаешь промежутки между словами.
Это было хрупкое ощущение, вероятно, Энакин никогда не достиг бы его специално, и оно могло исчезнуть, если бы он стал слишком много об этом думать.
Но в тот момент он особо не раздумывал. Он знал наперед, что первый йуужань-вонг, мимо которого он проходил, был именно там. Воин спрыгнул сзади с дерева, держа длинный, змееобразный жезл в защитной позиции. Ему не хватало суставов на двух пальцах, а ухо было изрезано в бахрому. На его тулове был обычный панцырь из краба-вондууна, а на роже - выражение удовлетворения.
Энакин взялся за ветку громадного дерева, уже трухлявого и больного, и обрушил его на воина с силой, большей, чем сила тяжести. Йуужань-вонг был быстр и почти увернулся, но "почти" оказалось недостаточно, потому что половина метрической тонны древесины вдавила его в землю. Энакин не знал, что с воином - мертв ли он, жив, ранен или просто отделался легким испугом. Он не стал смотреть, а побежал еще быстрее, уходя от пузырей пустоты, которые сползались на периферии его расширенного восприятия, затягивая вокруг него широкое кольцо.
Следующий йуужань-вонг застал его врасплох, выдвинув свой змеежезл поперек тропиы, и Энакин схлопотал удар ниже колен. Боль была яркой линией на его голенях, но он окунулся в лесную жизнь, прыгнул вверх и приземлился на три метра дальше. Йуужань-вонг уже ждал его там, он втянул свое оружие, но был готов снова нанести удар. Энакин повернулся к нему лицом и стал отступать, уходя от атаки, пока противник не хлестнул с характерным щелчком по его запястью. Ни гибкий, ни жесткий, змеежезл обвился вокруг плеча Энакина, ядовитые клыки нацелились в определенную точку в нижней части спины.
Энакин не пытался парировать удар - змеежезл только обовьет палку и все равно найдет свою цель. Вместо этого он прыгнул вперед и влево от воина, так быстро сократив дистанцию, что змеежезл больно стукнул его по плечу. Все же голова слегка цапнула его, но в тот же миг Энакин резко пригнулся, направив кончик своего оружия воину в подмышку. При помощи Силы он оттолкнулся вместе с палицей от земли, и сила отдачи швырнула воина на три метра вверх, почти вертикально.
И снова Энакин не стал не дожидатся результатов. Поспешно открыв рюкзак, он метнул несколько сушеных грибов, собранных накануне. Он не позволил им упасть, а мягко поднял их с помощью Силы и разбросал вокруг и прямо над собой. Два взорвалось, потому что он сжал их Силой слишком крепко, и Энакин снова оказался в зоне, в которой было все, кроме йуужань- вонгов.
Следом за тем на него напала пара воинов, но Энакин лишь чуть-чуть притормозил. Каждый получил по врывчатому грибу-гранате. Один из йуужань- вонгов ухитрился блокировать сфероид своим змеежезлом, но взрыв сломал его концентрацию, и следующий угодил ему в голову. Его приятелю тоже досталось, и он хрипло завопил от ярости.
Кольцо сжималось, но выход все же был. Энакин чувствовал зазор в их охотничьем построении. Он рванулся вперед, послав настоящее облако из камней и палок вслед за оставшимися грибами. Он был словно холодным ураганным ветром, что рвется свкозь деревья.
Затем что-то тупо ударило его в левое плечо, Энакин споткнулся. Ноги отказались ему служить, и Энакин грянулся оземь, недоумевая, что же случилось. Лес гремел взрывами его гранат-грибов, рвавшихся при ударе о землю.
Он попытался сесть и вдруг увидел кровь, забрызгавшую сухие листья и рукав его летного комбинезона.
Из зарослей вышел йуужань-вонг, в руках у него было что-то вроде карабина - трубка, расширявшаяся в некий приклад или магазин.
Энакин со стоном поднялся на ноги. Вся левая сторона как-то странно онемела. Он ощупал спину и обнаружил отверстие, пробитое в плече. В отверстии сидело что-то твердое. Он вытащил его наружу.
Это оказалась масса раздавленного хитина.
Ноги угрожали подогнуться опять. Йуужань-вонг приближался, держа его на прицеле. Энакину было слышно, как со всех сторон подбираються остальные враги.
Как ни странно, он тем не менее не чувствовал ни страха, ни гнева. Он не чувствовал практически ничего, только Силу.
И знакомое присутствие, совсем рядом. На самом деле даже не одно, а числом в легион.
- В эту игру можно играть вдвоем, - прошептал Энакин.
Он бросил оружие и поднял руки вверх.
- Хороший ход, - сказал он йуужань-вонгу. - Ты выстрелил мне в спину жуком. Очень храбро.
Периферийным зрением он теперь видел троих или четверых.
Энакин не ожидал, что воин ответит, но тот ответил - на бейсике:
- Я полевой командир Синан Мат. Я салютую твоей отваге, джиидаи. Я вынужден отказать тебе в возможности принять смерть в бою. За это я извиняюсь.
Чуть ближе, подумал Энакин. Если только они не собираются меня убить...
- Сразишся со мной, Синан Мат? Только ты и я?
- Таково мое желание. Это не может случиться. Я должен доставить тебя к формовщикам живьем.
- Мне очень жаль это слышать. И... ладно, я бы чувствовал себя из-за этого нехорошо, если бы ты не выстрелил мне в спину, но... прости меня.
Мат нахмурился и потрогал свое ухо.
- Тизовирм не знает такого слова - "прости". Что...
И тут его глаза полезли на лоб. Лес распевал песнь смерти.
Жуки-пираньи тучей упали на йуужань-вонгов. Синан Мат выронил оружие и схватился за лицо, разрываемое на куски жестокими челюстями.
Жуки-пираньи не пощадили и остальных йуужань-вонгов, и хор боли и ярости вторил скрипучему пению насекомых.
Энакин подобрал свою палку и заковылял прочь, зная, что ноги не унесут его далеко. Ему нужно было найти место, чтобы спрятаться.
Через десять минут он тяжело привалился к дереву. Вдалеке прожорливые жуки-пираньи заканчивали свое дело, и теперь, наконец, Энакин почувствовал, что его контроль над Силой ускользает. Плечо в конце концов поняло, что с ним сделали, и боль была словно горящая жидкость, капавшая ему на ребра и вытекавшая из груди и из одной стороны головы. Каждый шаг вызывал новую волну слабости и тошноты.
Энакин попытался сделать еще шаг и понял, что не может. Вздохнув, он опустился на мох. Немного отдохнуть, и потом...
Сверху упала чья-то тень. Энакин поднял глаза и увидел двух пялившихся на него йуужань-вонгов - очевидно, они были не из того отряда, который он только что уничтожил.
Он призвал всю свою энергию, пытаясь опять найти жуков-пираний, но они были далеко и заняты обжорством, их было непросто привлечь к новой пище по воле Энакина.
Из леса за спинами двух первых воинов появился третий. Этот выглядел иначе - он был изуродован, как и другие виденные Энакином раньше йуужань- вонги, но на удивление гротескно. В отличие от двух других, он ничего в руках не держал.
Пришелец что-то рявкнул на своем языке, и остальные повернулись к нему.
Дальше Энакин стал подозревать, что он таки задремал и все это ему сниться. Два первых воина что-то процедили третьему в ответ. Энакин раньше слышал этот тон - когда йуужань-вонги говорили о машинах и других вещах, которые они считали мерзостью. Это был тон полнейшего презрения.
На миг показалось, что пришелец съежился под этой бранью, но затем он усмехнулся, язвительно и недобро. После этого он заехал одному из воинов по шее ребром закованной в перчатку ладони. Другой воин издал хриплый возмущенный крик, опустил змеежезл и бросился на забияку. Безоружный воин поймал змеежезл за древко, взвился в воздух и ударил воина, державшего змеежезл, обеими ногами в лицо.
Первый воин уже поднимался на ноги, держась за горло. Безоружный схватил его за волосы, запустил прямые пальцы глубоко ему в глаза и поднял его над землей, держа за глазницы. Воин замер неподвижно и, когда пришелец отпустил его, рухнул на землю, дергаясь в конвульсиях.
Воин, получивший удар в лицо, не вставал. Энакин подозревал, что у него была сломана шея. Безоружный йуужань-вонг был единственным, кто стоял на ногах. Он присел на корточки возле Энакина и уставился на него своими глазами, похожими на заросшие водорослями пруды.
Он казался... больным. Йуужань-вонги демонстрировали свое положение в обществе путем нанесения шрамов и жертвования частей тела, но этот словно был образцом того, что бывает, когда это делается до ужаса неправильно. Его волосы свисали мокрыми лоскутами, а лицо и шея были покрыты струпьями и открытыми ранами. Его шрамы были распухшими и нездоровыми. Из его плеч и локтей торчали острые наросты, которые при более близком изучении оказались мертвыми или умирающими имплантантами. От воина несло гнилью.
Йуужань-вонг разглядывал Энакина довольно долго, затем поднялся, подошел к одному из тел и засунул пальцы ему в ухо. Он вытащил оттуда какого-то червяка и вставил его себе в ухо - или, точнее, в гноящуюся яму, бывшую когда-то ухом. Воин содрогнулся, и тело его выгнулось, будто от сильной боли.
Из отверстия показалась тонкая струйка крови.
Воин опять вернулся к Энакину и протянул ему руку:
- Я Вуа Рапуунг, джиидаи. Ты пойдешь со мной. Я помогу тебе.

ГЛАВА ВОСЕМНАДЦАТАЯ

Юная джиидаи упала, ее тело охватили судороги. Виварий наполнился сдавленными криками.
- Интересно, - сказала Межань Куад, наблюдая за реакцией. - Видишь ли ты, адепт Йим, что...
- А я не могу разглядеть, что вас заинтересовало, мастер Межань Куад, - произнес голос голос за спиной.
Нен Йим обернулась и тут же приняла почтительную позу. В виварий только что вошел еще один мастер - настолько старый, что знаки его домена совершенно стерлись. Волосы его превратились в тонкую, похожую на облачко массу, а обе руки были руками мастера. Оба его глаза были заменены желтыми маа'итами. Сопровождал его адепт-помощник.
- Мастер Йал Фаат, - сказала Межань Куад. - Как приятно вас видеть, Древнейший.
- Отвечайте мне, Межань Куад. Что вас так заинтересовало в агонии этого существа? Она неверная и неспособна принимать боль. В этом нет ничего удивительного и ничего интересного.
- Это интересно, потому что иглокол-раздражитель, причиняющий ей боль, настроен делать это избирательно, - ответила Межань Куад. - Один нервный пучок за раз. То, что мы только что видели - это рефлекс, который у йуужань-вонгов не встречается. Мы можем теперь с уверенностью составить карту фрагмента человеческой нервной системы, не соответствующей нашей.
- А это еще с какой целью? - спросил Йал Фаат.
- Мы не можем формировать то, чего не знаем, - ответила Межань Куад. - Этот вид для нас нов.
- Это искажение протокола, - сказал старый мастер. - Как может быть открыто что-то такое, что уже не кодифицировано?
- Но, мастер, - сказала Нен Йим, почтительно вытянувшись. - Конечно, у новых видов...
Она вдруг замолчала, когда мастер метнул в нее взгляд своих маа'итов.
- Разве все ваши адепты столь дерзки? - сухо спросил он.
- Надеюсь, что нет, - холодно сказала Межань Куад.
Йал Фаат снова повернулся к Нен Йим. Его волосы немного съежились на воздухе, приняв бледно-голубой оттенок.
- Адепт, если информацию не удается найти в архивах и в священной памяти, что тогда делает формовщик?
Страх ударил Нен Йим по нервам. Что он там видит своими странными глазами? Конечно, маа'иты позволяли исследовать скрытые области спектра, а также микромир, но могли ли они проникнуть еще глубже, в скопище грехов под ее черепом? В знак глубокого почтения она стянула завитки своей прически в шар.
- Мы ходатайствуем перед Верховным владыкой, мастер, чтобы он вопросил богов.
- Верно. Нет никаких новых видов, адепт. Все живые существа происходят из крови, плоти и кости Йун-Йуужаня. Он знает их всех. Знание не может быть создано; это настоящая ересь. Если боги не даровали нам знание, они сделали это по весомой причине, и искать что-то самим - значит пытаться украсть его у них.
- Да, мастер Йал Фаат.
- Я подозреваю, что это не твоя ошибка, адепт. Это твоя наставница использует раздражитель таким образом. Ты подвержена ее влиянию.
Межань Куад мягко улыбнулась:
- Протокол Цонг определяет использование иглокола именно таким образом.
- Я знаю об этом. Но вы искажаете цель этого протокола. Не до нарушения, возможно. И тем не менее, кто знает, что бы я увидел, если бы зашел чуть позже?
- Вы в чем-то меня обвиняете, мастер? - кротко спросила Межань Куад. - Если нет, можно было бы подумать, что вы просто завидуете, что что лорд Шимрра избрал домен Куад, даровав ему честь этой формовки.
- Я ни в чем вас не обвиняю и ничему не завидую. Но в последние годы всплыли опасные ереси, и большинство из них - в домене Куад.
- Меня никогда не обвиняли в ереси, и никого из моих подчиненных тоже, - сказала Межань Куад. - Если вы попытаетесь искупать меня в грязных испражнениях клеветы в жалкой попытке вернуть благоволение лорда Шимрры к вашему домену, вы найдете, что я могу быть самым неутомимым врагом.
Старый формовщик выпрямился, как только мог.
- Я не клевещу. Но я наблюдаю, Межань Куад. Остальные самоуверены, а я наблюдаю. И теперь...
Он вдруг замолчал и пошатнулся. Помощник подхватил его. Нен Йим все еще недоумевала, что происходит, когда внезапно почувствовала, как что-то сдавило все ее тело, словно она оказалась глубоко под водой. Легкие работали, втягивая сиропообразный воздух, в голове шумело.
Сквозь сине-черные сполохи она увидела, что Межань Куад и помощник Йала Фаата тоже задыхаются.
Боль быстро нарастала. Скоро лопнут ее глазные яблоки, затем сердце.
Пытаясь успокоится, Нен йим обежала помутившимся взглядом комнату.
Юная джиидаи стояла у стенки вивария, прижав ладони к прозрачной мембране. Ее зеленые глаза сверкали, зубы были ощерены в гримасе ярости. Нен Йим прочла в ней убийство, и вдруг поняла.
Шатаясь, она подошла к наставнице. Межань Куад уже упала. Ол-виллип, контролировавший раздражитель, выпал у нее из рук. Нен Йим подняла его и прикоснулась к различным участкам ткани, ко всем одновременно.
Джиидаи взвизгнула и замолотила кулаками по мембране, и на миг давление еще больше возросло, сжав Нен Йим так сильно, что она вообще не могла дышать. Затем, еще более неожиданно, чем появилось, жуткое давление ослабло, и легкие судорожно вдохнули долгожданный воздух.
Джиидаи корчилась на полу камеры. Нен Йим стояла и смотрела на нее. Начиналась реакция.
На плечо Нен Йим легла восьмипалая рука.
- Адепт, - сказала наставница сдавленным голосом. - Ол-виллип, пожалуйста. Пока экземпляр не умер.
Нен Йим молча кивнула и вручила Межань Куад организм. Межань Куад настраивала его до тех пор, пока джиидаи не перестала дергаться и не потеряла сознание.
- Ты хорошо сориентировалась, адепт, - сказала Межань Куад.
- Что случилось? Скажите мне, - нетерпеливо потребовал Йал Фаат.
- Это сделала джиидаи, - ответила Межань Куад. - Вы, конечно, слыхали об их способностях.
- Не оскорбляйте меня. Конечно, я знаком со всей информацией, касающейся джиидаи. Они могут перемещать объекты, связываться друг с другом, как виллипы, даже влиять на мозги более слабых существ. Но до сих пор не было ни одного доказательства того, что они могут воздействовать на йуужань-вонгов. Это факт доказывает обратное.
- Я прошу у мастера позволения сказать, - молвила Нен Йим.
Ял Фаат наградил ее неодобрительным взглядом:
- Говори.
- Джиидаи не воздействовала на нас, не напрямую. Она воздействовала на молекулы атмосферы, сжимая ее.
- Она пыталась раздавить нас нашим собственным воздухом?
- И ей бы это удалось, если бы не мой адепт, - заметила Межань Куад.
- Поразительно. И эта сила - она не генерируется никакими имплантантами?
- Она не имеет имплантантов, ни биологических, ни... - голос формовщицы упал, - ...механических. Судя по ранее проведенному допросу, она считает, что манипулирует определенным видом энергии, которая вырабатывается жизнью.
- Нелепо, - сказал Йал Фаат. - Если такая энергия существует, почему тогда боги отказали в ней йуужань-вонгам?
Межань Куад плотоядно ухмыльнулась.
- Боги нам не отказали, они просто отложили ее на время. И теперь они послали ее нам.
Она шагнула к мембране вивария и вскрыла ее щелчком четвертого пальца. Затем опустилась на колени рядом с лежащей в беспамятстве джиидаи и погладила ее по щеке.
- Она молода, ее тело и разум еще поддаются формированию. Скоро воины доставят нам еще таких, как она.
Формовщица встала, еще немного посмотрела на создание, потом отошла назад и снова запечатала мембрану.
Старый мастер пожал плечами.
- Ради славы формовщиков и йуужань-вонгов я желаю вам успеха.
В его голосе прозвучало сомнение.
- Вы можете приходить и наблюдать, когда пожелаете, - сказала Межань Куад. Нен Йим показалось, что ее наставница насмехается над Йалом Фаатом.
Но через волосы старого мастера прошла волна отрицания.
- Кроме всего прочего, я пришел, чтобы попрощаться. Новый проект ожидает меня -формовка, что покончит с этой угрозой джиидаи навсегда.
Межань Куад слегка выпрямилась.
- О? - вежливо сказала она.
- Поистине. На допросе неверные, что служат нам, признались, что они были обмануты теми, кто в настоящее время создает неприятности нашим кораблям в космосе. Из этой информации возник интереснейший вопрос, это касается определенного зверя, который может чуять этих джиидаи и охотиться на них.
- Неверные знают, где можно найти этих зверей?
- Нет, - сказал Йал Фаат. - По крайней мере те, что на этой луне. Но у нас есть источники в их сенате, и один из них сумел разыскать и предоставить нам информацию. Оказывается, эти звери живут в мире, которым уже владеет наш лорд Шимрра - это планета, которую неверные называют Миркар. Я должен присмотреть за формовкой этих зверей.
- Интересно, насчет этих зверей, если только это правда, - признала Межань Куад. - Ради славы Йуужань-вонгов я желаю вам удачи. Также я желаю вам удачно покинуть систему. По всей видимости, неверные весьма успешно перекрыли исходящий трафик.
- Во мне нет страха, - ответил престарелый мастер. - Если Йуун-Йуужань захочет взять мою жизнь, она и так принадлежит ему. Но я подозреваю, что у него есть еще для меня много заданий.

- Капитан, один из йуужань-вонгских военных кораблей сошел с орбиты, - сказала Х'сиши. - У него солидный эскорт.
Каррд пригладил усы.
- Позовите сюда Солюсара. Пока сокращайте дистанцию, и пусть "Эфипный Путь" и "Расклад Идиота" организуют заграждительный огонь. Будем удерживать этот корабль в тени массы газового гиганта столько, сколько сможем.
- Да, сэр, - отозвался пилот Дэнкин.
- И позовите сюда Солюсара, - повторил Каррд. - Он нам пригодится.
- Я уже здесь, капитан Каррд.
И действительно, Солюсар уже стоял у него за спиной.
- А, отлично. Йуужань-вонги пытаются протолкнуть корабль через наш защитный строй, предположительно с целью покинуть систему. Вопрос вот какой: могу ли я их пропустить?
- До сих пор вы не пропускали никого, - заметил Солюсар.
- Это так. Но никто из них еще не прорывался с такими силами. Если мы вступим в сражение, я потеряю корабли - больше, чем мы можем себе позволить. Если бы я полагал, что помощь уже в пути, я бы рискнул. А так мне надо знать: есть ли на этом корабле джедаи?
На мгновение Каррд увидел в глазах джедая приступ чего-то, что могло бы сойти за страх.
- Я не могу сказать с уверенностью, - сухо сказал Солюсар.
- Почему?
- Я не могу чувствовать йуужань-вонгов с помощью Силы. Их корабли все равно что безжизненные астероиды, если речь идет о моих чувствах.
- В таком случае, думаю, дети должны весьма ярко выделяться на этом фоне.
- Должны, но этого нет. Не будь это так важно, я бы сказал, что ни на одном из этих кораблей нет ни одного не-йуужань-вонга. Но это важно. Если я ошибусь, мы таки позволим их увезти - тогда мы будем сражаться здесь ни за что.
- Как вы можете ошибиться? Я не понимаю.
- Йуужань-вонги не только сами не существуют в Силе - они заставляют меня совершенно усомниться в моих чувствах джедая. Они делают все пространство... темным, что ли. Я не могу это объяснить лучше.
Каррд снова посмотрел на экран. Йуужань-вонги выпустили истребители.
- Я не могу больше ждать, Солюсар. Я должен принять решение. Забудьте о кораблях; попытайтесь найти их на луне. Если они все еще там, значит, они не могут быть на этом корабле.
- Я попытаюсь, - сказал джедай. Он закрыл глаза.
Каррд смотрел на стремительно приближавшиеся вражеские истребители. До сих пор ему удавалось проводить операции типа "ударь-и-беги" с минимальным риском для людей. Он неплохо пользовался минами, астероидами и прочим классическим оружием внутрисистемной партизанской войны.
Но если придется останавливать этот корабль, он вынужден будет ввязаться в настоящее сражение типа "стой-на-месте-и-раздолбай-их" - сражение, которое он сможет выиграть... расплатившись, как за целую войну.
Может, это и было нужно врагам. Инстинкты уверенно говорили Каррду, что это какая-то приманка, а вовсе не то, за что он сражается. Солюсар как будто был того же мнения.
Но раз они могли ошибаться...
- Первая волна истребителей атакует через тридцать секунд, - сказала Х'сиши без всякого выражения.
- Всем приготовиться.
Хорошая команда. Они умрут за него, если он попросит.
- Тахирай, - выдохнул Солюсар. Лицо его усеивали капельки пота.
- Что такое?
- Тахирай. И Валин. Санна. Энакин. Они все внизу, - его голос упал, выражая страдание. - Тахирай пытают.
- Но они внизу.
- Да. Я в этом уверен.
- Спасибо, джедай Солюсар. Дэнкин, прекратить атаку. Мы пропускаем их. Открывайте минимальный огонь для прикрытия и командуйте остальным кораблям, пусть заводят двигатели. Мы будем биться в другой раз, господа - когда это действительно будет иметь значение.
Каррд сделал глубокий вдох, пытаясь сбросить напряжение, что накопилось в шее и плечах.
- И будем надеяться, что детишки Соло разыщут этого бродягу Террика, прежде чем нам придется вступить в драку. После этого я определенно займусь поисками своего собственного "Звездного Разрушителя".

ГЛАВА ДЕВЯТНАДЦАТАЯ

Энакин выгнулся дугой, стараясь не кричать - что бы йуужань-вонг ни вложил в его рану, это вызвало жуткую вспышку боли во всем теле.
- Ты ненавидишь боль, - сказал Вуа Рапуунг с нескрываемым отвращением.
Энакин не мог и не стал отрицать. Он просто стиснул зубы и дождался, пока боль не прошла. Он знал, что йуужань-вонги поклонялись боли в себе и в других. Это был один из отличительных догматов их нездоровой религии.
- Чем в меня попали? - вместо ответа спросил Энакин.
- Нанг халом, - буркнул воин. - Жуком-пулей.
- Ядовитый?
- Нет.
Они сидели в сырой пещере за водопадом. Стены ее были покрыты плесенью и мхом. Очевидно, йуужань-вонг прятался в пещере день или два, потому что здесь было много его вещей, включая пластырь, который он только что приложил к плечу Энакина. Он оторвал его от бледно-зеленого, имевшего грубо прямоугольную форму блока толщиной в несколько сантиметров. Блок состоял из множества тонких слоев и напоминал склеенные флимсипластовые листы. Рапуунг отделил один такой кусок кожи и накрыл им рану Энакина. Как и все используемое йуужань-вонгами, лист был живой. Энакин чувствовал, как он извивается, забираясь в рану. Ему пришло в голову, что воин хочет отравить его чем-то еще более ужасным.
Но если бы Вуа Рапуунг хотел его убить, он мог сделать это в любой момент. В конце концов, ему не составило труда расправиться с двумя йуужань-вонгскими воинами, а у Энакина не было сил, чтобы ему сопротивляться.
- Ты спас мне жизнь, - неохотно сказал Энакин.
- Жизнь - ничто, - произнес Вуа Рапуунг.
- Да? Тогда чего было напрягаться?
Темные глаза Вуа Рапуунга угрюмо блеснули:
- Ты, джиидаи. Ты пробиваешься к поселению формовщиков. Зачем?
- У твоих сородичей моя подруга. Я намерен ее вызволить.

Предыдущая страница 11 Следующая страница


На грани победы I: Завоевание 12

- А, женщина-джиидаи. Ты хочешь спасти ее жизнь. Как жалко. Какая жалкая цель.
- Да? Ладно, я не просил тебя о помощи, ты сам ее предложил. Так что объясни или убей меня. У меня нет лишнего времени.
- Чтобы отомстить, - сказал Вуа Рапуунг. Его голос стал низким, глаза превратились в щелочки. - Отомстить и доказать, что боги...
Глаза его вдруг сурово сверкнули.
- Я ничего не должен тебе говорить, человек. Я ничего не обязан тебе объяснять, незаконное отродье машин.
Последнее слово он выплюнул, точно яд, который вдруг обнаружил у себя во рту.
- Тебе надо знать лишь вот что, - продолжал воин. - Я буду стоять рядом с тобой или у тебя за спиной. Твои враги - мои враги. Мы будем убивать вместе, принимать боль вместе и вместе примем смерть, если такова воля Йун- Йуужаня.
- Ты поможешь мне спасти Тахирай, - с сомнением в голосе произнес Энакин.
- Это глупая цель, но если мы найдем ее, это будет на руку и мне.
Энакин вглядывался в эти глаза, похожие на черные бриллианты, и пытался понять. Там не было ничего, ну ничего. Йуужань-вонг скорее был похож не на человека, а на голограмму, на образ, на видение. Разве такое может иметь чувства, которые можно было бы понять? Без Силы, как можно надеятся постичь столь чуждое существо?
- Я не понимаю, - сказал Энакин. - Что тебе сделали твои сородичи? Почему ты их так ненавидишь?
Вуа Рапуунг грубо ударил его и вскочил на ноги. Грудь его вздымалась.
- Не издевайся надо мной! - завизжал он. - У тебя есть глаза! Ты видишь! Не издевайся надо мной! Это не боги сделали со мной такое, не боги!
Когда йуужань-вонг снова пошел на него, Энакин поднял с помощью Силы большой камень и послал его прямо в грудь воина. Это застало Рапуунга совершенно врасплох, и он отлетел к стенке пещеры. Воин упал на землю с несколько удивленным видом.
Энакин снова поднял камень и занес его над головой Рапуунга.
Йуужань-вонг посмотрел на камень и вдруг отрывисто закашлялся, словно подхватив дагобахскую болотную простуду.
Только через минуту Энакин понял, что он смеется.
Успокоившись, Вуа Рапуунг устремил на юного джедая любопытный взгляд:
- Я видел, что ты сделал с охотниками - и все же, чтобы это обернулось против меня... - его лицо снова посуровело. - Скажи мне правду, как воин воину, если можешь. В касте воинов ходят слухи. Говорят, что ваши способности джиидаи исходят из машинных имплантантов. Это правда? Неужели ваш народ настолько слаб?
Энакин вернул ему вызывающий взгляд:
- Наши способности не исходят из машин. Более того, многие из твоих сородичей должны бы это знать, потому что им представлялось достаточно возможностей, чтобы вскрывать наши тела. Ваши слухи лживы.
- Да? Значит, у мастера джиидаи нет машинной руки?
- У мастера Скайуокера? Есть, но... - Энакин запнулся. - Откуда ты это знаешь? - Мы слышим много историй от перебежчиков и шпионов. Значит, это правда. Глава джиидаи - частично машина.
Наверное, лицо Рапуунга могло бы выразить большее отвращение, лишь будучи измененным хирургически.
- Одно к другому не имеет никакого отношения. Мастер Люк лишился руки в великой битве. Ему заменили ее. Но его способности, как и мои, исходят из Силы.
- У тебя есть имплантаты, как у твоего мастера?
- Нет.
- Ты получишь их, когда тебя повысят в звании?
Энакин коротко засмеялся:
- Нет.
Вуа Рапуунг кивнул:
- Тогда будет, как я сказал. Мы будем сражаться вместе.
- Но только если ты больше не будешь сбиваться с курса, как минуту назад, - ответил Энакин. - Может, я и ранен, но, как ты видел, я не без ресурсов.
- Вижу, - проворчал Рапуунг. - Но не провоцируй меня. Я этого не люблю.
- Ты имей в виду то же самое, приятель. Итак. Ты говоришь, что мы будем сражаться вместе, но не хочешь сказать мне, почему. Можешь тогда хотя бы сказать, как?
- Формовщики прорастили на этой луне пять дамютеков. Именно там держат твою подругу-джиидаи.
Энакин решил пока отложить точное определение дамютека.
- Для чего? Что они с ней будут делать?
Снова в глазах Рапуунга мелькнуло желание убить, но на этот раз он справился с ним без срывов.
- Кто может знать намерения формовщика? - тихо сказал он. - Но не сомневайся: они будут формировать.
- Я не понимаю. Что такое формовщик?
- Твое невежество... - Рапуунг остановился, медленно закрыл глаза, открыл, закрыл и начал снова:
- Формовщики - это каста, каста ближайшая к великому богу, Йун-Йуужаню, который вылепил Вселенную из своего тела. Они - те, кто знает пути жизни, кто подчиняет ее нашим потребностям.
- Биоинженеры? Ученые?
Рапуунг секунду пялился на него.
- Тизовирм, который переводит для меня, не находит смысла в этих словах. Я подозреваю, что они неприличные.
- Не обращай внимания. Был когда-то один джедай, его звали Мико Реглиа. Твои сородичи пытались сломать его волю с помощью йаммоска. Они пытались сделать то же самое с другим джедаем по имени Вурт Скиддер. Это и есть то, что они, по-твоему, будут делать с Тахирай?
- Меня не волнует, что они сделают с твоей джиидаи. Но то, что ты описал... - Рапуунг скривился. - Я когда-то знал формовщицу, которая говорила о таких вещах, о воинах, которые думали, что они могут выполнять работу формовщиков, как ты сказал. Но ломка - это не формовка. Это детская пародия. Пойми, формовщики делают наши корабли-миры. Они делают йаммосков. Они не будут пытаться сломать твою джиидаи - они ее переделают.
Холодок пробежал по жилам Энакина, и он вспомнил видение выросшей Тахирай.
Он знал, во что они ее превратят. И они добьются успеха, если Энакина постигнет неудача.
То, что предлагал Рапуунг, могло быть жестоким обманом, частью долговременного плана; но Энакин все равно пошел бы на этот риск. Без Силы, что вела бы его, он никогда не будет знать точно, говорит ли йуужань- вонг правду или нет. Но колебаться не было времени.
Любой курс, который приведет его к Тахирай, стоило прокладывать, даже если ему придется доверить некоторые расчеты кому-то другому, кому он не доверяет.
- О'кей, - сказал Энакин. - Вернемся к предыдущему вектору. Ты что-то говорил о дамютеках...
- Священные пределы, в которых живут и работают формовщики.
- Сколько их там? Сколько формовщиков?
- Точно не знаю. Около двенадцати, если учитывать инициатов.
- И это все? Это все вонги в этом мире?
Рапуунг буркнул что-то невразумительное. Он не выглядел настолько разгневанным, как при неподдельном потрясении.
- Не... Никогда нас так не называй, - прошипел он. - Как ты можешь быть таким невеждой? Или ты хотел нанести оскорбление?
- На этот раз нет, - сказал Энакин.
- Использовать одно лишь слово "вонг" без приставки - это оскорбление. Это подразумевает, что лицо, о котором идет речь, не имеет покровительства и родственной принадлежности к богам и семье.
- Извини.
Вместо ответа Рапуунг стал всматриваться в лес.
- Нам надо идти, - сказал он. - Я скрыл наш запах от охотников, но они нас отыщут довольно скоро, если мы здесь останемся.
- Согласен, - сказал Энакин. - Но сначала - сколько всего йуужань- вонгов на этой луне, как ты думаешь?
Вуа Рапуунг на миг задумался.
- С тысячу, наверно. Остальные в космосе.
- И мы будем пробиваться через всю эту толпу?
- Разве не это был твой план? - спросил Рапуунг. - Разве число врагов что-то для тебя значит?
Энакин покачал головой:
- Только в смысле тактики. Тахирай там. Я найду ее и заберу оттуда, независимо от того, сколько йуужань-вонгов мне придется положить по пути.
- Очень хорошо. Ты уже можешь идти?
- Я могу идти. Скоро я смогу бежать. Может быть больно, но идти я смогу.
- Жизнь есть страдание, - сказал Вуа Рапуунг. - Мы идем.

ГЛАВА ДВАДЦАТАЯ

Вуа Рапуунг скрежетнул зубами.
- Нет, невежда! - рявкнул он. - не туда!
Энакин не обернулся, его блуждающий взгляд был направлен вдаль, за шелестящие деревья массасси - он высматривая тени, что двигались против ветра.
Они стояли на разделе горной гряды; один каменный хребет змеился вниз и влево от Энакина, другой шел вверх и вправо. Энакин вознамерился лезть дальше по крутой тропе.
- Почему? - спросил он. - Ведь поисковые аппараты вон там. - он показал рукой на низину за левым отрогом.
- Они не "аппараты", - прошипел Рапуунг.
- Ты знаешь, о чем я.
- Откуда ты знаешь, что они там, если ты не чувствуешь йуужань-вонгов и жизнь, сформированную для нас?
- Потому что я чувствую все, что для этого леса родное, - ответил Энакин. - Каждую птичку-шептуху и каждого ранйипа, каждого стинтарила и вуламандера. И те существа, что в той стороне, - они возбуждены. Я слышу сигналы.
- Вот как? И сколько флайеров? Пять, да?
Энакин сконцентрировался.
- Думаю, да.
- Значит, они разделятся по схеме лав пек. Сначала в низине, потом по дугам, сходящимся к вершине. Если они обнаружат нас, то слетятся сюда и выпустят жуков-прядильщиков.
- Что такое жуки-прядильщики?
- Если мы не дадим себя запереть на этом холме, ты не узнаешь. Это не воздушный бой, джиидаи, и если ты не собираешься укрепить эту гору и драться со всеми воинами на этой луне, высота тебе ни к чему.
- Я хочу посмотреть сверху.
- Зачем?
- Затем, что из-за тебя мы заблудились, вот зачем. Ты не больше знаешь, где база во... йуужань-вонгов, чем майнок умеет играть в сабакк.
- Я могу найти дамютек формовщиков. Но если мы будем ломиться туда по прямой, они поймают нас в ловушку.
- Я знаю эту луну, - сказал Энакин. - А ты - нет. - он остановился, подозрительно уставившись на воина. - А вообще, как ты меня нашел?
- Я следовал за поисковыми партиями, неверный. Ты ведь пер напролом, разве нет? Да. Не будь меня, тебя уже схватили бы десять раз.
- Не будь тебя, я бы уже был на базе формовщиков.
- Да. Я это и сказал, - молвил Рапуунг. Он закрыл глаза, словно к чему- то прислушиваясь. - Что теперь тебе говорят твои чувства джиидаи?
Энакин свел брови, концентрируясь.
- Я думаю, они разделились, - нехотя сказал он.
- Я их слышу, - сказал Вуа Рапуунг. - Не так, как раньше. Когда-то мои уши были... - он легонько прикоснулся к гноящейся ране у себя на голове. Зарычал и уронил руку.
- Мы идем вниз, - сказал он.
- Я иду наверх, - отозвался Энакин и начал подниматься по тропе. Он не оборачивался, но где-то шаге на тридцатом послышалось нечто похожее на йуужань-вонгское богохульство и звуки шагов, догоняющие его.
- Ну и ну, - выдохнул Энакин. Слезы жгли глаза.
Он стоял на вершине горы, откуда было видно знакомый изгиб реки Унн. Он видел эту местность с воздуха, наверное, раз пятдесят, и знал ее так же, как и другие места.
Вот только теперь все переменилось. Великий Храм - тот, что простоял неисчислимые тысячи лет, видел, как пришли и ушли люди, что построили его, видел джедаев темных и сияющих, и уничтожение Звезды Смерти - исчез бесследно.
На его месте у реки стояло пять объемистых строений в форме многолучевых звезд. Стены их были толстыми, высотой примерно в два этажа; вероятно, в них располагались комнаты. Внутренние дворики были без крыш. Два из них были как будто заполнены водой, третий - бледно-желтой жидкостью, на воду не похожей.
В центральном пространстве четвертого виднелись какие-то конструкции - купола и многогранники различных форм, все того же цвета, что и большое строение. Пятый заполняли кораллы-прыгуны и более крупные космические корабли. Множество кораблей...
Похоже, для связи между строениями от реки были проведены каналы.
- Мы должны спуститься, прежде чем они нас почуют, - настойчиво повторил Вуа Рапуунг.
- Я думал, та дрянь, которой ты нас натер, задурит нюхачей, или как их там.
- Она собъет их с толку. Это даст нам время спрятаться. Здесь прятаться негде, и они нас увидят. Тогда их уже ничем не задуришь.
"Обычно в таких случаях используются джедаи", подумал Энакин. Но он мог затуманить разум йуужань-вонга не более, чем станцевать на поверхности черной дыры.
- Здесь можно укрыться, - сказал он. Холм был покрыт в основном кустарником, и ему недоставало шатра высоких деревьев, что росли почти на всей суше, но заросли были в основном выше человеческого роста.
- Не от тепловых сенсоров, - возразил Рапуунг. - Не от жуков- прядильщиков. Здесь нет воды.
Энакин задумчиво кивнул, но на самом деле он продолжал изучать базу формовщиков, почти не обращая внимания на стоявшего за спиной йуужань- вонга.
- В стороне от больших строений - все эти маленькие постройки, их как будто кто-то бросил на землю, и они проросли - что это такое? Похоже на трущобы.
- Я не знаю такого слова - трусчоп. Там живут рабочие, рабы и Опозоренные.
- Вспомогательная колония. Они делают черную работу.
- Если тизовирм переводит правильно, то да.
- Рабочие и рабы - это я знаю. Кто такие Опозоренные?
- Опозоренные прокляты богами, - сказал Рапуунг. - Они работают как рабы. О них не стоит говорить.
- Прокляты каким образом?
- Если я сказал, что о них не стоит говорить, что в моих словах тебе непонятно?
- Хорошо, - вздохнул Энакин. - Будь по-твоему.
- Если по-моему, то мы должны уйти с этой вершины, спускаясь по спирали в ту сторону, где заходит газовый гигант. И быстро.
- Это неверное направление! Нам осталось всего несколько километров!
- Весь лес оцеплен, - сказал Рапуунг. - Река тоже. Остается лишь один способ, и я его знаю.
- Ну, так поделись, - сказал Энакин. - Уверяю тебя... - он вдруг замолчал.
- Слушай.
Рапуунг кивнул:
- Я их слышу. Они разворачиваются в лав пек. Я свалял дурака, поверив тебе. Ты думаешь не головой, а чем-то другим.
Его избитые, покрытые язвами губы презрительно сжались.
- Нас еще не схватили. В их поисковой схеме есть какое-нибудь слабое место?
- Нет.
- Так мы сделаем его. Эти флайеры, что они используют...
- Цик ваи.
- Точно. Они такие же, как мы видели раньнше?
- Да.
- Они летают только в атмосфере, да?
Рапуунг подозрительно посмотрел на него:
- Откуда ты знаешь?
- У них, кажется, сбоку что-то вроде воздухозаборных клапанов - жабры, что ли.
- Верно.
- Тогда пошли, - сказал Энакин и начал спускаться с холма. Рапуунг последовал за ним, впервые без возражений.
Сегодня Энакин чувствовал себя заметно лучше. Исцеляющие и расслабляющие упражнения джедаев унесли почти всю его усталость, а искуственная кожа Вуа Рапуунга - или что бы это ни было - кажется, сделала свое дело с его плечом. Он мчался с холма вниз серией длинных горизонтальных прыжков, помогая себе Силой. Рапуунг не отставал - без труда, практически беззвучно пробиваясь зигзагами сквозь густой подлесок. От одного взгляда на него у Энакина буквально вставали дыбом волосы на затылке. Трудно было поверить, что такое смертоносное существо может что- то чувствовать.
Большинство деревьев исчезло - несомненно, они сгорели в одной из битв, происходивших на лесной луне с тех пор, как повстанческий альянс сосредоточил здесь свои силы сопротивления перед сражением с первой Звездой Смерти. То, что осталось, представляло собой кустарник высотой по пояс. Еще ниже опять начинались деревья - зеленое ожерелье вокруг холма, и Энакин вдруг понял, чего опасался Рапуунг. Там полыхал пожар. Вся живность, которую застал огонь, скорее всего, погибла. Если эти жуки- прядильщики были чем-то вроде огня...
Он с неохотой признал, что Рапуунг был прав. Энакин думал чересчур на пилотский манер, где высота значила все. Но сейчас он не был пилотом - он был дичью.
Впрочем, опасной дичью - диким рикритом, не ручным, - напомнил он себе, когда подлетел первый цик ваи.
Энакин не колебался; он знал, чего хотел. Расширив радиус воздействия до десяти метров, он поднял в воздух все, что устилало землю - листья, ветки, камни - закрутил их, как циклон, и швырнул в воздухозаборную щель на боку флайера.
- Дурак! - закричал Рапуунг. - Это и был твой план?
Цик ваи бросился вниз, и в их сторону потянулись щупальцеобразные канаты. Энакин увернулся, удерживая свой барраж. Флайер приближался как ни в чем ни бывало, спускаясь все ниже. Одно щупальце схватило Рапуунга. Воин прыгнул, ухватился руками за верхнюю часть щупальца и полез по нему; на его рубцеватом лице застыло угрюмое выражение. Поняв идею, Энакин попытался сделать то же самое, но без помощи Силы, которая придала бы ему уверенность, позволила бы ему не только видеть щупальца, но и чувствовать их - он промахнулся.
Вдруг флайер издал какой-то странный вой, и его гибкие крылья судорожно затрепыхались. Щупальце, державшее Рапуунга, отпустило его, и воин мгновенно спрыгнул на землю. Флайер, сотрясаясь, висел над ними.
- Бегом! - крикнул Рапуунг. - Он быстро прочистит легкие. Эти цик ваи сформированы не дебильными детьми, как ты, кажется, подумал.
Энакин примерился к его шагу.
- А где остальные флайеры?
- Теперь они знают, где мы. Они рассеют в низине жуков-прядильщиков, как я тебе говорил.
- Ты так и не сказал мне, что эти твари делают.
- Они протягивают нити от дерева к дереву, от куста к кусту. Они идут волнами, догоняющими одна другую - первая волна начинает плести, а следующие служат для пополнения начальной ткани. Они передвигаются очень быстро.
- О, это нехорошо.
Тут ему пришла в голову новая мысль.
- Когда они схватили тебя, ты полез на флайер. Ты думал его захватить?
- Нет. Я думал погибнуть со славой, а не с позором. Мои голые руки не способны открыть кабину.
- Но если как-то подняться над сетью... - Часть жуков протянет свои нити в воздух и переплетет их у нас над головами. Если бы мы могли взлететь в тот самый миг, то спаслись бы.
Энакин сбавил ход.
- Тогда зачем бежать? Куда ни пойди, все равно мы только приближаемся к сети.
- Правильно. И если мы пойдем наверх, это лишь отсрочит столкновение с ней. У тебя есть твой меч-что-горит, которые носят джиидаи? Он мог бы разрезать нити.
- Нет.
Энакин внимательно смотрел вниз. Деревья начинались где-то в сотне метров, но он был достаточно высоко и видел, что их колышущиеся верхушки тянуться до горизонта, качаясь туда-сюда на переменчивом ветру.
За исключением одной полосы, где они не шевелились вообще. Проследив взглядом за полосой, Энакин увидел, что она загибается вокруг холма.
- Вот оно что, - пробормотал он. - Их держит сеть.
- Да. Нити очень крепкие, сеть хорошая.
Прямо на глазах у Энакина еще несколько деревьев замерли на месте, и полоса разрослась.
- А жуки-прядильщики будут нас есть?
- Они прилепятся к нашим телам и начнут плести нити, используя для этого часть наших клеток. Это несмертельно.
- Правильно. Потому что этого не будет.
Энакин остановился, встал на колени и снял свой рюкзак. Немного покопавшись, он нашел, что искал: пять фосфорных зарядов.
- Это что, оружие? Машины?
- Обычно нет, - сказал Энакин. - Не смотри прямо на них.
Он зажег один заряд, затем, используя Силу, бросил его по длинной дуге вниз. Зажег другой и тоже метнул вниз, но чуть в другом направлении.
- Я не понимаю, - сказал Рапуунг. - Как свет остановит жуков- прядильщиков?
- Свет не остановит. А огонь - да. Жуки не смогут цепляться за деревья, если деревьев не будет.
Он зажег еще один заряд. Когда он отвел назад руку, чтобы швырнуть его, Вуа Рапуунг нанес ему удар левой прямо в лицо.
Ноздри Энакина заполнил металлический запах крови, и он грохнулся об землю, не успев даже смягчить удар. Рапуунг вскочил на него, рыча как зверь, и обхватил пальцами его шею. От него шел тошнотворно-кислый запах.
Перед глазами у Энакина плавали разноцветные пятна. И он сделал единственное, что мог. С помощью Силы он поднял камень и стукнул взбесившегося воина точно промеж глаз.
Голова Рапуунга дернулась назад, и его руки убрались с горла. Энакин заехал ему в челюсть - так сильно, что аж заныли костяшки. Йуужань-вонг отлетел в сторону, но когда Энакин взобрался на ноги, Рапуунг уже принял боевую стойку.
- Ситово семя! - процедил Энакин. - Ты что делаешь?!
- Горение! - рявкнул йуужань-вонг. - Первая мерзость - это использование огня из машины!
- Чего?
- Это запрещено, ты, вонючий безбожник! Ты что, не понимаешь, что ты наделал?
- Ты сдурел! - крикнул в ответ Энакин, растирая разбитые костяшки и жадно втягивая воздух через ноющее горло. Было такое чувство, что пальцы раздробило на кусочки. - Ты только что просил меня использовать мой светомеч! Ты что, думаешь, это не машина?
На лице Рапуунга появилось что-то похожее на выражение ужаса.
- Я... да, я готовился к этому. Но огонь, первый из всех грехов...
- Погоди, - прервал его Энакин. - Ты говоришь ерунду. Йуужань-вонги раньше использовали против нас огнедышащих тварей.

Предыдущая страница 12 Следующая страница


13 Грег Кейерс

- Живые существа, вырабатывающие огонь - это совершенно другое дело! - закричал Рапуунг. - Как ты только можешь себе вообразить, что это то же самое, что ты только что сделал? Это все равно что сказать, будто рука йуужань-вонгского воина и металлическая хваталка, одна из ваших рукотворных мерзостей - одно и то же, потому что обе могут держать змеежезл!
Энакин сделал глубокий вдох.
- Послушай, - сказал он. - Я не пытаюсь понять вашу религию. Я этого даже не хочу. Но ты решил сражаться вместе с неверным против собственного народа, не так ли? Ты очень даже хотел, чтобы я использовал мой мерзкий светомеч. Так что примирись с этим или ступай своей дорогой. Если только ты не знаешь какого-нибудь другого способа выбраться отсюда.
- Нет, - признал Рапуунг. - Но это был просто шок... - он уронил голову. - Ты действительно не понимаешь. Боги не возненавидели меня. Я знаю, что это так. Я могу это доказать. Но если я замараю себя этим грехом, у них будет причина меня ненавидеть! Ах, до чего я докатился?
Ветер изменил направление, и от аромата горящих синих листьев, похожего на запах обугленного перца, у Энакина запершило в горле. Последний заряд улетел всего на три метра, и теперь джунгли с наветренной стороны весело полыхали. Стоял сухой сезон, а в сухой сезон джунгли горели очень хорошо.
- Соображай быстрее, Вуа Рапуунг, а то первая мерзость собирается съесть тебя живьем.
Йуужань-вонг довольно долго стоял, повесив голову, но когда он поднял глаза, в них светились огоньки ярости. Энакин напрягся, снова приготовившись к драке.
- Это она довела меня до этого, - сказал воин. - Эти грехи лягут на нее. Я оставляю это на суд богов.
- Значит, мы можем идти? - спросил Энакин, смотря, как пламя движется в их сторону. Ниже по холму поднимался густой дым, обозначая места, где упали другие заряды.
- Да. Идем. Мы и дальше принимаем боль вместе, джиидаи.
Огонь погнал их на другую сторону холма и вверх; очевидно, ветер решил дуть в эту сторону долго. Дым клубился и полз по земле.
Джунгли быстро охватывал огонь.
- Мое мнение о тебе как о стратеге повышается, - сказал Рапуунг. - Огонь ведет нас прямо на ту сторону сети. У нас появился выбор: или нас сожжет первая мерзость, или мы будем пойманы и после этого сгорим.
- Ветер переменился. Мой план был - следовать за огнем. Идти по золе. Там, где пройдет огонь, сеть распадется, и мы будем свободны.
- Тогда, возможно, боги все-таки сказали свое слово, - молвил Рапуунг.
Он сильно закашлялся - дым стал уже таким густым, что Энакин теперь видел только пятна перед глазами. Он вспомнил, что люди, которые погибли от огня, умирали еще до того, как пламя настигало их.
- Пригнись, - сказал он. - Дым поднимается вверх.
- Ползти. Пресмыкаться, словно цо'асу.
- Если хочешь жить, то да.
- Я не боюсь смерти, - задыхаясь, проговорил Рапуунг. - Но смерть не должна помешать моей мести. Я... - его снова сотряс мучительный кашель, он упал, поднялся на четвереньки - и рухнул опять.
- Вставай! - затряс его Энакин.
Рапуунг вздрогнул, но не двинулся с места.
Сквозь дым блеснул желтый язык пламени и потянулся к ним.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Все вокруг окрасилось в бледно-золотистые цвета, и Энакин опустился на колени рядом с Вуа Рапуунгом. Дыхание в легких пробивалось будто сквозь острые осколки, голова гудела, словно колокол.
Он прижался к земле, ловя ртом более свежий, более прохладный воздух, но его не было - наверное, путешествовал инкогнито. Если Энакин хотел найти что-то годное для дыхания, надо было поискать наверху. Конечно, дыма там, должно быть, тоже порядочно, но попытка не пытка.
Энакин потянулся наверх, сделал затяжку. Образовалась труба, через которую воздух сверху начал всасываться прямо на них с йуужань-вонгом. Дышать сразу стало легче.
Огню это тоже пришлось по вкусу. Поросль взорвалась, как петарда. Энакин тут же почувствовал жар - и он знал, что этот жар за пару секунд обуглит и сожжет его плоть. Раньше он никогда не пробовал преобразовывать энергию, но Корран Хорн был на такое способен. От успеха зависели их жизни. Энакин снова открылся Силе, сконцентрировался и начал впитывать жар окружавшего их огня.
Как долго это продолжалось, Энакин не знал. Он соскользнул в какое-то состояние, напоминавшее фугу, каждый его вдох вытягивал жизнь из неба, а при каждом выдохе жар уходил в кору Явина 4. Наконец он моргнул и увидел, что все закончилось, что огонь прошел над ним и он стоит на угольях.
Вуа Рапуунг продолжал лежать без движения. Энакин встряхнул его. Кто бы мог подумать, что придется высматривать признаки жизни у йуужань-вонга?
Что там у них внутри - сердце, как у людей, линейный насос или что-то еще более чудное?
Он сильно хлопнул Рапуунга по щеке, и мгновенно воин открыл глаза.
- Ты в порядке? - спросил Энакин.
- Скажи, что ты не один из богов, - пробормотал Рапуунг. - Если ты бог, значит, смерть принесет одни страдания.
- Ладно, всегда пожалуйста, - отвечал Энакин. - Ты можешь идти? Нам нужно уходить, пока они не догадались заглянуть сюда.
- Дым и жар запутают их, - сказал Рапуунг.
Он сел и осмотрелся вокруг.
- Огонь... Он прошел над нами.
- Прошел.
- И мы живы.
- Живы, - заверил его Энакин.
- Это твоя работа? Еще какое-то колдовство джиидаи?
- Вроде того, - признал Энакин.
- Значит, ты спас мне жизнь. Как скверно. Какое невезение.
- Да ладно, не надо благодарить, - сказал Энакин. - Не за что, правда.
Он протянул Рапуунгу руку. Воин долго пялился на нее, как на экскременты нерфа, потом ухватился за руку Энакина и встал.
- Пошли, - сказал Энакин. - Теперь нам остается только идти вслед за огнем.
Под прикрытием дымовой завесы они пролезли через то, что осталось от сети жуков-прядильщиков. Сами нити не сгорели, они поблескивали на фоне угольев, покрывая дымящиеся стволы деревьев серебристой тканью. Один раз, когда Энакин запутался в нитях, они слкгка порезали ему сапог. Нити при этом остались целыми. Энакин не пытался разорвать их пальцами, а осторожно распутал сеть. После этого он стал ступать осторожнее.
Огонь выжег сеть до самого края. Впереди туда-сюда носились флайеры. Один полетел назад, далеко слева от них.
Путники свернули направо и перешли наконец с пожарища в несгоревший, неопутанный сетями лес, и, хотя они не сбавляли шаг еще целых два часа, Энакин как-то почувствовал себя в большей безопасности, окруженный пульсацией лесной жизни.
Но лес, как открытая рана, пульсировал болью.
Только теперь до Энакина дошло, что он наделал. Чтобы спасти себя, он сжег бесчисленные квадратные километры леса. Он лишь периферийно почувствовал, как гибнут животные, но его собственная боль мгновенно достигла вершины. Страдание леса будто ударило его с размаху по лицу. Он был стаей стинтарилов, сгрудившихся на верхушке дерева, а пламя уже лизало ствол. Их шерстка уже начинала тлеть.
Он был большой, безвредной самкой ранйипа, слишком медлительной, чтобы убежать от огня, и пытающейся увести своих телят в безопасное место, не зная, где оно. Он был обуглившейся плотью и сожженными легкими. Он умирал и был мертв.
- Ты был прав, - сказал он позже Рапуунгу, когда они перестали обрызгивать себя водой, вымывая пепел из глаз, ноздрей и ушей.
- В чем, неверный?
- Насчет того, как я использовал огонь. Это было неправильно.
Глаза йуужань-вонга сузились.
- Объясни.
- Я убил невинную живность, чтобы спасти нас.
Рапуунг грубо расхохотался:
- Пустяки. Убивать и умирать - это пустяки; это пути вселенной, часть принятия боли. Содеянное тобой неправильно, потому что это мерзость, а не потому что ты кого-то убил. Не обманывай сам себя. Я вижу теперь, насколько ты полон решимости спасти свою подругу-джиидаи. Если ты сможешь добраться до нее, лишь заполнив трупами пропасть, ты сделаешь это.
- Нет, - сказал Энакин. - Не сделаю.
- Цель, к которой так слабо стремяться - не цель вообще.
Энакин вдохнул.
- Мы спасем ее. Но я не хочу никого убивать.
- Тогда воины убьют тебя.
- Воины бывают разные, - сказал Энакин. - Я буду защищаться с крайней жестокостью. Но лес нечего мне не сделал и не заслужил такой судьбы.
- Ты несешь чепуху, - сказал Рапуунг. - Мы убиваем тех, кого должны убивать.
- А я говорю - нет.
- Конечно. По твоей милости я уже замарал себя первой мерзостью ради достижения твоих целей, так ты еще хочешь, чтобы я разделял твою детскую боязнь убийства? Всякой жизни приходит конец, джиидаи.
Энакин это понимал. Выходит, йуужань-вонги считали небиологическую технологию настолько же неправильной, насколько философия джедаев считала неправильными беспорядочные убийства.
Разумом он полагал, что понял это, но глубоко это его никогда не трогало. Лишь теперь, когда они оба согласились, что произошло что-то ужасное - но по совершенно разным причинам - Энакин начал видеть здесь какой-то смысл.
Если бы только он мог чувствовать Рапуунга с помощью Силы! Если бы только он мог сказать, на светлой стороне йуужань-вонг или на темной!
Да и вообще, уместен ли такой вопрос без Силы? Неужели джедаи так зависят от своих ощущений, которые дает им Сила, что без них они превращаются в моральных калек?
Рапуунг не сводил с Энакина жалящего взгляда, пока джедай искал ответ. Вдруг он отвернулся и стал смотреть куда-то вбок.
- Ты несешь чепуху, - сказал Вуа Рапуунг. - Но... Я сознаю, что ты спас мне жизнь. Когда моя месть свершиться, это будет благодаря тебе.
- Ты тоже спас меня пару раз, - отвечал Энакин. - Мы еще даже не в расчете.
- Не в чем? Что это за слово?
- Неважно. Вуа Рапуунг, что это за месть, которой ты добиваешься? Что с тобой такое сделали, что из-за этого ты повернулся против своих?
Взгляд Рапуунга посуровел.
- Ты и вправду не знаешь? Ты действительно не видишь? Посмотри на меня!
- Я вижу, что твои рубцы гноятся. Твои имплантанты, кажется, умерли или умирают. Но у меня нет ни малейшего понятия, что это значит.
- Это не твое дело, - сказал Рапуунг. - Не нарывайся, неверный.
- Хорошо. Тогда расскажи мне свой план - тот, что приведет меня к Тахирай.
- Иди за мной и увидишь, - ответил Рапуунг.
Они припали к земле среди путаницы корней у края воды, рядом с притоком великой реки.
- Мы теперь еще дальше от базы формовщиков, чем вчера, - пожаловался Энакин.
- Да, но теперь мы в нужном месте, - сказал Рапуунг.
- В нужном месте для чего?
- Жди. Смотри.
Энакин хотел возразить, но не сумел сформулировать ответ. Не на это ли жаловались люди, обвиняя его в косноязычии? Рапуунг был скуп на слова, как ботанский агент. Шесть дней они бежали и сражались вместе, а Энакин до сих пор ничего не знал о воине, кроме того, что тот был на что-то страшно зол. Может, даже свихнулся из-за этого. Он упоминал какую-то "ее" и, кажется, имел навязчивую идею о своей полноценности перед богами.
Хотя, возможно, все йуужань-вонги были такими. Вроде бы Энакин не слишком много с ними болтал. Может, Рапуунг был как раз нормален - на их манер. Может, он держал свои мотивы и планы в секрете, потому что именно так и поступали йуужань-вонги.
А, может, он боялся - боялся, что если Энакин узнает о том, что он сделал, или выяснит, как пробраться на базу формовщиков, то убьет его или бросит.
Он украдкой взглянул на эту свирепую плосконосую физиономию и мысленно возразил сам себе. Невозможно было представить, чтобы Вуа Рапуунг чего-то боялся. Наверно, лучше сказать - он был осторожен.
Так что Энакин стал молча ждать, и постепенно спокойное течение реки загипнотизировало его. На пробу он потянулся к окружающей его жизни и снова почувствовал тень боли и смерти, которым он был причиной.
"Мне очень жаль", сказал он лесу.
Как близко он подошел к темной стороне? Что, если Рапуунг прав?
Он доказывал Джесину, что Сила - это всего лишь инструмент, сам по себе ни добрый, ни злой, но который можно использовать, как и любой инструмент, для добрых или злых целей. Неужели зло - это всего лишь сделать что-то, не подумав? Он решил, что да. Корран Хорн как-то сказал ему, что себялюбие - это зло, а верность кому-то - добро. В этом свете, если он погубил кого-то ради самого себя, то это было зло, независимо от того, что он тогда просто не думал о последствиях своих действий. И тем не менее он сражался не только за свою жизнь, не так ли? На кону стояла жизнь Тахирай. Может, даже больше, чем ее жизнь, потому что если Тахирай из его сна станет реальностью, это будет означать смерть огромного количества людей.
Если честно, то он был вынужден признать, что не думал и об этих более серьезных последствиях. Ему нужно было решить проблему, и он решил ее, словно какое-нибудь математическое уравнение или неисправность в мотиваторе гипердрайва своего иксокрыла. Он просто не подумал о проблемах, к которым может привести его решение, и это было весьма типично для него в последнее время.
Мара Джейд обратила внимание на эту его склонность давным-давно, еще когда они поселились на Дантуине. Видимо, он ничему не научился. Может, пора начинать?
Эта мысль вернула его опять к Вуа Рапуунгу. Тот, по его собственному признанию, отправился мстить, а если Энакину что-то твердо вбили в голову, то как раз то, что месть принадлежит темной стороне. Если он будет и дальше действовать совместно с Рапуунгом, не станет ли он соучастником этой мести? Какой трагедии он поможет разыграться, сотрудничая с полубезумным йуужань-вонгом?
Вдруг лесную живность что-то всполошило. Тысячи голосов слегка изменились - животные почуяли и услышали нечто незнакомое, нечто выходящее за рамки их ограниченного словаря хищника и жертвы, голода и опасности.
По реке приближалось нечто новое для Явина 4.
- Ты кого-то ждешь? - спросил Энакин.
- Да.
Энакин решил не уточнять - кого. Он устал задавать вопросы, которые оставались без ответа. Вместо этого он напряг чувства и принялся наблюдать.
Вскоре на реке показался какой-то предмет, плывущий против течения.
Сперва Энакин подумал, что это лодка, но затем вспомнил, что если это йуужань-вонгская лодка, то она должна быть органического происхождения. Изучая ее, он обнаружил несколько деталей, подтвердивших его догадку.
Основная видимая часть представляла собой широкий плоский колпак, выступавший из воды и обрамленный щитками и пластинками. Что бы ни двигало эту штуку вперед, оно находилось под водой, но в любом случае оно работало. Время от времени из воды перед колпаком выныривало нечто напоминавшее верхнюю часть головы. Если это и была голова, то большая, примерно такой же ширины, как и раковина, чешуйчатая и серо-оливкового цвета.
Сверху сидел дядька, которого Энакин не мог чувствовать с помощью Силы, но чем ближе он подплывал, тем меньше казался похожим на йуужань-вонга. Энакин не сразу понял, откуда такое впечатление: у дядьки был все тот же резко скошенный лоб, а ноздри сидели практически горизонтально, в точности как у прочих виденных Энакином представителей этого вида.
Но у него не было рубцов. Ни единого. Энакин не нашел даже татуировки, а ему была видна большая часть тела этого парня - тот носил лишь что-то вроде набедренной повязки.
Время от времени он дотрагивался до чего-то на поверхности щитка, и тварь-лодка чуть меняла курс.
- Не показывайся, - сказал Рапуунг и встал.
- Ке'у! - позвал он.
Сквозь переплетение корней Энакин увидел, как лодочник удивленно вздернул голову. Он произнес серию слов, которых Энакин не понял, и Вуа Рапуунг ответил в том же духе. Суденышко стало поворачивать в их сторону, и Энакин зарылся еще глубже.
Два йуужань-вонга продолжали переговариваться, меж тем как суденышко подплывало все ближе к берегу.
Чтобы успокоится, Энакин сделал несколько глубоких вдохов. Он только что думал об осторожности Вуа Рапуунга; настало время подумать о собственной осторожности. Когда йуужань-вонг перестанет в нем нуждаться? Сейчас? Когда они доберуться до базы формовщиков? Когда он свершит свою месть? Это могло случится когда угодно. Он вспомнил то, что сказал Валину о йуужань-вонгах и их обещаниях. Можно ли верить, что Рапуунг свое сдержит?
Вдруг Энакин обратил внимание, что те двое перестали разговаривать. Он уже думал выглянуть наружу, когда послышался громкий всплеск.
- Теперь можешь выйти из укрытия, неверный, - сказал Рапуунг на бэйсике.
Энакин осторожно вылез из-под корней. Рапуунг стоял на суденышке. Один.
- Куда он делся? - спросил Энакин.
Рапуунг показал на воду по другую сторону суденышка:
- В реку.
- Ты его бросил в реку? Он утонет?
- Нет. Он уже мертв.
- Ты убил его?
- Сломанная шея убила его. Залезай на вангаак, и мы отправляемся.
Энакин какое-то время стоял, пытаясь обуздать свой гнев.
- Зачем ты убил его?
- Потому что оставлять его в живых было непозволительным риском.
Энакина чуть не вырвало. Все же он взобрался на суденышко, стараясь не смотреть на плавающий рядом труп.
Итак, уже одно ни в чем не повинное, безоружное разумное существо погибло из-за того, что Энакин спас жизнь Рапуунгу. Сколько их будет еще?
Рапуунг принялся манипулировать набором шишкообразных выступов на щитке. Энакин предположил, что это нервные узлы или что-то в этом роде.
- Кто это был? - спросил он, когда суденышко лениво повернуло вниз по течению.
- Опозоренный. Ненужный субъект.
- Ненужных не бывает, - сказал Энакин, пытаясь говорить спокойно.
Рапуунг засмеялся:
- Боги прокляли его от самого рождения. Каждый его вдох был взят взаймы.
- Но ты знал его.
- Да.
Они неторопливо плыли по реке.
- Откуда ты его знал? - настаивал Энакин. - Что он здесь делал?
- Тралил реку. Это был его обычный маршрут. Раньше он был моим.
- Ты рыболов? - недоверчиво спросил Энакин.
- Среди всего прочего. Зачем столько вопросов?
- Я просто пытаюсь понять, что произошло.
Воин что-то буркнул и замолчал минут на пять. Затем, с большой неохотой, он повернулся к Энакину:
- Чтобы разыскать тебя, я должен был исчезнуть, и я сымитировал свою смерть в этой воде. Я сделал так, чтобы они подумали, будто меня сожрал какой-то водяной зверь. Они отдали мой маршрут Ке'у. Я вернусь и расскажу историю о том, как я спасся и блуждал в этом чужом мире, пока не набрел на вангаак без пилота. Я не знаю, что случилось с Ке'у. Может, его убили джиидаи, может, он столкнулся с той же водяной зверюгой, что и я.
- О. И они пропустят нас сквозь охрану по реке. Но почему они должны поверить твоей истории?
- Им будет все равно. Это был Опозоренный. До его смерти никому не будет дела. Даже если они заподозрят, что я зачем-то убил его, никто меня не станет спрашивать.
- А как ты обьяснишь меня?
Рапуунг гадко ухмыльнулся:
- Никак. Они тебя не увидят.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Нен Йим нашла свою наставницу смотрящей в глубины водосборника - то было сердце, легкие и печень дамютека. По поверхности воды шла легкая рябь - какая-то местная съедобная рыба исследовала темные просторы. В водосборнике стоял слабый запах серы, йода и чего-то маслянисто-горелого, как паленый волос.
Прическа мастера Межань Куад была заплетена в выражение глубокой медитации, так что Нен Йим остановилась позади нее, ожидая, когда ей уделят внимание.
В водосборник шлепнулась какая-то капля, прямо под ноги наставнице. Затем еще одна, и еще.
Когда Межань Куад наконец обернулась, Нен Йим увидела, что это кровь, капающая из ее ноздрей.
- Приветствую, адепт, - сказала наставница. - Ты искала меня или водосборник?
- Вас, мастер. Но если хотите, мы можем поговорить в другое время, когда...
- Лучшего времени не будет, пока не завершится мой цикл жертвоприношения и не будет удален мой Ваа-тюмор. Ты получила первый имплантант вчера, верно?
- Да, мастер. Я до сих пор не чувствую его.
- Носи на здоровье. Это одно из древнейших таинств.
Она вздернула голову и посмотрела Нен Йим в лицо:
- Ты хочешь знать, что он делает, Ваа-тюмор?
- Мне достаточно знать, что боги желают этого жертвоприношения от членов нашей касты, - почтительно ответила Нен Йим.
- Однажды вступив на путь адепта, ты приобщилась к таинству, - промолвила Межань Куад словно во сне. - Так же как воины придают себе внешний вид Йун-Йаммуки, так же и мы приобретаем внутренние качества Йун- Не'Шель, той-что-формирует. Ваа-тюмор - ее древнейший дар нам. Чтобы создать его, Йун-Не'Шель вырвала фрагмент своего собственного мозга. По мере роста он моделирует наши клетки, меняет само наше мышление, возносит нас ближе к разуму и сущности Йун-Не'Шель.
Она вздохнула. - Это путешествие исполнено страдания. Оно исполнено славы. И, к сожалению, мы должны вернуться из него, вырезав ее дар из наших тел. Но, хоть мы и возвращаемся к подобию нашего прежнего облика, каждый раз, когда мы служим сосудами этой боли и славы, мы меняемся навсегда. Часть этого остается с нами. До тех пор, пока...
Слова застряли у нее в горле.
- Ты сама это увидишь, - сказала в конце концов Межань Куад. - А теперь - что ты хотела мне сказать?
Нен Йим огляделась, чтобы удостоверится, что их никто не слышит.
- Здесь вполне безопасно, адепт, - успокоила ее Межань Куад. - Говори свободно.
- Кажется, я закончила карту нервной системы и структуры мозга джиидаи.
- Это хорошая новость. Весьма похвально. И что ты будешь делать дальше?
- Это зависит от того, какие результаты мы хотим получить. Если мы хотим добиться ее повиновения, тогда следует использовать имплантанты- ограничители.
- Зачем тогда мы составляли карту ее нервной системы?
Нен Йим почувствовала, как зашевелилась ее прическа, и попыталась успокоить ее.
- Не знаю, мастер. Это было ваше распоряжение.
Межань Куад наклонила голову и еле заметно улыбнулась:
- Я не пытаюсь обмануть тебя, адепт. Я избрала тебя по нескольким весьма специфическим соображениям. О некоторых из них я тебе говорила; об остальных я умолчала, но подозреваю, что ты достаточно умна, чтобы понять их. Предположим на миг, что руководящих протоколов нет. Что ты будешь делать при отсутствии инструкций? Гипотетически.
- Гипотетически, - сказала Нен Йим. У нее было такое чувство, словно она балансирует над пищеварительными ворсинками моу луура. Ей даже почудился резкий запах кислоты. Если она ответит правдиво, ее могут уличить в ереси. Если ее догадки относительно наставницы окажутся неверными, это будет ее последний разговор в качестве формовщицы и один из последних в ее жизни.
Но поддаваться страху было нельзя.
- Я модифицировала бы иглокол-раздражитель в соответствии с нашими представлениями о ее нервной системе, это дало бы нам очень хороший контроль.
- Зачем?
На этот раз Нен Йим не колебалась. К чему бы этот разговор не привел, колебаться было поздно.
- Несмотря на проверенность протокола, которому мы следовали, все, что мы сейчас имеем - лишь эмпирические догадки о том, как функционирует ее нервная система. Все, что мы сделели - это отобразили неизвестное на известное. Но "известное" - это нормы, которые годятся для йуужань-вонгов, а не для людей, а мы уже знаем, что у них отсутствуют некоторые из наших структур, а конфигурация других не соответствует нашей.
- То есть ты говоришь, что древний протокол бесполезен?
- Нет, мастер Межань Куад. Я бы сказала, что это отправная точка. Там содержатся некоторые утверждения о работе мозга джиидаи. Я предлагаю проверить эти утверждения.
- Иными словами, ты ставишь под сомнение протоколы, данные нам богами.
- Да, мастер.
- И ты осознаешь, что это ересь первого порядка.

Предыдущая страница 13 Следующая страница


На грани победы I: Завоевание 14

- Осознаю.
Глаза Межань Куад стали похожи на нефтяные озера, сделавшись соверщенно непроницаемыми. Долгое время она смотрела в глаза Нен Йим, а та смотрела в глаза ей - спокойно, не отводя взгляда.
- Я искала такую ученицу, как ты, - сказала наконец наставница- формовщик. - Я просила богов, чтобы они послали мне тебя. Если ты не та, кем кажешся, прощенья тебе не будет. Предав меня, ты ничего не выиграешь, это я тебе обещаю.
Тогда Нен Йим решилась. Мысль о том, что наставница может боятся ее, никогда не приходила ей в голову.
- Я ваша ученица, - сказала Нен Йим. - Я не предам вас. Я вложила свою жизнь и свое положение в ваши тринадцать пальцев.
- Они в хорошем месте, адепт, - мягко сказала Межань Куад. - Делай то, что сейчас предложила. Не говори об этом ни с кем. Если наши результаты понравятся нашим вождям - уверяю тебя, они не станут присматриваться к нашим методам. Но мы должны быть осмотрительны. Каждый шаг мы должны делать с осторожностью.
Она еще раз посмотрела в бассейн и дотронулась до своей головы.
- Когда боль Ваа-тюмора достигнет пика, станут видны цвета, не виданные никогда прежде, появятся мысли - удивительные и грандиозные... Впрочем, ты увидишь. Иногда мне почти стыдно, что придется его удалить, хочется отступить перед этим последним шагом. Хотелось бы знать, когда это случится со мной, - она послала Нен Йим редкую искреннюю улыбку. - Однажды боги повелят это. До того я должна сделать для них много работы.
Она охватила плечо Нен Йим четырьмя тонкими пальчиками.
- Пойдем посмотрим на твою юную джиидаи?
Джиидаи смотрела, как они идут к ней. Лишь ее зеленые глаза двигались, следя за ними; она была похожа на зверя, готового впиться в нежное горло другого.
- Я бы советовала тебе не нападать на нас с помощью трюков джиидаи, - сказала ей Межань Куад. - Раздражителю приказано причинить тебе сильные муки, если с нами что-нибудь случится. Хотя со временем ты придешь к пониманию муки, но сейчас ты, кажется, ее не любишь, и это безусловно нарушит твою концентрацию. Мы можем сделать с тобой и худшие вещи.
Глаза джиидаи расширились:
- Я вас понимаю, - сказала она и запнулась, растерявшись еще больше. - Я говорю не на бэйсике. Это...
- Да, теперь ты говоришь на нашем языке, - произнесла наставница- формовщик. - Если ты намерена стать одной из нас, то должна разговаривать на священном языке.
- Стать одной из вас? - презрительно засмеялась джиидаи. - Спасибо, я с куда большей охотой стану хаттовой слизью.
- Это оттого, что ты воспринимаешь себя как неверную, - корректно сказала Межань Куад. - Ты не понимаешь нас, а для нас многое непонятно в тебе и в других джиидаи. Но мы поймем тебя, а ты поймешь нас. Ты станешь соединительной тканью между йуужань-вонгами и джиидаи, будешь учить обоих. Благодаря тебе станет возможным понимание обоих путей.
- Это и есть то, чего вы от меня хотите?
- Ты есть путь к миру, - убедительно произнесла Межань Куад.
- Мое похищение не принесет вам мира! - закричала джиидаи.
- Мы не похищали тебя, - сказала Межань Куад. - Мы спасли тебя от прочих неверных, запомнила?
- Вы скользкие твари, - ответила джиидаи. - Меня схватили лишь для того, чтобы отдать вам.
Прическа наставницы перестроилась в выражение легкого гнева.
- Память - наиболее податливая вещь, - сказала Межань Куад. - Она имеет в основном химическую природу. Например, ты теперь знаешь наш язык. Но ты не учила его.
- Вы вложили его в меня, - сказала джиидаи.
- Да. Твое знание слов, грамматики и синтаксиса. Все это введено в твой мозг.
- Значит, вы внушаете воспоминания. Большое дело. Мы, джедаи, тоже это умеем.
- Конечно. Я не сомневаюсь, что с помощью этих способностей джиидаи можно сбить с толку кого-то столь юного, как ты. Сколько из твоих воспоминаний настоящих? Сколько сфабрикованных? Как ты можешь знать разницу?
- Что вы имеете в виду?
- Я имею в виду вот что. Сейчас ты думаешь, что ты... как это, Тахир'аи?
- Меня зовут Тахирай.
- Да. Тахирай, юная джиидаи-кандидат, воспитанная чуждым ей племенем...
- Песчаными Людьми.
- Конечно. Но довольно скоро ты вспомнишь. После того как мы демонтируем ложную память и уберем отвратительные изменения, сделанные с твоим телом, ты вспомнишь, кто ты такая.
- О чем вы говорите? - взорвалась джиидаи.
- Ты Риина из домена Куад. Ты одна из нас. И всегда была.
- Нет! - Я знаю, кто были мои родители!
- Ты знаешь ту ложь, которую тебе сказали, память, которую в тебя вложили. Не бойся. Мы вернем тебя обратно.
Межань Куад сделала знак, Нен Йим поклонилась и следом за ней вышла из комнаты. Джиидаи зарыдала, и это был первый признак настоящего отчаяния, который Нен Йим в ней увидела.
- Не стоит ждать до завтра, - сказала Межань Куад. - Делай свои модификации и начинай испытания. Скоро мы должны увидеть результат.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Энакин ехал во чреве рыбы.
Буквально. И там воняло. Йуужань-вонгский органический эквивалент дыхательного аппарата - гнуллит, который надел Энакин - ничего не делал, чтобы смягчить гнусную смесь запахов речной рыбы-ползуна, угря-силмана, гниющих водорослей и густой слизи, покрывавшей внутренности вангаака подобно желе. Сам же дыхательный аппарат медленным и непрерывным своим подергиванием упрямо напоминал Энакину, что у него на лице сидит живое существо, засунувшее свои отростки в его горло и нос.
Утешало только то, что он полтора дня ничего не ел.
Раньше ехалось лучше. Существо-тральщик занималось ловлей, плывя с раскрытым ртом, расширявшимся в сплюснутую воронку десяти метров шириной. Вода процеживалась через фильтрующие мембраны в его заду, создавая подводный аналог бриза. Сейчас, когда брюхо было набито, губы плотно сомкнулись и поток воды сократился до необходимого минимума для сохранения живым улова, кишевшего вокруг Энакина.
Он вспомнил историю первой встречи своих мамы и папы на Звезде Смерти - историю, которую слышал много-много раз. Через несколько секунд после того, как они впервые увидели друг друга, им пришлось удирать от штурмовиков в мусоросборник. "Что за невообразимый аромат ты открыла!" - саркастически сказал отец своей будущей жене. Он тогда был не особо в восторге от нее.
"Я нашел лучший запах, чем ты, мама", подумал Энакин.
Мысль о Рапуунге, наслаждающемся наверху теплым ветерком Явина 4 и, без сомнения, испытывающем удовольствие от дискомфорта, в котором оказался его союзник-неверный, ничем не улучшила настроение Энакина. Будь у него работающий светомеч, он бы давно прорубил себе выход из вангаака, даже если бы это означало встречу с сотней йуужань-вонгских воинов. Из-за некоторых вещей смерть могла показаться приятной.
Он тут же обругал себя за эту мысль. Кое-кто в галактике пережил такие страдания, по сравнению с которыми его собственные невзгоды были словно день в садах Итора.
Ну, когда на Иторе еще были сады.
И все же Энакин был более чем готов выйти наружу. Он убивал время, заводя знакомства со своими соседями по чреву и осторожно убеждая самых активных, что его не надо кусать. Потом попытался расслабится и забыть о своем теле и о неприятных сенсорных данных, которые оно обрабатывало. Нашел Тахирай - страдающую, но живую. Ему показалось, что он на короткий миг нашел Джайну и снова потерял ее. Время растянулось и перестало иметь значение...
Какое-то странное движение встряхнуло Энакина. Он что, задремал? Сложно было сказать.
Движение повторилось - резкое сокращение мышц, протолкнувшее водных обитателей мимо него.
Следующая судорога швырнула его вперед, понесла к свету в потоке жижи и рыбы и выбросила в новый водоем. Что-то сильное схватило его за руку, выдернуло из воды, и он уставился мутным взором в лицо Вуа Рапуунга.
Воин поставил его на ноги и отсоединил гнуллит. Энакин закашлялся, отхаркивая воду, и несколько раз глубоко, с наслаждением, сделал вдох- выдох. Он посмотрел на Рапуунга.
- Рыба извергла меня, - сказал он.
Вуа Рапуунг вздернул голову:
- Это очевидно. Зачем ты мне это говоришь?
- Не обращай внимания. Где мы?
Вангаак выпустил свою добычу в узкую часть клинообразного бассейна. Широкая часть клина, до которой было около двадцати метров, переходила в еще большее водное пространство. Энакин и Рапуунг стояли на каком-то причале, окруженном слегка неровными коралловыми стенами шести метров высотой. Примерно через каждые шесть метров на стенах виднелись овоиды, по величине похожие на двери - скорее всего это и были двери, судя по их более темному оттенку. По-видимому, вангаак проник в этот комплекс через один из каналов, выходивших в острие клина. Энакин увидел свет дня и колышущиеся вдалеке деревья массасси.
А еще он увидел небо над головой.
- Я понял, - сказал Энакин. - Мы в одном из... как ты их назвал?
- Дамютеков.
- Точно. Они похожи по форме на звезды с лучами. Мы в конце одного из лучей. Это одно из строений, заполненных водой.
- В каждом дамютеке есть водосборник. Над некоторыми из них есть крыша, так что пространство можно использовать для других целей.
Энакин махнул рукой в сторону канала:
- Мы приплыли оттуда. Он выходит в реку, так я понял?
- Опять верно.
- Тогда почему вода в канале течет в реку, а не наоборот?
- Зачем столько ненужных вопросов? Водосборник наполняется снизу. Его корневые трубки добывают воду и минералы. Стоки сбрасываются в речку. И довольно об этом.
- Ты прав, - согласился Энакин. - Находим Тахирай и валим отсюда.
Рапуунг пристально посмотрел на него:
- Это не так просто. Сначала мы должны изменить твой внешний вид. Человек без ограничителя, разгуливающий на свободе? Потом мы должны выяснить местонахождение твоей другой джиидаи.
- Я могу ее найти.
- Я об этом подозревал, из того, что я слышал о джиидаи. Вы можете чуять друг друга на расстоянии, да?
- Что-то вроде этого.
- Значит, ты будешь моим охотничим аспеком. Но это еще не все. Даже если мы узнаем, где она...
- Мы должны будем проложить курс. Я понял. Ты определишь, где находится это место. А твоя месть? Как насчет нее?
- Когда мы найдем другую джиидаи, мы найдем и мою месть.
Холодок в голосе Рапуунга всколыхнул смутные опасения в глубине Энакинова сознания.
- Твоя месть - она ведь не против Тахирай? - спросил он. - Скажи мне, если это так.
Рапуунг продемонстрировал зубы в зловещей усмешке:
- Если бы я хотел отомстить твоей джиидаи, достаточно было бы оставить ее формовщикам. Ничего не может быть хуже, чем оказаться под пальцами Межань Куад.
- Межань Куад?
- Не повторяй это имя! - зарычал Рапуунг.
- Но ты только что назвал его!
- Если ты еще раз его повторишь, я убью тебя.
Энакин выпрямился.
- Рискни, - тихо сказал он.
Мускулы Рапуунга напряглись, искалеченные губы задергались. Он снова стал больше похож на опасное, ядовитое животное, чем на разумное существо. Затем воин с шумом вздохнул:
- Здесь я знаю, что нам лучше всего делать. Ты должен научиться меня слушаться. Как бы ты без меня проник внутрь периметра базы? Но дальше будет еще опаснее. Ты должен примириться с моими командами. Более того, чем дольше мы будем спорить, тем больше вероятность, что нас накроют здесь и сейчас. Наше счастье, что сюда еще никто не заглядывал. Ты прошел через ноздри этого зверя, но без меня ты не выживешь, чтобы спасти ее, пока ее сердце бьется.
"Возможно, он прав", подумал Энакин. Самолюбие - не черта джедая. Рапуунг своими словами колол его самолюбие, а он извивался, как лекку тви'лекка. Ему даже показалось, что он слышит голоса Джесина и дяди Люка, отчитывающих его.
- Извиняюсь, - сказал Энакин. - Ты прав. Что мы будем делать дальше?
Рапуунг коротко кивнул:
- Дальше мы сделаем из тебя раба.
Энакин думал, что уже прошел через некоторые неприятности, но он оказался абсолютно не готов к этому испытанию - позволить Вуа Рапуунгу имплантировать себе коралловый нарост. Тот выглядел в точности как те противные, покрытые язвами наросты, которые он видел на большем количестве йуужань-вонгских рабов, чем мог сосчитать. Он видел и чувствовал, как разумные существа теряли рассудок, истончались и исчезали в Силе, становясь бессмысленными марионетками йуужань-вонгов, и все из-за этой заразы.
- Он не настоящий, - сказал ему Вуа Рапуунг, - Но ты должен вести себя так, будто он настоящий. Ты должен выполнять определенные команды.
"Откуда ты знаешь, что это не обман?" - кричал Энакину его здравый смысл. "Откуда ты знаешь, что все это от начала до конца не было единым планом, заставившим тебя примаршировать на базу формовщиков и добровольно отказаться от самой своей сущности?"
У него опять возникло ощущение, будто глаза его ослепли, язык отрезан, а нервы пальцев онемели. Не было абсолютно никакого способа узнать, о чем думает Вуа Рапуунг.
Но почему-то было непохоже, что изуродованный воин таким образом доигрывает искусно составленную шараду.
- Значит, я должен вести себя как бессмысленный болван?
- Нет. Мы уже не прививаем эту форму ограничителя большинству рабочих невольников. Выяснилось, что он слишком изнуряет их. Какая польза от раба, который умирает или становится слабоумным? Имплантант всего лишь гарантирует, что тебя можно при необходимости приструнить. Если почувствуешь зуд, симулируй боль и паралич. Если будет действительно больно, симулируй смерть.
- Понял.
Так что Энакин позволил йуужань-вонгскому воину воткнуть эту штуку в свое тело, стараясь не морщиться, когда она укоренялась. Он сконцентрировался на распознании первого же признака - любого признака - того, что его воля ушла от него.
Когда Рапуунг закончил свое дело, Энакин чувствовал себя изнасилованным, как будто его тело превратилось во что-то омерзительное, но все еще чувствовал, что контролирует себя. Пока что.
- Где можно спрятать мой светомеч? - спросил Энакин. Рапуунг еще в джунглях заставил его выбросить одежду и снаряжение. Сломанное оружие было единственным имуществом, которое у него осталось.
- Он не работает.
- Я знаю. Где можно его спрятать?
Рапуунг на миг заколебался.
- Здесь, - сказал он. - В дальнем углу водосборника. Он останется незамеченным в органическом материале дна.
Энакин с неохотой последовал совету Рапуунга. Больно было смотреть, как светомеч, который он сделал своими руками, погружается в воду. Но с мечом его бы сразу схватили, и все.
Через несколько минут Энакин оказался в окружении йуужань-вонгов - их здесь были сотни. Они с Рапуунгом покинули большое строение через тот самый проход, через который туда заплыла живая лодка, и пошли вдоль набережной, проложенной параллельно каналу. Последний, как заметил Энакин, изгибался в сторону реки.
Между рекой и комплексами-дамютеками располагались трущобы - те самые, которые Энакин видел с гребня. В отличие от аккуратных строений, жилища эти, казалось, были расположены случайным образом - группа органических куполов и полых цилиндров, испещренных отверстиями. В большоей части домиков на вид едва хватало места, чтобы спать, и Энакин не видел, чтобы много народа входило или выходило оттуда. Большинство здешних йуужань- вонгов были похожи на рыбака, убитого Рапуунгом. У них было мало шрамов или не было совсем. Некоторые отличались уродливыми и гноящимися рубцами, как у Вуа Рапуунга, и на всех были такие же набедренные повязки, что носил Рапуунг, а теперь надел и Энакин.
Конечно, никакая это была не повязка, а что-то живое. Если оторвать ее от бедер, она медленно прикрекрялась обратно.
Кроме того, в ухе у Энакина был спрятан тизовирм, и речь окружающих долетала до него, как короткие вспышки. Но почти никто не разговаривал. Все молча шли по своим делам, лишь изредка вступая в зрительный контакт.
Энакин также обратил внимание, что он здесь не единственный человек. Людей здесь было изрядное количество, все с коралловыми имплантантами- ограничителями. Выражение их лиц он легко узнавал; оно колебалось от полной безысходности до простой жалости к себе. Время от времени Энакин замечал у кого-то в глазах огоньки, означавшие, что он или она все еще надеется на спасение. Как и йуужань-вонги, никто не удостоил его более чем коротким взглядом.
- Ты! - закричал голос сзади. Рапуунг обернулся, а Энакин сделал то же самое медленно и неуклюже, стараясь сохранять на лице такое же выражение, как у виденных им людей.
Окликнувший их йуужань-вонг оказался воином - первым воином, которого Энакин здесь увидел. Сохранять спокойствие стоило больших усилий: до сих пор стоять так близко к воину означало биться с ним насмерть, а он участвовал в этом более чем достаточно.
Воин вздрогнул, увиде лицо Рапуунга, и на миг показалось, что он сейчас преклонит колени. Затем его глаза превратились в обсидиан.
- Это ты. Мне сказали в порту, что ты вернулся.
- Я вернулся, - ответил Рапуунг.
- Многие думали, что ты бежал от своего позора. Многие были рады, что больше не придется на него смотреть.
- Боги знают, что позора нет на мне, - ответил Рапуунг.
- Твоя плоть говорит об обратном, - возразил воин.
- Что ж, значит, это так, - сказал Рапуунг. - У тебя есть распоряжения?
- Нет. Какое задание тебе дал твой исполнитель?
- Я как раз иду говорить с ним.
- График траления уже составлен на четыре дня вперед. Ты мог бы провести это время в жертвоприношениях и покаянии, умоляя Йун-Шуно о заступничестве. Можно вложить слово в ухо твоего исполнителя.
- Это очень великодушно, Хал Рапуунг. Но мне не нужна помощь.
- Это не помощь - получить время на молитву, даже от богов, - отвечал Хал Рапуунг. - Иди.
Он резко повернулся и сделал несколько шагов, потом остановился:
- Раб. Почему он тебя сопровождает?
- Я нашел его бродящим бесцельно. Я веду его к своему исполнителю, чтобы тот дал ему задание.
- Бесцельно, говоришь? Ты же знаешь, что в диких джунглях скрываются несколько джедаев.
- Этот был здесь еще до того, как я потерялся. У него всегда был забывчивый характер.
Хал Рапуунг поднял голову.
- Так ли это? - Его голос опустился до шепота. - Я слышал рассказ - слух, по сути - что одна из этих джиидаи вовсе не джиидаи, а йуужань-вонг, каким-то образом сведенная с ума их колдовством.
- Я ничего не знаю об этих слухах.
- Да. Они появились лишь недавно. - он сплюнул. - Иди к своему исполнителю.
- Иду, - сказал Вуа Рапуунг.
- Вуа Рапуунг, ты - Опозоренный, - сказал Энакин, как только воин оказался за пределами слышимости. Он держал при этом голову опущенной и старался не слишком шевелить губами.
Рапуунг быстро огляделся, схватил Энакина за руку и швырнул его в ближайшее строеньице. Внутри было уютно, но стоял какой-то кислый запах, как от немытого ботана.
- Я тебе говорил, чтобы ты придержал язык? - рявкнул Рапуунг.
- Ты должен был мне сказать, - ответил Энакин. - Если хочешь, чтобы я молчал, сделай так, чтобы я не удивлялся каждые десять секунд.
Рапуунг несколько раз сжал и разжал кулаки. Он скрежетнул зубами:
- Я должен играть роль Опозоренного. Но я не Опозоренный.
- Прежде всего, что такое Опозоренный? Только не говори мне это свое: "О них не стоит говорить, об этой жратве".
- О них не... - начал Рапуунг и остановился. Закрыл глаза.
- Опозоренные прокляты богами. Их тела не способны правильно рубцеваться. Они плохо заживают. Полезные и почетные имплантанты, по которым различаются касты и которые отличают нас друг от друга, отвергаются их хилыми телами. Они бесполезны.
- Твои рубцы. Твои раны. Твои имплантанты сгнили.
- Я был великим воином, - сказал Рапуунг. - Командиром. Никто не сомневался в моей компетентности. А потом однажды мое тело предало меня.
Он вдруг заходил взад-вперед, ударяя ладонями по кораллу и царапая их.
- Но это сделали не боги. Я знаю, кто это сделал. Знаю, зачем. И она поплатиться.
- Женщина, чье имя ты мне запретил повторять?
- Да.
- И она - та, кого ты хочешь убить?
- Убить? - глаза Рапуунга округлились, затем он сплюнул. - Неверный. Ты думаешь, что смерть, которая приходит ко всем - сама по себе наказание. Моя месть будет - заставить ее признаться в содеянном, чтобы все узнали, что Вуа Рапуунг никогда не был опозорен! Чтобы йуужань-вонги узнали о ее преступлении. Моя месть будет состоять в том, что я буду знать, что когда она умрет - как бы она не умерла - она умрет в бесславии. Но убить ее? Я не дам ей этой чести.
- О, - сказал Энакин. Обо всем этом он мог бы догадаться. Несмотря на всю скрытность Рапуунга, Энакин по меньшей мере думал, что знает, что йуужань-вонг понимает под местью. Две быстрые фразы уничтожили эти предположения, и все, что он знал о Рапуунге, разлетелось на куски.
- Пока достаточно моей крови в твоих ушах? - спросил Рапуунг низким, холодным голосом. - Еще один вопрос. Воин, которого мы только что встретили. Часть твоего имени такая же, как у него.
- Как и должно быть. Он мой родич по яслям.
- Твой брат?
Рапуунг слегка наклонил голову в знак подтверждения.
- Мы сейчас идем к исполнителю. Я предположу, что ты раньше работал на расчистке полей для выращивания светляков. Эти рабы живут дольше всех. Мы встретимся, когда мне удастся это организовать, не навлекая подозрений. Играй свою роль. Не сбивайся. Используй свои способности, чтобы найти ближайшее место, где держат другую джиидаи. Я увижу тебя где-то через семь дней. До того мы не обменяемся ни единым словом. Наблюдай за другими рабами. Разговаривай как они или вообще не разговаривай. А теперь идем.
Он выглянул наружу и вышел из домика, волоча Энакина за руку. Кажется, никто ничего не заметил. Вместе они пошли к самому большому зданию, незаметные среди прочих рабов и Опозоренных.
По крайней мере, Энакин на это надеялся.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Вспышка боли ударила Энакина по лбу так неожиданно и мощно, что ноги его подогнулись и он упал на колени на черный лесной грунт, ощупывая голову в поисках раны. Было такое ощущение, будто лоб разрублен от челки до переносицы. Кровь щипала глаза и переполняла нос.
Но когда он поднес руки к глазам, они были чистые. Обветренные, покрытые волдырями, натертые - несколько дней он выдергивал из земли грубые сорняки - но не окровавленные.
Энакин опять осторожно поторгал голову. Боль продолжала пульсировать, но теперь он почувствовал под пальцами неповрежденную плоть.
- Ты! Раб! - сообщил тизовирм в ухе, несомненно, переводя грубую ругань кого-то из охранников. Коралловый отросток слегка уколол Энакина в шею, и он понял, что ему приказано лечь. Он повалился на землю, как бревно, и стал судорожно дергаться. Это было несложно, при той боли, что уже гнездилась в его голове.
Когда Энакин решил, что уже достаточно отыграл свою роль, то встал на колени и вновь принялся за работу, хватаясь за стебли обветреннымим, ободранными руками и выдергивая траву корнем.
Йуужань-вонги не желали видеть у себя никаких машин, даже таких сложных, как мотыга. Кроме рабов, у них были биотические методы расчистки полей, но они, кажется, решили сперва извести всех своих рабов.
Взяться за стебель, расшатать его, вытянуть. В десятимиллиардный раз.
Боль все еще гудела в его черепе, понемногу отступая, и он начал различать детали в хаотических сполохах.
Это было не его лицо, не его кровь, не его боль. На самом деле резанули Тахирай. Она была вся в шрамах, как йуужань-вонг.
Это было уже слишком. С тех пор, как ее схватили, Энакин периодически чувствовал ее боль. Иногда это было словно зуд, иногда - как горящий метанол, вылитый на нервы. Но на этот раз было что-то настоящее, глубокое. Он ощущал ее дыхание и соль ее слез. Все было как тогда, в тот последний момент мира, которым они наслаждались вместе.
Вот только она была вся в крови, а он здесь занимался вырыванием сорняков. Если бы светомеч работал...
Но это уже проблема, да? Или одна из них. И до встречи с Рапуунгом оставалось еще несколько дней.
- Раб! - змеежезл легонько хлестнул Энакина по спине, и ему пришлось собрать все свое самообладание - так хотелось прыгнуть на охранника, отобрать у него змеежезл и поубивать всех йуужань-вонгов в поле зрения.
"Что они с тобой делают, Тахирай?"
Но он сдержался и стал в покорной позе, руки по швам.
- Иди с этой Опозоренной, - сказал охранник.
Энакин повернулся к означенной особе, молодой женщине без видимых шрамов. Она выглядела совершенно уставшей, но в глазах ее была определенная живость, которая отсутствовала у многих Опозоренных.
- Идите на третье поле светляков, что ближе всего к периметру. Покажешь ему, как собирать урожай.
- Чтобы выполнить норму, мне нужно больше, чем один спотыкающийся раб, - сказала женщина.
- Ты полагаешь, что твоя работа - спорить со мной? - рявкнул воин.
- Нет, - ответила она. - Я думала, назначать рабочих - это работа префекта.
- Префект сегодня занят. Или ты предпочитаешь выполнять норму одна?
Еще миг женщина продолжала вызывающе смотреть на воина, потом неохотно склонила голову:
- Нет. Зачем вы это со мной делаете?
- Я обращаюсь с тобой так же, как со всеми.

Предыдущая страница 14 Следующая страница


15 Грег Кейерс

Она нахмурилась, но ничего не ответила. Вместо этого она сделала знак Энакину:
- Пошли, раб. Нам далеко идти.
Энакин пошел за женщиной, пытаясь восстановить контакт с Тахирай. Она была по-прежнему жива, это он мог сказать с уверенностью, но теперь она была дальше, чем звезды.
Так, словно она блокировала контакт.
- Как тебя зовут, раб? - спросила женщина. Это оказалось так неожиданно, что Энакин и в самом деле споткнулся.
- А?
- Я прошу прощения, но с чего это йуужань-вонгу захотелось пачкать свои уши именем раба?
- С чего это раб вообразил, будто дерзость может остаться безнаказанной? - ответила она.
- Меня зовут Бэйл Ларс, - сказал Энакин.
- Что с тобой, Бэйл Ларс? Я видела, ты чуть не упал. И этот грязнуля Вази тоже видел. Вот почему он послал тебя со мной, и теперь я не смогу выполнить свою норму.
- Он имеет что-то против тебя лично?
- Пуул. Ему свербит то, чего он никогда не получит против моей воли.
- Правда? А я подумал... - тут до него дошло, что он говорит, и он не закончил фразу.
Но женщина сделала это за него:
- Что ты подумал? Что я не откажу воину?
- Нет, вовсе не это, - сказал Энакин. - Я полагал... я думал, что для них, для остальных йуужань-вонгов, я имею в виду... ну, что вы, Опозоренные, не должны быть для них желанными.
- Мы не являемся желанными для нормальных, даже друг для друга. Но Вази ненормальный. Он любит слабых. Он может приказать Опозоренному сделать то, чего полноценный никогда не станет делать, и не захочет делать, и не захочет, чтобы это было сделано.
- Но он приказал тебе и ты не подчинилась?
- Он знает, что если он прикажет мне, я заставлю его убить меня. Поэтому он не стал мне приказывать. Он хочет, чтобы я пришла к нему. - она замолчала и сердито опустила взгляд. - И вообще, это не твое дело. Не забывай: что я для них - то же самое ты для меня. Однажды Йун-Шуно дарует мне избавление, и мое тело примет шрамы и имплантанты. Я стану полноценной, а ты навсегда останешься никем.
- Ты действительно в это веришь? - спросил Энакин. - Я так не думаю.
Она ударила его, довольно сильно. Когда он никак не отреагировал на боль, женщина задумчиво кивнула головой:
- Крепче, чем я думала. Может, мы и сумеем выполнить мою норму, - сказала она. - Если ты мне поможешь, я найду для тебя какую-нибудь награду.
- Я сделаю это исключительно для того, чтобы расстроить Вази, - ответил Энакин. - Хотя я могу и передумать, если ты будешь меня бить.
- Ты говоришь непристойности и не ждешь за это наказания?
- Я не знал, что это непристойно.
- Я слыхала, что вы, рабы - неверные, но даже неверные должны знать богов и их истины.
- Я думал, именно незнание и делает меня неверным, - сказал Энакин.
- Допускаю. Это глупо, и я раньше никогда не разговаривала с неверными, как сейчас, - она замялась. - Это... интересно. Может быть, пока мы работаем, мы можем скоротать время. Ты можешь рассказать мне о своей планете. Но придержи язык - может, я и Опозоренная, но я не опустилась в своем позоре.
- Это дело, - сказал Энакин. - Ты скажешь мне свое имя?
- Меня зовут Ууну.
Она показала рукой на низкую коралловую стену:
- Мы уже возле самого поля светляков. Они прямо за стеной.
- Что такое светляк?
- Еще момент, и ты увидишь. Вернее, услышишь.
- Услышу?
Но в тот же миг он действительно услышал - слабое гудящее бормотание, похожее на голоса маленьких животных. При этом оно не исходило из Силы, совершенно точно. Оно не давало знакомого ощущения глубины. Это было больше похоже на статический комлинк в голове.
Они обогнули стену. За ней обнаружилось поле, распаханное концентрическими кольцеобразными гребнями. На гребнях с интервалом где-то в метр росли растения, напоминавшие пучки коротких толстых зеленых ножей. Из центрального куста расло два, три или четыре коротких стебля, и на конце каждого стебля виднелось что-то наподобие кроваво-красного цветка из нитей. Цветки были размером с кулак, и именно от них, казалось, шел телепатический шепот.
- Что это такое?
- Приступай к работе. Я расскажу о них позже, когда увижу, что мы приближаемся к нашей норме.
- Что я должен делать?
- Ты будешь идти за мной. Я буду обрывать ворсинки с цветков - вот так.
Она принялась чуть ли не ласково срывать красные нитевидные лепестки, пока не осталась одна лишь желтоватая луковица.
- Это их настраивает. Как только это будет сделано, ты должен будешь сорвать его. Это сложнее. Вот, держи, пожалуйста.
Ууну достала из кармана своего одеяния что-то кривое и черное.
- Надень это на большой палец.
Энакин посмотрел на "это". Оно напоминало шпору длиной около восьми сантиметров. На вид инструмент был очень острым. Внутри он оказался полым, и когда Энакин сунул туда палец, то сразу вздрогнул, почувствовав, как множество зубов впилось в тело.
- Она живая, - пробормотал он.
- Конечно, живая. Кто же станет пользоваться мертвой... - она вдруг нахмурилась. - Я разве не сказала тебе не говорить такого?
- Я не сказал ничего дурного, - возразил Энакин.
- Нет, ты подумал об этом и заставил мой мозг делать грязную работу. Прекрати это.
Энакин поднес к глазам палец с насаженной на него шпорой.
- Не задирай нос, - сказала Ууну. - Это не настоящий имплантант. Даже я могу носить такой некоторое время, пока не начнется реакция. Это лишь на короткое время. Если же тебе в голову взбредет какая-то нерабская мысль... - она вдруг на удивление сильно схватила его за запястье и ударила ладонью по острому острию шпоры.
Шпора тут же обвисла.
- Ты можешь зарезать ею другого раба, - тихо сказала Ууну. - Я слышала, что такое делается для развлечения охраны. Но йуужань-вонга ты таким инструментом не зарежешь.
- Для этого нужно ключевое слово.
- Хорошо. Ты учишься. Итак, ты берешь свою шпору и протыкаешь сверху оболочку светляка. Приступай.
Энакин присел возле растения и надавил острием на желтую луковицу. Она треснула, и изнутри потекла похожая на молоко субстанция.
- Теперь обрезай стенки. Это будет тяжело.
Это действительно оказалось тяжело. Скорлупа была очень крепкой. Отрезав три куска, Энакин снял кожуру. Все это время он непрерывно слышал телепатический голос существа - тихое попискивание, чем-то отличавшееся от голосов соседей, вероятно, из-за "настройки", сделанной Ууну.
Большой сюрприз ждал его внутри. Энакин вырезал эту штуку и замер в восхищении, держа ее на ладони.
Она была похожа на какой-то драгоценный камень.
- Что это? - снова спросил он.
- Потом. Сейчас за работу. Ты будешь вырезать их медленнее, чем я буду их настраивать. Тебе придется работать в темпе, чтобы не отставать от меня. Обычно за настройщиком идут два или три лущителя. Когда ты войдешь в ритм и я увижу, что ты не отстаешь, тогда попробуем поговорить. Но не раньше.
В тот день поговорить не удалось. Когда Энакин поймал наконец ритм работы, Ууну была далеко впереди. Светляки отвлекали его. Они щекотали его разум, а он мог прикасаться к ним, но не с помощью Силы, не в обычном смысле. Он слышал, что у Вурта Скиддера были похожие ощущения от йуужань- вонгского йаммоска - эти существа координировали действия армий йуужань- вонгов. Йаммоски вступали в телепатический контакт со своими дочерними кораблями и с их экипажами. Они защищали их, словно собственное потомство, минимизируя своими командами потери в сражении. Скиддер, очевидно, установил какую-то метасвязь между Силой и телепатией йаммоска - по крайней мере, так выходило по рассказам его уцелевших спутников.
Были ли эти светляки родственниками йаммосков? Ууну что-то с ними делала; они менялись, когда она ощипывала их, отдалялись от Энакина. Она привязывала их к себе? Может ли Энакин привязать к себе светляка? Если бы это удалось, то он, возможно, понял бы их функцию. Были ли они тем, чем казались и что напоминали, или нет? Конечно, они не могли быть в точности тем, чего ему хотелось, потому что они были живыми, но все же! Он не отдавал себе отчета, сколько веры потерял, пока она не начала понемногу возвращаться.
Он ночевал в казарме для рабов - стелющемся по земле здании с низкой крышей и четырьмя спальными площадками, устланными губчатой, похожей на мох растительностью. Всего в здании размещалось восемнадцать рабов, спавших вповалку, словно стинтарилы. Было практически невозможно лежать и никого при этом не касаться.
К облегчению Энакина, не все рабы были из Бригады Мира. На поверку оказалось, что большинство бригадников в системе были действительно захвачены в плен, а потом большую часть их принесли в жертву йуужань- вонгским богам. Рабы, с которыми он делил жилище, были родом из разных точек на пути завоевания и как будто представляли собой что-то вроде ядра популяции рабов, из которого были удалены всякие бунтовщики и горячие головы. Ни у кого из них не было рабских имплантантов старого образца, которые Энакин видел на Дантуине.
- Они вживляют их в основном тем, кого посылают в бой, - сказал тви'лекк по имени Пой, когда Энакин спросил об этом. - Дело вот в чем: если они приделают тебе эту дрянь, она заберет большую часть твоего ума. Сделает тебя тупым. Формовщикам не нужны тупые рабы, которые забывают распоряжения. А воинам нужны лишь тела для поглощения бластерного огня, так что для них это, по сути, не имеет значения.
Его лекку печально дернулись:
- Но если ты будешь работать плохо или сделаешь какую-то глупость, они приделают тебе эту штуку и пошлют на фронт.
Самым удобным в рабах для Энакина было то, что он мог чувствовать их с помощью Силы, правда, чуть иначе. В них не ощущалось особой надежды, но, несомненно, наличествовал огромный потенциал для предательства, дай он им хоть намек насчет того, кто он и что он такое. Он объявил, что его захватили на Дуро, и намекнул самым любопытным, что им не нужно знать детали.
На следующее утро Ууну забрала его еще затемно. Энакин спал урывками - всю ночь он пытался найти в Силе Тахирай. Она по-прежнему была наглухо закрыта и труднодосягаема, но Энакин был совершенно уверен, что знает, в каком она дамютеке.
Когда он примерился к шагу Опозоренной, его немного шатало.
- Вот, - сказала она немного сердито, сжимая что-то в руке.
- Что?
- Смотри, неверный.
На ее ладони появился сгусток свечения, быстро превратившшегося в довольно сильный свет. Свечение все усиливалось, и Энакин увидел, что это кристалл-светляк - такой же, как те, что они вчера собирали. Кристал разгорался все ярче, пока не стало больно глазам, а потом так же постепенно погас.
- Ты контролируешь его яркость своим разумом, - догадался Энакин.
Ууну кивнула:
- Да. Мы используем их как переносные источники света. Их можно также конфигурировать как светочувствительные биоэлементы для управления различными суперорганизмами, особенно космоплавательного типа.
Она прикрыла кристаллический организм рукой.
- Идем.
- Но он по-прежнему живой, да? - спросил Энакин, когда они снова двинулись в путь.
- Да, конечно.
- Чем он питается?
- Вещество светляка - это в основном кремний и металл, добытые из почвы. Они могут поглощать газ, если он есть, но основная пища светляков - биоэлектрические поля окружающей их жизни.
Она остановилась, пристально глядя на него:
- Что за выражение у тебя на лице?
Энакин вдруг понял, что ухмыляется от уха до уха.
- Ничего, - сказал он. - Просто это изумительно, по-моему.
- Как и все дары богов, - ответила Ууну. Энакину показалось, что в ее голосе все еще звучит подозрение.
Они работали шесть часов без остановки, но теперь Энакин чувствовал ритм. Он рассказал Ууну, что был в экипаже грузовика, и описал Корускант и Кореллию. Это вызвало у нее предельное отвращение, поскольку было невозможно говорить о столь высокотехнологичных мирах, не упоминая постоянно о мерзостях. Тогда он сменил тему и перешел к утраченному Итору и луне Эндор, которые были менее чувствительным предметом для разговора.
После шести часов работы они сделали короткий перерыв, чтобы выпить воды и поесть кашецеобразной субстанции, которую нужно было высасывать из какой-то штуковины. Энакин знал, что это организм, но предпочитал думать о нем как о теплой, раздутой сумке с едой.
- Трудно представить себе все эти миры, каждый из которых такой же, как этот, а то и больше, - сказала Ууну между глотками. - Я выросла на одном из самых бедных кораблей-миров. Там было очень мало места, мы жили в большой тесноте. А здесь нет ничего, кроме пространства.
- В галактике очень много необитаемых миров, - подтвердил Энакин. - Новая Республика с радостью предоставила бы вам жилище.
На лице Ууну появилось озадаченное выражение, к которому Энакин уже привык за время их разговоров.
- Почему йуужань-вонги должны просить о том, что боги нам приказали взять себе? Почему мы должны терпеть мерзости в галактике, которая должна стать концом наших скитаний, как постановил Йун-Йуужань?
- Откуда ты знаешь, что боги так постановили, Ууну? - спросил Энакин, стараясь избегать резких выражений.
Она поджала губы.
- Твой язык доведет тебя до смерти, Бэйл Ларс. Я-то поняла, что ты скорее невежда, чем глупец, но другие не будут так терпеливы.
- Я просто хочу понять. Насколько я знаю, йуужань-вонги провели в космосе сотни лет, если не тысячи. Почему сейчас, почему наша галактика? Как боги объявили о своей воле?
Ууну слегка нахмурилась, но на этот раз не стала ругать Энакина.
- Знаков было много, - сказала она. - Корабли-миры стали умирать, и начались большие беспорядки. Каста поднялась против касты, и домен встал на домен. То было время испытания, и многие думали, что боги покинули нас. Потом владыке Шимрре было видение -новый дом, галактика, развращенная ересью, очищение. Жрецы первыми признали его видение правдой, потом формовщики, потом воины. Время испытания сменилось временем завоевания.
Она смерила его взглядом.
- Это все. Так должно быть. Больше об этом не спрашивай, ибо здесь больше нечего сказать. Люди этой галактики примут волю богов или умрут.
Энакин кивнул:
- А Опозоренные? О них ты не упомянула. Какова их роль во всем этом?
Ее взгляд снова унесся вдаль.
- У нас свои пророчества. В этой галактике Йун-Шуно обещала нам избавление.
- В какой форме?
Ууну не ответила, она продолжала смотреть на горизонт.
- Смотри, какой он огромный, - сказала она. - Все тянется и тянется.
Энакин подумал, что разговор окончен, но после долгой паузы Ууну вдруг посмотрела ему в глаза и не отвела взгляд. Ее голос упал почти до предела слышимости.
- Бэйл Ларс, - сказала она. - Ты джиидаи?

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

- Что? - Энакин разбрызгал вокруг себя желтоватую пасту, которую с трудом запихивал в себя.
- Ты джиидаи? - повторила Ууну. - Вопрос несложный.
- Да с чего ты взяла? - сказал Энакин. - Будь я джедаем, я бы дал себя схватить?
- У формовщиков есть одна пленная джиидаи. По слухам, на этой луне есть и другие. А ты - никто не помнит, чтобы тебя привезли сюда. Кроме того, ты ведешь себя как-то не по-рабски. Ты какой-то... несогбенный, - она бросила на него изучающий взгляд. - А еще молва говорит, что иногда джиидаи позволяют себя схватить.
- Ну, я никому не позволял меня хватать, - заявил Энакин. Он решил, что это не будет ложью, поскольку он вовсе не был схвачен.
Он не дастся и сейчас. Он был наедине с Ууну, а она не воин. Энакин приготовился, стараясь дышать ровно. Ему не хотелось причинять боль Ууну. Она относилась к нему более по-человечески, чем следовало; не слишком много, но он не мог этого не оценить.
Тут он заметил выражение, застывшее в ее глазах.
- Ты хотела, чтобы я оказался джедаем, да? Я тебя разочаровал.
Ууну вздохнула и вновь устремила взгляд вдаль.
- Если бы ты был джиидаи, ты бы сразу напал на меня, - сказала она.
- Ты в этом уверена, и тем не менее спросила? Зачем так рисковать?
- Нет никакого риска. Здесь поблизости спрятаны воины. Я высказала им свои подозрения.
Она скривилась от досады.
У Энакина встали дыбом волосы. Где они, эти наблюдатели? Он не видел никого.
- Если ты сдашь им джедая, это освободит тебя от статуса Опозоренной?
- Само по себе - нет, - сказала она немного тоскливо. - Лишь боги могут изменить мое состояние. Но я бы хотела встретить одного из этих джиидаи. И обнаружение джиидаи дало бы Йун-Шуно сильный аргумент, чтобы заступиться за меня.
- Ты уже раньше упоминала ее. Это твоя начальница?
- Это богиня, неверный. Богиня Опозоренных. Единственная, кто может сделать меня истинной йуужань-вонг.
- О.
- Возвращайся к работе.
Они опять занялись каждый своим делом - она ощипывала цветки, а он вырезал светляков.
- А как становятся Опозоренными? - спросил Энакин.
- Еще один бестактный вопрос, - сказала Ууну, но теперь уже легким тоном, хоть и скрываюшим упрек. - Некоторые из нас такими рождаются. Других проклинают боги за грехи и проступки.
- Я слыхал, некоторые Опозоренные считают, что они не заслуживают такого статуса, - произнес Энакин как можно более легкомысленно.
Она хрипло рассмеялась.
- Заслуживают? Что значит "заслуживают"? Мы просто такие, и все. - Она опять повернулась к Энакину, и в ее глазах вдруг появилось понимающее выражение.
- А, ты говоришь о Вуа Рапуунге, который привел тебя к префекту расчистки полей?
- Должно быть, так его зовут. Я не уверен. Но он что-то такое бормотал. Не мне - меня он как будто и не замечал вовсе.
- Он сумасшедший, Вуа Рапуунг, - сказала Ууну. - Когда-то он был великим воином. Теперь он никто. Он не может этого вынести, потому и изобретает всякую ложь. Возможно, он даже верит в нее.
- Ложь?
- Он утверждает, что одна формовщица заразила его чем-то таким, что породило знаки Позора, назло ему.
- Зачем? - спросил Энакин.
- Потому что она любила его, - сказала Ууну, - а он оттолкнул ее.
- Любила? - Почему-то Энакину никогда не приходило в голову, что йуужань-вонги могут влюбляться.
- Да. Но его история невозможна.
- Как так?
- Опять незнание! Потому что боги, которые управляют такими вещами - Любовники Йун-Тксиин и Йун-К'аа - никогда не станут сплетать страсть между воином и формовщицей. Йун-Йуужань вечно наказывает божественную двойню за их собственные проступки; они не осмелятся еще раз вызвать его гнев. Это невозможно, так что бред Рапуунга - всего лишь плод его больного воображения. Он просто проклят, как и все остальные. В последнее время он стал еще более странным. Я думаю, интенданты скоро уничтожат его, если уже не уничтожили.
- Уничтожат его?
- Опозоренные должны показывать свою полезность и смирение. Мы делаем работу, которой ни один полноценный йуужань-вонг не станет пачкать руки. Если мы не будем этого делать, нас не стоит кормить.
Она вздернула голову:
- Ты беспокоишься о Вуа Рапуунге?
- Я беспокоюсь о всех живых существах, - ответил Энакин.
- А теперь ты опять говоришь как джиидаи, - сказала она.
"Откуда ты столько знаешь о философии джедаев?" - удивился Энакин. Откуда Опозоренная смогла добыть такую информацию? Почему ее это интересует?
- Скажи мне, - продолжала Ууну. - Станет ли джиидаи беспокоится о судьбе Опозоренного? Беспокоится так же, как о представителе высшей касты?
- Да. Я знаю джедаев. Они защищают все живое.
- Но не йуужань-вонгов. Джиидаи убивают йуужань-вонгов.
- Лишь по необходимости, - отвечал Энакин. - Джедаи не любят убивать.
- Значит, они не воины?
- Не совсем, насколько я знаю. Они защитники.
- Защитники. И они защищают всех подряд?
- Всех, кого могут.
Она опять засмеялась, немного натянуто:
- Занятная ложь. Такая ложь дает надежду тем, кто ее не заслуживает. Деструктивная ложь. Некоторые Опозоренные даже...
Она вдруг оборвала, на этот раз сердито:
- Как это ты заставил меня такое говорить, неверный? Работай и не разговаривай. Не задавай мне больше никаких вопросов.
Той ночью Энакин осторожно выбрался из казармы для рабов. Это не составило особого труда. Для большинства рабов бежать из самого лагеря было невозможно. Если им хотелось тратить впустую драгоценные часы сна, которые им выделялись, йуужань-вонги этому не препятствовали.
Пробраться на поля оказалось сложнее, но Энакин умел отлично скрываться. Через несколько минут он сидел на поле светляков, освещенном тусклым оранжевым светом газового гиганта. Растения тихо шелестели, словно темные кроны деревьев, когда их колышет ночной ветерок. За периметром лагеря, на том берегу, слабо ощущалась жизнь джунглей. Где-то внутри лагеря, на ложе боли и страдания, он узнал затухающее прикосновение Тахирай.
Энакин разыскал последний сорванный светляк и присел, смотря на слабо светящийся стебель, возле первого из предназначенных для завтрашней уборки. Затем, едва осмеливаясь дышать, он протянул руку к набухшему цветку и начал обрывать его - точно так, как это сотни раз делала Ууну у него на глазах.
Лепестки, мягкие как шелк, легко опадали под его пальцами, и Энакин чувствовал слабое соприкосновение, словно через руку шел электрический ток. Это не было ни приятно, ни неприятно, а скорее напоминало первый вкус пищи столь экзотической, что язык был неспособен ее оценить.
По мере обрывания ощущение становилось глубже, и в конце концов он стал воспринимать не только свои пальцы, ощипывающие цветок, но и сам ощипываемый цветок. В этот момент он был светляком и не тоько чувствовал, как он пробуждается, но и пробуждался сам.
Энакин продолжал работу, пока слабое гудение у него в голове не стало громче и явственнее, чем импульсы всех остальных растений, и пока не осталась одна гладкая скорлупа; затем моргнул и тщательно осмотрелся, нет ли поблизости какого движения. Здесь, в лагере, он был практически слеп и глух. Он даже не мог использовать лесную живность, чтобы фиксировать приближение опасности. Раз ничего не видно и не слышно, значит, ничего и нет.
Но на этот раз его глаза не увидели никаких ползущих теней, уши не зарегистрировали ни малейшего шороха, и тогда он проколол скорлупу шпорой и начал разрезать ее, пока не добрался до самоцвета. Он крепко сжал его в пальцах, и камень почти самопроизвольно вспыхнул мягким свечением.
- Есть! - прошептал Энакин.
Приказав камню погаснуть, он сжал кулак в триумфальном жесте.
После этого нужно было возвращаться обратно через поля и дома. Ночью в поселке не стояла тишина; проходя мимо святилища Йун-Шуно, Энакин услышал жалобы и причитания. Шепот долетал и из других дверей, и время от времени в темноте раздавались чьи-то беспокойные шаги.
Энакин продолжал идти, пока не добрался до звездообразного строения, в котором он выбрался когда-то из живой лодки. Он проскользнул внутрь.
Бассейн был освещен мягким фосфоресцирующим светом, не проникавшим глубоко. Энакин потянулся вперед с помощью Силы, отчаянно надеясь, что светомеч все еще там, где он положил его несколько дней назад.
Вода была темной. Он чувствовал ее в Силе, но как бы через облако. Рыбы- ползуны и их водные сородичи тоже воспринимались, но опять же как-то размыто. Больше времени, чем следовало, потребовалось на то, чтобы определить картину жизни, течений и энергии в сердце дамютека формовщиков. Но в конце концов Энакин нашел его - образ дрожал в сознании, как мираж, но он был там. Течение отнесло светомеч к стене постройки, к барьеру, который преграждал рыбе выход из бассейна. Энакин напряг волю, и светомеч вздрогнул, сдвинулся с места, вспорол поверхность воды и прыгнул ему в руку.
- Кто здесь? - спросил чей-то голос из тени, окружавшей бассейн. Энакин быстро сделал шаг назад и скрылся в темном дальнем углу постройки; сердце его билось со скоростью света.
- Прошу прощения, - проскрежетал он, мысленно благодаря тизовирм в ухе и стараясь придать своему голосу как можно больше схожести с голосом йуужань-вонга. - Я никто. Я Опозоренный.
Фигура в темноте шевельнулась, и Энакин смог лучше разглядеть ее силуэт. У нее была какая-то странная голова, над ней что-то непрерывно извивалось, как змеиное гнездо. Ничего подобного он раньше у йуужань- вонгов не видел.
- Это здание формовщиков, - произнес женский голос. - Тебе здесь нечего делать, Опозоренный.
- Я прошу прощения, великая, - сказал Энакин. - Я только хотел... - Я надеялся, что воды бассейна вдохновят меня на молитву Йун-Шуно, которая убедит ее заступиться за меня.
Повисла пауза.
- Я должна сообщить о тебе, ты знаешь. Сюда разрешается заходить лишь Опозоренным с феромоном пропуска. Я...
Энакин услышал короткий болезненный вздох.
- Что-то случилось, великая?
- Нет, - сказала она напряженным голосом. - Это лишь мое страдание. Я пришла сюда, чтобы созерцать его. Уходи, Опозоренный. Я не стану прерывать ради тебя свою медитацию. Уйди, оставь меня в покое, и считай, что тебе повезло.
- Спасибо, великая формовщица. Как пожелаете.
И с этими словами он ретировался. По лбу струился пот, а ноги слегка дрожали, но внутри все ликовало и сверкало, как сверхновая. Теперь у него было то, что он хотел.

Предыдущая страница 15 Следующая страница


На грани победы I: Завоевание 16

Сверхновая чуть померкла, когда он вышел из дамютека и зашагал обратно в деревню Опозоренных. Ему нужно было больше, чем светляк и светомеч.
Нужно было еще время и уединение, но даже снисходительная Ууну вряд ли позволит ему это. Но, с другой стороны, Энакин не мог больше ждать Вуа Рапуунга. Ууну подозревала его. Хал Рапуунг высказал такое же подозрение, еще в тот первый день на базе.
А Вуа Рапуунг мог быть уже мертв.
Значит, надо где-то спрятаться. Но где?
Задумавшись, он внезапно въехал головой в чей-то живот. Йуужань-вонг выругался, и сильная рука вцепилась Энакину в волосы. От неожиданности Энакин выронил и светомеч, и светляка, вспыхнувшего ярким сиянием.
В его свете на Энакина уставилось изуродованная физиономия.
- Вуа Рапуунг! - выдохнул Энакин.
- Да, - зарычал тот. - Заглуши этого светляка.
- Сначала отпусти меня.
Йуужань-вонг послушался, и Энакин опустился на одно колено, чтобы подобрать свои предметы.
"Тихо", - передал он светляку, мысленно изобразив темноту.
Свет побледнел и пропал.
- Что ты с ним делаешь? - проворчал Рапуунг.
- Не обращай внимания. Я пад тебя видеть. Я слыхал...
- Меня пытались убить, - коротко сказал Рапуунг. - Надо действовать немедленно. Сегодня или никогда.
- Мы не можем! - сказал Энакин. - Я должен еще кое-что сделать.
- Невозможно.
- Нет, послушай. Ты говорил, одна из причин, зачем я тебе нужен - это мой светомеч. Правильно?
- Он бы очень пригодился, - с неохотой пробурчал Рапуунг. - Без него я не уверен, как мы справимся с порталами и с охраной. - он вздернул голову. - Ты солгал мне? У тебя есть оружие?
- Оно не работает. Но я могу его починить. Я могу его починить с помощью этого светляка.
- Так сделай это, и поторопись.
- Даже если поторопиться, это займет день-два.
- Опять же, невозможно. Мы не можем здесь прятаться два дня, а если мы выйдем за периметр, мы никогда сюда не вернемся.
- Мне нужно два дня, - упрямо сказал Энакин.
- Завтра они обнаружат, что я живой, - сказал Рапуунг. - Разве что у тебя припасено какое-нибудь колдовство джиидаи, которое сделает нас невидимыми...
- Нет, - сказал Энакин. - Но послушай. Храм, что был здесь - такой, из камня... Как его разрушили?
- Что? На него был посажен дамютек. Его вещество было растворено и пошло на питание коралла.
- А они заполнили пещеры, что были под храмом?
- Пещеры?
- Да, - напряженно повторил Энакин. - Если они просто сравняли храм с землей с помощью одного из этих дамютеков, то пещеры под храмом могли остаться. Ты вроде говорил, что дамютеки пускают корни - или как они называются - чтобы добывать воду и минералы?
Рапуунг выругался.
- Конечно, - сказал он. - Если там внизу действительно есть достаточно большие пещеры, и если боги с нами... Но, конечно, они с нами. Я Вуа Рапуунг!
Последние слова он произнес, точно мантру, и Энакина опять охватили мрачные предчувствия - ему вспомнилось суждение Ууну о Рапуунге. Если и вправду было официальное покушение на его жизнь, он мог превратиться из закороченной обмотки трансформатора в оплавленную массу проводов.
Ну и что с того? Безумный или нет, Рапуунг оставался единственным его союзником. В данный момент он мог дать то, что Энакин готов был принять.
Рапуунг продолжал разговаривать как будто сам с собой:
- Они подумают, что мы опять убежали в джунгли. Она будет искать нас там, но никогда - в самих корнях ее твердыни. Прямо у нее под ногами. Но нам понадобятся гнуллиты.
- Но ты сможешь их достать? - спросил Энакин.
- Я смогу их достать. Но это рискованно, - предупредил его Рапуунг. - Если кто-то заметит, что мы залезаем в корни, нас там запечатают и оставят умирать очень долгой и постыдной смертью.
- Более постыдной, чем умирать Опозоренным? - отпарировал Энакин. - А кроме того, мне никогда не приходило в голову, что риск может тебя беспокоить.
Он не видел выражение лица Рапуунга, но мог представить себе его злобный взгляд.
- Хорошо, что ты никогда об этом не думал, - ответил Рапуунг. - Очень хорошо. Будет, как я сказал. Жди здесь.
И он ушел, оставив только свой гнилостный запах и тень своего гнева.
Энакин опять остался один.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

- Адепт Нен Йим?
Нен Йим оглядела темный лабораторный грот в поисках того, кто назвал ее имя, и обнаружила молодого мужчину, на лбу которого виднелись знаки домена Кел - одного из малых второстепенных доменов формовщиков. Рук формовщика у него не было, что ставило его ниже ее в табели о рангах.
- Ты знаешь мое имя, инициат, - сказала она, демонстрируя легкое раздражение. - И владеешь моим вниманием.
В голове пульсировала и изредка остро вспыхивала боль растущего в ней Ваа-тюмора, но Нен Йим была согласна принять этот нарастающий дискомфорт. Он не повлияет ни на ее работу, ни на этот разговор.
Прическа мужчины была закручена узлом в знак уважения, но в глазах его читалась какая-то раздражающая самоуверенность, если не вызов.
- Меня зовут Цан, - сказал он. - Я назначен мастером Межань Куад помогать вам сегодня в нашей славной работе.
Нен Йим скептически сплела щупальца.
- Наставница не говорила ни о каких ассистентах, - заметила она. - Она должна была сама встретиться со мной.
Деланно-непринужденный ответ Цана был опять на грани нахальства:
- Мастер Межань послала меня, адепт, чтобы обьяснить, что она сегодня будет медитировать, а не работать. Ее Ваа-тюмор должне быть удален в следующем цикле, и она хочет посвятить эти последние периоды созерцанию своей боли.
- Я поняла. Считай, что твое сообщение доставлено. Но откуда мне знать, что это ее распоряжение?
В глазах Цана вспыхнули озорные огоньки.
- Должен сказать, - промурлыкал он, - что это честь для меня. Я очень хотел с вами встретиться, адепт Нен Йим.
Его слова произвели странный эффект. Нен Йим почувствовала, как ее шею охватывает тепло. Не было ли это еще каким-то побочным эффектом Ваа- тюмора? Она приказала прическе не шевелиться.
- О? - произнесла она.
- Да. Я когда-то жил в одной комнате с вашим другом. С Йакуном.
На этот раз, чтобы скрыть эмоции, ей пришлось скрутить щупальца в жгут. Опасна и болезненна была эта история и слова, которые в ней упоминались.
- Йакун? - сказала она, как бы вспоминая, что где-то слышала это имя. - Он был инициатом из домена Куад в Баану Коре?
Цан кивнул:
- Да. Он как-то представил меня вам, когда вы вместе работали в прудах по разведению мернипов.
- Это было до его ереси, - сказала Нен Йим.
- Да, - подтвердил Цан. - До того, как его забрали.
- Значит, нечего о нем говорить, - ответила Нен Йим. - Ибо он еретик, и вспоминать его не должно. Я прощаю тебе твои слова. На этот раз.
Цан преклонил колена.
- Я хорошо его знал, адепт Нен Йим, в дни после вашего назначения на другой корабль-мир. Он часто говорил о вас. Часто говорил, что хотел бы услышать, что с вами, особенно перед самым концом.
Язык и щупальца Нен Йим оставались неподвижными, как безжизненный камень, но она вспомнила. Вспомнила, как услышала новость об обвинении Йакуна и принесении его в жертву. Вспомнила запретные мгновения наедине с ним и свои напрасные мольбы Йун-Тксиину и Йун-К'аа защитить его.
А теперь она старалась вообще не думать об этом.
Должно быть, Цан понял ее душевное состояние, или же прическа выдала ее, но сквозь новую вспышку боли, застлавшую взор, она увидела, что он все знает.
- Я не хотел вас расстраивать, - сказал он. - Просто мастер Межань Куад попросила меня сказать вам, что я знал его, что он был моим лучшим другом.
Боль отпустила так же внезапно, как и пришла. "Его прислала Межань Куад", подумала Нен Йим, и тревога ее отступила. "Таким образом она передает, что я должна ему доверять. Йакун был еретиком. Моя наставница - еретичка. И Цан тоже".
- Инициат Цан, - строго сказала она. - Я же сказала, что мы не должны говорить об этой личности. Я поняла. А теперь давай я покажу тебе твою работу.
Глаза джиидаи утратили большую часть фокусировки; в ее взгляде больше не было ярости хищного зверя. Теперь она проводила долгие часы, уставившись в ничто, и на лице ее застыло недоуменное выражение.
- Она выглядит оглушенной, - заметил Цан.
Нен Йим дала сигнал вивариуму сделаться непроницаемым для звука.
- Она слышит нас, и она знает язык богов. Даже в таком состоянии она может запомнить все, что мы говорим. Или ничего.
- Она под наркотиком?
- Вовсе нет. Мы переделываем ее память.
- А, - понимающе сказал Цан. - Протокол Ка.
- Нет, - поправила Нен Йим. - Не совсем. Этот протокол оказался неэффективным на ее человеческом мозге.
- Как такое может быть?
- Это простой биотический протокол, по которому в мозг йуужань-вонга вводятся пучки нейронов памяти. Но мозг джиидаи слишком отличается от нашего.
- И тем не менее вы переделываете ее память.
- По кусочку за раз. Скоро мы сможем делать это более эффективно.
- Вы молились о новом протоколе? - лукаво спросил Цан.
- Нет, - ответила Нен Йим. - Мы двигались в двух направлениях. Мы составили и откорректировали карту ее нервной системы. Мы идентифицировали ее сети памяти и теперь используем иглокол-раздражитель, чтобы препятствовать их использованию.
- Вы имеете в виду, что старые воспоминания вызывают боль?
- Да. Доступ к долговременной памяти исторгает болевую жертву. Чем более связанные воспоминания она пытается свести в осознанную мысль, тем больше ее страдания.
- Почему бы просто не стереть центры памяти и не начать заново?
- Потому что она сохраняет знания о своих способностях джиидаи. Придет день - после того, как мы оформим ее - и мы захотим, чтобы она вспомнила, как ими пользоваться.
Цан изучающе оглядел джиидаи.
- Я вижу, вы вырезали у нее на лбу знак домена Куад.
- Со временем мы сделаем больше. Мы переделаем ей лицо, в первую очередь этот ее странный нос. Но это внешнее. Смотри внимательно.
Нен Йим присела у мембраны вивария, вновь открыла ее для звука и окликнула джиидаи.
- Как тебя зовут? - спросила она.
Джиидаи не отреагировала. Вздохнув, Нен Йим стимулировала иглоколом- раздражителем малый центр боли и корковый нерв.
То, от чего юная джиидаи всего несколько циклов назад завизжала бы от боли, теперь лишь заставило ее сверкнуть глазами и нахмуриться.
- Да, адепт? - сказала джиидаи, словно бы неохотно пробудившись ото сна.
- Как тебя зовут? - спросила Нен Йим.
- Меня?
- Да.
- Меня зовут... - она нахмурилась, потом вдруг закатила глаза и схватилась за голову.
- Меня зовут... - она стиснула зубы, лицо ее побелело. Затем, как будто от внезапного озарения, лицо джиидаи прояснилось.
- Меня зовут Риина Куад, - сказала она.
- Очень хорошо, Риина, - похвалила ее Нен Йим. - Ты выучила. А сегодня ты выучишь еще больше.
- Теперь я вижу, - сказал Цан. - Вы фильтруете ее мысли. Неправильные ответы вызывают боль. А правильные не вызывают.
- Нет, - ответила Нен Йим. - Это было имя из имплантированной памяти.
- Но вы только что сказали, что протокол Ка неэффективен.
- Да. Но мы можем вырастить подобие Ка-клеток, используя ее собственные, человеческие мозговые клетки.
Инициат смотрел на нее с искренним восхищением.
- Значит, это правда, - прошептал он. - Вы здесь воплощаете нашу мечту о суперпротоколе, о методах отыскания новых знаний без обращения к богам.
Нен Йим почувствовала, что его восторг передался и ей, но тем не менее сплела щупальца в форму мягкого предостережения.
- Здесь, в палатах мастера, о таких вещах можно говорить без опаски, - предупредила она. - Но за стенами этой комнаты будь осторожен.
- Да, конечно. Я знаю, что бывает с еретиками, так же как и вы. Но что я должен делать? Командуйте мною, адепт Нен Йим. Сделайте меня частью этого!
"Он совсем как Йакун", подумала Нен Йим. Как она сразу ее не заметила, этой страсти в его глазах? Как будто ее любимый возродился.
"Займись непосредственно делом", посоветовала она сама себе.
- Модифицированные клетки памяти слабы, - сказала она Цану. - Большая их часть отторгается в течение нескольких часов, и их приходиться реиплантировать. Моя задача - понять, почему; причина здесь не биохимическая, насколько я понимаю - это сложно обьяснить, возможно, это связано с ее способностями джиидаи. Твоя задача, инициат Цан - выращивать для нее память. Мы сейчас работаем над переносом полного набора фальшивой памяти, разработанной в Ка-протоколе, на ее эквивалент для человеческих клеток. Если это удасться, мы сможем копировать их столько, сколько будет нужно. Когда я найду способ вводить ей имплантированную память навсегда, мы получим полный набор для пересадки. А пока мы модифицируем клетки, вводим их и смотрим, сколько они живут. По ходу дела мы можем наткнуться на биологическое решение, в самом худшем случае - узнаем больше о том, как работает ее память.
- Слушаю и повинуюсь, - с энтузиазмом сказал Цан. - но если нет руководящего протокола...
- Я покажу. Испытания были весьма тщательными, потребовалось долгое
тестирование...
- Тестирование, - выдохнул Цан. - Я никогда не слышал, чтобы это слово произносили вслух в таком контексте.
- Ты слушаешь, инициат, или собираешься комментировать каждое мое слово? - сделала замечание Нен Йим, стараясь придать своему голосу строгость.
- Извините, адепт, - сказал он. - Я весь внимание.
- Хорошо. Я говорила, инициат, что разработать процесс было нелегко, но результирующий протокол прост и так же легок в использовании, как и любой из дарованных богами. Если ты пройдешь сюда, я обьясню тебе его.
Он преклонил колени и стал напряженно следить, но больше не прерывал ее, за исключением необходимых вопросов.
Риина в замешательстве смотрела на двух йуужань-вонгов, занятых своим делом. Кто они такие? Почему она здесь?
Рваная реальность. Она очнулась, вся дрожа, мысли проносились рассерженными роями, не желая связываться одна с другой. Она вспомнила, как женщина спросила ее имя, и она ответила: "Риина". От этого не было больно.
Но почему-то это было неправильно.
Она знала, что некоторые вещи, видимые краем глаза, нельзя разглядеть, если смотреть в упор. Ее настоящее имя было таким же - оно ускользало от взгляда. Когда она пыталась смотреть на него в упор, оно кусало ее раскаленными игольчатыми зубами.
Это относилось и ко множеству других вещей. Лицо, что появлялось во тьме ее сознания, голос, иногда звеневший в ее голове, и постоянно пытавшиеся всплыть воспоминания о том, как она здесь очутилась - все это были непостоянные следы на песке, все они вели к боли.
Но она не могла сдаться. Она не должна быть здесь.
Или должна? Замелькали другие цвето-звуковые образы: мир, свернутый изнутри, в котором не было неба, а лишь земля, что загибалась вверх и смыкалась сама с собой. Ясельная мать со скошенным лбом и почти безносым лицом. Дразнящий сладкий запах воскуряемого омипала во время ритуала наименования. Пряный, чуть гнилостный вкус вон'у - редкого угощения, которое ей дал отец-именователь.
Они называли ее Рииной. Рииной Куад.
Ей казалось, что ее несет ласковый поток воды, а вокруг звучат утешающие голоса. Она коснулась лба и нащупала знаки своего домена, и даже свежая боль от них казалась по-своему хорошей.
"Тахирай!"
Снова этот голос. Воспоминания о прошлом разбились, как кристалл, и осколки впились в ее мозг. Вспыхнули другие образы, имена. Одно имя.
Энакин.
Поток превратился в бурлящую реку, ее затягивало под воду, и Энакин был там вместе с ней. Она ухватилась за этот образ, хотя пароксизмы боли сотрясали ее тело.
Это было настоящее. Это было! Мы были детьми, в академии, и мы бежали вслед за мечтой, которая свела нас вместе...
Тахирай вскрикнула, подпрыгнула и бросилась на барьер, отделявший ее от йуужань-вонгов. Она потянулась наружу с помощью Силы, пытаясь задушить их, но их почему-то не было. За их испуганными лицами не было ничего реального.
- Меня зовут Тахирай! - закричала она. - Я джедай! Тахирай!
Затем приливная волна ослепляющей боли поползла по всем ее нервам, словно многоножка с огненными лапками, и она потеряла сознание.
- Что она сказала? - спросил Цан.
- Это бэйсик, язык неверных, - пояснила Нен Йим.
- Ей позволен доступ к этой информации?
- Нет. Она все еще сопротивляется. Мы обнаружили, что она каким-то образом переключается на нервные кластеры, которые мы не заминировали. Однако иглокол-раздражитель продвигается по этим резервным путям и тоже стимулирует их. Скоро для нее не останется ни входов, ни выходов из этих кластеров, кроме как через принятие боли. Но к тому времени это не будет иметь значения - она уже не будет неверной и с радостью примет вызов.
- Спасибо за разъяснения, - сказал Цан.
Нен Йим ответила ему взмахом прически и вернулась к работе.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Корень дамютека представлял собой полую трубу; когда Энакин и Вуа Рапуунг влезли в нее, она оказалась где-то с метр в поперечнике. Тесно, но без клаустрофобии.
Почувствовав их присутствие, труба сжалась, охватив очертания их тел с настойчивой силой. Энакину пришлось выставить перед собой руки и спускаться на кончиках пальцев.
Ему казалось, что он сейчас задохнется. Повернуть назад он не мог, потому что следом лез Вуа Рапуунг. Вдобавок приходилось двигаться против вялого, но неослабевающего течения. Когда давление становилось слишком сильным, Энакин складывал свое тело в положение эмбриона, что забирало практически все силы. Когда он высвобождал свое тело и расрямлялся, всего через несколько секунд стены корня стягивались и опять охватывали его. Все это напоминало карабканье по пищеводу змеи, занятой глотанием. Единственной проблемой с этой аналогией было то, что будь оно так, он был бы уверен, что увидит свет в конце слизистого туннеля. Здесь же он полз в темноту, а может, и в небытие. Что, если корень выходит в закрытый водоносный горизонт? Как долго будет работать дыхательный аппарат, сидящий в его горле? Вероятно, пока Энакин не умрет с голоду.
"Если мне удасться спастись с Явина 4", пообещал он себе, "я как-нибудь слетаю на дядину родную планету Татуин или еще в какое-нибудь сухое место". Воды и прочих жидкостей этого путешествия ему хватило бы на десятилетия.
Борясь с надоедливыми страхами, Энакин продвигался вниз.
Минуты складывались в часы.
Он думал о солнце, ветре и неограниченном пространстве.
Он думал о Тахирай. Правильно ли он делает, что пытается восстановить светомеч? Не рискнуть ли отбить Тахирай без меча? Отчетливые прежние контакты в Силе свелись к редким прикосновениям, наиболее мощным в моменты ее страданий.
У Энакина было твердое ощущение, что Тахирай действительно избегает контакта, отталкивает его.
Несмотря на это, в его сознании вырисовалось изображение ее темницы - маленькой комнатушки, отделенной от более просторного помещения тонкой, но несокрушимой мембраной. Ее тюремщиками были такие же йуужань-вонги, как и та женщина, которую Энакин видел у водосборника - с волосами, похожими на щупальца. Рядом виднелось еще несколько таких же клетушек, но эти были пустые и темные и, по-видимому, ждали других юных пленников-джедаев.
В чем еще он был уверен - что Тахирай в большом замешательстве. Она не только не отвечала на его прикосновения - иногда она даже не узнавала их.
Если бы, подумал он, если бы можно было спасти ее без светомеча...
Но это было невозможно. Так думал даже безрассудно-безумный Вуа Рапуунг, иначе они ни за что не стали бы протискиваться сквозь эту километровую тонкую кишку.
Тахирай продержится еще пару дней. Должна продержаться. А он проползет через что угодно, чтобы спасти ее.
Мускулы дрожали, даже когда он подпитывал их Силой, но Энакин продолжал спускаться.
Когда он наконец оказался в полости, достаточно большой, чтобы там можно было свободно плавать и ничего при этом не задевать, то молча отпраздновал это событие, принявшись растягивать и сгибать руки, хлопать ими и махать ногами. Это были самые приятные ощущения, которые он мог себе представить в тот момент. С минуту Энакин не думал ни о чем, кроме этого бесхитростного ликования, но затем тьма, таившаяся в его сознании, напомнила ему, что если пещера никуда не ведет, придеться лезть обратно наверх по этой ситовой штуке. Он достал свой кристалл-светляк и велел ему ожить.
Стал виден Рапуунг, он плавал рядом и казался водяным чудовищем- рептилией.
Позади него Энакин увидел выходное отверстие трубы, пробитое в каменной поверхности, которая изгибалась вокруг них, образуя пещеру неопределенной величины. Энакин нашел направление силы тяжести и полез по склону вверх, держась одной рукой за его поверхность. Одновременно он тянулся наружу с помощью Силы, чувствуя, как вода медленно долбит камень и находя скрытые резонаторы - полости, где царил воздух.
Энакин думал, что был счастлив оттого, что выбрался из трубы. Залезть на сырой камень, сорвать с себя гнуллит - это было безгранично приятнее. Он сидел, мокрый и задыхающийся, пока Вуа Рапуунг вылезал из воды за его спиной.
- Надеюсь, дело того стоит, - проворчал Рапуунг.
- Так и будет.
- Лечи свое оружие, и хорош прятаться в этой яме.
- Сейчас приступаю, - сказал Энакин. - Но сначала, Вуа Рапуунг, расскажи мне кое о чем. Ты действительно считаешь, что знаки твоего позора - дело рук формовщицы? Что она сделала это, потому что ты отверг ее любовь?
- С кем ты разговаривал?
- Так говорят другие Опозоренные. Они видели меня с тобой.
Лицо Рапуунга перекосилось, как будто он проглотил самую противную вещь в мире, но воин утвердительно дернул головой.
- Наша любовь была запрещена. Мы оба знали это. Сначала никого из нас это не волновало. Мы надеялись, что Йун-Тксиин и Йун-К'аа сжалятся над нами, пренебрегут гневом Йун-Йуужаня и дадут нам особое разрешение. Раньше такие вещи случались, и неважно, какие глупости ты слышал.
Его губы скривились.
- С нами этого не произошло. Мы ошибались.
- И ты порвал с ней.
- Да. Любовь - это безумие. Когда рассудок начал возвращаться ко мне, я понял, что не могу нарушить волю богов. Я сказал ей об этом.
- И ей это не понравилось.
Рапуунг фыркнул:
- Она стала богохульствовать. Она сказала, что никаких богов нет, что вера в них - это предрассудки и что мы вольны делать все, что захотим, до тех пор, пока мы сильны.
Он отвернулся от Энакина.
- Несмотря на ее ересь, я никогда никому не собирался говорить о ее словах. Она в это не верила. Она боялась, что я донесу на нее или что однажды наши запрещенные встречи привлекут внимание ее начальства. Она честолюбива, Межань Куад. Она злая. Она сделала так, чтобы я выглядел как Опозоренный, потому что знала, что тогда никто не поверит моим словам, что все, что я скажу, будет принято за бред лунатика.
- Почему она просто не убила тебя? - спросил Энакин. - Почему не подсунула тебе какой-нибудь яд или смертельную заразу?
- Она слишком жестока для этого, - прорычал Рапуунг. - Она ни за что не даст мне освобождение в смерти, если может меня вместо этого унизить.
Его глаза сконцентрировались на светляке.
- Что еще говорили другие Опозоренные? Они назвали меня безумцем, да?

Предыдущая страница 16 Следующая страница


17 Грег Кейерс

- Собственно говоря, да.
- Я не безумец.
Энакин тщательно взвесил слова своего ответа.
- Мне это безразлично, - сказал он. - И твоя месть меня заботит не больше, чем тебя заботит Тахирай. Но я должен знать, как далеко ты можешь зайти. Ты говоришь, что примирился с тем, что я буду пользоваться светомечом.
- Я сказал это.
- Я собираюсь восстановить его, как я тебе сказал. Чего я не упомянул - я собираюсь восстановить его, используя это.
Он продемонстрировал светляка.
Глаза йуужань-вонга расширились:
- Ты хочешь привить живого слугу к своей машине?
- Светомеч - это не совсем машина.
- Он неживой.
- В определенном смысле - живой, - сказал Энакин.
- В определенном смысле экскременты - то же самое, что и еда; на молекулярном уровне - возможно. Говори внятно.
- Чтоб было внятно, я должен рассказать тебе о Силе, а ты должен выслушать.
- Сила - это то, чем вы, джиидаи, убиваете, - сказал Рапуунг.
- Сила - это нечто куда болшее.
- Почему ты хочешь мне это объяснить?
- Потому что, когда я буду действовать светомечом, я не хочу от тебя никаких сюрпризов, как тогда, когда я зажег огонь. Я хочу покончить с этим здесь и сейчас.
- Очень хорошо. Объясни мне вашу ересь.
- Ты видел, как я использую Силу. Ты должен признать, что она реальна.
- Я видел явления. Это могли быть трюки. Говори.
- Сила генерируется жизнью. Она связывает все на свете. Она во всем - в воде, в камне, в деревьях. Я - рыцарь-джедай. Мы рождаемся с предрасположенностью к Силе, со способностью чувствовать ее, контролировать ее - охранять ее баланс.
- Баланс?
Энакин заколебался. Как объяснить слепому свет?
- Сила - это свет и жизнь, но это также и тьма. И то, и другое необходимо, но их нужно держать в балансе. В гармонии.
- Оставим в стороне глупость самой идеи, - сказал Рапуунг. - Ты говоришь, что вы, рыцари-джиидаи, поддерживаете этот "баланс". Каким образом? Спасая своих товарищей? Убивая йуужань-вонгов? Что, борьба с моим народом приносит баланс в эту Силу? Как это может быть, если ты сам признаешь, что мы в ней не существуем? Ты можешь двигать камни, но не можешь двигать меня.
- В чем-то ты прав, - согласился Энакин.
- Очень хорошо. Если ваше суеверие заставляет вас искать баланс этой таинственной энергии, при чем здесь тогда йуужань-вонги? Зачем вообще волноваться из-за нас?
- Потому что вы вторглись в нашу галактику, убиваете наших людей, отнимаете наши миры. И ты не ждешь от нас отпора?
- Я жду, что воины будут сражаться, принимать боль и смерть, петь окровавленными ртами песнь всеобщего убийства. Так делают йуужань-вонги, и мы так делаем, чтобы принести не баланс, но истину. То, что ты рассказал - это вздор. Скажи мне: йуужань-вонги - часть этой "темной стороны", о которой ты говоришь?
Энакин посмотрел ему в глаза:
- Думаю, да.
- Это тебе говорит твоя магическая Сила?
- Нет. Потому что...
- Потому что мы в ней не существуем. Ни она не является частью нас, ни мы - частью ее. Опять же: почему ты считаешь нас частью вашей "темной стороны"?
- По вашим поступкам, - сказал Энакин.
- Поступкам? Мы убиваем в бою - вы убиваете в бою. Мы убиваем скрытно - вы убиваете скрытно. Ты сражаешься за свой народ - я сражаюсь за мой.
- Это наша галактика!
- Боги отдали ее нам. Они приказали нам принести вам правду. Эта твоя Сила - она для низших существ, не знающих богов.
- Я не могу с этим согласиться, - сказал Энакин.
- И тем не менее хочешь, чтобы я поверил во что-то такое, чего я не могу ни видеть, ни обонять? Просто потому, что ты говоришь, будто оно существует? Ты веришь в богов?
Энакин помедлил и начал заново.
- Ты видел, как я использовал Силу.
- Я видел поразительные вещи. Я не видел, чтобы ты сделал что-то такое, чего мы, йуужань-вонги, не могли бы повторить. Наши довины-тягуны могут перемещать планеты. Наши йаммоски и даже этот низший светляк, что у тебя в руке, могут говорить от разума к разуму. Я признаю то, что вижу - что ты обладаешь способностями, которых у меня нет. Мне нет нужды верить в ваши предрассудки относительно происхождения этих способностей.
- Ну и не надо, - раздраженно сказал Энакин.
- А какое отношение все это имеет к сооружению твоего мерзкого оружия?
- Светомеч - это больше, чем обыкновенное оружие. Каждый джедай конструирует свой собственный светомеч. Части его связываются Силой и волей джедая, и образуется нечто большее, чем сумма своих составляющих. Он становится живым существом в Силе.
- Он состоит из неживых частей. Он не может быть живым.
- Все живые существа состоят из неживых частей, если посмотреть достаточно близко, - заметил Энакин. - Нет ничего совершенно неживого. Как я сказал, Сила везде. В моем светомече будет что-то от меня, и что-то от этого светляка - во мне.
Вуа Рапуунг задумчиво кивнул головой:
- Теперь я начинаю видеть корни вашей поганой ереси. Вы пользуетесь мерзостями, потому что каким-то образом считаете их живыми?
Энакин резко поднялся на ноги.
- Я объяснил, что я собираюсь делать. Ты будешь мне препятствовать? Нападешь на меня, когда я подниму светомеч против твоих?
Вуа Рапуунг уставился на него в тусклом свете светляка. Было слышно, как он скрежещет зубами.
- Боги привели меня к тебе, - промолвил он наконец. - Не Йун-Шуно, многоглазая матерь хнычущих, но сам Йун-Йуужань. Он сказал мне в видении, что неверный-джиидаи с клинком из света приведет меня к мести и оправданию. Вот почему я последовал за тобой сюда, хотя мои инстинкты кричали против этого. Вот почему я не убил тебя, когда ты применил первую мерзость. Все, что ты говоришь - для меня ложь. Доказательства, которыми ты убеждаешь меня примириться с твоим оружием, - это вздор. Но Йун-Йуужань говорил со мной.
- Значит, ты согласен с тем, что я рассказал тебе о Силе?
- Конечно, нет. Как я ранее сказал, я признаю то, что мне сообщают мои органы чувств, без веры в твои бессмысленные обоснования. Твое оружие может быть угодно богам; твоя ересь - нет. Делай свой меч.
Сказав это, Рапуунг шагнул в темноту.
- И ты говоришь, что мои слова - вздор, - вздохнул Энакин.

Энакина охватила досада, но он переборол ее.
Он чувствовал светляка - не в Силе, не так, как остальные детали меча. Все было на месте, все было подогнано и готово работать. Но то, что он сказал Рапуунгу, было правдой; миг, когда светомеч действительно становился оружием джедая, наступал тогда, когда через него протекали первые амперы питания, когда каждый кусочек его становился частью другого и частью джедая, создавшего оружие.
Но светляк сопротивлялся этому. Ну, не то чтобы сопротивлялся, но и в схеме работать не хотел.
А время шло, и каждый миг Тахирай приближалась к чему-то ужасному.
"Сконцентрируйся", подумал Энакин. "Не пытайся - делай".
Но кто делает, тот ошибается, и где-то была ошибка. Слова мастера Йоды, вся его философия, требовали присутствия Силы во всем.
Но в йуужань-вонгах Силы не было. Ее не было в их биотехнологии. С ними можно было сражаться лишь опосредованно, с помощью того, что ощущалось в Силе.
Тут ему будто вкатили оплеуху - тот, кто ударил, замахивался очень долго.
Мастер Йода ошибался.
Джедаи ошибались, а Вуа Рапуунг был прав. Если джедаев не интересовало ничего, кроме баланса Силы, тогда ему было ни к чему драться с йуужань- вонгами. О, он может спасти Тахирай; в конце концов, не дать ей стать темным джедаем - это было в сердцевине всей философии. Но действия йуужань- вонгов - какими бы злыми и нехорошими они не выглядели - нужно ли противостоять этим действиям и самим йуужань-вонгам, если они никак не влияют на Силу?
Ясно было то, что чужаки убивали людей, и это всегда создавало возмущения в Силе. Но нарушало ли это баланс? Йуужань-вонги не собирали вокруг себя темную энергию. Если кто этим и рисковал, то как раз джедаи - вроде Кипа или самого Энакина. Похоже, борьба против йуужань-вонгов способна больше разбалансировать Силу, чем любые действия самих йуужань- вонгов.
Конечно, в этом был определенный смысл. Почти то же самое сказали бы Джесин и дядя Люк. Однако все это основывалось на аксиоме, что Сила присутствует везде.
Но на самом деле было не так. И в то время как реальность смотрела им в лицо, никто из джедаев не нашел в себе мужества бросить вызов новой реальности. Вместо этого они вели себя как испорченные дети, жаловались, что йуужань-вонги играют нечестно и нарушают их черно-белые правила. Поэтому Кип отправился их убивать - чтобы избавиться от проблемы путем ее уничтожения. Джесин отступил в нерешительности. Возможно, он был прав.
Нет. Йуужань-вонги не имели права вырезать целые планеты. Они не имели права обращать в рабство людей. Эти действия были плохими, неправильными, и с ними нужно было бороться. Если Сила не вела этим путем, а лишь била тревогу о великой опасности Темной стороны - тогда, возможно, Энакин служил не Силе. Точнее, он служил чему-то более фундаментальному, чем Сила; Сила была проявлением этого, эманацией - инструментом. Не боги Рапуунга и вообще не божество, а некая фундаментальная истина, встроенная во вселенную на субатомном уровне. В этой галактике слугой такой истины была Сила. Там, откуда были родом йуужань-вонги, должно было существовать какое-то другое проявление. Но свет оставался светом, а тьма - тьмой. И, что бы не случилось с йуужань-вонгами, они давным-давно повернулись к темной стороне. Если бы Империя Палпатина победила и отправила завоевательную экспедицию в другую галактику - в галактику, где Сила неизвестна, - какое понятие имели бы тамошние жители о светлой стороне Силы? Знали бы они, что Империя - лишь отклонение от того, что должно быть? Нет. Точно так же Энакин не знал - не мог знать - от какого проявления света отказались йуужань-вонги. Но они отказались.
Может, это был результат полного обращения целого народа к темной стороне. А может, Сила просто отвергла их, или они ее.
Это не значило, что все они злые, так же как не были злыми все те, кто служил Империи. Но из этого следовал вывод, что с йуужань-вонгами нужно бороться. Без гнева и ненависти - да. Но они должны быть остановлены, и Энакин Соло никогда не свернет с этого пути.
С нахлынувшей вдруг уверенностью он потянулся в Силе к деталям светомеча и прижал их покрепче друг к другу.
Итак, он должен косвенным образом работать с йуужань-вонгами и их вещами. Хорошо. Но за кажущейся разобщенностью должно быть единство.
И тут его озарило. Связующим звеном между светомечом и светляком был Энакин Соло. Перемена должна была произойти в нем.
Энергия выплеснулась и затрещала, пещера отозвалась шипяще-свистящим эхом, и где-то зарычал Вуа Рапуунг.
Энакин взглянул на лиловое сияние светомеча и почувствовал, как ухмылка делит его лицо пополам.
- Я снова джедай, - тихо сказал он.
Возможно, джедай совершенно нового вида.
- Два цикла начались и закончились, - пробурчал Вуа Рапуунг через несколько секунд. В лиловом свете его черты казались глубоко запавшими. - Кажется, твое мерзкое оружие работает. Теперь уже можно не прятаться? Можем мы наконец встретиться с нашими врагами?
- Ты встретишься с ними, - сказал Энакин. - Я намерен с ними расправиться. Твоим формовщикам нужны джедаи? Один уже идет.

* ЧАСТЬ ТРЕТЬЯ *

ЗАВОЕВАНИЕ

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

Межань Куад закрутила свою прическу в знак того, что она узнала Нен Йим, когда та вошла в лабораторию.
- Опиши свои успехи, адепт, - сказала наставница. Слова ее звучали отрывисто, а положение щупалец свидетельствовало о раздражении.
- Мы добились неплохих успехов за время вашего отсутствия, наставница, - осторожно произнесла Нен Йим. - Я думаю, что при минимальной генетической корректировке имплантанты памяти станут постоянными. Она сопротивляется уже меньше, чем когда вы последний раз были здесь.
- Да, - ответила Межань Куад, в гневе подергивая щупальцами. - Пропущены ценные дни. - она повернулась к Нен Йим. - Но по крайней мере здесь была ты, мой адепт, способная продолжать работу.
Нен Йим смотрела, как Межань Куад направляется к виварию. Большую часть времени взгляд джиидаи по-прежнему оставался пустым, но теперь время от времени Нен Йим казалось, что она видит нечто сознательное за этим чужими зелеными глазами. Нечто больше от йуужань-вонга, чем от человека.
- Ты можешь сказать мне, как тебя зовут? - спросила у джиидаи Межань Куад.
На этот раз лишь секундное колебание.
- Риина, - сказала джиидаи. - Меня зовут Риина.
- Очень хорошо, Риина. Нен Йим объяснила, что с тобой сделали?
- Немного.
- Расскажи мне, что ты помнишь.
- Когда я была ребенком, неверные захватили меня на краю своей галактики. Они сделали так, чтобы я выглядела как одна из них, и с помощью колдовства джиидаи ввели мне фальшивую память.
- Как по-твоему, это правда?
- Не всегда. Иногда мне кажется, что я... - Она вздохнула и стиснула руки. - ...Кто-то еще.
- Неверные сделали превосходную обработку. Прежде чем мы спасли тебя, они попытались стереть твое сознание. Тебе нанесен большой ущерб.
- Я это чувствую, - ответила джиидаи.
- Мне нужно кое-что знать, - продолжала Межань Куад. - Ты родилась с определенными способностями. Тебе лгали об этих способностях, но мы займемся и этим. Чего я боюсь, Риина, - что из-за твоих травм эти способности могли пострадать.
- Я не могу даже думать о них, - сказала джиидаи. Капельки воды показались в уголках ее глаз и побежали вниз по лицу.
- Я помогу тебе, - ответила формовщица. Она жестом велела виварию стать звуконепроницаемым и приказала Нен Йим:
- Заглуши иглокол-раздражитель.
Нен Йим вздрогнула:
- Мастер, мудро ли это? У нее все еще бывают моменты, когда она заявляет о своем настоящем "я". Мы закрыли большинство этих нервных путей, но если убрать обещание боли...
- Новая память уже на месте, да? Кажется, она работает весьма неплохо. Новая память будет держать ее под контролем. Это не займет много времени.
- Это собьет ее с толку, - возразила Нен Йим, - и отбросит нас назад.
- Кто здесь мастер, адепт? - резко спросила Межань Куад. - Ты что, всерьез сомневаешься в моем опыте?
Нен Йим быстро преклонила колени:
- Я заслуживаю презрения, наставница. Конечно,я сделаю, как вы велите. Я просто хотела высказать свои опасения.
- Они учтены. А теперь заглуши раздражитель.
Нен Йим повиновалась, и Межань Куад снова сделала мембрану проницаемой для звука. Она достала из кармана своего узита небольшой камень и положила его на полу комнаты.
- Раньше ты могла своей волей поднять камень вроде этого, - сказала она джиидаи. - Я хочу посмотреть, как ты делаешь это сейчас.
- Я должна буду обратиться к ложной памяти, - простонала джиидаи. - Это больно.
- Мы принимаем боль, - сказала Межань Куад. - Твое сопротивление боли - это человеческая слабость, которую тебе внушили. Делай, что я говорю.
- Да, мастер, - ответила джиидаи. Она устремила взгляд на камешек и закрыла глаза. В первый момент она скривилась, но затем лицо ее разгладилось, и камень взмыл над полом, как будто поднятый невидимой рукой.
Межань Куад издала короткий победный смешок.
- Нен Йим, - приказала она, - обозначь мозговые зоны, проявляющие наибольшую активность.
- Да, мастер.
- Риина, теперь можешь опустить камень.
Камень послушно опустился на пол.
- Это было не больно, - сказала джиидаи. - Я думала, будет больно.
- Вот видишь? Твое выздоровление идет хорошо. Скоро ты вспомнишь все о своей жизни среди йуужань-вонгов.
- Я бы хотела... - задумчиво протянула джиидаи.
- Что?
- Мне кажется, будто я - это две половинки двух разных людей, склеенные вместе, - сказала она. - Я бы хотела снова стать единой.
- Ты станешь единой, - пообещала Межань Куад. - Прежде чем ты узнаешь об этом, ты станешь единой. А теперь, если можешь, подними этот камень еще раз, пожалуйста.

- Ясно, что эти способности не локализованы в едином мозговом центре, так же как они не порождаются отдельным органом, - сказала позднее Межань Куад, когда они просматривали результаты своих экспериментов. - Ее способности джиидаи каким-то образом распределены в ее нервной сети, они не локализованы. Команды поступают, очевидно, вот из этой доли в передней части мозга, которая также отвечает за большинство ее сознательных мыслей. Но еще есть заметная активность в заднем мозгу.
- Возможно, ее контроль исходит из модифицированной мышечной системы, - предположила Нен Йим.
- Я не вижу никаких признаков того, что эта юная особа была как-то модифицирована, и вообще неверные демонстрируют лишь зачаточное знание биологии.
- Я имела в виду - модифицированной путем отбора от поколения к поколению.
- Генетический отбор? Интересно. Мы знаем из наших источников среди неверных, что эта "Сила" в некоторых семьях течет сильнее, чем в других, и что джиидаи часто вступают в браки с джиидаи. - она расстроенно сплела щупальца. - Нам нужны еще джиидаи, более крупный экземпляр. Некомпетентность воинов...
Она вздрогнула и схватилась за голову своей восьмипалой рукой:
- Пора. Я должна удалить свой Ваа-тюмор. Снова проклятая задержка!
Нен Йим озадаченно посмотрела на наставницу:
- Я думала, вы как раз этим и были заняты - удаляли Ваа-тюмор.
Глаза Межань Куад превратились в щелочки.
- Что? С чего ты это взяла?
- Вас не было два цикла, мастер.
- Действительно, я была занята бессмыссленными политическими процедурами вместе с мастером Йалом Фаатом. Он позвал меня через виллип на официальное собрание мастеров по вопросу делегирования ответственности за новый корабль-мир. Меня заставили присоединиться к их ритуальному уединению, и это в такое неподходящее время.
- Но ассистент, которого вы прислали, ничего об этом не говорил. Он сказал, что вы заняты удалением Ваа-тюмора.
Это произвело на Межань Куад поразительный эффект. Щупальца ее обвисли, а голос стал холоднее, чем жидкий азот:
- Какой ассистент?
- Цан.
- Я не знаю никого с таким именем, - сказала Межань Куад.
- Но он сказал мне, что его прислали вы.
- И что я занята удалением Ваа-тюмора?
- Да. Но он кое-что знал обо мне. О том, что мы делаем.
Межань Куад опустилась на коврик и почесала голову.
- Нет, - вздохнула она. - Он догадался, что мы впали в ересь, а ты подтвердила это. Собрание было уловкой, рассчитанной на то, чтобы занять меня. Теперь Йал Фаат имеет доказательства, благодаря тебе.
- Нет!
- О, боюсь, что да, - прогремел голос из дверей. Нен Йим обернулась и увидела командира Цаака Вуту, стоящего в дверях впереди своей личной стражи.
Межань Куад встала в полный рост.
- Это дамютек формовщиков. У вас нет моего разрешения на вход.
- Мне оно не нужно, - отвечал командир. - Я имею полномочия от мастера Йала Фаата. Я также боюсь, что мне придется арестовать вас обеих и обыскать ваши комнаты на предмет доказательств.
- Доказательств чего? Предъявите обвинения! - вскипела Межань Куад. - Не оскорбляйте нас арестом без основания!
- Обвинение в ереси, конечно, - ответил Цаак Вуту. - Обвинение, которое быстро подтвердится доказательствами, я в этом уверен.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

Подниматься обратно по корню оказалось куда легче, чем спускаться; течение теперь было на их стороне. Впрочем, от этого путешествие не стало ни на микрон приятнее.
В оранжевом свете Явина они всплыли в водосборнике.
По пути наверх Энакин сделал интересное открытие.
Вуа Рапуунг теперь "существовал".
Не в Силе, не с той четкостью, которую давала Сила, но тем не менее он ощущался - тень ярости, которую светляк отбрасывал на разум Энакина.
Но это было еще не все. Энакин слышал вокруг себя беспорядочный, как бы фоновый гул сотен йуужань-вонгов. Шум появлялся и пропадал, как испорченная передача, но он несомненно присутствовал.
Это не было Силой, но это было что-то, и теперь Энакин имел возможность посмотреть на дела йуужань-вонгов другими глазами. Его взгляд был прикован к деталям окрестных живых структур, которые он раньше не рассмотрел или не удосужился рассмотреть.
В сопровождении Рапуунга Энакин вступил в полумрак.
- Твоя джиидаи все еще в этом дамютеке? - спросил Рапуунг.
Энакин сконцентрировался. Тахирай была на месте, но с каждым днем она становилась более... размытой, трудной для обнаружения. Сейчас он вообще еле ее слышал.
- Она не двигалась с места, - ответил Энакин. - Она там, - показал он.
Рапуунг скорчил гримасу.
- Это не центральные лаборатории формовочного комплекса.
- Я чувствую ее именно там.
Рапуунг почесал свой плоский нос.
- В этом есть смысл. Там ее жилище, ее личные комнаты. Если она проводит работу с джиидаи рядом с собой и хочет, чтобы она осталась в тени, она может держать ее там.
- Зачем это ей? - спросил Энакин.
- Не знаю. Я не понимаю методов формовщиков. Притом она всегда была скрытной в своих делах. Она всегда была нервной. - его голос чуточку потеплел. - Всегда делала то, чего не следует.
- Вроде романа с тобой.
Ноздри Рапуунга сжались так, что нос почти закрылся, но он лишь раз дернул головой:
- Да. Больше об этом не говори. Идем, неверный.
- Веди. Я знаю направление, но не дорогу.
Без лишних слов Рапуунг зашагал вперед. Перед ним открылось отверстие в стене.
Формовочный комплекс представлял собой восьмиконечную звезду с бассейном в центре. Коридор, в который они вступили, проходил по одному из лучей. Внутри комплекс был освещен фосфоресценцией разбросанных там и сям светляков, оживавших, когда мимо проходил Рапуунг. Слабый запах морских водорослей и ящериц наполнял коридоры, изгибавшиеся часто и с дикой асимметрией. Бассейн не был перекрестком; для этой цели служило кольцо связующих коридоров, соединявших лучи звезды.
Энакин напрягся, когда им встретились первые йуужань-вонги. Те стояли группой, обсуждая что-то такое, чего он не смог вполне уловить. Увидав Рапуунга и Энакина, йуужань-вонги перестали разговаривать и уставились на них, но никто не промолвил ни слова.
- Это проще, чем я думал, - сказал Энакин, когда они миновали группу.

Предыдущая страница 17 Следующая страница


На грани победы I: Завоевание 18

Рапуунг крякнул:
- Я убил бы их, если бы думал, что это поможет, но они послали сигнал в тот же миг, как увидели нас.
- Ты о чем?
- Опозоренный и раб в формовочном комплексе? Неправдоподобно.
- Но они не...
- Закричали? Убежали? Может, они и формовщики, но они йуужань-вонги. Если мы пришли их убить, они умрут. Они это знают.
- И чего нам теперь ждать?
Но отвечать Рапуунгу не пришлось. Стены, пол и потолок коридора впереди них вдруг сомкнулись.
- Упс, - только и смог произнести Энакин. Быстрый взгляд назад показал ту же картину.
- У нас несколько секунд, - сказал Рапуунг. - Не дыши.
Энакин кивнул и зажег светомеч. Яростное лиловое сияние осветило туман, клубы которого выползали из стен коридора. Энакин подошел к барьеру и нанес по нему несколько размашистых ударов.
Это не был панцырь из краба-вондууна. При первом же ударе ткань расступилась перед мечом. За пару секунд Энакин вырезал дыру достаточной величины, чтобы вылезти наружу.
Дальше коридор продолжался еще четыре метра и выходил в другой пузырь. Эта секция уже была заполнена туманом.
Энакин прорубился и через нее, но его легкие уже начали болеть, а перед глазами мелькали черные точки; поэтому, вместо того чтобы атаковать неизбежный барьер, который сомкнулся следом за вторым, он разрезал стену справа от себя.
Пара вывалилась в большую комнату, где при их появлении два пораженных йуужань-вонга оторвались от исследования чего-то похожего на переплетенный пучок виноградных лоз толщиной с бедро Энакина. Энакин не мог сказать, животное это или растение, да его это и не интересовало.
- Куда теперь? - спросил Энакин.
Рапуунг ткнул пальцем в сторону двух формовщиков:
- Один из вас. Отвести меня в персональную лабораторию мастера Межань Куад.
Тот, что пониже, нахмурился:
- Ты Опозоренный!
Рапуунг сделал два широких шага и нанес ему мощный удар в грудь, от которого формовщик взмыл в воздух и шмякнулся о стену. Он сполз на пол, и изо рта его полилась кровь.
- Ты, - скала Рапуунг второму формовщику. - Веди нас к Межань Куад.
Тот поглядел на своего бездыханного товарища.
- Идите за мной, - сказал он.
- Могут ли они заполнить эту комнату газом? - спросил у Рапуунга Энакин.
- Конечно. Но теперь, когда мы ушли из коридора, в котором, как они думают, мы находимся - теперь, чтобы нас найти, им придется проконсультироваться с мозгом дамютека. Это займет некоторое время. К тому моменту здесь уже будут воины.
- Интересно, почему здесь совсем нет охраны?
- Это место формовщиков. Воины должны входить сюда по приглашению или только во время взятия под стражу. Обычно в охране нет потребности. Прошли столетия с тех пор, как кто-то вторгался в дамютек формовщиков. Кто на это решится, кроме неверного?
- Вуа Рапуунг, очевидно, - ответил Энакин.
Формовщик провел их через серию крутых поворотов и затем через длинный, прямой коридор, который упирался в одну из мембран, обычно служивших дверями.
- Там, - сказал их пленник, - находятся личные комнаты мастера. Но порог не откроется ни перед кем из нас.
- Вот поэтому я и взял с собой джиидаи, - ответил ему Рапуунг, и Энакин включил меч и разрезал дверь. При этом он чуть не рассек надвое воина, стоявшего с той стороны. Йуужань-вонг удивленно моргнул и вскинул змеежезл в атакующую позицию.
Рапуунг метнулся мимо Энакина, нырнул под не совсем готовую стойку воина и ударил его в подбородок полуразрушенным когтем, торчавшим из его локтя.
От удара о челюсть имплантант смялся и отлетел прочь. Рапуунг, казалось, едва это заметил, все его внимание было сосредоточено на воинах, которых было полно в комнате.
Энакин прыгнул следом и лезвием меча отбил удар, предназначавшийся Рапуунгу. Увидев новую опасность, напавший на Рапуунга воин крутанул змеежезлом, сделал его гибким и коварно хлестнул по горлу Энакина. Энакин парировал быстрым круговым движением, от чего гибкий змеежезл обвился вокруг меча, и нанес резкий прямой удар. Йуужань-вонг блокировал его свободной рукой, но часть энергии удара достигла цели.
Энакин вырубил меч, сократил дистанцию, сунул эмиттер клинка воину в подмышку и снова включил меч.
Воин судорожно дернулся и рухнул вниз, исторгнув облако пара.
Энакин почувствовал удар сзади и без раздумий нырнул, поставил задний блок и ощутил резкий тычок змеежезла. Он упал, схватил невидимого врага за ногу кувыркнулся в сторону от третьего.
Лишь обезопасив свою спину и приготовившись драться с этими двумя, он понял, что произошло. Он почувствовал йуужань-вонгов у себя за спиной. Не так отчетливо, как с помощью Силы, но этого хватило, чтобы спасти ему жизнь.
Враги приближались с некоторой опаской, и Энакин успел заметить, что Вуа Рапуунг свалил второго воина и сейчас возился еще с тремя.
Этим как будто исчерпывалось число воинов в комнате, хотя через большой проход в другом конце могли ворваться другие.
Одна проблема за раз.
Один йуужань-вонг рубанул Энакина по левой ноге, в то время как другой хлестнул по правому плечу. Энакин подпрыгнул над нижним ударом и отбил мечом полужесткий змеежезл, бивший сверху. Его меч ударил йуужань-вонгу по пальцам, отрубив два из них. Энакин сделал выпад, целясь второму врагу в глаз. Тот отдернул голову назад и вскинул змеежезл, чтобы парировать удар. Энакин отскочил, уходя от ответного выпада, и его удар пришелся в точности туда, где у человека грудь. Панцырь из краба-вондууна покоробился, но не треснул, однако удар был сильный. Йуужань-вонг уже потерял равновесие, уклоняясь от укола в глаз, и теперь неуклюже грянулся оземь.
За эти две или три секунды второй противник Энакина махнул своим змеежезлом таким образом, что тот обвился и вокруг головы Энакина, и вокруг его клинка, выставленного во внутреннюю защиту плеча. Лишь отключив меч, сумел Энакин избежать смерти от собственного оружия, но ничто не могло помешать змеежезлу сдавить его шею подобно гарроте. Энакин рефлекторно потянулся к горлу, выронив оружие. Издав торжествующий крик, йуужань-вонгский воин повернулся спиной, явно намереваясь швырнуть Энакина через плечо и по ходу сломать ему шею. Энакин позволил воину провести бросок и упал на пол лицом к нему; шея осталась невредимой.
Конечно, он не мог вдохнуть ни глоточка воздуха. Чуть ли не с презрением воин оторвал его от пола, по-прежнему сжимая обеими руками концы змеежезла.
Йуужань-вонг не видел, что за его спиной в воздух поднялся светомеч - он заметил его, лишь когда лиловый клинок вышел из его шеи. Воин отпустил Энакина.
К несчастью, змеежезл продолжал заниматься удушением Энакина, а второй враг уже взгромоздился на ноги. Энакин сумел поймать меч в руку как раз вовремя, чтобы блокировать дюжину ударов жезла, прежде чем почувствовал, что его легкие сейчас лопнут. Кровь молила о кислороде, а ноги как будто стали деревянными.
Он попятился от атаки и рухнул, как тряпичная кукла; за время короткой паузы, когда враг решил, что он действительно умирает, Энакин превратил свое падение во вращение, прокатился мимо йуужань-вонга и обрубил ему обе ноги выше колена.
Затем Энакин увидел пустоту.
- Долго я был без сознания? - спросил он у Вуа Рапуунга. Йуужань-вонг отшвырнул в сторону змеежезл, который был обмотан вокруг шеи Энакина.
- Всего несколько мгновений.
Энакин поднялся на ноги.
- Еще есть воины?
- Способных сражаться нет. В этой комнате больше никого. Поблизости могут быть другие.
Энакин осторожно массировал шею.
- Кажется, ты говорил, что здесь не должно быть воинов.
- Я ошибся. Но они здесь, должно быть, с какой-то целью.
- Может, они знали, что мы идем сюда?
- Возможно. Я так не думаю. Это личный отряд командира.
- Замечательно. Тогда нам лучше поторопиться.
- Наш проводник сбежал, но он нам больше не нужен. Думаю, мы уже близко.
Энакин обвел взглядом павших воинов.
- Не то чтоб он тебе был сильно нужен, - сказал он, - но почему бы тебе не взять один из этих змеежезлов?
- Я дал обет богам, - отвечал Рапуунг. - До тех пор, пока я не буду оправдан перед моим народом, я не подниму оружие воина.
- О. В этом есть смысл.
Энакин сделал несколько шагов и помахал руками, чтобы убедиться, что все работает.
- Мне не нравится, что здесь воины, - сказал Рапуунг.
- Да и я тоже не в восторге.
- Это не то, что я имел в виду. Если они здесь без разрешения формовщиков - значит, они пришли арестовать формовщиков или что-то у них изъять.
- Они могут это сделать?
Вуа Рапуунг хрипло рассмеялся:
- Ты слишком мало о нас знаешь, неверный, и слишком мало знаешь о Межань Куад.
- Но что... - начал Энакин, и тут до него дошло.
- Тахирай!
- Идем, - сказал Вуа Рапуунг. - Еще есть время.
- Вот это место, - заявил Энакин. - Они держали ее здесь.
Его взгляд ошалело метался по комнате. Она напоминала не столько лабораторию, сколько вивисекторий, каждая стена ее была покрыта внутренними органами - вот только некоторые из них пульсировали и мяукали, чего отделенные части тела не делают. Обычно. Четвертая часть комнаты была отгорожена прозрачной мембраной.
- Она была здесь, - уточнил Энакин.
- Конечно.
- Куда они могли уйти?
- Я не вижу больше никаких выходов, - ответил Рапуунг.
- Ладно, тогда... - но тут, как и в прошлый раз, Энакин почувствовал что-то за спиной. Еще одна секция стены только что стала прозрачной и проходимой. Через нее изливался поток йуужань-вонгских воинов. За их спинами Энакин заметил желтое пятно волос Тахирай.
- Тахирай! - закричал он и бросился на колонну врагов.

ГЛАВА ТРИДЦАТАЯ

Вуа Рапуунг ревел, Энакин сражался в угрюмом молчании. Их первый натиск занес их в гущу воинов, но, в отличие от группы, которую они перед тем одолели, эти не были рассеяны по комнате и не подготовлены к бою. Шестеро воинов быстро оттеснили Энакина и его товарища обратно в первый виварий. Остальные шесть - один из них был покрыт рубцами значительно сильнее остальных, вероятно, командир - увели Тахирай и с ней вроде бы двух формовщиц в ту дверь, через которую прошли Энакин и Рапуунг.
- Нет! - заорал Энакин. Он попытался перепрыгнуть через воинов, преградивших ему путь, но один из них зацепил его змеежезлом за лодыжку и, используя инерцию прыжка, швырнул его на пол. Энакин смягчил падение с помощью Силы, но враг все еще стоял между ним и дверью, а нога оставалась в захвате. То есть так было, пока Рапуунг не заехал сородичу по затылку с такой силой, что у того повылетали зубы. Рапуунг встал рядом с Энакином, и некоторое время на них никто не нападал. Воины просто стояли, настороженно поглядывая на Опозоренного и на Энакина.
- Вуа Рапуунг, - зарычал наконец один из них. - Что ты здесь делаешь с этим неверным? Ты должен сидеть в деревне Опозоренных, трудясь над своим искуплением.
- Мне нечего искупать, - сказал Рапуунг. - Меня оклеветали. Вы все это знаете.
- Мы знаем твои жалобы.
- Ты, Толок Наап. Ты сражался бок о бок со мной всего несколько десятков циклов назад. Ты веришь, что я проклят богами?
Названный воин шевельнул ноздрями, но ничего не ответил. Однако тот, кто заговорил первым, сердито произнес:
- Кем бы ты ни был, проклят ты или нет, ты явно сошел с ума. Ты сражаешься вместе с неверным против своих!
- Я добиваюсь отмщения, - сказал Рапуунг. - Межань Куад. Куда она пошла?
- Мастера-формовщицу взяли, чтобы судить. Обвинение в ереси.
- Ее увозят из системы?
- Не знаю.
- Я не позволю ее забрать, пока она не признается, что оклеветала меня. Каждый, кто встанет на моем пути, покинет эту жизнь на крыльях крови!
- Мы остановим тебя, - сказал Толок Наап. - Но мы будем сражаться с тобой как с воином, которым ты когда-то был.
Он швырнул Рапуунгу свой змеежезл.
- Возьми. Не заставляй нас убивать безоружного.
- До сих пор я торжествовал без оружия, - заявил Рапуунг. - Если бы боги возненавидели меня, разве было бы так?
- У тебя этот джиидаи вместо змеежезла, - оскалился один из воинов. - Отложи его в сторону, и мы положим свое оружие. Тогда мы поглядим, как боги тебя любят.
Взбешенный Рапуунг повернулся к Энакину:
- Отойди, джиидаи.
- Рапуунг, у меня нет времени на игры. Тахирай...
- С объектом моего отмщения. Если мы упустим одну, мы упустим и другую. Я управлюсь быстро.
Энакин пристально посмотрел на Рапуунга и коротко кивнул. Он отступил назад и выключил свое оружие.
Восемдесят секунд спустя, перешагнув через трупы, Энакин искоса взглянул на Рапуунга.
- Для чего я тебе нужен? - спросил он. - Я начинаю забывать.
Они бежали рысью по коридору, бросая взгляды вправо-влево - опасались нападения из боковых проходов.
- Когда мы найдем Межань Куад, - сказал Рапуунг, - ты должен будешь отгонять смерть от моей спины, пока я не заставлю ее говорить. Вот зачем ты мне нужен.
- Это я могу.
- Поклянись. Поклянись этой Силой, которой ты поклоняешься. Отгоняй смерть от моей спины, пока Межань Куад не заговорит - не меньше времени и не больше.
- Клянусь, - отвечал Энакин. - Если до этого дойдет, то так и будет. Как скоро подойдут подкрепления?
- Скоро.
- Ладно. Значит, мы все делаем неправильно. Мы сейчас направляемся прямо в ловушку, которую они планируют.
- И мы пройдем по их телам.
- Ни один из нас не сделан из нейтрония, - заметил Энакин.
- Я больше не стану прятаться.
- Я не имел в виду - прятаться, - сказал Энакин. - Просто маленькая смена тактики.
- Объясни.
Вместо ответа Энакин поднял светомеч и прорезал дыру в низком потолке.
- Тебя подсадить? - спросил он.
Через несколько мгновений с крыши звездообразного комплекса Энакин и Вуа Рапуунг смотрели, как воины занимают позиции у выходов и входов первого этажа. Явин наполовину закатился, и сейчас было темнее, чем когда они всплыли в водосборнике, но Энакин знал, что скоро встанет солнце.
- Они быстро обнаружат, куда мы ушли, - сказал Рапуунг.
- Знаю. Мне не нужно много времени.
Энакин еще раз потянулся наружу с помощью Силы, пытаясь найти Тахирай. Она была рядом, но ее присутствие оставалось прерывистым, трудноосязаемым.
"Тахирай. Услышь меня. Я должен тебя найти".
Ее ответом был отказ.
"Тахирай. Ты знаешь меня. Ты мой лучший друг. Пожалуйста".
На этот раз он уловил слабое замешательство и что-то вроде шага в его сторону. На миг перед его глазами появилось изображение кораллов-прыгунов и более крупных йуужань-вонгских кораблей, названий которых он не знал.
- Ситово семя! - воскликнул Энакин. - Они сейчас сядут на корабль!
Рапуунг издал низкое горловое рычание.
- Нет, не сядут, - сказал он. - Сюда.
Они спрыгнули на землю между двумя лучами, достаточно далеко от любого входа, и проскользнули мимо наименее охраняемого выхода - очевидно, их никто не заметил. Еще сотня метров - и они у корабельного комплекса.
Как и его собрат, этот дамютек представлял собой распластанную звезду с входами и выходами на кончиках лучей. Но, в отличие от первого, этот имел крышу, его накрыли чем-то чужеродным, чтобы создать пространство для стоянки йуужань-вонгских кораблей. Тахирай и группа сопровождавших ее воинов поднимались по трапу - или языку, или чем бы это ни было - одного из более крупных кораблей. Около пятидесяти других йуужань-вонгов занимались разными делами в самом здании. Большинство из них выглядели как Опозоренные, хотя имелось и несколько интендантов. Со сдавленным воплем Энакин рванулся вперед, Рапуунг безмолвной тенью последовал за ним.
Когда до корабля оставалось двадцать метров, поднялся крик. Три воина, охранявшие трап, опустились на одно колено и метнули жуков-пули. Время замедлилось для Энакина, когда он зажег меч и приготовился отразить их.
Все три шмякнулись о яркий клинок и разлетелись по расходящимся дугам, точно угольки. Ни один из них не задел Энакина, но Рапуунг хрюкнул.
Впрочем, он не остановился. Как грозовой фронт, они смяли троих стражников и бросились наверх по посадочному трапу навстречу еще одному граду жуков-пуль.
На этот раз Энакин не был так удачлив. Одна из этих штуковин прошла сквозь его бедро, и он упал на одно колено, блокируя еще две, которые намеревались вскрыть его грудь в неприятных местах. Рапуунг взвыл, согнулся пополам и брякнулся о трап с глухим, смачным звуком.
Энакин с трудом поднялся на ноги.
- Стой, джиидаи, - произнес холодный голос.
Это был командир. Он стоял возле Тахирай, накинув свой змеежезл ей на шею. Его оставшиеся три воина столпились впереди.
- Тахирай! - сказал Энакин.
- Это не мое имя, - ответила Тахирай. - Я Риина Куад.
- Ты Тахирай, моя лучшая подруга, - сказал Энакин. - Что бы с тобой ни сделали, я знаю, что ты помнишь меня.
- Ты, должно быть, часть той лжи, которую ей внушили неверные, - сказала одна из формовщиц - та, что постарше. - Но не более того.
- Хватит, - бросил командир. - Это ни к чему. Ты, джиидаи. Если ты пришел спасти ее, то ты потерпел неудачу. Я убью ее на месте, если ты сделаешь еще шаг.
- Это и есть хваленая храбрость йуужань-вонгов? - спросил Энакин. - Прикрываешься заложницей?
- Ты не понял. Я знаю, кто ты. Ты Энакин Соло, брат Джесина Соло, которого так желает заполучить военачальник Цавонг Ла. Я хочу, чтобы ты сдался. Я хочу взять тебя живым. Если ты не подчинишься моему желанию - если ты сделаешь хотя бы шаг - тогда женщина умрет. После этого я обездвижу тебя, если смогу. Поскольку последний вариант может привести к твоей случайной смерти, я предпочитаю первый.
- Я займу ее место, - сказал Энакин. - По собственной воле. Но ты должен ее отпустить.
- Как нелепо, - заявил командир. - Ничего подобного я не сделаю. От твоего решения зависит, будет ли она жить или умрет, ничего больше. Она наша.
- Джиидаи, - каркнул Вуа Рапуунг, пошатываясь на нетвердых ногах. - Помни свою клятву!
Энакин с ужасом увидел, что Рапуунг зажимает одной рукой зияющую рану на животе.
Что делать? Командир убьет Тахирай. Энакин был в этом уверен, и в своем нынешнем состоянии он никак не мог этому помешать. Но если он сдасться, то подведет Вуа Рапуунга.
Но Рапуунг, вероятно, был при смерти. Какая теперь будет кому польза от восстановления его чести?
Энакин положил руку на Рапуунгу плечо.
- Я помню свою клятву, - сказал он. - Какая из них?
- Женщина с рукой о восьми пальцах.
Энакин опять повернулся к командиру: - Ладно, но только одно условие, если хочешь получить меня живым. Это не будет стоить тебе ничего.
- Сомневаюсь. Говори.
- Прикажи мастеру по имени Межань Куад рассказать правду.
- О чем?
- О вопросе, который ей задаст Вуа Рапуунг.
- Я не вижу никакого "Вуа Рапуунга", - жестко сказал командир. - Лишь Опозоренного, который не знает своего места.
- Опозорен вовсе не я, - ответил Рапуунг. - Делай, что говорит неверный, и узнаешь правду.
- Нет смысла выслушивать всякие бредовые выдумки, - заявила Межань Куад. - Он сражается на стороне неверного джиидаи. Что еще должно быть сказано?
Позади них площадка постепенно заполнялась воинами и зеваками. Снизу кто-то закричал:
- Ты боишься правды, Межань Куад? Если он сумасшедший, то приказ говорить ничем тебе не повредит!
Энакин посмотрел через плечо и увидел воина, остановившего их в первый день - то был Хал Рапуунг, брат Вуа.
Его слова были встречены общим ропотом одобрения.
- Сколько из вас сражалось вместе с ним? - продолжал Хал.- Кто когда сомневался в отваге Вуа Рапуунга? Кто когда сомневался в том, что боги любят его?
- Однако Межань Куад права, - сухо сказал командир. - Из его поведения само собой понятно, что он сумасшедший. - он бросил взгляд на формовщицу. - Тем не менее, уличив Межань Куад в одном предательстве - предательстве ереси - я не вижу причин сомневаться, что она способна на другие.
Он повернулся к мастеру-формовщице:
- Мастер Межань Куад, я приказываю вам отвечать правдиво на любые вопросы, которые задаст Опозоренный, некогда известный в домене Рапуунг. Ваша правдивость возлагается не на вашу честь, а на слушающего правду, которому я поручил допрашивать вас по другому делу.
- Я не пойду на такое унижение, - ответила Межань Куад.
- Вы не имеете права отказаться, а если попытаетесь, ваш домен заплатит полную цену. Отвечайте на его вопросы, и покончим с этим.
Глаза Межань Куад странно блеснули, она вздернула голову и презрительно оскалила зубы на Вуа Рапуунга:
- Задавай свои вопросы, Опозоренный.
- У меня всего один вопрос, - сказал Вуа Рапуунг. - Межань Куад. Правда ли, что ты намеренно лишила меня моих имплантантов, разрушила мои шрамы, придала мне облик Опозоренного? Это сделала со мной ты или боги?
Межань Куад оглядела его с неразборчивым выражением на лице и задрала голову еще выше.
- Нет никаких богов, - сказала она. - В это жалкое существо, которым ты являешься, тебя превратила я.
Толпа взорвалась неистовым ревом.
Межань Куад растопырила свои восемь пальцев, как бы подавая знак. Быстрее, чем мог уследить глаз, эти пальцы удлиннились, превратившись в копья. Прежде чем командир успел моргнуть, один из пальцев вонзился в его глаз и вышел из задней части черепа. Все остальные воины свалились без звука, убитые таким же образом. Энакин дернулся было вперед, но одно движение ладони формовщицы - и палец-копье пронзил его предплечье и обвился вокруг него. Мучительная боль сдавила каждый мускул его тела, и светомеч с грохотом покатился вниз по трапу. Вуа Рапуунг, застигнутый в прыжке, рухнул с такой же раной в ноге. С недоумевающим видом он шлепнулся лицом вниз рядом с Энакином, хлопая глазами. На губах его выступила кровь.
- Джиидаи... - каркнул Рапуунг, но его слова утонули в приступе кашля.
Боль Энакина ослабла, но он обнаружил, что может двигать разве что глазами. Он увидел, что Межань Куад держит в другой руке что-то вроде ореха.
- Это хуун, - возвестила Межань Куад. - Он выпускает нервный токсин, которого достаточно, чтобы убить всех и каждого из вас. У меня иммунитет на его действие. Ваша смерть будет бесполезной; она не пойдет на благо йуужань-вонгам. Командир Вуту и эти воины - вот кто настоящие предатели. Я Межань Куад, и я отвечаю только перед верховным владыкой Шимррой. Когда он услышит об этих событиях, он все расставит на свои места. А пока я забираю этот корабль, чтобы лучше защитить себя. Я не хочу причинять вред моим братьям йуужань-вонгам. Только если меня вынудят.
Толпа, ведомая Халом Рапуунгам, двинулась было по трапу вверх. Теперь она остановилась.
Межань Куад повернулась к ассистентке:
- Нен Йим, тащи этих двоих на борт, - она показала на Энакина и слабеющего Вуа Рапуунга.
Младшая формовщица нерешительно шагнула к Энакину. Она остановилась, увидев всплывающий позади него светомеч.
Межань Куад тоже увидела его. Она послала приступ боли, прошедший через тело Энакина и разбивший его мысли на случайные импульсы.
Однако светомеч продолжал двигаться. Межань Куад удвоила мучения Энакина.
Тахирай схватила плывущий по воздуху меч и зажгла его с шипящим звуком. Выражение лица Межань Куад замерло посредине между замешательством и внезапным, роковым пониманием, что оружие левитировал вовсе не Энакин.
Затем Тахирай обезглавила ее.

Предыдущая страница 18 Следующая страница


19 Грег Кейерс

Какое-то мгновение Тахирай стояла, смотря на дело рук своих, и улыбалась. Словно зарница, в сознании Энакина вспыхнуло его видение - повзрослевшая Тахирай, окутанная темной Силой, ее безжалостный, холодный смех.
- Тахирай! - сумел произнести он.
Она взглянула на него и сделала нерешительный шаг в его сторону, потом еще один. Уронила острие меча, и теперь клинок почти касался щеки Энакина.
- Мой друг, - сказала она низким и неестественным голосом. - Мой лучший друг. Ты покинул меня...
С ее глазами было что-то не так. Они были того же цвета, что и всегда, но раньше они были теплыми, полными смеха. Теперь они стали хлористо- ледяными.
- Я пытался тебя найти, - ответил Энакин. - Все это время...
- Ты ненастоящий, - сказала Тахирай. - И все это ненастоящее. Ты - обман.
Энакин выдержал ее взгляд и увидел в нем уныние и замешательство. Он чувствовал ее смятение.
- Это не обман, Тахирай. Ты - мой лучший друг. Я люблю тебя.
Меч отсек прядь его волос, но Энакин не шевельнулся.
- Я люблю тебя, - повторил он. Семена его видения начали пускать корни.
Тахирай закрыла глаза. Когда она опять открыла их, это были те зеленые глаза, которые он знал - или почти те.
- Энакин? Это правда ты...? - она посмотрела вокруг, словно впервые увидела толпу.
- Нет, мне это не нравится, - заметила она.
Энакин знал, что она имеет в виду. Когда Межань Куад упала, толпа воинов подошла поближе. Вооруженные до зубов, они стояли всего в нескольких метрах и смотрели на странное зрелище.
Они недолго будут просто смотреть.
- Нужно убираться отсюда, - сказал Энакин.
- И это и есть твой план? - спросила Тахирай голосом, похожим на ее прежний.
- Эй, я делаю все, что могу. Я задержу их, а ты беги в корабль.
- Нет. Я не боюсь смерти, Энакин. После того, что со мной сделали... Давай заберем с собой в могилу столько врагов, сколько сможем.
Она подняла светомеч. В ее глаза начал возвращаться холод.
- Можно, я заберу его обратно? - мягко спросил Энакин.
Казалось, Тахирай скажет "нет", но она пожала плечами и отдала ему оружие.
- Конечно. Это твой меч. Я свой потеряла.
Энакин принял оружие, пошатываясь, встал, и повернулся лицом к воинам.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Хал Рапуунг поднял свой змеежезл и стал в позицию:
- Джиидаи, ты показал себя великим воином. Для меня будет честью убить тебя.
- Нет, - скрежетнул голос у Энакина за спиной.
Невероятно, но Вуа Рапуунг поднялся на ноги. Он взял змеежезл у одного из мертвых стражников.
- Нет. Пока я жив, никто из вас не будет биться с джиидаи.
- Вуа Рапуунг, - сказал ему брат. - Все мы слышали слова Межань Куад. Ты больше не Опозоренный.
- Я никогда не был Опозоренным. Но теперь ты знаешь, что тебе противостоит воин.
- Вуа Рапуунг, нет, - сказал Энакин. - Это дело для тебя окончено.
Рапуунг обернулся к нему.
- Я скоро умру, - отвечал он. - В моих силах дать вам лишь маленький шанс. Воспользуйтесь им.
Он снова повернулся к толпе.
- Салют джиидаи! - закричал Рапуунг. - Кровавый салют!
С этими словами он прыгнул в передний ряд воинов, размахивая змеежезлом. Первый его удар достался брату, и тот свалился его на землю - без сознания, но живой. Остальных Рапуунг атаковал с куда более смертоносной точностью.
- Энакин? - спросила Тахирай.
- В корабль! - крикнул он. Если она будет в безопасности, может быть, он сможет вернуться за Рапуунгом.
Нет. Его первая обязанность была перед Тахирай. Если он будет пытаться помочь Рапуунгу, они все умрут.
- А ты знаешь, как на нем летать? - спросила Тахирай.
- Мы будем думать об этом, когда сообразим, как поднять посадочный трап.
Они нырнули в люк и бросились отчаянно разыскивать какую-нибудь систему управления.
- Что мы ищем? - спросила Тахирай.
- Нарост, гладкое место - скопление нервов. Я не знаю.
- Я не вижу ничего похожего! Это безнадежно! - закричала Тахирай.
Энакин ощупывал губчатые стенки корабля. Тахирай была права. Если они не могут даже втянуть трап, какие у них шансы поднять эту дурацкую штуку в воздух?
Вероятно, около нуля, но нужно было попытаться. Он не для того зашел так далеко, чтобы потерпеть поражение в самом конце.
Энакин видел, как умер Вуа Рапуунг. Окруженный горой трупов, зажавшей его ноги, тот был вынужден сражаться на месте. Змеежезл ударил Рапуунга сверху в шею и чуть-чуть вышел из спины. Прежде чем упасть, Рапуунг молниеносно, как бластерный разряд, опустил змеежезл и раздробил череп тому, кто его ранил. Воины обступили его, нанося удары змеежезлами, и затем устремились вверх по трапу.
- Ситово семя! - зарычал Энакин и стал в дверях с пылающим мечом, полный решимости умереть хотя бы так, как Рапуунг.
- О! - воскликнула Тахирай. - Ции дау пунси!
Тизовирм перевел это как "Рот, закройся!"
Язык втянулся внутрь прямо из-под ног у атакующих воинов, и после этого люк закрылся.
- Наверно, просто надо знать, как с ним разговаривать, - сказала Тахирай. Она пыталась говорить легко, но это было все равно что пародия на прежнюю ее. Она тоже это знала. Глаза ее наполнились слезами.
- Они что-то вложили в мою голову, Энакин. Я больше не знаю, что настоящее, а что нет.
Он дотронулся до ее плеча.
- Я настоящий. И я намерен забрать тебя отсюда. Поверь мне.
Она вдруг обняла его, а его руки даже без его команды обвили ее. По сравнению с ним она казалась теплой, маленькой и милой.
Затем раненая нога отказалась держать Энакина.
Они отрезали часть одежды Тахирай, чтобы сделать жгут. Живая материя сработала даже лучше, чем ожидалось, так как от шока, произведенного ее отделением, она сжалась - вероятно, умирая. Энакин пожалел, что у него нет рапуунговых заживляющих заплаток. Может, они найдут их в корабле.
Они нашли пульт управления, как раз когда корабль содрогнулся от жуткого взрыва.
- Малыш, им немного времени понадобилось, - буркнул Энакин. - Странно, что они просто не открыли люк.
- Я его запечатала, - сказала Тахирай. - Он не послушается никого снаружи.
- Откуда ты знаешь?
- Просто знаю. То есть у них, конечно, есть кто-то, кто сможет открыть люк, но не раньше, чем мы взлетим.
- При условии, что мы сможем взлететь, - сказал Энакин, разглядывая пульт с растущим чувством безнадежности. Он узнал виллип и противоперегрузочное кресло - и все. Из "консоли" торчало множество разнообразных объектов не совсем правильной геометрической формы, а также заплатки различного цвета и текстуры. Все это ничего не говорило Энакину. Не было видно ни надписей, ни цифр, ни датчиков, ни табло. Вдобавок стены были непрозрачными. Нельзя было увидеть даже, чем там заняты йуужань- вонги, хотя и так было понятно, что они притащили что-то вроде большой пушки или взрывчатку.
Корабль содрогнулся опять, и несколько заплаток вспыхнуло тусклым свечением, которое, вероятно, указывало на то или иное повреждение.
- О'кей, - сказал Энакин. - Может быть, я умею летать не на всем.
Тахирай достала из-под сиденья нечто, похожее на мешок. Тонкий пасик соединял его с консолью.
- Надень это на голову, - предложила она.
- Правильно! - сказал Энакин, припоминая. - Дядя Люк как-то пробовал надеть такой же. Это что-то вроде прямого интерфейса с мозгом.
Он с сомнением посмотрел на штуковину, затем надел ее. Сразу же стал слышен далекий голос, бормочущий что-то непонятное.
- Тизовирм не переводит, - сказал Энакин. - Наверно, капюшон его как-то обходит.
Он попробовал несколько мысленных команд, безрезультатно.
- Плохо, - пробормотал он. - Должно быть, это как светляк. Без настройки наш мозг не может напрямую взаимодействовать с технологией вонгов.
- Йуужань-вонгов, - рассеянно поправила Тахирай.
- Точно. Может, это просто языковой барьер. Может... Тахирай, попробуй- ка ты.
- Я? Я же не пилот.
- Я знаю. Все равно, попробуй.
Тахирай пожала плечами и надела мешочек себе на голову.
Он стал извиваться и сжиматься, устраиваясь поудобнее.
- О! - сказала Тахирай. - Подожди.
Стены стали прозрачными, и в тот же миг корабль содрогнулся от еще одного удара.
Теперь Энакин видел, что было этому причиной; другой корабль, тоже стоявший на земле, стрелял по ним из одного из своих плазменных орудий. Йуужань-вонги расчистили для своих выстрелов прямую линию. Энакин решил, что они, видимо, рассчитывали пробить корпус - кожуру? - без серьезного ущерба для корабля.
- О'кей, - пробормотала Тахирай, поглаживая пальчиками различные нервные узлы. - Посмотрим, что... Йау!
Корабль подпрыгнул, как угорь-флик над горячей сковородкой. У Энакина перехватило дыхание, и он издал радостный вопль, хлопнув Тахирай по спине.
- Мы таки сделали это! - закричал он. - Рвем отсюда когти.
- Куда?
- Куда-нибудь! Просто убираемся отсюда!
- Ты капитан, - ответила она. Дамютек превратился в пятнышко далеко внизу.
- Неплохо, - сказал Энакин. А теперь, если ты разберешься, как работает оружие...
Тахирай вдруг завизжала и сдернула с себя капюшон.
- Что такое? - спросил Энакин.
- Это в моей голове! Приказывает мне вернуться! Еще секунда, и оно бы подчинило меня себе!
- Нехорошо, - сказал Энакин, смотря, как земля несется вверх. Ему подумалось, что за последнее время он насмотрелся на эту картину даже более чем достаточно. Гравитацию слишком переоценивали.
Когда они нашли люк и вылезли наружу, Энакин услыхал гудение - приближался другой йуужань-вонгский корабль.
- Тахирай, - сказал он. - Беги. Я со своей ногой только задерживаю тебя.
- Нет, - просто ответила Тахирай.
- Пожалуйста. Я прошел весь этот путь, чтобы спасти тебя. Я не хочу, чтобы все это оказалось зря.
Тахирай погладила его по щеке.
- Это было не зря, - сказала она.
- Ты знаешь, о чем я.
- Я знаю, что мы всегда во всем были вместе. Я знаю, что если это конец, то я не хочу встретить его ни с кем другим. Я знаю, что мы еще можем заставить их пожалеть, что они с нами связались.
Она взяла его за руку.
Энакин сжал ее в ответ.
- О'кей, - уступил он. - Вместе.
Кораблю не потребовалось много времени, чтобы найти их; они улетели от реки не более чем на километр. Это был не аналог спидера, а скорее что-то похожее на корвет.
Тахирай испытующе прикоснулась к Энакину в Силе, и впервые он по- настоящему почувствовал, что с ней сделали - боль и смятение, отвратительное, кошмарное чувство нереальности. Он послал ей свою симпатию и силу, и связь окрепла. И когда она сильнее сжала его пальцы, когда он наконец сломал последние барьеры между ним и ею - между ними - в тот момент Сила понеслась через него подобно урагану.
Тахирай засмеялась. Это не был детский смех.
"Вместе вы сильнее, чем сумма ваших частей", сказал Икрит.
Вместе.
Они вырвали с корнем тысячелетнее дерево массасси и швырнули его по прямой вверх. В момент столкновения с йуужань-вонгским кораблем оно летело со скоростью спидера. Дерево ударило прямо в довина-тягуна и разлетелось в щепки, равзернув корабль на девяносто градусов. Еще одно дерево выскочило из земли, и еще, и еще. Корабль завертелся на месте, стреляя по деревьям сгустками огненной плазмы и совершенно не понимая, что происходит. Одно из деревьев протаранило орудийную структуру, и половину корабля охватило пламя.
Теоретически джедаи могут использовать Силу без напряжения, не уставая. На практике редко когда было так.
Энакин и Тахирай вышли за пределы своих возможностей, и теперь их силы быстро убывали.
Корабль вихлял, из его разрушенного орудия вытекал жидкий огонь, но он никуда не делся, а там, откуда он прилетел, было еще множество других.
Тем не менее Энакин сжал руку Тахирай.
- Вместе, - сказал он.
Воздух над ними взвигнул и полыхнул огнем, и резкие линии красного света разрезали йуужань-вонгский корабль, словно какой-нибудь корнеплод. Вслед за тем ослепительно яркий шар огня ударил в уже кровоточащую рану, и труп йуужань-вонгского корабля врезался в землю.
Энакин смотрел вверх, разинув рот.
С неба спускался другой корабль - корабль, сделанный из металла и керамики, а не из живого коралла.
Это был потрепанный транспорт Ремиса Вена - самая прекрасная вещь, которую когда-либо видел Энакин.
Корабль опустился на репульсорах, люк распахнулся.
Оттуда высунулась голова Корла.
- Чего вы ждете? - закричал старик. - Поднимайтесь на борт.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Тэйлон Каррд следил взглядом хищника за точкой, ползущей по экрану дальномерного сканнера. Тем не менее он был полностью в курсе, что пришел Кам Солюсар и безмолвно встал у него за спиной.
- Что это? - спросил джедай.
- Дальномерные сенсоры говорят, что какой-то транспорт только что вышел за пределы атмосферы Явина Четыре, - отвечал Каррд.
- Несколько мгновений назад я почувствовал невероятное возмущение в Силе, - сказал Солюсар. - Я уверен, что к этому причастен Энакин, и Тахирай, думаю, тоже.
- Вы сейчас их чувствуете? Они на этом транспорте?
- Должно быть, они там... я думаю, - ответил Солюсар.
Каррд покачал головой:
- Этого недостаточно. Если я так глубоко залезу на территорию йуужань- вонгов, все шансы на то, что ни один корабль из моего флота не вернется. Мне надо знать. Что, если это всего лишь какой-нибудь бригадник или пара бригадников, которые прятались на той стороне Явина?
- Это Энакин, - отвечал Солюсар.
Каррд расслабил плечи.
- Хорошо. Это уже лучше, раз вы говорите с уверенностью, - сказал он. - Ладно.
Он повернулся к команде:
- Кажется, это то, чего мы ждали, народ. Наша миссия изменилась. До сих пор мы просто старались уцелеть и лишь отстреливали тех, кто отбился от стада. По моим представлениям, йуужань-вонги использовали нас, чтобы практиковаться в стрельбе и чтобы изживать дураков из своего генофонда.
- Но они будут вести себя по-другому, если мы двинемся на перехват вон того корабля. По всей вероятности, они обрушат на нас все, что у них есть, а мы будем в идеальной позиции для получения тумаков. Можно забыть о подкреплениях из Новой Республики; мы предоставлены сами себе. Если у кого- то есть сомнения насчет такого образа действий, я хочу услышать их сейчас.
В наступившей тишине он обвел взглядом мостик и экраны с изображениями капитанов других кораблей.
- Разве мы когда-нибудь не были с тобой, капитан? - спросила Шейда с "Расклада Идиота".
Замечание Шейды было встречено хором одобрительных возгласов.
Грудь Каррда сжалась от гордости.
- Отлично, народ, - сказал он. - За дело.

Когда Энакин поднялся на борт транспорта, его приветствовала серия гудков и свистов.
- Эй, Пятак, - сказал он. - Я тоже рад тебя видеть.
- А ну, за работу, маленький ленивый дроид, - бросил через плечо Вен с пилотского сиденья. - А ты, сорвиголова, займись-ка орудием. Посмотрим, удастся ли нам стряхнуть эту толпу.
- Я бы лучше себя чувствовал за штурвалом, - сказал Энакин, смотря, как Явин 4 тает справа по борту.
- После того, что ты сделал с кораблем в прошлый раз? - фыркнул Вен. - Нет, спасибо. Ни за какие пироги.
- Корабль твой, - сказал Энакин.
- А чей же еще?
Энакин взглянул через его плечо на экран.
- Хороший отрыв, - заметил он.
- Да. Эти вонгские корабли выбираются из атмосферы дольше, чем мы. Правда, в космосе они догоняют.
- Какой у тебя план?
- Лететь быстро-быстро, пока не свалим отсюда.
- И все?
- Эй, я импровизирую. Ты что, собираешься жаловаться, что я спас твою задницу?
- Нет, - сказал Энакин. Я думал, не сказать ли тебе "спасибо". Теперь я не так уверен.
- Перестань. Я сейчас заплачу. Если у тебя есть план, я хочу послушать.
Энакин посмотрел на звездную россыпь. Он был слаб, очень слаб, но все же ему казалось, что он что-то чувствует.
- Мне нужны дальномерные сенсоры, - сказал Энакин.
- Извини, ничего не могу сделать. Мы как раз над этим работали, когда наша страшненькая парочка сказала, типа они "чувствуют", что тебе нужна помощь. Мы прервали ремонт и полетели как есть.
- Санна, Валин, - сказал Энакин, махнув рукой вперед. - Сконцентрируйтесь. Вы что-нибудь чувствуете в той стороне?
- Конечно, - через минуту сказал Валин. - Где-то там Кам Солюсар.
- Да, - подтвердила Санна. - Я тоже его чувствую.
- Я слишком слаб, чтобы говорить уверенно, и Тахирай тоже. Скажите Вену, где.
Валин какое-то время изучал пространство, затем показал рукой куда-то на девяносто градусов вправо:
- Это там.
- Там? - спросил Вен. - Имеется в виду, что нужно лететь туда?
- У нас есть гипердрайв? - спросил Энакин.
- Нет.
- Тогда я советую тебе ввести курс, который показывает Валин. В противном случае мы закончим свои дни в качестве звездной пыли.
- Лучше уж так, чем снова попасть в плен, - сказала Тахирай.
- Ну, хорошо, - согласился Вен. - Маленькие-страшненькие сегодня пока не ошибались.
Энакин вознамерился было занять кресло второго пилота, но Вен выставил руку.
- Это место Корла, - сказал он.
- Я уступаю его, - заявил Корл. Все Соло, которых я знал, были лучшими пилотами, чем я.
- Не глупи, - ответил Энакин. - Даже будь это правдой, все равно для пилотирования ты в лучшей форме, чем я. Извини, что посягнул. Кажется, из вас двоих получилась хорошая команда.
Двое мужчин переглянулись.
- Корл открыл мне определенный... взгляд на вещи, - сказал Вен.
- Чаще посредством сапога, чем без него, - ответил старик. Но, говоря это, он улыбался.
- Ну, - неловко сказал Энакин. - Спасибо вам обоим. Вы прилетели за Тахирай и за мной, хотя могли просто смыться.
- Ты смеешься? Чтоб маленькие-страшненькие сожгли мне мозги? - отозвался Вен.
- В любом случае, - напомнил Корл, - мы еще не в безопасности. Дважды меня сбивали на Явине Четыре. Когда доходит до сваливания из этой системы, моя удача куда-то пропадает.
- Это правда, - ответил Энакин. - Но сейчас мы намного ближе к этому, чем тогда.
- Между прочим, где-то через полчаса у нас стрелка с вонгами, - сказал Вен.
- Они что, так быстро нагоняют?
- Нет. Это те, что уже в космосе.

Предыдущая страница 19 Следующая страница


На грани победы I: Завоевание 20

- Я пойду в орудийную башню, - сказал Энакин.
- Правильно. По крайней мере приведи им пару аргументов, - откомментировал Вен.

- Йуужань-вонги напали на транспорт, сэр, - доложила Х'сиши. - Он получил несколько попаданий, но продолжает двигаться, прямо к нам.
- Как скоро? - спросил Каррд.
- Если лететь прямым курсом, то меньше, чем через двадцать минут. Но в этом случае мы станем отличными мишенями для кораблей блокады, которую они разворачивают.
- Да, но если лететь в обход, мы никак не доберемся до них раньше, чем этот аналог "Разрушителя". Дэнкин, вводи прямой курс, и пусть "Расклад Идиота", "Отречение" и "Эфирный Путь" сопровождают нас.
- Сэр, едва ли это наши самые тяжеловооруженные корабли.
- Но они единственные, кто может за нами угнаться, не так ли? Сохраняй направление.
- Очень хорошо, сэр. Мы войдем в их зону поражения через десять минут. Если только у них нет ничего такого, о чем мы не знаем, а это можно полагать почти как данность, когда имеешь дело с вонгами.

Энакин смотрел, как третий коралл-прыгун заваливается в штопор слева по борту. Он не уничтожил его - первые два выстрела засосала гравитационная аномалия, которую вырабатывал довин-тягун, а третий лишь легонько царапнул - но теперь у кораблика не хватало скорости, чтобы преследовать транспорт. Прыгуны были чем-то большим, чем досадная помеха, но, по сути, большим ненамного.
Беспокоил его аналог "Разрушителя", заходящий справа сверху, а также то, что за ним было мало что видно. Они знали только, что между ними и Тэйлоном Каррдом может находиться целый флот. Если Каррд вообще здесь. Энакин вновь попытался нащупать знакомое присутствие Кама Солюсара, и в какое-то мгновение ему показалось, что он нашел его. Но Кам мог быть в той стороне на расстоянии многих световых лет - или они выдавали желаемое за действительное. Энакин не был уверен.
А был он уверен в том, что очень скоро "Разрушитель" изловит их. Оставалось надеяться, что у Вена есть на этот случай несколько фокусов в рукаве.

- Прямое попадание в "Расклад Идиота", сэр, - доложила Х'сиши.
- Шейда, ты там? - спросил Каррд через интерком.
- Я здесь, босс. Они нас пощекотали, но мы в состоянии следовать за вами.
- Еще одно такое попадание, и ты превратишься в ионы, - возразил Каррд. - Выходи из боя. Ты сделала достаточно.
- Извини, босс, не слышу. Что-то с комм-блоком. Держись, босс, мы сейчас догоним.
Свет на "Уайлд-Каррде" вдруг потускнел и снова вспыхнул, отдаленная вибрация сотрясла корпус. Два оставшиеся корабля эскорта не могли отразить все, что в них летело; "Отречение" запылало при первом же обмене ударами - вероятно, с концами.
Хорошие люди. Он будет скорбеть о них позже, когда будет время.
Он увидел, как "Расклад Идиота" получил свой последний удар, прямо в двигатели. Из корабля хлынулиь струи плазмы, а на разрушенной кормовой секции заплясали атомные дьяволы.
- Уходи оттуда, Шейда! - закричал Каррд в интерком.
Никакого ответа.
- "Расклад Идиота" по-прежнему не отстает от "Разрушителя", сэр, - сообщила Х'сиши. - Я не понимаю. У них нет двигателей, а реактор разогревается до критической мощности!
Каррд моргнул.
- Шейда! - зарычал он и резко повернулся к Дэнкину:
- Изменить курс на два градуса вправо и усилить защиту.
- Что она делает, сэр?
- Она поймала их в луч захвата. Должно быть, она переключила на него всю энергию. Всю!
Спустя мгновение "Расклад Идиота" исчез в шаре чистого белого света, забрав с собой большую часть йуужань-вонгского "Разрушителя".
- Шейда, - снова пробормотал Каррд, чувствуя себя очень уставшим. За эти годы он потерял друзей больше, чем врагов. Сам он встречался со смертью столько раз, что не питал никаких иллюзий; однажды игра повернется против него, и он умрет. Но почему-то, из всех людей, которых он знал, ему казалось, что именно Шейда переживет его.
- Один "Разрушитель" долой, - буркнул он сквозь зубы. - Остался еще один.
- Мы только что потеряли "Эфирный Путь", сэр, - сказала Х'сиши.
- Уничтожен?
- Нет. Вышла из строя энергосистема.
- Значит, остались только мы.
- Да.
- Против всего этого.
- Если вы не хотите ждать остальных, сэр, я... Сэр, сзади!
Каррд посмотрел на корабль, появившийся на экране; только физическая закалка не позволила его сердцу выпрыгнуть через горло.
Корабль возникший прямо над их головами, был имперским "Звездным Разрушителем".
Красным имперским "Звездным Разрушителем".
- Сообщение, сэр, - сказал Дэнкин.
- Давай.
На экране появилось лицо бородатого человека.
- Ну, Каррд, - прорычал он. - Думаю, я вытащу тебя из этой передряги. Я надеюсь, у тебя есть что-нибудь стоящее, чтобы со мной расплатиться?
- Бустер Террик!
- И никто иной.
- Я уверен, что смогу что-то откопать на моих складах.
- Забудь. Где мой внук?
- Мы думаем, что он на том транспорте, который собирается проглотить большой йуужань-вонгский корабль.
- Это все, что я хотел узнать. Увидимся на той стороне, Каррд.
- На той стороне чего?
- Туманности, которую я сейчас создам.
Экран стал темным.
- Отлично, народ, - сказал Каррд. - Теперь у нас новая игра. Сыграем же как следует!

Энакин вел непрерывную стрельбу из турболазера, и от его огня из аналога "Разрушителя" извергались потоки расплавленного коралла-йорика. Казалось, корабль этого даже не замечает, даже на таком крайне близком расстоянии, которое теперь было между ними - всего несколько десятков метров до поверхности.
Энакин был вынужден признать, что Вен неплохо справляется со своей работой - лететь, падать вниз, увиливая от больших орудий, исполнять сложный спиральный танец вокруг осей корабля, избегая гравитационных обьятий довина-тягуна. Хотя они почти миновали большой корабль, их удача могла измениться. Один хороший удар из одого из этих больших плазменных орудий - и им конец.
- Эй, там, наверх посмотрите, - протрещал в динамиках голос Вена. - Они выпускают кораллов-прыгунов.
Энакин видел и сам. Йуужань-вонги не размещали свои истребители в боксах, а приклепляли их по всей внешней поверхности корабля. Энакин уже пришиб несколько довольно вялых прыгунов. Теперь они отделялись целыми роями.
- Тебе придется их отогнать, Соло, - сказал Вен с нотками отчаяния в голосе. - Если я попытаюсь убежать от них, мы очень классно подставимся "Разрушителю".
- Понял, - отозвался Энакин. Больше времени на разговоры не было; он полностью сконцентрировался на скачущих органических формах вражеских кораблей. Считать их было некогда.
Они приблизились, и Энакин начал их отстреливать. Он поймал ритм - раз- два-три, первый выстрел нагружает работой гравитационную аномалию, второй - как раз рядом с черной дырой. Она дергается на перехват, и Энакин стреляет еще больше мимо цели, но по другую сторону.
Иногда черной дыре удавалось заглотить все три выстрела, но чаще когерентный свет вспыхивал как раз на таком расстоянии от сингулярности, что просто огибал ее. Подобрав нужную синхронность, Энакин научился направлять этот искривленный третий выстрел как раз туда, куда хотел.
Но всех уничтожить он не мог. Транспорт брыкался и жаловался на урон, который причиняла ему горящая плазма. Игнорируя тряску, Энакин сражался в угрюмом молчании. Вен тоже безмолвствовал - лишь изредка от него доносилось проклятие. Сейчас им всем было не до разговоров.
Вражеский выстрел прошел сквозь заградительный огонь и скользнул по кокпиту, оставив пылающую полосу на транспаристиле. Энакин огляделся в поисках обидчика, но тот уже исчез. Тогда он развернулся назад, поймал в прицел одного из прыгунов, пересекавших его поле зрения, и огрел его как следует. Кораблик закувыркался, затем выровнял курс и устремился...
...Прямо на них. Энакин продолжал невозмутимо стрелять, смотря, как он приближается. Сингулярность проглотила первый выстрел, второй прошел мимо. Третий луч ударил прямо в центр. Прыгун испарился в яркой вспышке, но его обломки продолжали лететь, и на кокпит обрушились сотни метеорных осколков.
Повсюду зазмеились тончайшие трещинки.
"Еще одно попадание, и я дышу вакуумом", подумал Энакин.
Но он, естественно, не мог покинуть башню. Энакин убедился, что шлюз за его спиной загерметизирован и отрезает его от остального корабля. Не было нужды забирать с собой всех остальных.
Он подбил еще два прыгуна, но затем три других построились клином и устремились на него. Энакин сделал глубокий, успокаивающий вдох и открыл огонь, зная, что со всеми ему не справиться.
По сути, он успел сделать всего два выстрела, прежде чем поврежденный лазер перегрелся и временно отключился. Энакин бесстрастно смотрел на приближавшихся прыгунов. Он потянулся с помощью Силы, пытаясь найти какие- нибудь обломки и швырнуть в них.
Он еще подумал, на что похожи его ощущения, когда кровь его начала закипать.
Энакин почувствовал их в Силе в тот самый миг, когда кораллы-прыгуны исчезли в ослепительно-белой дымке, а мимо расширяющегося облака газов и расплавленного коралла проскочили два иксокрыла. Интерком затрещал:
- Дать руку, братишка?
- Джайна!
- Ты втянул нас в переплет, Энакин, - отозвался мужской голос.
- Джесин! Откуда... Как...
- Обьяснения потом, - сказала Джайна. - Кто ведет этот драндулет?
- Это я, - вмешался Вен.
- Кыш отсюда, быстро, - сказала Джайна. - Мы отгоним этих щенков. Корран Хорн тоже здесь. Мне почти жаль вонгов.
- Но если я отверну назад...
- Поверь мне, - сказала Джайна. - Тебе захочется оказаться сзади.
Тут Энакин облегченно вздохнул - турболазер снова заработал.
- Мы удерем через задний ход, - сказал он брату и сестре. - Вам нужно просто расчистить путь. Вен, лучше делай, что они хотят.
- Как скажешь, - саркастически произнес Вен. И после этого он лишь с шумом втягивал в себя вохдух. Энакин не понимал, почему, пока они не оказались по ту сторону от "Искателя Приключений". К тому времени йуужань- вонгский корабль полыхал, как новорожденная звезда.
Энакин смотрел на это зрелище через транспаристил и улыбался так широко, что мог бы при желании проглотить лунный серп.

Каррд вовсе не улыбался один стандартный день спустя, когда йуужань- вонгские корабли наконец собрались в кучу и прыгнули в гиперпространство. Он смотрел на дрейфующие обломки кораблей, йуужань-вонгских и других, и угрюмо подсчитывал свои потери.
Да, он становится слишком стар для такого сумасбродства.
- Капитан. Сообщение для вас, сэр, - сказала Х'сиши.
Каррд решил было проигнорировать вызов, но в данной ситуации - так скоро после битвы - это могло быть что-нибудь критически важное.
- Давай, Х'сиши, - сказал он.
Через несколько секунд на экране появилось худощавое лицо человека среднего возраста.
- Корран Хорн, - сказал Каррд. - Рад вас видеть. Я полагаю, вы были на "Звездном Разрушителе" вашего тестя?
- Был, когда Джесин и Джайна нас нашли. Вчера я был в одном из иксокрылов. Я... - его лицо на миг подернулось судорогой, но потом снова приобрело нейтральное выражение. - Каррд, я хочу поблагодарить вас за то, что вы спасли моего сына и других детей. Я знаю, чего вам это стоило.
"Нет, не знаешь", подумал Каррд.
- Всегда рад помочь, - ответил он Хорну. - Когда я даю обещания, я делаю все, чтобы их сдержать.
- Мы тоже так, - отозвался Хорн. - И я тоже плачу долги. Я в очень большом долгу перед вами.
Каррд ответил на это проявление чувств кивком головы:
- Я рад, что с вашим сыном все в порядке. Чем еще могу служить? Извините мою немногословность, но я сейчас не особо в настроении для разговоров.
- Еще секунда, и я оставлю вас. Это даже не может претендовать на оплату, но у меня для вас кое-что есть.
- И что же это?
- "Кто", я бы сказал.
Хорн отодвинулся, и вместо него появилась лукавая физиономия Шейды Д'юкал.
- Шейда!
- Привет, Каррд, - сказала Шейда. - Ты ведь не думал, что я настолько глупа, что осталась на горящем корабле? Как только мы поймали их в захват, мы смылись на спасательных капсулах. Хорн пролетал мимо на своем иксокрыле, он как раз закручивал медленную спираль в направлении газового гиганта.
Она искоса посмотрела на экран.
- Эй, босс, что у тебя с глазами?
- Ветер откуда-то выдувает пыль, - сказал Каррд, силясь сморгнуть подозрительную влагу. - Тащи сюда свою задницу, и мы обсудим, сколько времени тебе потребуется, чтобы выплатить мне за "Расклад Идиота".
Шейда закатила глаза:
- До скорого, босс.
Тогда, несмотря на свои потери, Тэйлон Каррд позволил себе маленькую, спокойную улыбку.
Почему бы и нет? Они победили.

ЭПИЛОГ

- Мы даже не думали, что найдем Бустера, - призналась Джайна, набив рот едой. - Я была готова угнать "Тень Джейд" и лететь прямо на Явин. Когда Бустер не хочет, чтобы его нашли, он может действительно исчезнуть.
- Чем он занимался? - спросил Энакин.
- Перегонял оружие для хаттского подполья, - ответила Джайна. - Я просто спросила себя: "Куда бы отправился Бустер, если бы захотел помочь в войне и одновременно получить доход, не испытывая при этом угрызений совести?"
- Ты смеешься?
- Нам также не помешало, что при нем оказался Корран Хорн, - сказал Джесин. - Мы нашли его следы в Силе.
- Однако.
- Джесин скромничает, - сказала Джайна. - Он провел кучу времени в глубокой медитации, пытаясь найти Коррана. Это не было случайностью.
- Весьма впечатляет, - признал Энакин.
- Спасибо, Энакин, - проговорил Джесин, как будто это действительно его удивило. Его бровь дернулась вверх, отчего он на миг стал сильно похож на отца. - Ты-то в порядке, Энакин?
Энакин кивнул:
- В общем, да. То есть, я имею в виду, нога еще побаливает, даже с бактовым пластырем, но вообще я думаю, что все хорошо. Даже более чем хорошо.
- Ты о чем? - спросил Джесин с некоторым подозрением.
Какое-то время Энакин задумчиво жевал.
- До сих пор, - сказал он, я думал о йуужань-вонгах не иначе как о врагах.
- Они и есть враги, - возразила Джайна.
- Да, - ответил Энакин. - Так же, как были врагами имперцы. Но, кроме Палпатина, мама, папа и дядя Люк могли по крайней мере теоретически думать о людях, с которыми они воевали, как о возможных друзьях. По сути, именно так дядя Люк уничтожил Императора, верно? Он смог представить себе Дарта Вейдера своим отцом, своим другом. Йуужань-вонги - ну, если честно, я даже не хочу думать о них таким образом.
- С ними это нелегко, - сказала Джайна. - Посмотри, что случилось с Илегосом, когда он попытался их понять.
- Значит, ты считаешь, что добился успеха там, где Илегос потерпел неудачу? - спросил Джесин.
- Понимаю ли я их? Нет, не вполне. Но я получил более глубокое представление, чем имел раньше. Теперь я могу думать о них как о людях, вот в чем разница.
Джесин кивнул:
- Ты прав, конечно. Значит ли это, что ты решил больше с ними не сражаться? Ты намерен работать для достижения мира?
Энакин моргнул.
- Ты что, смеешься? Мы должны сражаться с ними, Джесин. Я доложен с ними сражаться. Просто я теперь лучше знаю, как.
Джесин нахмурился.
- Ты уверен, что извлек правильный урок из всего этого? - спросил он.
- Не буду спорить, Джесин, но я думаю, что можно не беспокоиться о том, какой урок мог бы получить кто-то другой на моем месте. Потому что, откровенно говоря, будь на моем месте кто-то другой, я не думаю, что он бы выжил и смог извлечь хоть какой-нибудь урок.
- Надо сказать Бустеру, что придется эвакуировать корабль, - сказала Джайна. - Голова Энакина разбухает такими темпами, что вот-вот расколет корпус.
- Верьте или нет, - отвечал Энакин, - но то, что я сказал, я сказал без гордыни. Я просто констатирую факт.
- Гордыня весьма коварна, - предупредил Джесин. - Она отлично маскируется. Надеюсь, у тебя будет об этом долгий разговор с дядей Люком. Если, конечно, ты не думаешь, что даже ему нечему учить тебя.
- Не запихивай свои слова мне в рот, Джесин, - сказал Энакин.
- А ты не забыл, кто в самом конце вытащил твою задницу из огня? - спросила Джайна.
По лицу Энакина поползла улыбка.
- Но я же не это имел в виду, вы что, не понимаете? Я говорил, что никто бы там не уцелел, кроме меня. Потому что больше ни у кого в галактике нет таких брата и сестры, как у меня.
Он забрал свой поднос, стараясь не смеяться, когда глядел на их разинутые рты.
- А теперь извините, - сказал он. - Мне нужно кое-кого навестить.

Дверь каюты Тахирай была чуточку приоткрыта. Сквозь щель Энакин увидел, что она лежит на койке, задрав босые ноги вверх по стене. Взгляд ее был прикован к транспаристиловому окну и далекой россыпи ядра галактики.
Энакин постучал о дверной косяк.
- Привет, - сказал он.
- Привет. Заходи, если хочешь.
- О'кей.
Энакин присел на край ее койки.
- Ты не пришла обедать, - сказал он. - Я подумал, что надо тебе что-
нибудь принести.
Он поставил на койку контейнер с едой.
- Это приготовил Корран. Кажется, он в последнее время много работал на кухне.
- Спасибо, - сказала Тахирай. Она повернула голову, и он впервые встретился с ней взглядом.
- Что с ней стало? - спросила она. - С базой формовщиков?
- Ты уверена, что хочешь это знать? Каждый раз, когда кто-нибудь заговаривает на эту тему...
- Тогда я не была готова об этом говорить. А теперь готова.
- О'кей. В общем, Бустер спалил ее от души. Каррд и его люди эвакуировали рабов. Мы собираемся скоро где-нибудь их высадить. Конечно, йуужань-вонги вернуться, раз мы оставили систему совершенно беззащитной, но тут уж мы ничего не можем поделать.
- Да, - сказала Тахирай. - Ничего. Думаю, это конец академии.
- Конечно, нет. Академия никогда не была каким-то определенным местом. Это понятие, идея. Мы просто приделали ей двигатели. Бустер намерен разрешить детишкам из академии остаться на "Искателе Приключений". Он будет делать случайные прыжки по галактике, пока не удастья разместить их в каком-нибудь безопасном месте.
- Безопасном? - прошипела Тахирай. - Разве где-нибудь может быть безопасно? Разве что-нибудь может быть...
Слова будто застряли у нее в горле, и она опять повернулась к звездам.
- Тахирай, я знаю, что ты чувствуешь, - сказал Энакин.
Она закрыла глаза, и две слезинки скатились по ее щекам.
- Если кто-то и знает, то только ты, - сказала она мгновение спустя.
- То, что с тобой сделали - это ужасно, я знаю, и...
- Что со мной сделали? Энакин, я отрубила Межань Куад голову!
- Тебе пришлось это сделать.
- Я хотела этого. Я жаждала этого. Я наслаждалась этим.
- Она пытала тебя. Она хотела уничтожить саму твою сущность. Ты не должна винить себя за момент гнева.
- Я думаю, что она уничтожила мою сущность, - сказала Тахирай. - Когда я убила ее, это было концом меня.
- Нет, - заявил Энакин. - Это неправда. Я-то должен знать, как по- твоему? Лучшее, что в тебе было - оно осталось, Тахирай.
Он протянул руку. Долгое время она висела в воздухе, потом Тахирай, не глядя, взяла ее.
- Это была моя ошибка, - сказала она. - Из-за меня умер мастер Икрит. Люди Каррда погибли из-за меня.
- Ага, как раз в этом я куда как хорош, - ответил Энакин. - Винить себя за все на свете. Могу тебя научить, как это делаеться правильно. Вообще, если как следует подумать, то готов поклясться, что мы изыщем способ обвинить тебя сразу во всем, начиная с того, что йуужань-вонги нашли эту галактику.
Он вздернул голову.
- Нет, кажется, я знаю, на кого возложить эту вину. Мы можем обвинить вместо тебя Палпатина, вот. Как тебе?
Тахирай неодобрительно посмотрела на него.
- Когда это ты стал таким болтуном? - спросила она.
- Не знаю. С каких пор ты стала выцеживать из себя по слову за раз, как будто три или четыре разрывают тебе рот?
Уголки ее губ дернулись вверх в полуулыбке.
- Заткнись, а? Так ты мне больше нравишься.
- Мне тоже.
Како-то время они молча смотрели на звезды.
- И куда ты теперь? - спросила Тахирай, когда пауза слишком затянулась. - Дальше воевать с йуужань-вонгами?

Предыдущая страница 20 Следующая страница


21 Грег Кейерс

- В свое время.
- Я хочу с тобой.
- Потому я и говорю - в свое время. Я пока останусь здесь. Пока ты не поправишься. Пока я не поправлюсь. После этого, если ты захочешь лететь со мной, мы улетим. Вместе.
Она не ответила, но впервые с того времени, как они покинули Явин, он почувствовал в ней что-то вроде надежды.

- Адепт Нен Йим, шаг вперед.
Нен Йим преклонила колени и встала перед военачальником Цавонгом Ла.
- Сперва я хочу услышать твой отчет о падении базы формовщиков. После этого у меня будут другие вопросы.
- Да, военачальник. По вашему приказу.
- Приказ дан. Говори.
- О битве в космосе я не знаю ничего, военачальник. Многие из наших кораблей умерли на земле или прорываясь через атмосферу. После этого дамютеки были атакованы сверху и повреждены так, что исцелить их было уже невозможно.
- Все это известно. Продолжай.
- Затем бомбардировка прекратилась, и неверные предприняли высадку. Сперва мы не понимали, зачем. Более продолжительная бомбардировка уничтожила бы всех нас без риска для неверных. А так некоторые из них были убиты нашими уцелевшими воинами.
- Ты не знаешь этих неверных как следует, формовщица. Привязанность к своим сородичам толкает их на бессмыссленные действия.
- Согласна, военачальник. Оглядываясь назад, становиться ясно, что они намеревались забрать рабов.
- А где в это время была ты?
- Я пряталась среди Опозоренных, военачальник. Я думала, что они будуть брать пленников среди полноценных.
- Трусливый поступок, формовщица.
- Я прошу вашего снисхождения, военачальник, но у меня были на то причины, помимо сохранения моей жизни.
- Объясни их. Говори кратко.
- Моя наставница, Межань Куад, погибла от руки джиидаи, которую мы формировали.
- Вы плохо формировали эту джиидаи, я полагаю.
- Как раз наоборот, военачальник: еще несколько циклов, и она была бы нашей. Если бы не вмешательство другого джиидаи.
- Да, - зарычал военачальник. - Другого. Соло. Еще один Соло.
Он в ярости шагнул прочь, затем повернул назад.
- Мастер Йал Фаат не согласен с тобой, адепт. Он заявляет, что твоя наставница замышляла ересь, и что все полученные вами результаты запятнаны безбожием.
- Мастер Йал Фаат - уважаемый формовщик. Такой же была и Межань Куад. Она так и не смогла ответить на эти обвинения, а я не могу говорить за нее. Но вот что я вам скажу, военачальник. То, что мы узнали о джиидаи - это важно. Оно представляет ценность для йуужань-вонгов. Записи в дамютеке были уничтожены, а моя наставница мертва. Лишь я могу все вспомнить. Потому я и укрылась среди Опозоренных - чтобы сохранить информацию.
- Ты поступила так без причины. Неверные не брали пленных.
- Да, военачальник. Но тогда я этого не знала.
- Согласен. Они странное племя. Они не держат рабов и не приносят жертвы. Они не ценят пленников. Они не воюют ради них. Они считают их обузой или разменной монетой для возвращения своих бесполезных сородичей. Уродливое и безбожное сборище видов.
- Если мне позволено спросить ваше мнение, военачальник, - почему они тогда не убили нас, когда получили, что хотели? Трупы - это не обуза.
- Они слабы. Они не понимают жизни и смерти.
Взмахом ладони он отмел в сторону весь этот разговор и опять уставился на Нен Йим.
- Здесь грубо напартачили и формовщики, и воины, - сказал военачальник. - Если бы Цаак Вуту не был мертв, я убил бы его сам. И тебя тоже следует принести в жертву.
- Если смерть - мой удел, военачальник, если таково желание богов, я прийму это. Но повторяю - то, что мы здесь узнали о джиидаи, не должно умереть со мной. Дайте мне по крайней мере возможность записать то, что я знаю, в гааса корабля-мира.
Суровый взгляд военачальника не изменился.
- Ты получишь такую возможность. Она дается тебе. Не трать ее безрассудно, как твоя наставница.
- А если поймают еще джиидаи? Будет ли продолжена наша робота по их формовке?
- Ваш домен провалил задание. Он не получит второго шанса с джиидаи. Работу над проблемой джиидаи продолжит домен Фаат.
"Значит, она никогда не будет решена", подумала Нен Йим. Конечно, она не осмелилась сказать это военачальнику.
- А домен Куад? - спросила она.
- Корабли-миры болеют. Их нужно обслуживать.
Нен Йим церемонно кивнула, но в животе у нее заныло. Опять корабли- миры, замкнутые небеса и гниющие моу лууры, и мастера, настолько погрязшие в старине, что они скорее позволят йуужань-вонгам умереть, чем задумаются о переменах.
Что ж, да будет так. Но в своем сердце Нен Йим продолжала считать Межань Куад своей наставницей. Неизвестно как, но Нен Йим продолжит работу, которую они начали. Она слишком важна.
И если Нен Йим должна умереть за это, она умрет. Славная ересь будет жить.
- Я подчиняюсь вашей воле, военачальник, - соврала Нен Йим.
- Еще одно, прежде чем ты уйдешь, - сказал Цавонг Ла. - Ты провела некоторое время среди Опозоренных, прежде чем прибыли реоккупационные силы. Слыхала ли ты о новой их ереси, о той, что касается джиидаи?
- Слыхала, военачальник.
- Объясни мне ее.
- Существует определенное преклонение перед джиидаи, военачальник. Многие считают, что Вуа Рапуунга избавил от статуса Опозоренного джиидаи Соло. Многие считают, что для их собственного избавления надлежит молиться не Йун-Шуно, а джиидаи.
- Ты можешь назвать тех, кто поддерживает эту ересь?
- Лишь нескольких, военачальник.
- Назови их. Эта ересь умрет на этой луне. Даже если каждого их этих Опозоренных прийдется умертвить в славном жертвопреношенгии, эта ересь здесь и прекратиться.
Нен Йим утвердительно кивнула, но в глубине души она знала правду.
Репрессии всегда были излюбленной пищей ереси.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
    • ПРОЛОГ (Страница 1)
    • * ЧАСТЬ ПЕРВАЯ * (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 2)
  • ГЛАВА ТРЕТЬЯ (Страница 3)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 4)
  • ГЛАВА ПЯТАЯ (Страница 5)
  • ГЛАВА ШЕСТАЯ (Страница 5)
  • ГЛАВА СЕДЬМАЯ (Страница 6)
  • ГЛАВА ВОСЬМАЯ (Страница 6)
  • ГЛАВА ДЕВЯТАЯ (Страница 7)
  • ГЛАВА ДЕСЯТАЯ (Страница 7)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 8)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 8)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 9)
    • * ЧАСТЬ ВТОРАЯ * (Страница 9)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 9)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 10)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 10)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 10)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 11)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 11)
  • ГЛАВА ДВАДЦАТАЯ (Страница 12)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 13)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 13)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 14)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 14)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 15)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 16)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 16)
    • * ЧАСТЬ ТРЕТЬЯ * (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 17)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 17)
  • ГЛАВА ТРИДЦАТАЯ (Страница 18)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 19)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 19)
    • ЭПИЛОГ (Страница 20)


Грег Кейерс

На грани победы I: Завоевание

Цикл: "Новый Орден Джедаев" - 6

 Читать книгу
Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin