Алан Дин Фостер - Осколок Кристалла Власти

1 Алан Дин Фостер

Глава 1

"Как прекрасна Вселенная, - думал Люк. - Как чудесно она парит, великолепная и сверкающая, словно королевская мантия. Льдисто-черная в своей пустоте и одиночестве, так непохожа она на пестрый коллаж танцующих пылинок, именуемых людьми их мирами, где человеческие микробы разрастаются, множатся и зверски истребляют друг друга. И все для того лишь, чтобы кто-то один мог сказать, что стоит чуть выше себе подобных".
В тяжелые минуты Люком овладевала уверенность, что ни в одном из этих миров ни одно живое существо не было по-настоящему счастливо. В избытке были лишь разрушительные человеческие болезни, постоянно боровшиеся и обрушивавшиеся друг на друга, скопление цивилизаций, которые, как раковая опухоль, питались собственным телом, никогда не исцеляясь, но и не умирая по-настоящему.
Одна такая особенно зловредная опухоль погубила отца и мать Люка, потом его дядю Оуэна и тетю Беру. Она же отняла у него человека, которого он уже стал уважать больше всех на свете, - престарелого рыцаря-джедая Бена Кеноби.
Но хотя Люк своими глазами видел, как Кеноби был поражен лучевым мечом Дарта Вейдера на борту ныне канувшей в вечность имперской боевой станции "Звезда смерти", он не был уверен в том, что старый волшебник действительно умер. Меч Вейдера оставил за собой только пустоту. Бесспорно было то, что Бен Кеноби покинул эту, плоскость существования. Чего никто не мог сказать, - это в какую плоскость существования он переместился. Может быть, это была смерть и...
Может, и нет.
Временами к Люку подкрадывалось приятное ощущение, словно что-то маячило у него за спиной. Иногда казалось - чье-то невидимое присутствие двигало его руками и ногами, подавало идеи или подсказывало мысли в то время, как его собственный разум был пуст и бессилен. Пуст, как разум того прежнего мальчика с фермы в пустынном мире планеты Татуин.
Что бы это ни было - невидимые духи или нечто иное, - мрачно размышлял Люк, - но в чем он был твердо уверен, так это в том, что неопытный юнец, каким он когда-то был, мертв и обратился в прах. У Люка не было официального поста или звания в Союзе повстанцев, боровшихся против прогнившего имперского правительства. Но никто не поддразнивал его и не называл деревенским мальчишкой - с того времени, когда он помог уничтожить надменную боевую станцию, тайно построенную Правителем Моффом Таркином и его верным адъютантом Дартом Вейдером.
У Люка не было опыта по части титулов, и потому он в них не нуждался. Когда руководители предложили ему любую награду, он лишь попросил, чтобы ему разрешили и впредь пилотировать истребитель на службе Союза. Некоторые сочли его просьбу неоправданно скромной, но один проницательный генерал возразил, объяснив, что Люк станет более ценным приобретением для повстанцев без всякого титула или здания, ибо, доказывал ветеран своим коллегам, оно могло бы лишь сделать юношу главной мишенью для имперских убийц. Так Люк и остался простым пилотом, о чем всегда мечтал. Он совершенствовал свое мастерство, и всегда и везде ему помогала Сила, распознавать и понимать которую научил его Бен Кеноби.
Сейчас не время для размышлений, напомнил себе Люк, изучая приборы своего Х-образного истребителя. Бросив взгляд перед собой, он увидел сверкающий пульсирующий шар звезды Большой Серкарпус, чье невыносимое, разрушительное сияние с помощью фототропного материала, из которого было сделано стекло левого борта, снизилось до таких пределов, что на него можно было нормально смотреть.
- Там у тебя все в порядке, Арту? - спросил Люк через свой адаптер. Жизнерадостное "бип" коренастого робота, закрепленного позади кабины пилота, заверило Люка, что все хорошо.
Их пунктом назначения была четвертая планета системы. Как и многие другие, серкарпусиане были в ужасе от зверств, творимых Империей, но страх слишком парализовал их, чтобы они отважились открыто примкнуть к Союзу повстанцев. С годами на Серкарпусе появились ростки подпольного движения - движения, которое нуждалось теперь лишь в некоторой поддержке и ободрении со стороны Союза, чтобы поднять голову и присоединить свой мир к делу борьбы за свободу.
И теперь с крошечной станции повстанцев, глубоко запрятанной на самой дальней планете этой системы, Люк и Принцесса летели на решающую встречу с руководителями подполья, чтобы заверить их в том, что Восстание окажет им необходимую поддержку. Люк проверил хронометр, закрепленный на кронштейне. Они прибудут с большим запасом времени, чтобы подбодрить слишком нервных руководителей подполья.
Слегка наклонившись вперед и бросив взгляд в пространство по левому борту, Люк залюбовался глянцевитым истребителем с крыльями в виде буквы Y, скользившим рядом. Приборные огни освещали два силуэта в кабине. Один из силуэтов - золотистый и блестящий - принадлежал Си-Трипио, роботу и приятелю Арту.
Другой же... когда бы Люк ни смотрел на нее, все его чувства вскипали в нем, как суп, слишком долго стоявший на огне, независимо от того, разделял ли их почти полный вакуум, как теперь, или расстояние вытянутой руки в каком-нибудь конференц-зале. Ибо ради этой девушки и из-за нее - Леи Органы, Принцессы и Сенатора ныне обратившейся в пар планеты Олдераан. Люк впервые оказался вовлеченным в Восстание. Сначала ее изображение, а затем она сама начали это необратимое преображение деревенского паренька в пилота-истребителя. Теперь они оба были официальными эмиссарами правящего Совета правительства повстанцев, направленными на переговоры к колеблющемуся подполью на Серкарпус.
Люк с самого начала считал, что посылать Принцессу с такой опасной миссией было слишком рискованно. Но к Союзу готова была примкнуть еще одна, вторая система, если будет объявлено, что Серкарпус встал в его ряды. В то же время, если вторая система объявит о своем намерении отмежеваться от Империи, серкарпусианское подполье без колебаний перейдет на сторону повстанцев. Так что исхода миссии ждала не одна, а две системы. И Люк знал, что если миссия провалится, обе системы скорее всего потеряют мужество и не окажут помощи, в которой Восстание так отчаянно нуждалось. Они ДОЛЖНЫ были успешно выполнить свою миссию.
Люк молча скорректировал положение корабля в пространстве на четверть градуса по отношению к солнечной эклиптике. У него не было сомнений в исходе миссии. Люк не мог себе представить человека, которого Лея не сумела бы убедить. ЕГО самого она могла убедить в чем угодно. Для Люка драгоценны были те мгновения, когда она забывала о своем положении и титулах. Он мечтал о том, что, возможно, настанет время, когда она забудет о них навсегда.
"Бип", прозвучавшее сзади, пробудило Люка от грез и стерло улыбку с его лица. Они готовились пройти вплотную к Серкарпусу-5, и Арту напоминал ему об этом. Эта планета - огромный, скрытый облаками шар - в каталоге Люка значилась как почти неисследованная, если не считать ранней имперской разведывательной экспедиции. По данным компьютера, она была также известна серкарпусианам под названием Мимбан, и...
Загудел коммуникатор связи между судами, требуя внимания.
- Слушаю, Принцесса.
В ее голосе звучало раздражение:
- Мой двигатель левого борта начинает генерировать неравные импульсы радиации. - Даже недовольный, голос Леи был для Люка так же сладок, как засахаренные фрукты.
- Насколько это серьезно? - спросил он, озабоченно нахмурившись.
- Достаточно серьезно, Люк, - голос звучал напряженно. - Я уже теряю контроль, а неравномерность усиливается. Не думаю, что смогу ее компенсировать. Нам придется сделать остановку на первой же базе внизу на Мимбане, чтобы поправить дело.
Люк открыл рот, чтобы ответить, и, поколебавшись, спросил:
- Ты точно не сможешь в безопасности добраться до Серкарпуса-4?
- Я думаю, нет, Люк. Я могла бы подобраться вплотную к орбите, но тогда нам придется иметь дело с официальными ремонтными системами, и мы не сможем приземлиться, как запланировали. Мы пропустим встречу, а нам нельзя ее пропустить. Там будут все группы Сопротивления со всего Серкарпуса. Если я не прибуду, они ударятся в панику. И нам придется изрядно помучиться, чтобы вытащить их опять на свет из подполья. А миры Серкарпуса жизненно важны для Восстания, Люк.
- Я все же не думаю... - начал он.
- Не заставляй меня приказывать, Люк.
Проглотив свой ответ, Люк стал поспешно проверять визуальные информационные отчеты и карты банка данных:
- По моим данным, на Мимбане нет ремонтной станции, Лея. Вообще нет,
- добавил он, глядя на склонившийся набок туманный бело-зеленый шар. - Там может не быть даже аварийной техстанции.
- Неважно, Люк. Я должна попасть на конференцию, и я буду спускаться, пока еще хоть как-то могу сохранять реальный контроль. Я уверена, что в такой населенной системе, как эта, любой мир, где есть атмосфера, пригодная для дыхания, должен быть оснащен средствами для срочного ремонта. У тебя, наверное, устаревшие сведения, или ты не там искал. - Затем, после паузы, она добавила: - Можешь получить доказательство, переключив монитор своего коммуникатора на частоту 0-4-6-1.
Люк скорректировал контрольные реквизиты. Ровный вой сигнала сразу же наполнил маленькую кабину.
- Знакомый звук? - спросила Лея.
- Правда. Это сигнальная башня директории приземления, - смущенно признал Люк. Однако дальнейшие запросы не выявили следов нахождения станции на Мимбане. - Тем не менее, ни в имперских отчетах, ни в банке данных Союза ничего нет. Если мы... - голос Люка оборвался. Он увидел, как ярко вспыхнуло облачко газа, вырвавшееся из истребителя Принцессы, потом, поблескивая, расплылось и исчезло.
- ЛЕЯ! Принцесса Лея!
Ее маленький корабль уже уходил от него в сторону.
- Боковой контроль совсем отказал, Люк! Придется садиться!
Люк рванулся, стараясь попасть в ритм ее скольжения.
- Я не отрицаю, что здесь есть сигнальная башня. Может, нам повезет! Попробуй переключить подачу энергии на контроль левого борта!
- Я делаю все, что могу, - после короткой паузы последовало замечание: - Перестань ерзать, Трипио, и следи за своими вентральными манипуляторами.
- Извините, Принцесса Лея, - в металлическом голосе ее соседа по кабине, бронзового робота-специалиста по связям киборга и человека Си-Трипио, звучало раскаяние. - Но что, если мастер Люк прав, и внизу нет станции? Мы можем оказаться навеки затерянными на этом необитаемом острове, в этом пустынном мире, без общения, без пленок со знаниями, без... без СМАЗОЧНЫХ МАТЕРИАЛОВ!
- Ты же слышал сигнальный маяк, разве нет? - Люк увидел легкий взрыв, а потом Y-образный истребитель нырнул вниз, в направлении поверхности планеты, под очень острым углом. В течение нескольких минут ответом на его отчаянные призывы были одни атмосферные помехи. Потом они прекратились. - Я близко, Люк. У меня окончательно вышел из строя верхний двигатель правого борта. Я на девяносто процентов выключила двигатель левого борта, чтобы сбалансировать системы наведения.
- Я знаю. Я тоже снизил мощность, чтобы замедлить ход вместе с вами. В крошечной кабине Y-образного истребителя Трипио вздохнул и крепче
вцепился в стенки:
- Пожалуйста, постарайтесь сделать посадку помягче, Принцесса. Тяжелые посадки самым ужасным образом отражаются на моих гироорганах.
- На мои внутренние органы они тоже действуют не лучшим образом, - бросила Принцесса сквозь зубы, сражаясь с заедающими механизмами контроля.
- Кроме того, тебе нечего беспокоиться. У роботов не бывает космической болезни.
Трипио мог бы поспорить с этим утверждением, но промолчал, потому что истребитель начал головокружительный спуск вниз, от которого внутри все переворачивалось. Чтобы следовать за ними, Люку пришлось реагировать очень быстро. Здесь был только один маленький положительный момент: сигнал башни им не привиделся. Он существовал в действительности и ровно загудел, когда Люк скорректировал приборы на панели таким образом, чтобы можно его услышать. Может быть, Лея права.
И все же он не был уверен:
- Арту, если заметишь что-нибудь необычное по пути вниз, дай мне знать. Включи все свои сенсоры на полную мощность.
Кабину заполнил утвердительный свист.
Они находились на высоте двести километров, спускаясь вниз, когда Люк неожиданно подскочил в кресле. Он ощутил толчки в мозгу. Движение Силы. Люк попытался расслабиться, дать ей влиться и заполнить себя, как учил его старый Бен.
Его чувствительность была далека от совершенства, и Люк искренне сомневался в том, что когда-нибудь сможет контролировать Силу хотя бы вполовину так, как контролировал ее Кеноби... впрочем, старый рыцарь выражал серьезную уверенность в отношении потенциальных возможностей Люка. И все же он знал достаточно, чтобы отличить это легкое покалывание. Оно рождало в Люке почти осязаемое чувство тревоги и шло от чего-то (или кого-то) с поверхности внизу. И тем не менее окончательной уверенности у него не было. Во всяком случае, сейчас он ничего не мог с этим поделать. Единственное, что его сейчас волновало, - это надежда, что корабль Принцессы приземлится благополучно.
Но чем скорее они покинут Мимбан, тем будет лучше для него.
Несмотря на свои проблемы, Принцесса старалась давать Люку информацию о координации приземления. Так, словно он не мог сам вычислить ее курс. Вместо этого он пытался определить то, что только что засек внизу, под ними, когда они входили во внешнюю атмосферу. Что-то было странное в здешних облаках, но что именно... Люк не мог понять.
Он поделился своими новыми тревогами с Принцессой.
- Люк, ты слишком волнуешься. Ты себя доконаешь беспокойством раньше срока. А это было бы потерей...
Люк так и не узнал, какой потерей было бы, если бы он доконал себя тревогами, потому что в этот момент они вошли в тропосферу, и последовавшую немедленно вслед за этим реакцию кораблей на более плотный воздух, равно, как и воздействие воздуха на корабли, можно было назвать какими угодно, только не нормальными.
Ощущение было таким, словно они вдруг ворвались из испещренного тучами, но по виду совершенно обычного неба, в океан жидкого электричества. Гигантские разноцветные языки энергии возникали из пустого воздуха, касались носов обоих кораблей и вызывали хаос в приборах, там, где секунду назад царил порядок. Вместо голубоватого или желтоватого облачного покрова, через который они предполагали проплыть, атмосфера вокруг них была насыщена причудливыми, двигавшимися из стороны в сторону вихрями энергии, такими бешеными и неистовыми, что они казались почти живыми. За спиной Люка нервно засигналил Арту Диту.
Люк сражался с приборами. Они самым вызывающим образом выдавали ему смесь электронной бессмыслицы. Бешено трясущийся истребитель был захвачен какими-то неизвестными силами, достаточно мощными, чтобы швырять его из стороны в сторону, как игрушку. Разноцветный шторм позади них утих, так, словно перед этим он неожиданно вырвался из водяного смерча, но приборы Люка продолжали демонстрировать то, что можно было квалифицировать как электронную несуразицу.
Наскоро проведя поверхностный осмотр, Люк убедился, что сбылись его худшие опасения: истребителя Принцессы нигде не было видно. Стараясь держать пьяный корабль в повиновении при помощи ручного управления одной рукой, другой Люк включил коммуникатор:
- Лея! Лея, ты?..
- Я потеряла... управление, Люк, - послышался насыщенный электричеством голос. Люк едва разбирал слова. - Приборы... не работают. Пытаюсь сесть... не развалившись на части. Если мы...
Как ни пытался Люк в отчаянии уговорить коммуникатор, голос пропал. Внимание Люка было отвлечено какой-то штукой, взорвавшейся на верхней панели, рассыпавшись дождем искр и металлических частиц. Воздух в кабине наполнился едким дымом.
Движимый отчаянием, Люк включил прибор радиолокационного слежения. Он находился среди наиболее хорошо сконструированных и защищенных деталей. Но и при этом прибор был перегружен яростью странной, коверкавшей все подряд энергии, силы которой его конструкторы никак не могли предусмотреть.
Бесполезная сейчас, все же автоматическая запись оказалась в порядке, и ее можно было прокручивать. В течение нескольких секунд она показала падающую спираль, которую мог оставить только корабль Принцессы. Насколько он был в силах это сделать без автоматического увеличения скорости, Люк направил свой истребитель по следу Принцессы. Следовать точным курсом было практически невозможно. Люк просто молился, чтобы они приземлились хотя бы не на противоположных сторонах планеты. А потом он уже молился, чтобы они вообще приземлились.
Слегка клонясь в сторону, как хромой верблюд в песчаную бурю, истребитель продолжал падение. По мере того, как стремительно приближалась покрытая буйной растительностью поверхность Мимбана, Люк урывками замечал ровные, без малейшего намека на возвышенность просеки, в которые вплетались вены и артерии грязно-коричневого и голубого цвета.
Хотя Люк не имел ни малейшего представления о топографии Мимбана, зеленые и коричнево-голубые реки, ручьи и растительность казались ему более предпочтительными посадочными площадками, чем, скажем, бескрайняя лазурь открытого моря или серые шпили молодых гор. Никакая скала не сравнится по мягкости с водой, а вода - по мягкости с болотом, вспомнил Люк, пытаясь подбодрить себя. Он начинал верить, что сможет пережить посадку, так же, как и Принцесса.
Люк лихорадочно пытался найти комбинацию схем, которые могли бы снова запустить прибор слежения. Однажды ему это почти удалось. Экран показал, что Y-образный истребитель все еще следует тем курсом, который он только что наметил. Похоже, у Люка появилось больше шансов сесть поблизости от корабля Принцессы.
Вопреки всему, что заботило сейчас юношу, он никак не мог отделаться от мыслей об искажениях энергии, уничтоживших их аппаратуру. А тот факт, что радужный водоворот ограничивался одним сектором, находившимся совсем рядом с посадочной сигнальной башней, вызывал вопросы столь же интригующие, сколь тревожные.
Пытаясь свести к минимуму действие сбесившегося управления, Люк отключил двигатель и продолжал планирующий спуск. Дома, на Татуине, у него была большая практика по части ленивого скольжения на "небесном попрыгунчике" - скайхоппере. Но все это значительно отличалось от того, чтобы проделать практически тот же фокус на такой сложной машине, как его истребитель. Люк не знал, придет ли та же мысль в голову Принцессе и есть ли у нее вообще какой-нибудь опыт парящих полетов с выключенным двигателем. Беспокойно покусывая нижнюю губу, он понял, что если даже она и пыталась когда-нибудь парить, его собственный корабль был гораздо больше приспособлен для таких маневров, чем ее истребитель.
Если бы только он мог ее увидеть, он бы почувствовал себя значительно лучше. Но хотя он изо всех сил напрягал зрение, нигде не было и следа ее. Скоро, как он знал, все шансы на визуальный контакт исчезнут. Корабль стал отчаянно нырять в поле грязно-серых, ватных, густых дождевых облаков.
В воздухе громыхнуло несколько разрядов, но на сей раз молния была естественной. Правда, к этому времени Люк находился глубоко в тучах и не мог ничего видеть. Его охватила паника. Если видимость останется такой же на всем пути к поверхности, он засечет площадку слишком поздно, да и сделать это будет трудно. Пока Люк раздумывал, не переключиться ли снова на автоматический режим, как бы ни были исковерканы приборы, он вырвался из нижнего слоя туч. Воздух был насыщен дождевой влагой, но не настолько сильно, чтобы он не мог разглядеть землю внизу. Теперь время истекало еще быстрее, чем высота. У Люка едва хватило того и другого, чтобы перейти снова на атмосферное управление, прежде чем что-то ударило истребитель снизу. Затем последовал целый ряд таких же ударов и треск - истребитель сбивал верхушки самых высоких деревьев.
Краем глаза следя за показаниями спидометра, Люк выпустил тормозные ракеты и мягко направил нос корабля вниз. Во всяком случае он хоть избавлен от тревоги за то, что растительность вокруг посадочной площадки может загореться. Все вокруг было пропитано влагой.
Люк снова выпустил тормозные ракеты. Серия мощных толчков и ударов сотрясла его, несмотря на боевое снаряжение и ремни безопасности. Впереди воздвиглась зеленая цветущая волна и накрыла его темнотой.
Люк заморгал. Перед ним в идеальном геометрическом обрамлении переднего стекла левого борта предстали джунгли. Сделав попытку наклониться вперед, он почувствовал мягкое прикосновение воды к лицу. Это помогло ему - разум его прояснился, и окружающий пейзаж стал отчетливым. "Даже дождь здесь падает осторожно", - в раздумье пробормотал Люк, если только это действительно легкий дождик, а не исключительно плотный туман.
Вытянув шею, Люк заметил, что металлическая надстройка начисто, словно гигантским консервным ножом, срезана толстым, теперь расщепленным суком огромного дерева. Если бы по чистой случайности истребитель пролетел чуть выше, голову Люку срезало бы так же чисто, а чуть левее - и широкий ствол дерева вдавил бы его в винтомоторную установку. Люк избежал опасности быть обезглавленным и расплющенным насмерть в метре с обеих сторон.
Сверху с деревьев в разбитую открытую кабину продолжала капать вода. Люк неожиданно ощутил, что у него запеклось в горле, и открыл рот, чтобы позволить воде утолить его жажду. При этом он почувствовал легкий привкус соли, который показался ему странным. Дождевая (или туманная) влага вроде бы была чистой и прозрачной. Соленый привкус, сообразил Люк, исходил от крови, струившейся из глубокой раны у него на лбу. Кровь стекала по левому крылу носа на губы.
Расстегнув замки, Люк освободился от ремней безопасности. Даже передвигаясь медленно и осторожно, он чувствовал себя так, словно каждый мускул в его теле схватили и стянули с противоположных концов с такой силой, что, казалось, они вот-вот порвутся. Стараясь изо всех сил не обращать внимания на боль, Люк обследовал то, что его окружало.
После разрушений, вызванных электронным штормом, через который прошел корабль, и более прозаическими последствиями катастрофы, вся его аппаратура годилась только для мастерской вторсырья. Эти приборы больше никогда не поведут истребитель. Повернувшись влево, Люк нажал кнопку панели выхода и ничуть не удивился, когда она не отреагировала. Рванув двойной переключатель на ручной режим, Люк ударил кулаком по кнопке запасного выхода. Два из четырех взрывных болта рванули. Панель сдвинулась на несколько сантиметров, потом замерла.
Усевшись снова в кресло пилота, Люк уперся обеими руками, собрался с силами и ударил ногами по панели. Этим он ничего не добился, кроме стреляющей боли в обеих ногах. Оставался обычный выход, если только он не слишком завален. Протянув вверх обе руки, Люк толкнул механизм, регулирующий выход, потом потянул его. Ничего. Он остановился, тяжело дыша и соображая, что делать дальше.
И тут шлем кабины стал подниматься сам по себе.
Лихорадочно изогнувшись, Люк пытался нашарить свой пистолет. Ворчливое "бип" успокоило его.
- Арту Диту!
Круглый металлический робот склонился над Люком, обеспокоенно разглядывая его единственным красным электронным глазом.
- Да, со мной все в порядке... я думаю.
Используя центральную ножку Арту в качестве скобы, Люк подтянулся и выбрался наружу. Высвободив ноги, он встал и обнаружил, что стоит на крыше лежащего на земле истребителя. Люк прислонился к изгибу огромной нависшей над ним ветви.
Прозвучал печальный свист-гудок, и Люк взглянул вниз на Арту, надежно прижавшегося к металлическому корпусу поблизости от него.
- Не знаю, что ты говоришь, Арту, без Трипио и его перевода. Но могу догадаться. - Взгляд Люка устремился в пространство. - Не знаю, где он и Принцесса. Я даже не уверен, где МЫ находимся.
Медленно он разглядывал поверхность Мимбана. Везде поднималась густая растительность, но росла она большими пучками, а не вставала сплошным фронтом, как полагается нормальным джунглям. Было достаточно и открытого пространства. Мимбан или, по крайней мере, та его часть, где приземлился Люк, был покрыт частично болотом, частично джунглями, а частью - лесом.
Жидкая грязь заполняла большую часть ручья, лениво струившегося справа от корабля. Ручей медленно изгибался. Слева от корабля в тумане возвышался ствол огромного дерева, на которое Люк чуть не налетел при приземлении. Дальше было сплетение каких-то других высоких растений, с бахромой кустов и усталых клонящихся папоротников. Их обрамляла серо-коричневая земля. С расстояния нельзя было определить, насколько твердой была поверхность. Держась рукой за маленькую ветку, Люк перегнулся через борт корабля. Истребитель, как оказалось, лежал на такой же почве. Он не проваливался. Это означало, что Люк, возможно, сможет идти по земле. Это было для него большим утешением, поскольку без корабля его способности летать были весьма скромными.
Слегка улыбнувшись про себя, Люк изогнулся и заглянул под ветку. Двойное крыло по левому борту корабля было начисто оторвано еще где-то в лесу позади, и от него остались только два металлических обломка. Оба двигателя на этой стороне, естественно, тоже отсутствовали. Корабль приземлился в буквальном смысле слова.
Осторожно забравшись назад в разрушенную кабину, Люк открепил сидение и сдвинул его в сторону, затем стал шарить в задраенном отделении за ним в поисках того, что ему придется унести с собой. Сухой паек, лучевой меч его отца, термальный костюм... последний потому, что, несмотря на то, что окружавшая его растительность казалась тропической, снаружи определенно было прохладно.
Люк знал, что существуют не только тропические дождевые леса, но и умеренные. И хотя температура воздуха вряд ли могла понизиться до опасной точки, все же в сочетании с вечной влажностью она могла вызвать неприятную простуду и в конечном счете подорвать здоровье Люка. Так что он принял меры предосторожности и упаковал тонкий костюм. Аварийный рюкзак был пристегнут к спинке кресла сзади. Отстегнув его, Люк принялся заполнять его запасами из отделения.
Когда рюкзак из нервущейся ткани был набит, Люк попытался запечатать кабину настолько прочно, насколько это было возможно, чтобы защитить ее. Затем он уселся на край кресла и задумался.
Первые наблюдения не обнаружили никаких признаков корабля Принцессы. В то же время во влажном, насыщенном туманом воздухе он мог приземлиться в десяти метрах и все же оставаться невидимым. Она, видимо, села или упала чуть впереди него, судя по тому, как быстро Люк посадил свой корабль. За неимением какой-либо другой информации у него не оставалось другого выбора, кроме как следовать - уже пешком - курсом, который он засек.
Люку пришло в голову, что можно было бы встать на носу корабля и покричать, но он решил, что лучше сначала засечь ее корабль визуально. Какофония криков, уханья, завываний, свиста и жужжания, раздававшаяся из окружающего болота и густой растительности, не располагала его к тому, чтобы обнаруживать себя. Крик мог привлечь чье угодно внимание, в том числе, возможно, и плотоядных.
Лучше сначала найти корабль Принцессы. Если повезет, она будет сидеть в кабине, как разумный человек, живая и невредимая, и кипеть от нетерпения в ожидании его прихода.
Выбравшись снова из кабины, Люк схватился за ветки для равновесия и спустился вниз на обломки двойного крыла левого борта. Он осторожно спустился на землю, мягкую, почти упругую. Подняв одну ногу, Люк увидел, что подошва его башмака уже покрыта липкой массой, похожей на мокрую глину, из которой лепят модели художники. Но земля держала, поддерживала его, Арту присоединился к Люку минутой позже.
Благодаря быстроте его вынужденной посадки, Люку не пришлось тратить время на поиски трости. За истребителем тянулось огромное количество разбитых, расщепленных веток. Люк выбрал одну, которая могла служить одновременно для поддержки и прощупывания почвы под ногами.
Используя нос корабля в качестве грубой точки отсчета, Люк установил свой компас, и они двинулись в путь, отклоняясь на несколько градусов по правому борту.
Что бы там ни было: движение веток в кустарнике, Сила или старомодное предчувствие, но даже Бен Кеноби вынужден был бы признать, что у Люка был один-единственный шанс найти Принцессу. Если ее корабль не лежал прямо вдоль пути, которым он шел, если бы Люк пропустил его и прошел мимо, он мог бы обследовать поверхность Мимбана тысячу лет и никогда больше ее не увидеть.
Если его первоначальный график курса был точен, и если Лея не изменила курс приземления в последнюю минуту по какой-нибудь странной причине, он должен найти ее в течении недели. Конечно, Люк учитывал и возможность того, что она не смогла предотвратить перемены угла падения корабля. Но он отмел эту возможность. Ситуация была достаточно мрачной и без этих соображений.
Дождь-изморось-туман стал менее упорным, но так и не перестал окончательно. Прошло совсем немного времени, и открытые части тела Люка основательно промокли. "Сейчас, - подумал он, - это, скорее, не дождь, а воинствующий туман".
Костюм предохранял Люка от влаги, но по лицу, рукам и голове скоро потекли ручьи. Случались редкие мгновения, почти чистые и сухие, но он все же тратил много энергии, регулярно вытирая капли собиравшейся воды со лба и щек.
Однажды он увидел нечто, напоминающее четырехметровую белую змею, - при его приближении оно заползло в кусты. По мере того, как он осторожно пробирался по выбранной им тропе, Люк заметил, что эта штука оставила на мягкой земле неровный след, обрамленный светящейся желтой слизью. Но на Люка это не произвело особого впечатления. Он всегда уделял мало внимания зоологическим изысканиям. Даже на Татуине, где водились свои протоплазменные чудовища, подобные вещи его не особенно интересовали. Если существо не пыталось вас съесть, схватить в когти или проглотить каким-либо другим способом, были другие вещи, поглощавшие все внимание.
Тем не менее, сейчас ему приходилось направлять все свое внимание на то, чтобы держаться выбранной им тропы. Несмотря на компас, вмонтированный в рукав его костюма, Люк знал, что легко может сбиться с пути. Отклонение на одну десятую градуса могло стать критическим.
Люк преодолел небольшой подъем в один из редких, почти ясных периодов. Сквозь туман и дымку он разглядел вдали монолитные серые зубчатые стены. Ему показалось возможным, что они были возведены не рукой человека.
Из-за однообразного серо-стального цвета стены выглядели так, словно их строили из детских игрушечных кубиков. Люк не был уверен с такого расстояния, был ли их цвет естественным или его искажал переменчивый туман. Парившие над ним серые башни были выложены черным камнем или металлом, над ними хвастливо возвышались бесформенные купола.
Люк помедлил, впервые испытывая соблазн изменить направление и провести разведку. Здесь явно можно было сделать открытия. Однако Принцесса ждала не в этом таинственном городе, а где-то впереди, в окружении, которое в любую минуту могло оказаться враждебным.
Словно в ответ на его мысли, Люк заметил, что в гуще ржаво-зеленых кустов впереди что-то шевелится. Напрягая все чувства, он упал на колено и отцепил от пояса лучевой меч. В зарослях раздался пронзительный хруст. Большой палец Люка скользнул на пусковую кнопку. Рядом нервно засигналил Арту.
Что бы там ни было, оно двигалось в их сторону. Люк подумал было о том, чтобы проверить, куда дует ветер, потом сконфуженно вспомнил, что ветра нет. Тем не менее, отсутствие ветра могло оказаться не помехой для приближавшегося к ним существа.
Внезапно кусты впереди раздвинулись. Из них вышел мимбанит. Это был большой пушистый темно-коричневый шар с телом, покрытым пятнами и полосами зеленого цвета, размером примерно с метр в диаметре. Он держался на четырех коротких покрытых мехом ногах, оканчивавшихся раздвоенными пальцами. Четыре лапы отчетливо выделялись на теле сверху. Скромный хвостик был голым, как у крысы.
Два больших глаза, выглядывавших из жесткого меха, - все, что можно было разглядеть из его физиономии. Глаза расширились, остановившись на Арту Диту.
Люк напряженно ждал, держа палец на пусковой кнопке лучевого меча. Создание не стало нападать. Вместо этого оно издало изумленный,
сдавленный писк и круто повернулось. Орудуя всеми восемью конечностями, существо кинулось назад под защиту безопасных кустов.
После нескольких минут молчания Люк поднялся. Его палец соскользнул с кнопки меча, и он снова пристегнул его к поясу, улыбаясь чуть ли не истерически.
Его первое столкновение с жителем этого мира заставило того в ужасе бежать прочь. Может быть, дикая жизнь здесь была если не мирной и кроткой, то во всяком случае, менее чем опасной. С этими мыслями Люк двинулся дальше, шагая чуть шире, касаясь земли более уверенно. Его осанка стала прямее, а настроение заметно улучшилось, поддерживаемое самым мощным из бакенов - ложной уверенностью.

Глава 2

Лея Органа сделала еще одну довольно вялую попытку привести в порядок намокшие от дождя волосы, потом с отвращением отказалась от этого и бросила осторожный взгляд наружу, на окружавшую ее буйную растительность.
Потеряв контакт с Люком, Лея сумела совершить тяжелую посадку в этом сыром аду. Ее немного успокаивала мысль о том, что если Люк тоже выжил, он попытается отыскать ее. В конце концов, это его работа - проследить, чтобы она в целости и сохранности добралась до Серкарпуса-4.
Лея сердито размышляла о том, что теперь она более чем чуть-чуть опоздает на конференцию. Краткий осмотр показал, что ей больше незачем беспокоиться о неисправном двигателе левого борта, превратившемся в искореженный продолговатый металлический предмет, неспособный сдвинуть себя или что-либо другое с места хотя бы на световую секунду. Остальная часть истребителя выглядела ненамного лучше.
Принцесса подумала, не стоит ли пойти поискать Люка. Но было больше смысла в том, чтобы один из них подождал, пока придет другой, а она знала, что Люк придет за ней, как только сможет.
- Прошу прощения, Принцесса, - сказал металлический робот позади нее,
- но как вы думаете, мастер Люк и Арту смогли благополучно приземлиться в этом ужасном месте?
- Конечно, смогли. Люк - лучший из наших пилотов. Если я смогла сесть, не сомневаюсь, что ему это удалось, без труда. - Это была маленькая ложь. Что, если Люк лежит где-нибудь раненный, не в состоянии пошевелиться, а она просто сидит и ждет его? Лучше об этом не думать. Представив себе искалеченного, истекающего кровью Люка, Принцесса почувствовала комок в желудке.
Она снова опустила крышу кабины, сморщив нос от мерзкого запаха окружавшего их топкого болота. Ее окружало и множество звуков, издаваемых невидимыми существами, украдкой пробиравшимися в нижних слоях растительности. Однако до сих пор не появилось ничего большего по размеру, чем пара квазинасекомых яркой расцветки. Пистолет спокойно лежал у нее на колене. Не то чтобы он был особенно нужен. Лея была в полной безопасности в кабине, скользящую крышу которой она могла опустить и запереть в одну секунду. Она была в полной безопасности.
Трипио был на этот счет другого мнения:
- Мне не нравится это место, Принцесса. Совсем не нравится.
- Расслабься. Там снаружи не может быть ничего, - Лея кивнула в сторону густейших кустов, - что могло бы счесть тебя удобоваримым.
Пронзительный вопль, напоминавший звуки расстроенной трубы, прозвучал слева, совсем рядом. Лея рывком обернулась, чуть не задохнувшись от неожиданности, но там никого не было.
Принцесса вплотную прижалась лицом к открытому отверстию левого борта, изо всех сил стараясь проникнуть тревожным взглядом сквозь коричнево-зеленую стену растительности. Звук не повторился, и она усилием воли заставила себя расслабиться.
- Ты что-нибудь видишь, Трипио?
- Нет, Принцесса. Ничего большего по размеру, чем нем несколько членистоногих, а я сканирую и инфракрасным тоже. Это, правда, не значит, что там, снаружи, не может быть чего-то крупного и враждебно настроенного.
- Но ты ничего не видишь?
- Нет.
Лея разозлилась на себя. Удариться в панику из-за обычного шума! Наверное, жалкий крик какого-нибудь травоядного, а она перепугалась, как ребенок. Такое БОЛЬШЕ не повторится.
Она злилась еще и потому, что, какова бы ни была причина их катастрофы, из-за этого уже совершенно точно не состоится ее запланированное торжественное прибытие на Серкарпус, и, скорее всего, официальные лица, призванные ее встречать, придут в раздражение. Лея была вдвойне зла на Люка. Зла за то, что он не совершил чуда навигации и не последовал за ней на поверхность в целости и сохранности, без приборов и управления, а больше всего - за то, что он был прав, настаивая на том, что им не следует здесь приземляться.
Ах-х-ху-у-у!
Снова этот трубный звук. Что бы там ни издавало его, оно, в конце концов, никуда не ушло. Если разобраться, то звук раздался ближе. На сей раз пальцы Леи стиснули пистолет. Она еще раз обследовала окружающие джунгли и ничего не увидела.
Пристально разглядывая лес, Лея размышляла. Что, если она неправильно истолковала сигналы той башни? Что, если это было простейшей автоматической установкой, и этот мир лишен не только механизмов, но и удобств для путешественников из органического вещества?
Если Люк погиб, она будет заживо погребена здесь одна, не имея ни малейшего представления... Что-то с треском сломалось, на этот раз справа. Развернувшись в кресле, Лея инстинктивно выстрелила через разбитое стекло левого борта и была вознаграждена запахом горелой мокрой растительности. Дуло пистолета по-прежнему было направлено на обугленное пятно. Лея надеялась, что попала в цель. К счастью, она промахнулась.
- Это я! - раздался голос, в котором явственно слышалась дрожь. Лея промахнулась всего на волосок.
- Это я и Арту!
- Арту Диту! - Трипио выкарабкался из кабины и двинулся навстречу своему приземистому напарнику.
- Арту, как хорошо, что... - Трипио запнулся, потом продолжал другим тоном: - Как это по-твоему называется - заставлять меня столько ждать? Подумать только, что я пережил из-за тебя...
- Люк, с тобой все в порядке?
Люк вскарабкался по поврежденному борту истребителя и пристроился рядом с кабиной:
- Да. Я сел сразу же вслед за вами. Я боялся, что мы с Арту не найдем вас.
- А я боялась, что ты... - Лея замолчала, опустив глаза и не смея встретиться с ним взглядом. - Люк, извини меня. Я ошиблась, пытаясь здесь приземлиться.
Люк тоже отвернулся, смущенный:
- Никто не мог предвидеть возмущений в атмосфере, заставивших нас сесть, Лея.
Принцесса посмотрела на джунгли:
- Мне удалось засечь местонахождение той башни до того, как приборы отказали. - Она указала назад и чуть-чуть налево. - Это там, позади. Как только мы доберемся до башни, мы сможем установить, кто там командует, и договориться, как нам покинуть этот мир.
- Если там вообще есть станция, - мягко заметил Люк, - и есть кому ей командовать.
- Мне приходила в голову мысль о том, что эта станция может оказаться полностью автоматизированной, - призналась Лея, - но я не знаю, что еще мы можем предпринять.
- Согласен, - сказал Люк с глубоким вздохом. - Во всяком случае, сидя здесь, мы ничего не выигрываем. Раньше я верил в чудеса. Больше не верю. Нас могут съесть, как только мы выйдем на дорогу.
Лея казалась подавленной:
- Так ты встретил здесь плотоядных?
- Да нет, я фактически не встретил здесь никакой жизни. Единственное животное, с которым я здесь столкнулся, - продолжал Люк с легкой усмешкой,
- едва взглянув на меня, бросилось бежать, как призрачный Банта. - Люк повернулся и направился к входу в кабину. - Давай двигаться, пока еще светло. Я помогу тебе собраться.
Люк осторожно опустился рядом с Принцессой. Отстегивая ее сиденье, он вдруг ощутил, в каком замкнутом пространстве они работают. Неловко прижатая к нему Принцесса, казалось, не замечала их близости. Однако, в этом влажном воздухе тепло ее тела представлялось Люку почти осязаемым, и ему приходилось прилагать усилия к тому, чтобы сосредоточиться на том, чем он занят.
Поднявшись из кабины, Принцесса встала на носу истребителя и наклонилась к нему:
- Давай сюда, Люк.
Он поднял пухлый рюкзак.
- Не слишком тяжелый? - спросил он, подавая его. Лея водрузила рюкзак на спину, просунула руки в лямки и поправила, прежде чем затянуть их.
- Бремя публичной ответственности было гораздо тяжелее, - отпарировала она. - Давай двигаться.
Быстро соскользнув вниз по борту, Лея скатилась на землю, встала на ноги, сделала два шага в направлении маяка и... стала проваливаться.
- Люк... Трипио...
- Не волнуйся, Принцесса. - Осторожно перебравшись через тот же борт, Люк прошел по неповрежденному крылу, стоя лицом к Лее.
- Люк! - Серая слизь доходила ей уже до колен. Она явно стала проваливаться быстрее.
Стараясь закрепиться с помощью левой руки, Люк протянул через край крыла правую:
- Наклонись ко мне. Арту, ты пристегивайся к кораблю. Трипио, давай руку.
Лея сделала так, как велел ей Люк, при этом движении болото зачавкало. Ее рука потянулась к нему и шлепнула по мягкой почве за много сантиметров до него.
Люк поднялся, пробрался назад в кабину и взял свою трость. Затем он поспешно вернулся на то же место на крыле и протянул трость:
- Наклоняйся в мою сторону, - снова настойчиво сказал он. - Трипио, вы с Арту держитесь крепче, а не то я отправлюсь за ней следом.
- Не беспокойтесь, сэр, - заверил его Трипио. Арту свистом присоединился к нему.
Лея уже погрузилась по пояс. С первой попытки она не смогла ухватиться за трость. Со второго раза ее пальцы сжали палку, и она сумела схватиться за нее другой рукой.
Люк обеими руками стиснул свой конец трости и сел на крыле, откинувшись назад. Его ноги заскользили по гладкому металлу:
- Арту, Трипио... тяните!
Надежно вцепившись в Лею, земля неохотно отдавала свою добычу. Напрягая каждый мускул, Люк одновременно старался вызвать и мобилизовать Силу.
Усталый, чавкающий звук - и Принцесса наклонилась вперед. Люк позволил своим измученным рукам короткую передышку и занялся гипервентиляцией легких, пока была возможность.
- Ты можешь поиграть в двигатель потом, - сделала ему выговор Принцесса. - Тащи сейчас же!
Гнев мгновенно придал Люку энергии, и он целиком вытащил ее из топи. Наклонившись, он подал ей руку, и вот они уже сидят рядом на краешке крыла.
Вид у Принцессы, покрытой по грудь серо-зеленой грязью и кусочками какой-то субстанции, весьма напоминавшей солому, был, прямо скажем, не королевский. Она тщетно пыталась счистить грязь, быстро застывавшую в некое подобие тонкого слоя бетона. Она ничего не говорила, и Люк знал, что все, что он отважится сейчас сказать, будет принято не слишком благосклонно.
- Пошли, - просто предложил он. Взяв трость, он направился к другой стороне крыла. Перегнувшись, Люк попробовал землю, и она не изъявила наклонности проглотить палку. И все же, спускаясь, он держался за крыло рукой. Его ноги провалились в мягкий суглинок, но всего на полсантиметра. При этом земля здесь по виду ничем не отличалась от глины, почти поглотившей Принцессу.
Лея мягко спрыгнула на землю рядом с Люком, и скоро они уже пробирались через перемежающиеся участки уже почти знакомой растительности. Ветви и кусты путались в усталых ногах, а попадавшиеся время от времени колючки с надеждой цеплялись за них, но предположение Люка, что почва под более высокими растениями была самой твердой, оправдывалось в полной мере. Даже тяжеловесные роботы не проваливались в грязь.
Время от времени, по мере того, как они пробирались дальше, Принцесса с отвращением ударяла себя по ногам, сейчас уже плотно покрытым грязью, в которую она провалилась. Она сохраняла непривычное спокойствие. Люк не мог сказать, было ли ее молчание вызвано желанием поберечь силы или смущением из-за своего нынешнего положения. Насколько он знал, смущение не было для нее характерно.
Часто они останавливались, поворачивались кругом и устанавливали стрелки компасов, чтобы удостовериться, что идут в направлении сигнальной башни.
- Даже если это автоматическая станция, - заметил Люк через несколько дней в попытке подбодрить Принцессу, - кто-то ведь установил ее здесь и должен за ней следить. Как бы редко они это ни делали. Я видел какие-то довольно крупные развалины около того места, где мы сели. Может быть, в них все еще живут туземцы, может, они пусты, но башня ведь МОЖЕТ использоваться как пост для ксеноархеологических исследований.
- Возможно, - живо согласилась Принцесса. - Да... это объясняет и то, что башня нигде не зарегистрирована. Маленький научный пост может быть временным!
- И недавно созданным, - добавил Люк, взволнованный возможной правотой своего предположения. Просто поговорить о такой возможности - от этого им обоим стало легче. - Если это так, то на автоматической станции, даже эпизодически используемой, должен храниться неприкосновенный запас и аварийное оснащение. Черт побери, там может даже оказаться субпространственное планетарное реле для связи с Серкарпусом-4, на случай, когда здесь работает команда ученых.
- Взывать о помощи было бы не слишком красивым способом объявить о моем прибытии, - заметила Принцесса, откидывая волосы. - Не то чтобы я была какой-то особенной, - быстро добавила она. - Я договорюсь о прибытии в медицинском коконе.
Некоторое время они шли в молчании, потом Люку пришел в голову еще один вопрос:

1 Следующая страница


Осколок Кристалла Власти 2

- Я все еще не могу понять, Принцесса, из-за чего взбесились наши приборы. Этот колоссальный объем поднимающейся свободной энергии, через которую мы прорывались... удары молний, прыгавших с неба на корабли и назад... Никогда раньше ничего подобного не видел.
- Я тоже, сэр, - выдал свой комментарий Трипио, - я думал, что сойду с ума.
- Мне тоже не приходилось видеть что-либо подобное, - задумчиво призналась Принцесса. - И я никогда не читала о таком явлении природы. На нескольких колонизованных газовых гигантах бывают штормы и посильнее, но такие яркие - никогда. И при этом всегда бывают сильные громовые раскаты. Мы были над плотным слоем туч, когда это произошло. И все же, - заколебалась Лея, - что-то мне это напоминает. - Арту гудком выразил свое согласие.
- Думается, что те, кто установил сигнальную башню, - кто бы они ни были - могли бы заодно передавать предупреждение кораблям, чтобы избежать опасности.
- Да, - согласилась Принцесса. - Трудно представить, чтобы научная экспедиция или экспедиция любого рода была столь небрежна. Такое упущение
- это почти преступление. - Лея медленно покачала головой. - Этот эффект... я почти вспоминаю что-то вроде этого... - затем улыбнулась уже другой улыбкой: - У меня голова все еще забита конференцией.
А должна бы, подумал Люк, быть забита только одной мыслью: добраться до этой самонаводящейся башни и надеяться, что там есть еще что-нибудь, кроме кучи механизмов. Вслух он сказал:
- Я понимаю, Принцесса.
Не сила, а более древнее, более сильно развитое в человеке чувство убеждало Люка в том, что за ними следят. Он обнаружил, что быстро оборачивается, пристально вглядываясь в деревья и туман позади и по обе стороны дороги. Ничто не ответило на его взгляд, но неприятное чувство отказывалось его покидать.
Однажды Лея поймала его на том, что он вглядывался во влажные заросли.
- Нервничаешь? - это был полувопрос-полувызов.
- Нервничаю, это точно, - отпарировал Люк. - Я нервничаю и боюсь, и жаль, черт возьми, что мы уже не на Серкарпусе. Лучше уж быть где угодно на Серкарпусе, чем бродить пешком по этим болотам.
Посерьезнев, Принцесса сказала:
- Человек учится принимать все, что уготовила ему жизнь, с самым лучшим, по возможности, настроем. - Она смотрела прямо перед собой.
- Именно этим я и занимаюсь, - признался Люк. - Принимаю все с самым лучшим настроем, на какой способен, - нервничаю и боюсь.
- Что ж, незачем смотреть на меня так, словно это МОЯ вина.
- Я разве это имел в виду? Я что-нибудь такое говорил? - возразил Люк чуть более жарко, чем намеревался. Принцесса бросила на него проницательный взгляд, и он проклял свою неспособность скрывать свои чувства. Из меня вышел бы дрянной игрок в карты, решил Люк. Или политик.
- Нет, но ты все равно что... - горячо начала говорить Лея.
- Принцесса, - мягко перебил Люк, - по рассчитанному вами местонахождению, нам еще далеко идти. Тот факт, что разные зубастые и когтистые штуки до сих пор не бросались на нас с каждого дерева, не означает, что такие существа здесь не водятся. Так что единственное, чего у нас нет, - это времени препираться между собой. Кроме того, проблема ответственности - это уже пройденный этап. Ее заслонила проблема выживания. Мы и выживем, да пребудет с нами Сила.
Ответа не последовало. Это само по себе уже обнадеживало. Они побрели дальше. В те моменты, когда Принцесса не могла этого видеть, Люк бросал на нее восхищенные взгляды. Растрепанная, покрытая ниже пояса грязью, она все равно была красива. Люк знал, что она переживает не из-за него, а из-за того, что может пропустить запланированную встречу с повстанцами Серкарпуса.
Самая темная ночь - это ночь, наполненная туманом, а на Мимбане все ночи были именно такими. Путники устроились на ночлег между раздвоенными корнями огромного дерева. Пока Принцесса разжигала костер, Люк и роботы соорудили прикрытие от дождя, натянув два плаща между обоими массивными корнями. Люк и Лея свернулись калачиком в поисках тепла и следили, как ночь старается пробраться сквозь языки пламени. Пламя ободряюще потрескивало вопреки туману и звукам ночи, хором звучавшим вокруг них Они ничем не отличались от дневных звуков, но под покровом ночи все, особенно, в чужом мире, приобретает оттенок ночной тайны и ужаса.
- Не беспокойтесь, сэр, - сказал Трипио, - Арту и я будем нести вахту. Сон нам не требуется, а там снаружи нет ничего, способного проглотить нас.
В темноте раздалось громоподобное воркование, напоминавшее по звуку испорченную трубу, и Трипио вздрогнул. Арту издал насмешливое "бип", и оба робота двинулись в темноту.
- Очень смешно, - укорил своего товарища Трипио. - Надеюсь, какое-нибудь здешнее плотоядное подавится тобой и переломает тебе все внешние сенсоры.
Арту засвистел в ответ - похоже, тирада не произвела на него особого впечатления.
Принцесса крепко прижалась к Люку. Он старался успокоить ее и при этом не выглядеть встревоженным, по мере того, как ночь сгущалась до темноты стигийской пещеры, а ночные звуки превращались в замогильные стоны и завывания. Его рука инстинктивно обвилась вокруг плеч Принцессы. Лея не возражала. Люку было приятно сидеть вот так, прижавшись к ней и стараясь не обращать внимания на влажную землю под собой.
Раздался чей-то пронзительный крик - словно из бездны, и Люк, вздрогнув, проснулся. За умиравшим костром ничего не двигалось. Свободной рукой он подбросил в догоравший костер несколько деревянных щепок и стал наблюдать, как снова ярко вспыхнуло пламя.
Потом Люк случайно взглянул на лицо своей спутницы. Сейчас это было не лицо Принцессы и Сенатора, лидера повстанцев, но личико замерзшего и испуганного ребенка. Влажно приоткрывшись во сне, ее губы манили его. Люк склонился ниже, ища спасения от влажной коричневой зелени болота в этих гипнотизирующих алых губах. На секунду он заколебался, затем отодвинулся. Она была аристократкой и лидером Восстания. Чего бы он ни достиг на Йейвене, он был всего лишь пилотом, а прежде - племянником фермера. Пастух и Принцесса, с отвращением подумал Люк.
Его заданием было защищать ее. Он не станет злоупотреблять ее доверием, каковы бы ни были его безнадежные мечты. Он будет защищать ее от любого существа, которое выпрыгнет из темноты, выползет из болота, свалится с сучковатых ветвей, под которыми они шли. Он сделает это из уважения, восхищения и, может быть, самого сильного из чувств - неразделенной любви.
Он защитит ее даже от самого себя, устало решил Люк. Через пять минут он уже крепко спал.
Люк проснулся первым, и это избавило их от чувства неловкости. Сняв руку с плеча Леи, он легонько встряхнул ее раз, другой. На третий раз Лея села, широко раскрыв глаза и совсем проснувшись. Она резко повернулась и посмотрела на Люка. Затем ей на память пришли события последних нескольких дней, и она слегка расслабилась.
- Извини. Я подумала, что я где-то в другом месте. Я немного испугалась, - Лея принялась рыться в своем рюкзаке, и Люк занялся тем же.
Трипио бодро поздоровался:
- С добрым утром!
Пока где-то позади них поднималось полускрытое тучами солнце, слегка согревая туман, они съели скудный завтрак, состоявший из концентратных кубиков из аварийного запаса.
- Кто бы там ни изобрел эту еду, - Лея состроила гримаску отвращения, откусив маленький кусочек от розового квадратика, - должно быть, был наполовину машиной. Он не запрограммировал для нее ни вкуса, ни запаха.
Люк старался не подавать виду, насколько отвратительна ему пища:
- Ну, не знаю. Они предназначены для того, чтобы поддерживать в нас жизнь, а не для вкуса.
- Хочешь еще? - Лея протянула ему синий квадратик, по консистенции смахивавший на дохлую губку. Люк с полуулыбкой смерил его взглядом, ощущая легкую тошноту.
- Нет... не сейчас. Я, кажется, сыт, - она понимающе кивнула, затем улыбнулась. Люк усмехнулся ей в ответ.
Долгий день так и не стал приятным, но костюмы и термошляпы помогали им сохранять тепло. К полудню стало достаточно жарко, и они расстегнули шляпы, сложили тонкую материю в маленькие прямоугольники и убрали их в карманы костюмов.
- Мы должны уже подходить к башне, - сказала Принцесса около полудня. Люк раздумывал, сколько же часов они проспали. Дни и ночи на Серкарпусе-Мимбане, должно быть, долгие.
- Мы должны быть готовы к тому, что не найдем ничего, Принцесса. Вполне возможно, что при башне нет станции.
- Я знаю, - спокойно отозвалась она, - и все-таки нам придется искать. Мы можем идти по расширяющейся спирали от того места, которое я вычислила, и надеяться на лучшее.
Впереди простиралась длинная стена деревьев и более низкой поросли. Путники без колебаний углубились в нее, пробуя дорогу для безопасности.
- Прошу прощения, сэр.
Люк посмотрел чуть вперед и направо. Оба робота остановились, и Си Трипио на что-то опирался:
- Что это, Трипио?
- Прошу прощения, сэр, но то, на что я опираюсь, не дерево, - сказал робот. - Это металл. Я счел этот вопрос достаточно важным, чтобы привлечь ваше внимание. Существует вероятность, что... - громкое "бип" прервало его речь, и он уставился сверху вниз на Арту: - Слишком много говорю? Что значит - слишком много говорю, ты, фабричный хлам?
- Металл... это ДЕЙСТВИТЕЛЬНО металл! - Принцесса стояла рядом с роботами в ожидании, когда Люк проложит себе путь сквозь кусты.
- Арту, посмотри, не сможешь ли ты расчистить нижний слой растительности, - маленький робот включил пламя кислородной резки и прожег им тропу в джунглях: - Это стена... должна быть стена, - пробормотал Люк, пока они шли вдоль металлической поверхности, изборожденной лесом.
Металл, конечно, скоро кончился, и они вышли из кущи деревьев на довольно прилично расчищенную дорожку. Она вела к улице, вымощенной прессованным глиноземом. По обе стороны гордой аллеи, уверенно прорезавшей клубящийся туман, стояли здания. Теплый желтый свет струился из плотно закрытых окон, освещая и вычерчивая приподнятые металлические обочины, укрытые от тумана и дождя.
- Благодарение Силе, - прошептала Принцесса.
- Во-первых, - начал Люк, - надо найти место, где мы можем вымыться. Потом... - он сделал шаг вперед. Рука схватила его за плечо, удерживая. Он обернулся и с любопытством взглянул на Лею: - В чем дело?
- Подумай минутку, Люк, - мягко, но настойчиво сказала Принцесса.
- Здесь не просто есть обычная самонаводящаяся башня. Здесь нечто гораздо большее. - Она заглянула за угол. Теперь по металлическим тротуарам улицы двигались какие-то фигуры. Другие фигуры пересекали окутанную туманом улицу. - И потом, это слишком много для научной станции.
Люк стал разглядывать окутанную пеленой улицу, силуэты, грубые формы строений:
- Ты права. Это большая установка. Может быть, какая-нибудь компания с Серкарпуса...
- Нет, - Лея сделала резкий жест. - Смотри туда.
Две фигуры, покачиваясь, шагали по самой середине улицы. Вместо свободной одежды на них были доспехи - бронированная черно-белая форма. Форма, которая была им слишком хорошо знакома.
Оба мужчины небрежно несли в руках шлемы. Один из них обронил свой, наклонился, чтобы его поднять и нечаянно пнул шлем ногой так, что тот покатился по улице. Его спутник набросился на напарника с бранью. Отчаянно ругаясь, незадачливый солдат Империи поднял свой шлем, и они отправились дальше по извилистой улице.
Глаза Люка распахнулись так же широко, как у Леи
- Имперские штурмовики, здесь! Без ведома серкарпусиан, конечно, иначе мы бы знали об этом от повстанцев.
Лея возбужденно закивала:
- Если серкарпусиане узнают об этом, они плюнут на Империю быстрее, чем какой-нибудь чиновник заполняет свой бланк!
- А кто сообщит им об этом вторжении? - поинтересовался Люк.
- Мы, конечно, - Принцесса, помрачнев, запнулась. - Теперь у нас есть две причины искать помощи, Люк.
- Ш-ш-ш, - прошептал Люк. Они отодвинулись подальше в тень. Рядом с углом показалась большая группа мужчин и женщин. Они негромко переговаривались между собой, но не их неразборчивая речь заинтересовала Люка и Лею. На них была необычная одежда - комбинезоны из какого-то черного, отражающего свет материала, брюки заправлены в высокие сапоги того же цвета.
Сверху комбинезоны заканчивались шапочками, обтягивавшими голову. У некоторых членов группы капюшоны были подняты и застегнуты, у других они были откинуты и плоско болтались на спине. Различное снаряжение, назначения которого Люк не знал, висело и покачивалось на их широких ремнях.
Лея, по-видимому, знала, кто они.
- Шахтеры, - сообщила она Люку, наблюдая, как группа удалялась по металлической дорожке. - На них одежда шахтеров. Империя выкачивает что-то ценное из этой планеты, а серкарпусиане об этом и знать не знают.
- Откуда у тебя такая уверенность? - поинтересовался Люк.
Голос Принцессы звучал убежденно:
- У них была бы своя собственная установка, и без всяких войск. Империя явно не хочет, чтобы кто-нибудь знал об этом. - Арту тихим свистом выразил свое согласие.
Дальнейший разговор сделался невозможным, потому что воздух внезапно наполнился отчаянным воем, идущим откуда-то издалека. Это было похоже на парад демонов, топавших прямо у земной поверхности.
Звук продолжался несколько минут, потом стих. Выражение лица Принцессы изменилось - она все поняла.
- Энергетическая разработка недр! - задыхаясь, пояснила Она Люку.
- Они используют здесь какие-то крупные генераторы. - Она на секунду задумалась, потом продолжала: - Этим можно объяснить и возмущения в атмосфере, заставившие нас сесть. Я ЗНАЛА, что где-то читала раньше об этом эффекте. Кораблю нужна специальная изоляция, чтобы сесть в зоне, где работает энергетическая дрель. Побочные продукты, в том числе, избыточный заряд, вырываются в небо... Но радиоактивные осадки! Если в этом мире есть туземная раса, это незаконно - такой вид разработок.
- С каких это пор, - с горечью заметил Люк, - законность стала иметь для Империи какое-то значение?
- Ты, конечно, прав.
- Мы не можем стоять здесь вечно, - продолжал Люк. - Первое, что нам надо сделать, - это найти какую-нибудь нормальную пищу. Эти концентраты способны поддерживать жизнь только до тех пор, пока не нужен протеин. И кроме того, - добавил он, бросив взгляд на грязную одежду Принцессы, - нам надо почиститься. Мы не можем привлекать внимание. Со времен Йейвена и Звезды Смерти мы слишком хорошо знакомы должностным лицам Империи: нас узнают с первого взгляда.
Он оглядел свою летную форму, затем - костюм Леи:
- Мы не можем так ходить по городу. Мне думается, нам надо разработать план, как украсть смену одежды.
- Украсть?! - возмутилась Лея, выпрямляясь. - У какого-нибудь честного торговца? Если ты думаешь, что бывшая Принцесса королевского дома планеты Олдераан докатится до такого...
- Я украду ее сам, - отрезал Люк. Он заглянул за угол. Окутанная туманом улица на короткое время опустела, и Люк сделал Принцессе знак следовать за ним.
Они жались к стенам домов, стараясь побыстрее проскочить участки перед освещенными окнами и открытыми дверьми, незаметно скользя из тени в тень. По пути Люк поспешно оглядывал порог каждого дома. Наконец, он остановился и показал на вывеску над дверью.
- "Шахтерское снаряжение", - прошептал Люк. - Вот то, что нам надо. - Пока Принцесса следила за дорожками, он попытался заглянуть в темное окно.
- Может быть, у них выходной, - бодро предположил он.
- Скорее всего, единственные заведения, которые работают в такое время, посреди ночи, продают только крепкие напитки, - высказала более прозаичное предположение Принцесса. - Что теперь? - Она была явно не в своей тарелке.
Вместо ответа Люк повел ее вокруг дома. Как он надеялся, там находился черный вход. Но, как он и боялся, вход был оборудован сигнализацией. Дело осложнялось еще и тем, что за зданием была широкая открытая лужайка, отделявшая его от джунглей и болота. Сзади окон у заведения не было, возможно, именно для того, чтобы пресекать намерения вроде тех, что возникли у них.
Люк снял с пояса лучевой меч, очень медленно регулируя приборы управления, вмонтированные в рукоятку.
- Что ты собираешься делать, Люк?
- Не знаю, насколько велик этот город, но шумный взлом привлечет слишком много внимания. Так что я попытаюсь не наделать шума.
С интересом следя за его действиями, Лея сделала несколько шагов назад, нервно оглядывая аллею. В любую секунду она ожидала увидеть, как взвод разъяренных штурмовиков мчится к ней из-за угла, поднятый по какому-то скрытому сигналу, который они нечаянно задели.
Однако, пока Люк приводил в действие меч, до них доносились только звуки джунглей. Вместо метрового луча белой энергии из эфеса вырвалась короткая струйка не толще нити. Сосредоточившись не хуже искусного ремесленника, Люк сделал шаг вперед и двинул энергетический луч вдоль узкой щели, видневшейся между дверью и косяком. На расстоянии примерно трети пути раздался отчетливый щелчок, и дверь послушно отворилась. Скорректировав свой меч, Люк выключил его и снова прикрепил к поясу.
- Иди, - велела ему Лея, - роботы и я покараулим.
Он кивнул и исчез внутри.
Главная цель Люка была удобно расположена совсем рядом с задней дверью магазина. Несколько минут он шарил по полкам, пока не нашел того, что ему было нужно. Взяв поношенную одежду, он поспешил к черному входу и бросил добычу Принцессе. Затем вышел за порог, потянулся назад и дотронулся до ручки "Закрыто". Люк едва успел отдернуть руку, как дверь тихонько затворилась за ним. Если повезет, пройдет несколько недель, прежде чем владелец магазина обнаружит пропажу.
Весьма довольный собой, Люк спустился с крыльца и стал расстегивать свой летный костюм. Он уже стал раздеваться, как вдруг остановился, заметив, что Принцесса стоит и смотрит на него.
- Давай. Нам надо спешить.
Лея уперлась руками в крутые бедра, наклонила голову и многозначительно посмотрела на него.
- О, - пробормотал Люк с полуулыбкой. Затем отвернулся и продолжал раздеваться. Чувствуя, что за его спиной все осталось по-прежнему, он украдкой оглянулся и увидел, что Принцесса все еще с беспокойством смотрит на него: - В чем дело, Принцесса?
В ее голосе было смущение:
- Люк, ты мне нравишься, и мы довольно давно знаем друг друга, но я не уверена, что могу тебе доверять... сейчас.
Он усмехнулся:
- Знаешь, если штурмовики обнаружат нас в летной форме, это не будет иметь никакого значения, - Люк махнул рукой. - Ты можешь переодеться в кустах.
Отвернувшись от нее, он продолжал переодеваться. Лея бросила взгляд назад, на джунгли. Крошечные светящиеся точки, глаза неведомых существ, мелькали в кустах. До нее доносились странные, пугающие звуки и шипение. Лея вздохнула, начала снимать свой костюм, но вдруг остановилась:
- Ну, а вы двое на что уставились?
- О, извините, я... - Раздался настойчивый свист. - Да, ты прав, Арту. - И оба робота отвернулись от Принцессы.
Вскоре Люк получил возможность обернуться и одобрительно обозреть ее внешность. Простой, поношенный костюм сидел чуть-чуть в обтяжку, но в остальном смотрелся на ней совершенно естественно.
- Ну? - спросила Лея, явно не в восторге от своего нового туалета.
- А ты что разглядываешь?
- Я вот думаю, что, может быть, немного краски, - начал Люк. И тут же ему пришлось демонстрировать быструю реакцию, чтобы увернуться от брошенного ею ботинка. Ботинок со стуком ударился о металлическую дверь.
- Извини, - сказал Люк, и голос его звучал совершенно искренне. Нагнувшись над старым костюмом, он стал перекладывать различные предметы из него и рюкзака в карманы шахтерской униформы.
Люк осторожно раскрыл один из маленьких ящиков и быстро проглядел его содержимое, прежде чем закрыть ящичек и положить в карман.
- У меня достаточно имперских денег, чтобы мы могли продержаться какое-то время. А у тебя?
Она отвела взгляд в сторону:
- Что делать представителю Союза с обычными имперскими деньгами при выполнении дипломатической миссии?
Люк вздохнул:
- Продержимся, я думаю. Как ты смотришь на то, чтобы съесть что-нибудь более существенное, чем концентраты?
Лея посмотрела ему в лицо, явно приободрившись:
- Я могла бы съесть половину чу-шу, Люк. А ты уверен, что нам следует это делать?
- Нам придется иногда смешиваться с толпой. Если мы не будем выглядеть и вести себя, как чужие, нас никто не потревожит.
Они снова пошли по направлению к главной улице, предварительно похоронив свои рюкзаки и летные костюмы в болоте.
На полпути света стало больше, и Люк остановился.
- Что случилось? - обеспокоенно спросила Принцесса.
- Две вещи, - сурово сказал Люк, оглядывая ее, - Во-первых, твоя походка.
- Что плохого в моей походке?
- Ничего. В том-то и беда.
Брови Леи озадаченно сдвинулись:
- Я что-то не улавливаю, Люк.
Он медленно пояснил:
- Ты ходишь, как... как принцесса. Не как работница. Опусти плечи, поубавь уверенности и широты шага. Шаркай чуть-чуть. Ты должна ходить, как усталая сборщица камней, а не как член королевской семьи. И потом, еще одно...
Протянув руку, Люк яростно растрепал ее аккуратную прическу.
- Эй! - запротестовала Лея, вырываясь. Когда Люк отступил, ее волосы представляли собой спутанную массу прядей, в беспорядке свисавших вдоль ее лица, а от замысловатых двойных узлов, которые она обычно носила, не осталось и следа.
- Вот так-то лучше, - заметил Люк, - но все равно еще кое-что осталось. - С минуту помедлив, Люк нагнулся, набрал полную пригоршню влажной земли, затем шагнул к Принцессе.
- Ну нет! - возмутилась Лея. Защищаясь, она подняла обе руки к лицу и отступила: - Я прожила в грязи неизвестно сколько времени. Я не дам тебе вымазать мне лицо этой гадостью!
- Как знаешь, Лея, - Люк бросил грязь, и она с громким звуком шлепнулась на землю. - Сделай это сама.
Принцесса колебалась. Затем при помощи слюны и совсем капельки грязи она умудрилась полностью снять грим с лица и испачкать его так мало, насколько это было возможно.
- Ну, как? - настороженно спросила она.
Люк одобрительно кивнул:
- Гораздо лучше. Ты выглядишь, как человек, который слишком долго пробыл в пустыне без воды.
- Спасибо, - тихонько отозвалась она. - Знаешь, я именно так и начинаю себя чувствовать.
- Это необходимо. Я просто хочу, чтобы мы выбрались из этого мира живыми.
- У нас из этого ничего не выйдет, если мы не найдем еду, о которой ты столько говорил. - С этими словами Лея зашагала по направлению к улице, и Люку пришлось поспешно догонять ее.

Глава 3

Пробираясь по металлическим тротуарам к более освещенным зданиям, они переговаривались шепотом. Стало появляться все больше шахтеров и других фигур - они как бы материализовались из тумана.
- Город оживает, - тихонько сказала Лея. - Они, наверное, работают на шахтах в три смены. Похоже, одна как раз заканчивается.
- Не знаю, - признался Люк, - но ты должна все-таки что-то сделать со своей походкой. Ссутулься еще больше.
Она кивнула и попыталась сгорбиться. Люк старался не смотреть в лица прохожих, опасаясь, что кто-то станет разглядывать их в ответ.
- Ты все равно слишком напряжена. Расслабься. Вот так, уже лучше.
Они остановились у довольно тихого, приличного вида строения, вывеска на котором гласила, что это таверна.
- Во всяком случае, ВЫГЛЯДИТ оно довольно мирно, - Люк обернулся.
- Трипио, ты и Арту подождите снаружи. Нет смысла нарываться на неприятности. Найдите где-нибудь темный угол и стойте спокойно, пока мы не придем.
- Вам незачем нас убеждать, мастер Люк, - пылко вскричал золотистый робот. - Пошли, Арту. - Оба робота направились к узкому проходу между таверной и соседним зданием.
- Как ты думаешь, Принцесса? Рискнем?
- Я умираю с голоду... мы и так потеряли достаточно времени. - Лея положила руку на ручку двери. Двойные двери тут же, скользя, распахнулись.
В глаза и уши им ударил яркий свет, оглушительный шум и говор. Они уже оказались на виду, так что им ничего не оставалось, как только войти, со всей непринужденностью, на какую они были способны. Внутри таверны там и сям находились низкие кабинки, заполненные возбужденными людьми. Люк чуть не задохнулся от миазмов, источаемых дымом наркотиков и других веществ и с трудом удержался от кашля.
- В чем дело? - Принцесса забеспокоилась, хотя на нее нездоровый воздух не оказал ни малейшего воздействия. - На тебя люди смотрят.
- Это... воздух, - объяснил Люк, изо всех сил стараясь дышать нормально. - Что-то в нем такое... И даже больше, чем что-то.
Принцесса коротко рассмеялась:
- Слишком много для тебя, пилот-истребитель?
Люку было не стыдно признаться в этом. Когда он снова обрел дыхание, он сказал:
- Видишь ли, Лея, внутри я все тот же деревенский мальчишка. У меня не такой уж большой опыт в утонченных развлечениях.
Лея оценивающе втянула в себя воздух:
- Не сказала бы, что эти ароматы такие уж утонченные. Густые - да, но не утонченные.
Где-то поблизости от центра человеческого водоворота они чудом отыскали свободный столик. Когда официант - он был человеком - приблизился к ним, Лея сосредоточила все свое внимание на столе. Впрочем, она волновалась напрасно. Официант на них даже не взглянул.
- Что вам угодно? - равнодушно осведомился он. Люк заметил, что и за работой парень что-то курил.
- А какое сегодня самое лучшее блюдо? - спросил он официанта, стараясь, чтобы его голос был похож на голос человека, проведшего десять часов в недрах земли.
- Бифштекс из коммеркена, вырезка из утуверги... как обычно.
- На двоих, - сказал Люк, стремясь свести разговор к минимуму.
Похоже, что официанта это вполне устраивало,
- Принято, - все так же бесстрастно бросил он и растворился в толпе.
- Он не задал никаких вопросов, - возбужденно шепнула Лея, повернувшись к Люку.
- Да. Это может оказаться даже легче, чем я думал, - перед Люком слабо засветилась надежда.
Затем его лицо потемнело.
- В чем дело, Люк? - Он показал знаком, и Лея обернулась к бару.
Там к огромному, как гора, шахтеру вяло приставало существо ростом с человека, костлявое и с ног до головы покрытое светло-зеленым мехом. У него были большие, как у ночной птицы, глаза, а с макушки головы до середины спины спускался гребень более длинного и темного меха. Примитивно обработанная шкура какого-то неизвестного животного опоясывала его чресла, а с шеи свисало несколько позвякивавших ожерелий с примитивными украшениями.
Сейчас существо издавало мяукающие, умоляющие звуки высоким, серебристым голосом. В чужом, напевном говоре явно угадывался намек на отчаяние:
- Позалуста, сэр, - молило существо, - цуть-цуть выпить, цуть-цуть выпить.
Громадный шахтер отреагировал на эту жалкую просьбу, подняв огромную ногу и ударив туземца в лицо. Люк вздрогнул и отвел глаза. Принцесса бросила на него взгляд:
- Ты что, Люк?
- Не могу видеть, когда так унижают, - пробормотал он, - будь то человек, животное или какое-то инопланетное существо. - Он посмотрел в глаза Принцессе: - Как ты можешь на это смотреть?
- Я видела, как уничтожили весь мой мир - семь миллионов людей, - ответила Лея будничным тоном, от которого пробирала дрожь. - Ничто человеческое меня больше уже не удивляет, за исключением того, что кто-то еще сохранил способность удивляться таким вещам. - Она снова обернулась к бару и принялась наблюдать разыгрывавшуюся сцену с каким-то медицинским интересом.
- БУУТОП! - заорал шахтер на аборигена, в то время, как его спутники давились от смеха. - Буутоп, да?
Жалобно завывавший гуманоид, вращая головой каким-то совершенно неестественным образом, поднял голову и уставился на человека, стирая кровь с лица:
- ВИКЕРМАН, ВИКЕРМАН?
- Да, викерман, - согласился шахтер, которому игра уже начала надоедать. - Буутоп.
Без дальнейшей подсказки туземец плюхнулся на живот. Он высунул неожиданно длинный, змеиный язык и стал слизывать грязь и угольную пыль с ботинок мужчины.
- Меня сейчас стошнит, - еле слышно прошептал Люк, Принцесса только пожала плечами.
- У каждого есть свои ангелы и свои дьяволы, Люк. Ты должен быть готов к тому, чтобы справиться и с теми, и с другими.
Когда она снова обернулась к бару, туземец уже закончил свою унизительную работу и взволнованно сложил руки:
- Дай викерман, дай, сейчас?.. - Да, конечно, - сказал шахтер. Потянувшись к бару, он взял бутылку причудливой формы и дотронулся до крышки сбоку. Часть верхней секции бутылки стала наполняться темной жидкостью. Щелчок - и наполнение прекратилось.
Повернувшись к стоявшему в ожидании туземцу, шахтер перевернул бутылку, вылив густую красную жидкость не в сложенные горстью руки, а прямо на пол. Пока мужчины и женщины веселились за счет бедного аборигена, тот точно так же упал на пол, и его удивительный язык, стремительно снуя взад-вперед, как у лягушки, подобрал жидкость прежде, чем она успела впитаться в трещины и углубления пола.
Не в силах наблюдать дальше, Люк с любопытством обвел взглядом обширное прокуренное помещение. Теперь он заметил и других покрытых зеленым мехом двуногих, бродивших вокруг. Многие выпрашивали выпивку в лихорадочной надежде, другие раболепно выполняли лакейскую работу.
- Я не узнаю эту расу.
- Я тоже, - призналась Принцесса. - Наверное, аборигены этого мира. Империя не отличается мягкостью по отношению к неприсоединившимся туземцам.

Предыдущая страница 2 Следующая страница


3 Алан Дин Фостер

Люк собирался ответить, но Лея сделала ему знак молчать. Появился официант с их заказом.
У мяса был необычный цвет, у овощей - тем более. Но все было горячим и пахло приятно. Три краника выросли, как цветы, из центра столика. Наполнив из одного из них свой стакан, Люк с любопытством попробовал его содержимое:
- Ничего.
В это время Принцесса осторожно попробовала мясо. Прожевав и проглотив кусочек, она скривила ротик:
- Если бы у меня был выбор, я бы взяла не это...
- Но у нас его нет, - заметил Люк.
- Правильно... нет. У нас... - Она остановилась, пристально глядя на что-то, и Люк обернулся.
Официант все еще стоял там, наблюдая за ними. Как только он заметил, что Лея обернулась на него, он тут же ушел.
- Думаешь, он что-то подозревает? - тревожно прошептала Лея.
- С чего бы это? Одежда у тебя нормальная, он не мог тебя узнать.
Немного приободрившись, Лея склонилась над тарелкой и снова принялась за еду.
- Смотри, вон там, - снова прошептала она. Люк обернулся и украдкой бросил взгляд в указанном направлении.
Официант разговаривал с высоким человеком с хорошими манерами, одетым в форму имперского чиновника.
- Они действительно подозревают! - напряженно прошептала Лея. Она стала подниматься с места. - С меня довольно. Надо выбираться отсюда.
- Мы не можем сорваться с места, особенно сейчас, когда за нами следят, - возразил Люк. - Не паникуй, Принцесса.
- Я сказала - я ухожу, Люк, - она нервно повернулась, собираясь уйти. Не очень соображая, что делает, он протянул руку, отвесил ей сильную
оплеуху, и когда ее голова мотнулась в направлении стоявших людей, громко сказал:
- И не проси, пока я не поем!
Рука Леи потянулась к пылающей щеке. Онемев и широко раскрыв глаза, она медленно опустилась на сидение. Люк лихорадочно набросился на свой бифштекс, тогда как имперский служащий в форме неторопливо приблизился к ним в сопровождении официанта, державшегося на почтительном расстоянии.
- Если у вас какие-то затруднения... - начал чиновник.
- Нет, ничего, - заверил его Люк, выдавливая улыбку. Но чиновник не уходил:
- Может, я могу быть вам чем-то полезен?
- Ты - нет. С тобой все ясно, кто ты, шахтер, - бюрократ перевел свой масляный взгляд на Лею. - Меня больше интересует твоя спутница.
Лея не подняла на него глаз.
- Почему? - бодро спросил Люк. - В чем проблема?
- Ну, одета она почти как шахтеры, - сказал чиновник, - но как заметил Иларес, - кивок в сторону официанта, - ее руки указывают на другую профессию.
Вздрогнув, Люк тоже обратил внимание на руки Принцессы: мягкие, белые, без мозолей - по ним было явственно видно, что эти руки могли заниматься чем угодно, только не ручным трудом. Годы, проведенные на ферме его дяди, сделали фигуру Люка, в том числе руки, вполне пригодными для роли простого шахтера, но Принцесса Органа всю жизнь манипулировала разве что книжными записями, но уж никак не экскаватором или бульдозером.
Люк отчаянно соображал:
- Нет, она... э-э, я ее купил, - Лея судорожно дернулась и с минуту пристально смотрела на него, затем решительно вернулась к еде. - Да, она моя служанка. Истратил на нее все сбережения. - Люк старался говорить равнодушным тоном, потом пожал плечами и принялся за еду. - Она, конечно, не то чтоб очень. - Плечи Леи задрожали. - Но это было лучшее, что я мог себе позволить. В общем, забавно иметь ее рядом, хотя она норовит побрыкаться, и приходится ее усмирять.
Бюрократ понимающе кивнул и впервые улыбнулся:
- Сочувствую, молодой человек. Извините, что помешали вам обедать.
- Ничего страшного, - сказал Люк, и мужчина вернулся за свой столик.
Глаза Принцессы метали молнии:
- Получил удовольствие, да?
- Нет, конечно, нет. Мне пришлось все это говорить, чтобы спасти нас.
Она потерла щеку:
- А эта история про служанку?
- Это единственная логичная вещь, которая пришла мне в голову, - настаивал Люк. - Кроме того, это объяснение сойдет для тебя так же, как и любое другое. - По голосу было слышно, что Люк доволен. - Никто не станет задавать вопросов, когда пройдет слух об этом.
- Слух? - Лея встала. - Если ты думаешь, Люк Скайуокер, что я буду разыгрывать твою служанку, пока...
- Эй, милочка... с тобой все в порядке? - спросил новый голос. Люк взглянул на старуху, появившуюся рядом с Принцессой. Положив руку ей на плечо, старуха мягко, но решительно сжала его. Все еще немного ошеломленная, Лея медленно села.
Люк настороженно разглядывал старуху, а та подтянула стул к их столику.
- Насколько я понимаю, мы незнакомы. И не помню, чтобы я приглашал вас к нам присоединиться. Так что будьте любезны оставить меня и мою служанку в покое.
- О, я вас не потревожу, мой мальчик, - заявила старуха, и что-то в ее тоне говорило о том, что она знает то, чего не знают они. Она повернула голову к Принцессе.
- Неудивительно, что мы раньше не встречались. Вы двое - чужеземцы, так ведь?
Это заявление, казалось, вывело Принцессу из оцепенения. Она в изумлении уставилась на старую женщину, потом отвела взгляд, готовая смотреть куда угодно, только чтобы не встречаться с этими всезнающими, обвиняющими глазами.
- С какой стати вы говорите такие глупости? - запинаясь, произнес Люк.
Старуха заговорщически пригнулась ниже:
- У старой Халлы хорошая память на лица. Вы не жители этого города, и в четырех других я вас тоже никогда не встречала. Этот мир - он больной и дряхлый, и я знаю всех больных и дряхлых, кто в нем живет. Вы для меня - новые лица.
- Мы... мы прибыли на последнем корабле, - Люк придумал первое пришедшее на ум алиби.
Старуха ухмыльнулась - на нее это не произвело ни малейшего впечатления:
- Да неужто? Хотите провести старую Халлу? Ну, не пугайтесь так, девочка и мальчик. У вас лица становятся белыми, как форма у штурмовиков на пузе. Так, значит, вы чужеземцы. Это хорошо, хорошо. Мне нужны чужеземцы. Мне нужна ваша помощь.
Принцесса отклонилась назад и недоуменно смотрела на нее:
- ВАМ нужна НАША помощь?
- Удивлены, так ведь? - закудахтала Халла.
- Помощь в чем? - в смятении спросил Люк.
- Просто помощь, - сказала она, небрежно и загадочно. - Вы поможете мне, я помогу вам. А я знаю, помощь вам нужна, потому что в этом мире не бывает чужеземцев, и все же вы тут. Хотите знать, откуда Я знаю, что вы не здешние? - Она снова оперлась на стол и помахала всезнающим пальцем в сторону Люка: - Потому что, молодой человек, в тебе сильна СИЛА.
Люк выдавил улыбку:
- Сила - это суеверие, миф, которым клянутся люди. Сказка, которой пугают детей.
- Ах, вот как? - Халла откинулась и удовлетворенно сложила руки. - Ну, значит, в тебе сильно суеверие. Притом сильнее, чем в ком-либо, кого я встречала в этом Богом забытом ковше грязи.
Неожиданно Люк стал внимательно всматриваться в старуху.
- В чем дело, Люк? - спросила Лея, увидев странное выражение, появившееся на его лице. Он не обратил внимания на ее вопрос.
- Ты сказала, тебя зовут Халла? - Женщина медленно наклонила голову.
- В тебе самой есть немного этой Силы.
- Больше чем немного, молокосос! - возмущенно запротестовала она.
- Я повелительница Силы, повелительница!
Люк промолчал.
- Так тебе нужны доказательства? - продолжала она. - Смотри! Сосредоточившись на соуснике, стоявшем в центре стола под одним из
кранов, Халла заставила его немного задрожать. Соусник стукнул по столу раз, другой, затем сдвинулся на несколько сантиметров влево. Откинувшись назад, Халла набрала побольше воздуха в легкие и вытерла пот с лица.
- Вот, видишь? НЕМНОГО СИЛЫ, как же!
- Ты меня убедила, - согласился Люк, бросив странный взгляд на Принцессу, с любопытством следившую за происходящим. Этот взгляд говорил, что такие салонные штучки ему не в новинку. - В тебе много Силы.
- Я могу делать и другие вещи, когда захочу, - с гордостью объявила Халла. - Два повелителя Силы... самой судьбой нам предназначено объединиться, а?
- Я не так уж уверена... - начала Принцесса.
- Не беспокойся обо мне, моя прелесть, - наставительно сказала Халла. Она потянулась, чтобы дотронуться до руки Принцессы, но та неуверенно отдернула ее. Халла внимательно посмотрела на Лею, затем улыбнулась и крепко схватила ее за запястье.
- Ты думаешь, я сумасшедшая? Ты думаешь, старая Халла спятила.
Принцесса покачала головой:
- Нет... я этого не сказала. Я так не говорила.
- Э, зато ты так подумала, так ведь? - Лея не ответила, и Халла пожала плечами. Если она и обиделась, то не подала виду: - Не важно, не важно. - Халла отпустила запястье Леи, и та медленно отвела руку, потирая ее другой рукой.
- Почему ты хочешь, чтобы мы тебе помогли? - твердо спросил Люк. - Если мы допустим в чисто дискуссионном плане, что нам нужна помощь, и ты права в своих догадках.
- Чисто в дискуссионном плане, - передразнила Халла, - я до этого еще дойду. Скажите, что вам нужно от меня.
- Ну, вот что, старуха... - угрожающе начал Люк.
Халла осталась спокойной:
- Со мной это не пройдет, сопляк. Вы ведь не хотите объявить всем и вся, что вы чужие? - На последних словах она слегка повысила голос, и Люк сделал предостерегающий жест, оглянувшись вокруг, чтобы убедиться, что их никто не подслушивает.
- О'кей. Раз ты знаешь, что мы чужеземцы, ты знаешь, что нам нужно. Нам надо убраться с этой планеты. - Принцесса бросила на Люка предостерегающий взгляд, но он только головой покачал:
- Нет, успокойся. В ней действительно есть Сила, - Люк повернулся, чтобы заглянуть в глаза старой женщины: - В любом случае, кто ты?
- Всего лишь старая Халла, - безучастно ответила та. - А вы всего лишь хотите выбраться с Мимбана. Вы ведь не принимаете меня за дурочку? - Она хитро прищурилась. - Слушайте, а как вы все-таки сюда попали? И не пытайтесь убедить меня, что прибыли с рейсовым кораблем снабжения.
- Рейсовый корабль снабжения? - воскликнула Лея. - Ты хочешь сказать, что на Серкарпусе известно об этой установке?
- Послушай, женщина, я разве сказала, откуда прибыл корабль? - Халла презрительно фыркнула. - Серкарпусиане... эти провинциалы! Все это творится у них на задворках, а они и понятия не имеют. Нет, имперское правительство управляет шахтой и городом напрямую.
- Так мы и предполагали, - согласилась Лея.
- Они контролируют пространство на многие планетарные диапазоны, - продолжала Халла. - У серкарпусиан есть вполне приличная колония на Десятом. Если корабль проходит где-нибудь поблизости, они все отключают. Шахту, самонаводящийся маяк, все.
- Я, кажется, понимаю, почему они нас не засекли, - отважился вставить Люк. Лея жестом остановила его, ее взгляд был предостерегающим. Люк отмахнулся: - Или мы доверяем Халле, или нет. Она уже подозревает достаточно, чтобы выдать нас местным властям в любой момент, когда захочет.
Он открыто посмотрел на старуху:
- Мы летели с Серкарпуса Десятого на Четвертый по делу.
- То есть вы хотите сказать, что летели с базы повстанцев на Четырнадцатом, - самодовольно поправила Халла. - Так-то ты мне доверяешь.
Когда Люк поперхнулся своим ответом, она отмахнулась.
- Ничего, мальчик. Единственное правительство, которое признаю я, - мое собственное. Если бы я хотела выдать повстанцев, вы думаете, эта база еще существовала бы?
Люк заставил себя расслабиться и улыбнулся:
- Мы летели на двух одноместных истребителях. Если здесь стандартная аппаратура, у нее калибр недостаточный, чтобы засечь такие маленькие корабли. Наверное, вот почему здесь не подняли тревогу. Мы приземлились незамеченными.
- А где ваши корабли? - встревожилась Халла. - Если они поблизости, их могут скоро найти.
Люк равнодушно махнул рукой куда-то на северо-восток:
- Где-то там, это несколько дней пути. Притом, если грязь, которая здесь сходит за землю, не поглотила их к этому времени.
Халла удовлетворенно фыркнула:
- Хорошо! Люди здесь не уходят далеко от городов. Вряд ли их обнаружат. Как же вам удалось сесть без сигнальной башни и летного поля?
- Сесть! - повторила Принцесса. - Если это вообще можно так назвать. Держу пари, мы влетели в какой-то эффект искажения поля, который производят эти их энергетические установки. Он вырубил нам все приборы. Я полагаю, кораблю нужна специальная защита, чтобы пройти сквозь атмосферу, насыщенную такими выбросами энергии. И все-таки нам чертовски повезло, а не то мы бы сели прямо на имперское поле.
- Видишь, Халла, - пояснил Люк. - Ты должна помочь нам организовать побег из этого мира.
- Это все равно что невозможно, мальчик. Подумай еще вот о чем. Вы здесь нелегально. У вас нет нужных удостоверений личности. Как только кто-нибудь потребует предъявить их, а вы не сможете, вас упекут в местную каталажку и начнут допрашивать. Местный начальник - грязный придурок по имени Граммел. - Она серьезно посмотрела на них обоих. - Самое лучшее - это с ним не встречаться.
- Хорошо, - тут же согласился Люк. - Тогда, если мы не можем улететь как полагается, тебе придется помочь нам украсть корабль.
Впервые с того момента, как она присоединилась к ним, Халла потеряла дар речи:
- А больше ты ничего не хочешь, мальчик? - осведомилась она, когда к ней вернулась способность говорить. - Мундир Граммела или, может быть, Двойственность Императора? Украсть корабль! Ты, верно, совсем рехнулся, мальчик.
- В таком случае, мы в хорошей компании, - с удовлетворением заметила Принцесса.
Халла обернулась к ней:
- Знаешь, моя радость, я, похоже, сыта тобой по горло. И я не уверена, что хочу помощи от ТЕБЯ.
- Ты вообще имеешь представление о том, кто я? - начала Принцесса, но вовремя спохватилась. - Впрочем, это не имеет значения. А что имеет значение - так это то, что ты этого сделать не можешь, да?
Халла открыла рот, чтобы возразить, но Принцесса с вызовом оборвала ее:
- Так МОЖЕШЬ или нет?
- Дело не в том, что я не могу, моя прелесть, - осторожно сказала Халла, - а в том, стоит ли того такой риск... - она замолчала, потом, наконец, нехотя подняла глаза на Люка: - Ну, ладно, юноша и леди. Я помогу вам украсть корабль.
Люк возбужденно посмотрел через стол на Принцессу, продолжавшую наблюдать за Халлой.
- Но при одном условии.
Принцесса понимающе кивнула. - Что это за условие? - спросила она официальным тоном.
- Сначала вы поможете мне.
- Не вижу, чтобы у нас был выбор, - подытожил Люк. - Чем мы должны тебе помочь?
- Найти кое-что, - начала Халла, - с твоим знанием Силы в сочетании с моим, мой мальчик, это будет нетрудно. Но одна я этого сделать не могу и никому больше не доверяю. Я знаю, что могу доверять вам, потому что, если вы меня обманете, я выдам вас Граммелу.
- Разумно, - непринужденно заметила Принцесса. - Ты говоришь, это легкая задача. Что надо найти?
Прежде чем снова повернуться к ним, Халла огляделась вокруг с трагикомической серьезностью:
- Не думаю, чтобы кто-нибудь из вас, дети, когда-нибудь слышал о кристалле Кайбурр.
- Пока верно, - невозмутимо сказала Лея.
- Меня не удивляет ваша неосведомленность, - заметила Халла. - Всего несколько человек, знакомых с исследованиями Мимбана, слышали о нем; а серкарпусианские ксеноархеологи впервые узнали в своей первой и единственной исследовательской экспедиции на эту планету. Видимо, они решили, что это легенда-сказка, придуманная местными туземцами в попытке выманить у них побольше спиртного. Большей частью они о ней позабыли. Но в реестрах Империи она была, когда они проделали здесь дыру для шахты.
Согласно легенде, кристалл находится в храме Помоджемы - это местное божество, так говорят зеленушки, с которыми я разговаривала.
- Звучит правдоподобно, - Люк готов был уступить. - Где находится храм?
- Отсюда далекий путь, опять же судя по сведениям, добытым мной по кусочкам у туземцев, - продолжала Халла. - Этот мир весь кишит храмами. И запомни, этот Помоджема - третьеразрядный божок. Так что никто никогда особенно не интересовался поисками его обиталища.
- Храмы, бог, кристаллы, - пробормотала Принцесса. - О'кей, предположим, это легендарное место действительно существует, - сказала она, обвиняюще уставив палец на Халлу. - Этот кристалл Кайбурр... что он из себя представляет - какой-нибудь драгоценный камень?
- Какой-нибудь, - согласилась Халла со своей хитрой усмешкой. - Заинтересовалась против воли, да? - Принцесса отвела глаза.
- Нас интересует все, что может приблизить нас к побегу отсюда, - признал Люк. - Должен сказать, что история этого кристалла сама по себе звучит интригующе. Что это за самоцвет?
- Пф! Меня совершенно не интересует, какое ожерелье можно из него сделать для какого-нибудь развращенного дворянина, мальчик. - Халла многозначительно оглядела Принцессу, затем продолжала: - Меня больше интересует некое свойство, которым он должен обладать.
- Снова сказки, - пробормотала Принцесса. - Откуда у тебя такая уверенность, Халла? Ты так убеждена в том, что ксеноархеологи ошиблись и это не легенды туземцев?
- Потому что у меня есть доказательство! - торжествующе объявила Халла. Сунув руку в карман своей одежды, она извлекла из него пакет из изоляционного материала и развернула на столе. В нем была крошечная металлическая шкатулка. Ногтем мизинца правой руки Халла несколько раз повернула комбинацию миниатюрного замка. С едва слышным щелчком отскочила крошечная крышечка.
Люк наклонился, чтобы рассмотреть получше. Принцесса последовала его примеру.
То, что они увидели, было осколком, похожим на красное стекло. Он тихо мерцал. Цвет его был более глубоким и насыщенным, чем обычный красный, - скорее корундовым. Осколок обладал стеклянным блеском и напоминал кристаллизовавшийся мед.
- Ну, - спросила Халла после долгого молчания, - теперь убедились, что я говорю правду?
Все еще скептически настроенная Принцесса откинулась и вопросительно посмотрела на Халлу:
- Маленький осколок блестящего стекла или пластмассы, или обычного силиката, умеющий светиться. Ты думаешь, я должна принять это за доказательство?
- Это же кусочек самого кристалла Кайбурр! - настаивала Халла, обиженная неверием Принцессы.
- Ну, конечно, - согласилась Принцесса. - Где ты его достала?
- У зеленушки, в обмен на бутылку спиртного.
Лея сурово взглянула на старуху:
- Ты пытаешься убедить нас, что один из этих первобытных, суеверных туземцев согласился расстаться с обломком какого-то полулегендарного самоцвета из своего храма за паршивую бутылку спиртного?
- Это не был храм и бог его предков, - возразила Халла с легким презрением, - а если бы и был, это бы не имело значения. Посмотри на этих жалких существ, - Халла указала жестом, и они увидели опустившихся, ползающих нищих, выклянчивавших у хозяев возможность делать самую унизительную работу в обмен на глоток спиртного.
- Они сделают все, что угодно, разве что не убьют себя, за выпивку. Делают самую грязную работу за десятую часть бутылки.
- Может, ты и права, - вынуждена была согласиться Принцесса, чувствуя себя неловко. - Допустим, это и есть кусочек того, о чем ты говоришь, из того места, откуда, как ты утверждаешь, он взялся. Но я все же не понимаю, почему ты хочешь предпринять эту поездку в погоне за ним, особенно, если настаиваешь, что как драгоценность он тебя не интересует.
- Все еще не понимаешь, нет? - негромко сказала Халла. Затем резко повернулась к Люку. - Дотронься до него, мой мальчик.
Люк поколебался, переводя взгляд с Принцессы на Халлу и назад. Халла вынула осколок из шкатулки и протянула ему в сложенной горстью ладони.
- Смотри, он не горячий, - сказала она. - Давай, дотронься до него и ты поверишь. Боишься? - Люк все еще колебался.
- Я дотронусь до него, - вызвалась Принцесса, протягивая палец. Но Халла тут же отдернула камень, чтобы Лея не могла до него дотянуться.
- Нет. Это не для тебя. Если ты до него дотронешься, это тебе ничего не докажет. - Она снова протянула осколок Люку. - Давай, мальчик. Он ничего тебе не сделает.
Облизнув нижнюю губу, Люк осторожно попробовал камень пальцем. Дотронулся.
Секунду камень был таким, каким казался, - кусочком сверкающего холодного стекла. Но ощущение, пронизавшее Люка, шло не от его пальца, не от его нервов. Он быстро отдернул руку, словно дотронулся до открытого тока.
- Люк, что с тобой? - воскликнула Принцесса, неожиданно встревожившись. Она устремила обвиняющий взгляд на Халлу: - Ты сделала ему больно!
- Нет, моя миленькая болтушка, я не сделала ему больно. Он поражен, шокирован, удивлен - то же почувствовала и я, когда впервые прикоснулась к этому камню.
Лея повернулась лицом к Люку:
- Что ты почувствовал?
- Я... ничего не почувствовал, - мягко сказал он, теперь уже полностью убежденный в правоте Халлы. - Я это пережил. Эта штука.
- Люк показал на осколок красного минерала, - увеличивает восприятие Силы. Она растет и проясняется... пропорционально его размеру и плотности, я так думаю, - он устремил пристальный взгляд на Халлу. - Любой, кто завладеет всем кристаллом целиком, если тот значительно больше этого обломка, получит такую власть над Силой, что сможет совершить все, что угодно, абсолютно все.
- Я тоже так думаю, мальчик, - согласилась Халла. Она положила осколок назад в шкатулку, захлопнула крышку, затем снова завернула ее в мягкую материю. И протянула сверток Люку. - Чтобы показать тебе, что все, что я говорю, серьезно, держи его у себя. - Люк повиновался и положил осколок в карман.
- А теперь, я думаю, - продолжала Халла, - у вас нет другого выхода, как только помочь мне, и без промедления.
- Кто это сказал? - возмутилась Принцесса.
- Никто, моя прелесть. Факты. Дотронувшись до этого осколка, Люк создал ощутимое движение Силы. Я почувствовала это. Это могли заметить и другие люди, обладающие Силой, чуть не по всей Галактике. В правительстве Империи тоже есть люди, чувствительные к Силе. Они могли тоже ощутить движение.
- Хотя, - продолжала старуха, пожимая плечами, - это движение могло и не пойти дальше меня. Но станешь ли ты так рисковать, Люк? Если вы оба в Союзе повстанцев, а сейчас я уже уверена, что это так, то Империя теперь по-настоящему заинтересуется Люком. Сколько я знаю, им не шибко понравится, что на стороне повстанцев есть человек, которому подвластна Сила. Кроме того, мальчик, ты знаешь, какой вред может принести владетель Силы, имея в руках весь кристалл. Так можешь ли ты допустить, чтобы Империя нашла его первой? - Вид у Халлы был почти извиняющийся. - Простите меня, но я должна была что-нибудь сделать, чтобы вы поняли, что назад пути нет. Я же не могла рисковать, чтобы мои первые надежные помощники от меня отвернулись.
- Она права, Лея, - сказал Люк. - Мы не можем пойти на такой риск. Нельзя, чтобы кристалл попал в руки Империи.
- Если ты прав, Люк...
- Кроме того, Лея, выбора у нас нет. Нам нужна Халла, чтобы выбраться с этой планеты, а она не станет нам помогать, пока мы не найдем кристалл.
- Люк с надеждой смотрел на Принцессу. - Ну что, согласна?
- Ой-ой-ой, что же это такое? Шахтер спрашивает позволения у своей служанки? - оба не смели встретиться с проницательным взглядом Халлы. - Легче, легче, детки. Кто бы вы ни были, я вас не выдам. - Она огляделась.
- Здесь не самое тихое место, чтобы обсуждать дела. Вот что, если закончили ужинать, мы можем пойти куда-нибудь еще.
Люк кивнул:
- Кстати, пора уже подбодрить Трипио и Арту.
- Одну минуту, - Халла предостерегающе подняла руку. - Я думала, вас только двое.
Люк усмехнулся:
- Это два робота, которых я купил... можно сказать, унаследовал. Оплачивая счет, Люк краешком глаза взглянул в сторону имперского
служащего. Но тот явно не проявлял к ним никакого интереса, даже не смотрел в их сторону. Видимо, история про служанку его полностью удовлетворила.
Стоило только двойным металлическим дверям захлопнуться за ними, как Лея вдруг с силой ударила Люка по голени. Он зашатался и упал с узкой дорожки в грязный арык, отделявший ее от более твердой части улицы. Придя в себя, он изумленно уставился на Принцессу.
- Ну, вот, теперь ты больше похож на шахтера, - широко улыбнулась она. - Это за то, что ты ударил меня там, внутри. Без обид?
Люк отряхнул грязь с рук, вытер грудь, потом улыбнулся Принцессе:
- Без обид, Лея.
Он приподнялся и протянул руку. Принцесса нагнулась, левой рукой держась за перила и протягивая правую, чтобы помочь Люку.
Предосторожность оказалась напрасной. Люк сильно дернул, и Лея плюхнулась в арык рядом с ним. Он сидел, ухмыляясь, пока она в отчаянии оглядывала себя:
- Ты только посмотри на меня! Посмотри, что ты натворил!
- Просто сделал тебя более похожей на служанку, - беспечно ответил Люк, - здесь, как ни осторожничай, все будет не лишнее.
- Ну, в таком случае... - Люк увернулся от первой пригоршни грязи, которой запустила в него Принцесса, поймал часть второй - и они сцепились.
Халлу все это забавляло до тех пор, пока за ее спиной не показались несколько крупных мужчин, вышедших из таверны. Они остановились: их внимание было также привлечено возней в грязи. Они уже достаточно напились, чтобы быть опасными, и чем дольше наблюдали, тем спокойнее казались.
Слишком спокойными, чтобы это могло устраивать Халлу.

Глава 4

- Ради всего святого, - торопливо зашептала Халла. - Немедленно прекратите, вы двое!
Покрытые грязью, ни Люк, ни Лея не услышали ее взволнованного шепота.
Один из мужчин наклонился вправо, сплюнув что-то в бороду, и объявил:
- Служанки не дерутся с хозяевами, ребята.
- Что-то здесь не так, - согласился его спутник.
- Кроме того, - сказал первый мужчина, - драться в публичных местах - нарушение законов города, так?
- Правильно, - подтвердил еще один мужчина, - может, мы им вправим мозги, пока их не забрал ночной патруль. Им это пойдет на пользу.

Предыдущая страница 3 Следующая страница


Осколок Кристалла Власти 4

Он крикнул Люку:
- Держись там, паренек. Мы не дадим ей тебя в обиду!
Ухмыляясь и пересмеиваясь, все пятеро сошли с дорожки. Обнаружив, что никто ей не интересуется, Халла неслышно скрылась в тени.
- Мы можем быть вам чем-нибудь полезны, мадам? - спросил чей-то голос ей прямо в ухо. Халла подскочила. Трипио тоже подпрыгнул.
- Ты не имеешь никакого права так меня пугать, ты, хлам, удравший из лавки старьевщика!
- Прошу прощения, но мой хозяин и леди...
- А, так ты Трипио? - Робот слегка кивнул. - А это, должно быть, Арту. - Темный силуэт рядом издал "бип". - Боюсь, что пока мы ничего не можем сделать, - Халла выглянула на улицу. - Может, эти гориллы просто играются.
Двое мужчин оттащили Лею от Люка. Таким образом, им впервые представилась возможность хорошенько разглядеть ее. Их веселость тут же уступила место менее радостным чувствам.
- Ну и ну, - пробурчал субъект - обладатель выпуклой бочкообразной грудной клетки и усиков, подстриженных на маньчжурский манер, - эта служанка - не робот, это уж точно.
Лея ощутила на себе взгляды шахтеров. Кое-какие пряжки и бретельки облегающего костюма расстегнулись, пока она боролась с Люком, и обнажившиеся участки тела, хоть и покрытые грязью, привлекали нежелательное внимание. У нее было такое чувство, словно по ней под одеждой что-то ползает.
Не обращая внимания на грязь и стараясь стянуть на себе одежду, она горделиво выпрямилась и, хотя голос ее дрожал, с достоинством произнесла:
- Большое спасибо. Это наши личные дела. А теперь мы будем вам признательны, если вы оставите нас и дадите нам возможность самим их уладить.
- "Большое спасибо, это наши личные дела", - жеманно передразнил один из мужланов, и остальные загоготали. Бородатый злобно ухмыльнулся Лее: - Ты не зарегистрированная гражданка, красотка, - он показал на ее плечо. - У тебя ни бирки с именем, ничего. Драться на улице - противозаконно. Закон шахтеров гласит, что мы должны задерживать всех, кто нарушает общественный порядок, где угодно и когда угодно. Ну-ка, иди сюда, я тебя задержу.
Быстро отпрянув, Принцесса продолжала мерить его сверкающим взглядом, но ее уверенность в себе таяла, как снег в печи.
- Я не могу вам сказать, кто я, но если кто-нибудь из вас дотронется до меня, вы за это ответите.
Выпуклая грудь придвинулась ближе. В голосе шахтера не было веселья, и он не улыбался:
- Маленькая грязнуля, да я до тебя не только дотронусь...
Стройная фигура скользнула между Принцессой и ее противником:
- Послушай, друг, это личная ссора, и мы можем разобраться сами.
- Я тебе не друг, сынок, - ровным голосом сказал мужчина, протягивая руку и отстраняя Люка, - не лезь. Ваша ссора - это уже не важно.
Принцесса испуганно вскрикнула. Один из мужчин подобрался к ней сзади и обхватил ее левой рукой. Люк быстро подступил к нему и ударил его ребром ладони по запястью. Взвизгнув от боли, шахтер отступил, держась за запястье.
- Сыночек хочет поиграть, - захихикал мужчина, чье запястье покалечил Люк, - он сопротивляется публичному аресту. Шахтер выбросил вперед правую руку. Раздался щелчок, и из рукава его комбинезона выскользнул стилет с двумя лезвиями. Плоские лезвия сверкали у него в кулаке. Неясный свет, падавший из окон таверны, зловеще отражался на обоих ножах. Мужчина медленно, пригнувшись, стал приближаться к Люку.
Принцесса молча смотрела во все глаза. Халла, Трипио и Арту тоже следили за этой сценой из спасительной тени.
- Давай, сынок, - поторапливал мужчина, делая Люку знак приблизиться свободной рукой. Затем он замахнулся, и из пустого рукава тоже выскользнули двойные лезвия. Шахтер сделал выпад одной ногой, потом другой. Из подошв обоих его башмаков выскочили такие же двойные стилеты. - Давай потанцуем. Я продлю тебе удовольствие.
Стараясь держать в поле зрения все восемь лезвий одновременно, Люк сделал попытку отвлечь внимание своего противника:
- Леди и я кое-что обсуждали. Нам не нужно вмешательство посторонних.
- Слишком поздно, сынок, - ухмыльнулся мужчина, - теперь и ты, и я - мы оба замешаны. - Его спутники наблюдали за ним, ухмыляясь и подталкивая друг друга локтями. Они явно наслаждались каждой минутой представления.
Прыгнув вперед, мастер ножевых сражений замахнулся на Люка левой рукой, но, промахнувшись, пролетел мимо, ибо Люк успел отпрянуть и нанести ему удар сбоку. Затем нападающий завертелся волчком, пытаясь достать Люка правой рукой. Двойные лезвия жужжали в густом и влажном ночном воздухе.
- Нам не нужны неприятности, - объявил Люк, и рука его невольно потянулась к эфесу лучевого меча.
- Через пару минут тебе не о чем будет волноваться, - заверил его нападавший. Он с криком нырнул в сторону Люка, но тот ловко отразил удары и рук, и ног.
- Люк, берегись! - закричала Принцесса, но... слишком поздно. Один из мужчин подкрался к Люку сзади и, обхватив его, прижал его руки к бокам. Боец на ножах лениво приближался, улыбка исчезла с его лица, он сжимал и разжимал кулаки. Лезвия сверкали, как и глаза нападавшего.
- Неплохо танцуешь, а, паренек? Мне надоело за тобой гоняться.
- Давай, сделай его помедленнее, Джейк, - посоветовал один из шахтеров. - У парня хорошо подвешен язык.
- Я сказал, - начал Люк, не сводя глаз с приближавшихся к нему раскачивающихся лезвий, и его правая рука опять потянулась к поясу, - нам не нужны неприятности. - И нажал кнопку на эфесе.
Ожив, появился метровый луч голубой энергии. Его клинок был направлен назад. Он прошил насквозь правое бедро человека, державшего Люка. Тот с воплем отпустил юношу и упал на землю, держась за ногу.
Повелитель ножей на мгновение замер, потом бросился в атаку. Люк начертил мечом почти в полной темноте замысловатый узор из переплетающихся дуг и кругов, и его противник заколебался. Человек, поверженный на землю, непрерывно стонал.
Люк сделал выпад в направлении мастера ножевых схваток, ровно настолько, чтобы заставить того отступить:
- А теперь, вы все, пошли вон!
Но вместо того, чтобы исчезнуть, мрачная четверка извлекла ножи и другое холодное оружие. Они стали двигаться так, чтобы окружить Люка, стараясь держаться вне пределов досягаемости этого сверкающего, рокового светлого луча.
Лея несколько уровняла силы, прыгнув на спину тому из нападавших, который стоял к ней ближе всех и вцепившись ногтями ему в лицо. Трое оставшихся продолжали делать выпады против Люка, проверяя быстроту его реакции с профессиональной точностью, переговариваясь и обмениваясь мнениями о его возможностях, строя планы, как лучше на него напасть. Если они ожидали, что их четвертый спутник присоединится к ним, то тут им предстояло разочароваться. Он был по горло занят Принцессой, поносившей его во всю силу своих легких.
Халла тревожно наблюдала за ними, как вдруг ее внимание было отвлечено каким-то движением в конце улицы. К таверне быстрым шагом приближался отряд крепких фигур, закованных в черно-белую броню. Халла перевела взгляд с подходивших имперских солдат на зашедшую в тупик схватку.
Один из мужчин атаковал Люка сзади. Люк подпрыгнул над шилом, направленным на него противником, и одновременно нанес удар вниз. И тут же рука нападавшего, как по линейке, отсеченная огнем в запястье, отлетела в сторону и приземлилась в грязи, слегка дымясь. Мужчина упал навзничь, потеряв дар речи, и уставился на свою отторженную конечность.
Солдаты были уже совсем рядом. Халла покинула свое убежище и, сделав знак Трипио и Арту следовать за ней, скользнула в проход между зданиями и скрылась в ночи. Подождав секунду и убедившись, что если их схватят, от этого будет мало проку, оба робота последовали за ней.
Двое оставшихся противников продолжали медленно обходить Люка, но действовали уже более осторожно. Принцесса расправилась со своим единственным противником, нажав в нужный момент нужную точку, и уже примеривалась, как бы напасть на следующего, как вдруг в центре круга полыхнула громкая и яркая, как солнце, вспышка. Все оцепенели. Затем обернулись, моргая от яркого света, и увидели направленные на них дула энергобластеров.
- Сдайте оружие, - резко приказал сержант, командовавший отрядом: в неясном свете на его закованном в броню рукаве были видны знаки, складывавшиеся в три угла. Такие же знаки пересекали и его шлем. - Именем Императора, вы арестованы за драку с применением оружия в общественном месте.
Как только шахтеры спрятали в ножны или другими способами убрали оружие, Люк отключил лучевой меч. Солдаты подошли и собрали маленький арсенал. Принцесса заметила, что ее жертва приходит в сознание, и дала ему хорошего пинка.
- Эй, ты там, а ну прекрати! - приказал сержант.
- Простите, - сладким голосом ответила Принцесса.
Их провели через город под вооруженным конвоем. Люк воспользовался возможностью осмотреть окружающие строения. Некоторые из них сильно отличались от тех, которые они уже видели. В таком городе, как этот, вспомнил Люк, взаимозаменяемость экономически необходима.
Жители, встречавшиеся им по пути, жались к стенам домов и перешептывались, время от времени указывая на злосчастных нарушителей. Эти зрители, по-видимому, имели представление о том, что их ждет.
Люк тоже хотел бы это знать.
- Как ты думаешь, куда нас ведут? - шепотом спросил он у Принцессы.
- В местную тюрьму, куда же еще?
Люк кивком показал вперед:
- Если это она, то выглядит впечатляюще.
Они приближались к массивному, отталкивающего вида зиккурату древней мимбанской постройки. Здание было построено из черного и серого камня, в точности, как те руины, которые Люк заметил, когда разыскивал Принцессу. Несмотря на грубую коническую форму, сооружение нависало над более современными и простыми зданиями шахтерского городка.
- Не какая-нибудь средней руки каталажка, - негромко заметил Люк, когда они прошли под толстой каменной аркой, громоздившейся над входом. Затем он храбро обратился к штурмовику, шедшему рядом: - Что это за место?
Солдат в шлеме повернулся к нему со словами:
- Задержанные не задают вопросов, они отвечают.
К их удивлению, пока они шли по каменному коридору, оборудованному современным трубопроводом и электронной техникой, солдат сам выдал им некоторую информацию:
- Это один из старых храмов, построенных аборигенами этого мира.
Люк искренне изумился:
- Неужели этими жалкими созданиями, которые выпрашивают выпивку?
Неожиданно солдат рассмеялся:
- У тебя есть чувство юмора, это хорошо. Оно тебе пригодится. Чтобы зеленушки построили ЭТО? Ты, должно быть, все время проводишь в шахтах. А я - нет, - штурмовик раздувался от сознания собственной важности. - Я всегда стараюсь заниматься самоусовершенствованием. Как ты знаешь, - начал он, - в этом мире, кроме зеленушек, есть еще полуразвитые расы. Некоторые деградировали меньше, некоторые - больше. Какая бы раса ни построила это здание, - он указал ружьем на каменную крышу, закруглявшуюся у них над головами, - они давно уже вымерли. Во всяком случае, так установлено изысканиями Империи.
Они снова завернули за угол, и Люк пришел в восхищение от размеров постройки.
- Это здание превращено в шахтерские конторы и имперский штаб Мимбана, - солдат покачал головой. - Вы, шахтеры, мало что знаете, кроме собственной работы.
- Это точно, - согласился Люк, не Испытывавший угрызений совести, слыша, как поносят шахтеров. С тех пор, как он оказался в их обществе, они не слишком гостеприимно к нему относились. - Мы из тугого города, - прибавил он для пущей убедительности.
Краткая вспышка дружелюбия у солдата прошла, и он холодно сказал:
- Вы, хронические скандалисты, - отчаянные вруны. То, что Империя мирится с некоторыми нарушениями дисциплины, чтобы дать вам отдушину, еще не значит, что этим можно злоупотреблять. Из-за тебя твоим же товарищам придется хуже, - он показал вперед на солдата, несшего мешок с оружием: - Когда речь идет о смертоносном оружии, это уже не просто вопрос рабочей дисциплины. Вы за это ответите, и вам придется туго. Надеюсь, вы получите сполна, что заслужили.
- Спасибо, - сухо ответил Люк.
Один из шахтеров буркнул:
- Мы не виноваты. Парень с мечом и женщина втравили нас в это дело.
- А ну, заткнись, ты, - приказал сержант, - у тебя будет возможность самому высказаться в свою защиту перед капитаном-надзирателем Граммелом.
При этих словах Люк и Лея содрогнулись. Именно от Граммела предостерегала их Халла.
- Может, он проявит великодушие, - философски заметил сержант, - здесь трудно найти хороших работников. Может, он оставит вам большую часть ваших пальцев.
- Жаль, что мы не расспросили Халлу об этом Граммеле поподробней, - прошептал Люк.
- Да, Халла... - в голосе Принцессы звучало уныние, - она не очень-то надрывалась, пытаясь спасти нас.
- А что она могла сделать, - возразил Люк, - против имперских солдат?
- Наверное, ты прав. Но мне кажется, она могла бы попытаться, - пожала плечами Лея. - Впрочем, наверное, нельзя винить ее за то, что она спасала свою шкуру.
- По крайней мере, Трипио и Арту не попались, - мягко прибавил Люк.
- Эй, если еще там сзади услышу разговорчики, я сам отрежу вам парочку суставов, - предупредил сержант.
- Как тебе понравится, если если тебя похоронят под четырьмя футами грязи эдак на часок? - бросила ему Принцесса.
- Не понравится, - спокойно согласился сержант. - А как тебе понравится, если твой хорошенький язычок отрежут низковольтным бластером?
Лея сдалась. У них и так достаточно неприятностей. Провоцируя солдат дальше, она ничего не выиграет. Она сосредоточила свой взгляд на центре спины сержанта, стараясь довести его до припадка. Но что-то было не заметно, чтобы ее действия оказали на него какой-либо эффект. "Наверное, под этим шлемом очень крепкие кости", - раздумывала Принцесса.
Они в последний раз свернули за угол и вошли в большое помещение. После спартанского камня внутри и снаружи сибаритское убранство этой комнаты подействовало, как шок. В интерьере щедро использовался искусственный и натуральный мех. Здесь присутствовали атрибуты комфорта, ассоциировавшиеся у Люка с мирами, гораздо более развитыми, чем Мимбан. Причем здесь их не афишировали, что доказывало, что обитатель этой комнаты считает их естественными аксессуарами.
В противоположном конце комнаты за не слишком внушительным и вполне функциональным столом восседал один-единственный человек:
- Ведите их сюда, сержант. - Его скучающий голос был сорван и звучал, как шелест гальки. Люк подумал, что у него, по-видимому, повреждены голосовые связки.
По сигналу сержанта семерых узников, включая шахтера с хромой и грубо забинтованной ногой, провели через комнату и поставили прямо перед столом.
Самым впечатляющим в Граммеле, подумал Люк, была реакция на него шахтеров. Все их хвастовство и развязность мгновенно испарились. Они стояли, глядя в пол, на стены, друг на друга, - куда угодно, только не на человека за столом, и переступали с ноги на ногу.
Хотя и незаметно, Люк старался рассмотреть этот персонаж, вызывавший почтительно-раболепное отношение у таких очерствевших людей, как пятеро шахтеров. Граммел изучал их, прикрыв голову и опираясь локтями на стол.
Капитан-надзиратель не прибавлял колорита окружавшему его интерьеру. Его лицо было бледным, как яичная скорлупа, и образ имперского офицера еще больше потускнел, когда он поднялся, демонстрируя скромное брюшко, мягко круглившееся под грудью, как замерзший водопад жира, терявшийся ниже пояса в складках мундира.
Однако сам серебристо-серый мундир был без единого пятнышка и очень опрятен, словно пытался закамуфлировать брюшко Граммела. Над высоким, жестким воротником шея вырастала в квадратную челюсть, обрамленную висячими усами. Линия этих усов гармонировала с суровым выражением лица капитана-надзирателя - его привычной маской, как догадался Люк. Крошечные пронзительные глазки смотрели из-под бровей, нависавших, как гранитная гряда, а под ними в беспорядке висели черно-седые волосы.
Это лицо редко смеется, решил Люк, а если и смеется, то по неуместным причинам.
Граммел принялся изучать каждого из стоящей перед ним группы встревоженных людей. Люк по примеру шахтеров старался сосредоточить свой взгляд в одной точке на покрытом мехом полу.
- Так, значит, это и есть скандалисты, нарушающие покой по ночам драками со смертоносным оружием, - неодобрительно заметил Граммел. Снова этот голос, похожий на скрип ржавого механизма, давно нуждавшегося в смазке, резанул слух Люка. Он звучал хрипло и визгливо и вполне подходил Граммелу.
Бодро шагнув вперед, сержант отрапортовал:
- Так точно, капитан-надзиратель. Разрешите направить двух раненых в лазарет.
- Исполняйте, - разрешил Граммел. Он не то чтобы улыбнулся, но его вечные морщины разгладились настолько, что его губы слегка распрямились: - На какое-то время им будет лучше, чем тем, кто останется здесь.
Под конвоем безрукого шахтера и его хромающего товарища вывели из комнаты. Граммел возобновил осмотр оставшихся пленников. Когда очередь дошла до Люка и Принцессы, его рот скривился, как будто его укололи булавкой.
- Вас двоих я что-то не узнаю. Кто вы? - он вышел из-за стола и встал лицом к лицу с Люком: - Ты, мальчик! Кто ты?
- Я просто работаю по контракту, капитан-надзиратель, - запинаясь, пробормотал Люк, стараясь выглядеть должным образом напуганным. Это была нетрудная задача. И если уж ставкой в этой игре была его жизнь, пусть его тон будет немного подхалимским - он не против.
Граммел перешел к Принцессе и уставился на нее сверху вниз. Он осторожно улыбнулся, так, словно ему было больно от усилия:
- А ты, моя дорогая? Ты ведь тоже из шахтеров, я полагаю?
- Нет, - Лея не смотрела на него. Она коротко кивнула в сторону Люка,
- я... его служанка.
- Это правда, - быстро подтвердил Люк, - она всего лишь...
- Я слышу, малыш, - пробурчал Граммел. Он уставился на Принцессу, потом провел пальцем по ее щеке. - Хорошенькая женщина... - она вывернулась из его рук, - и к тому же с норовом. - Он бросил взгляд на Люка: - Поздравляю, мальчик, у тебя хороший вкус.
- Спасибо, сэр. - Лея сверкнула на него глазами, но еще он мог сказать?
- Ваши манеры под стать только вашей некомпетентности, - заявила она Граммелу.
Тот только удовлетворенно кивнул:
- Манеры. Некомпетентность. Довольно странный способ выражаться для служанки. - Он рявкнул на сержанта, стоявшего рядом с ним по стойке "смирно": - Какие вы нашли у них удостоверения?
- Удостоверения, капитан-надзиратель? Мы полагали, они стандартные.
- Вы не проверили у них удостоверения, сержант? - медленно осведомился Граммел.
Вид у сержанта был такой, словно он исходил потом под доспехами. Он неуверенно ответил:
- Н-нет, сэр. Мы просто предполагали...
- Никогда не стройте предположений, сержант. Вселенная набита людьми, которые погибли из-за того, что верили в предположения. - Он вежливо обернулся к Люку и Лее: - Ваши удостоверения личности, пожалуйста.
Люк сделал вид, что роется в одежде, и постарался придать своему лицу удивленное выражение, не обнаружив несуществующего удостоверения. Принцесса изо всех сил старалась ему подражать.
- Мы, наверное, потеряли их в драке, - заявил Люк и сделал торопливую попытку перевести разговор на другую тему: - Эти пятеро - теперь их трое - напали на нас без предупреждения и...
- Вранье! - энергично запротестовал один из шахтеров. Он посмотрел на Граммела, ища сочувствия, но не нашел его.
- Ты, - очень спокойно сказал ему Граммел, - заткнись. Мужчина с готовностью повиновался.
В комнату вошел штурмовик и заискивающим тоном позвал:
- Капитан-надзиратель!
Граммел, похоже, был раздражен тем, что его прервали:
- Да, в чем дело?
Солдат подошел к столу и что-то зашептал Граммелу на ухо. Тот вроде удивился:
- Хорошо, я поговорю с ним, - и направился к двери.
Появилась невысокая закутанная фигура, и они с Граммелом занялись оживленной беседой. Люк не мог ничего разобрать, кроме отдельных слов.
Наклонившись к Принцессе, он прошептал:
- Не нравится мне это, Лея.
Она сердито прошептала в ответ:
- У тебя есть поразительное свойство, Люк, сводить любые, даже мучительно неприятные обстоятельства, к чисто бытовым вопросам.
Вид у Люка был обиженный. Капитан-надзиратель продолжал беседовать с закутанной фигурой, которая затем низко поклонилась и поспешила вон из комнаты. Люк вяло раздумывал о том, было ли существо под накидкой человеком или туземцем. Его размышления прервало возвращение Граммела.
- Это вы, шахтеры, начали драку, - заявил он тоном, не терпящим возражений, подчеркнуто исключая Люка и Лею из их числа.
- Да, но, капитан-надзиратель, - подобострастно начал самый крупный из троих шахтеров, - нас спровоцировали. Мы только пытались соблюдать городской закон о драках.
- Нарушив его, - возразил Граммел, - и напав на юную леди?
- Это была шутка, - отважился сказать мужчина, - мы только хотели сначала немного позабавиться.
- Ваши ЗАБАВЫ обойдутся вам в штраф в размере половины зарплаты за рабочий период, - объявил Граммел. - Я не собираюсь проявлять к вам снисходительность.
Трое мужчин выглядели обескураженными.
- Шахтерские законы здесь очень мягкие и дают вам изрядную свободу в часы отдыха, - теперь он смотрел на них сердито. - Но тем не менее, нападение с целью убийства не отвечает представлениям Империи о продуктивном досуге. Независимо от того, - добавил он как бы в запоздалое пояснение, - какого мнения придерживаюсь лично я в этом вопросе.
Расхрабрившись, один из шахтеров решил попытать счастья. Выступив вперед, он заявил:
- Капитан-надзиратель, я подаю апелляцию.
Граммел посмотрел на него взглядом ботаника, увидевшего новый вид сорняка:
- У тебя есть такое право. На каком основании?
- Краткость... краткость правосудия и неформальные обстоятельства, - наконец, выдавил шахтер.
- Очень хорошо. Поскольку я представляю здесь закон Империи, я рассмотрю твою апелляцию сам, - Граммел с минуту помолчал, затем непринужденно заявил: - Твоя апелляция отклоняется.
- Тогда я апеллирую к представителю Имперского департамента ресурсов, заведующему деятельностью шахт, - настаивал мужчина, - я хочу, чтобы решение было пересмотрено.
- Конечно, - согласился Граммел. Он подошел к стене позади стола. Достав из потаенного места брусок из пластика, он нажал кнопку на одном конце и вернулся, обойдя стол. - Наша беседа записана, - сообщил он во всеуслышание.
Граммел нажал еще одну кнопку, и на бруске появилась бегущая строка, двигавшаяся по ее навощенной поверхности. Когда запись закончилась, Граммел поднял и резким движением воткнул один конец жесткого пластика прямо в глаз спорщика.
Кровь и пульпа брызнули во все стороны, и шахтер с криком повалился на пол. Один из его товарищей в ужасе склонился над ним, стараясь остановить струю крови, бившую из погубленной глазницы. Кровь струилась ручьями по лицу и комбинезону шахтера.
- Вы трое, можете идти, - будничным тоном, словно ничего не случилось, сообщил им Граммел. - Сержант!
- Капитан-надзиратель?
- Отведите этих троих в задние камеры. Их двое товарищей могут присоединиться к ним, как только достаточно оправятся. Пусть посидят немного и подумают. Запишите их имена и регистрационные коды, это облегчит им выплату штрафа. Разве что, - закончил он, постукивая бруском записывающего устройства по ладони, - кто-нибудь еще захочет апеллировать к суду.
Когда двое шахтеров полупонесли-полупотащили своего потерявшего сознание товарища к выходу под конвоем, Граммел ткнул бруском в их направлении.
- Его глаз сохранился, знаете ли. Он навечно записан здесь. Приведите его, когда он придет в себя, я дам ему еще раз на него посмотреть.
Сержант проводил стражников и шахтеров, затем вернулся, встав на вахту у двери.
- Не люблю я этих административных тонкостей, - любезно сообщил Граммел Люку и Принцессе. - Но это совсем неизведанный, неисследованный мир, и я не могу терять много времени. Иногда мои решения должны быть быстрыми и жесткими.
- Только уровень способности изобретать более изощренные унижения для себя, - продолжал он, - отличает работающих здесь человекоподобных животных от туземцев. Такого рода изобретательность тысячелетиями была постоянным и прискорбным качеством, присущим человечеству. Вы, должно быть, все же понимаете это, и я уверен, вы двое будете более разумными, нежели те низшие существа, которые нас только что оставили. - Граммел снова уселся на край стола и стал похлопывать себя по икре бруском, окрашенным в красное. Люк нервно следил за ним.
- Я уже говорил, капитан-надзиратель, - повторил Люк, - мы, наверное, потеряли свои удостоверения в драке. Если бы вы только отпустили нас туда, я уверен, мы бы их нашли. Разве что, - добавил он с наигранной тревогой, - кто-то приходил туда после драки и подобрал их.
- О, я не думаю, чтобы кто-то из работяг - жителей этого города стал бы это делать, - отвернувшись, заметил Граммел. Он резко обернулся и посмотрел через плечо. - На самом деле я не думаю, чтобы они вообще там валялись. Я думаю, у вас вообще нет удостоверений, и терять вам было нечего. Судя по тому, что мне сообщили, вы двое не просто чужие в этом городе. Вы чужие в этих шахтах, в имперских войсках, во всем этом мире. Как вы сюда явились незамеченными и без всяких полномочий, не могу представить, - Граммел сжал зубы и угрожающе добавил: - Но я это выясню. Я всегда узнаю то, что хочу узнать.
- Странно, - заметила Принцесса, - поскольку уж что мне бросилось в глаза, так это ваша исключительно ограниченная способность к обучению.
Ее замечание никак не задело Граммела. Если разобраться, то намеренные оскорбления Принцессы даже доставляли ему удовольствие:
- Совсем недавно, юная леди, вы обозвали меня некомпетентным. Теперь вы отказываете мне в интеллекте. Я, конечно, не интеллектуал, но я ни некомпетентен, ни плохо образован. Этого я достиг, научившись получать ответы на свои вопросы.
Однако ваше первое замечание было верным - относительно моих манер, - Граммел отвел назад левую ногу и пнул Принцессу в левое бедро носком сапога. Застонав от боли, Принцесса схватилась за бок и упала на пол. Правой рукой она задержала падение, левой все еще держась за больное место, где осталась ссадина. Люк внутренне весь кипел от ярости, но решительно смотрел перед собой. Здесь было не место и не время умирать.
- Во всяком случае, я прямолинеен, - продолжал Граммел, глядя на Лею сверху. Затем снова ударив ногой, вышиб из-под Принцессы правую руку. Она упала ничком, перекатилась через себя и села, все еще держась за левую ногу. Капитан-надзиратель резко пнул ее в копчик, но не настолько сильно, чтобы парализовать. Лея жалобно застонала, обе ее руки метнулись к спине, потом она упала на бок и осталась лежать, издавая стоны.
Граммел снова занес ногу. Не в силах больше оставаться в стороне, Люк встал между ними и быстро произнес:
- Если я скажу вам правду, капитан-надзиратель, вы все равно не поверите.
Предложение было достаточно интригующим, чтобы заставить Граммела ненадолго забыть о Принцессе:
- Я всегда готов слушать, молодой человек.
Люк безутешно вздохнул и уныло потупил взгляд:
- Мы сбежавшие преступники с Серкарпуса, - с грустью признался он. - Нас там ищут за шантаж и вымогательство.
Он указал на поверженную Принцессу.
- Девушка - мой партнер, она служила приманкой. Мы... совершили ошибку, скомпрометировав некоторых людей, а они оказались более важными персонами, чем мы предполагали. Мы не очень важные преступники, но мы ухитрились добиться того, что некоторые очень крупные шишки злы на нас, - Люк запнулся.
- Продолжай, - небрежно бросил Граммел.
- На Серкарпусе все еще существует смертная казнь за многие преступления, - продолжал Люк, - это беспокойный мир частного предпринимательства.
- Я все знаю про Серкарпус, - нетерпеливо отрезал капитан-надзиратель.
Люк поспешно продолжал свой рассказ:
- Мы стащили маленькое спасательное судно. Мы еще раньше слышали о колониях на Десятом и Двенадцатом.
- Значит, вы попытались сбежать туда, - вставил Граммел, - что ж, логично.
- В надежде найти способ выбраться за пределы системы, - быстро закончил Люк. Его энтузиазм был искренним, потому что Граммел, во всяком случае, до сих пор, не отмел эту историю. - Мы даже зашли так далеко, - добавил Люк для пущей убедительности, - чтобы подумывать о присоединении к Восстанию, если это поможет нам избежать наказания.
- Из вас обоих вышли бы довольно жалкие предатели, - заметил Граммел.
- Повстанцы бы над вами просто посмеялись. Они не принимают в свои ряды преступников. Странно, потому что, с точки зрения закона, они сами - преступники худшего сорта. Глядя на вас, каждый скажет, что они бы вас не приняли.
Люк знал, что, к счастью, Принцессе было слишком больно, чтобы фыркать от смеха.
- Я полагаю, молодой человек, что ваша история, хотя она и похожа на правду, - просто хорошо сфабрикованная ложь. - Люк внутренне похолодел. - Но... она могла бы оказаться правдивой. Если это так, и вы те, за кого себя выдаете, мы можем даже ухитриться немного смягчить для вас законы. Я восхищаюсь изобретательностью в других.
- Мы могли бы даже найти вам какое-нибудь занятие на Мимбане. Многие недовольные работают здесь на Империю в шахтах. С пятерыми из них вы уже встретились.
- Конечно, - заключил Граммел, - я всегда могу вернуть вас на Серкарпус, чтобы вы понесли наказание.
- О нет, капитан-надзиратель! - вскричал Люк, падая на колени и отчаянно цепляясь за обтянутую брюками ногу Граммела, - прошу вас, не делайте этого... Они нас казнят. Пожалуйста, мы будем работать до полного изнеможения, только не отсылайте нас назад! - он уже открыто рыдал.
- Уберись с моих ног, - с отвращением приказал Граммел. Когда Люк покорно отполз, капитан-надзиратель нагнулся, чтобы отряхнуть брюки в том месте, где Люк до них дотронулся.
Вытирая с глаз с таким трудом вызванные слезы, Люк старался не подавать виду, что питает какие-то надежды. Между тем Принцесса приняла сидячее положение. Она все еще потирала одной рукой копчик, стараясь не встречаться взглядом с Граммелом.
- Как я уже сказал, все, что ты мне наплел, и возможно, и маловероятно, - продолжал капитан-надзиратель. Он смотрел на Люка странным взглядом. - Однако есть еще одна вещь, которая меня интересует. Если ты мне все честно расскажешь, это будет знаком твоей доброй воли.
- Не понимаю, капитан-надзиратель, - тупо сказал Люк.
- Мне сказали, - продолжал Граммел, - что у тебя имеется маленький драгоценный камень.
Люк замер.

Глава 5

- Великий капитан-надзиратель, - наконец, выдавил Люк, - я не совсем понимаю, о чем вы говорите.
- Пожалуйста, - потребовал Граммел, и впервые в его голосе послышался намек на какое-то чувство, - не надо играть со мной в игрушки. Тебя видели беседующим с некой личностью из местных, - последние слова он произнес с явным отвращением, - чье присутствие здесь закон Империи только терпит. Она всегда балансирует на грани. Вопреки моим личным чувствам, депортировать ее нелегально и без особой необходимости - значит привести в раздражение определенные слои населения, которые находят ее забавной. Кроме того, это влетело бы в копеечку.
- Тебя видели, - продолжал он, - когда ты показывал ей маленький сверкающий камешек. Это, наверное, что-то, что ты приобрел в период твоего временного пребывания на Серкарпусе?
Люк был в смятении. Бесспорно, какой-то осведомитель Граммела, может быть, та самая закутанная фигура, с которой капитан-надзиратель беседовал несколько минут назад, видел осколок кристалла Кайбурр, подаренный ему Халлой. Но шпион не видел, как Халла достала его и показала Люку.

Предыдущая страница 4 Следующая страница


5 Алан Дин Фостер

Значит, Граммел и его шпион предполагают, что камень был привезен Люком, и это Люк показывал его Халле! Это прекрасно для старухи, подумал Люк. Сейчас ее не следует втягивать во все это.
В какой-то жуткий момент Люк было подумал, что Граммел чувствителен к Силе, и у него есть знания и способности, чтобы управлять кристаллом, или, во всяком случае, ощутить его специфические свойства. Но торопливая проверка показала в мозгу Граммела только обычный пресный вакуум, ассоциировавшийся с нормальными людьми. Он не мог ничего заподозрить об истинном значении осколка. Тем не менее, Люку претило отдать драгоценный осколок в руки служащего Империи.
Однако Граммел был не из тех, кто теряет время даром:
- Давай, молодой человек. Ты, похоже, относишься к числу людей разумных. Конечно же, камень не стоит того, чтобы создавать себе дополнительные трудности.
- Правда, - настаивал Люк, лихорадочно стараясь выиграть время, - я не знаю, о чем вы говорите.
- О, если ты настаиваешь, - ответил Граммел, не обнаруживая особого недовольства. Он обратил взгляд на Принцессу, все еще сидевшую на полу, потирая ссадины. - Эта юная леди, возможно, не только деловой партнер? Она для тебя что-нибудь значит?
Люк небрежно пожал плечами:
- Она не значит для меня ничего.
- Прекрасно, - объявил капитан-надзиратель, - тогда ты не будешь возражать против того, что случится дальше.
Он подал знак сержанту. Закованный в латы солдат подошел и нагнулся над Принцессой. Лея потянулась к нему, схватила за руку, подставила ножку, затем одновременно рванула его на себя и сильно пнула. Пока сержант с грохотом валился на пол, Принцесса уже мчалась к двери, крикнув Люку, чтобы следовал за ней.
Но как ни старалась она открыть дверь ключом и повернуть ручку, дверь не поддавалась.
- Ты даром теряешь время, моя дорогая, - сообщил ей Граммел. - Тебе надо было забрать у него оружие. Дверь подключена ко мне персонально, к некоторым лицам из числа моего персонала и к солдатам, у которых в оружие встроен соответствующий резонатор. Боюсь, что ты не подходишь ни под одну из этих категорий, моя дорогая.
Теперь уже разозлившись, сержант вскочил на ноги и двинулся к Принцессе, широко расставив руки. Она попыталась увернуться от него и растянулась на полу. Граммел навис над ней, рука его сжалась в кулак.
- Нет! - воскликнул Люк в самый последний момент.
Рука Граммела повисла в воздухе, и он бросил взгляд назад.
- Так-то гораздо лучше, - назидательно сказал он Люку, - лучше быть разумным, чем упрямым. Я бы, конечно, и сам нашел камень, но мой способ поисков тебе не понравился бы.
Люк расстегнул карман и сунул руку внутрь.
- Не смей! - раздался протестующий возглас. Он обернулся и увидел, что Принцесса пристально смотрит на него снизу. Видимо, она все же поверила, хотя бы частично, в историю, рассказанную Халлой. Или, может быть, мысленно поправился он, просто разыгрывает свою роль мелкого воришки, которому жаль расставаться с трудно добытыми трофеями.
- У нас нет выбора. - Поскольку Граммел не интересовался их именами, Люк не видел необходимости называть их, будь то выдуманные или настоящие. Развернув шкатулку, он подал ее стоявшему в ожидании Граммелу.
Тот осмотрел шкатулку, а затем задал вопрос, застигший Люка врасплох:
- Какая тут комбинация?
На секунду Люка охватила паника. Если он признается, что не знает комбинации, вся его тщательно сфабрикованная ложь рассыплется на месте. И он сделал ставку на единственно возможный козырь:
- Она открыта.
Оба - и Люк, и Лея - затаили дыхание, когда Граммел дотронулся до замочка. Раздался отчетливый щелчок. Люк ведь не потрудился снова набрать комбинацию, когда Халла отдала ему шкатулку.
Капитан-надзиратель Граммел зачарованно смотрел на сияющий багровый осколок:
- Очень мило. Что это?
- Не знаю, - солгал Люк. - Понятия не имею, что это за камень. - Граммел пристально взглянул на него. - Это правда... Я не геолог и не химик. - Ну вот, это сделать было нетрудно.
- Блеск естественный, - поинтересовался Граммел, - или это результат внешнего возбуждения? - Он осторожно катал камешек по шкатулке.
- Понятия не имею. Он так и сиял с того момента, как он у нас появился, так что я бы рискнул предположить, что это естественное свойство камня.
Капитан-надзиратель улыбнулся Люку, и тому его улыбка совсем не понравилась:
- Если вы знаете так мало об этом камне, зачем же вы его украли?
- А я и не говорил, что украл его. - Граммел презрительно фыркнул, и Люк, с готовностью играя свою роль, рискнул принять защитный тон: - Ну, хорошо, так и есть, мы его украли. Он был красивый, и я ничего подобного раньше не видел. А все красивое и редкое скорее всего бывает и ценным.
- Ты же сказал, что твоя специальность - вымогательство, а не грабеж,
- возразил Граммел.
- Эта штука меня заинтриговала, а кроме того, у меня была возможность ее свистнуть, я и свистнул, - хвастливо ответил Люк.
Видимо, этот подход был верным.
- Разумно, - признал Граммел. Он снова посмотрел на осколок: - Я тоже такого не встречал. Как драгоценный камень он не очень впечатляет... он не огранен и даже не обтесан для огранки. Но ты прав - он необычный. Одного этого его свойства светиться достаточно, чтобы он выделялся среди прочих.
- Внезапно Граммел перестал крутить осколок пальцами и убрал руку: - А он не вредный?
- Нет, насколько я знаю, - сказал Люк, приняв внезапно озабоченный вид. Пусть Граммел немного попотеет.
- С тех пор, как он у вас оказался, вы не почувствовали никакого дурного воздействия?
- Нет, до тех пор, пока нас не привели сюда. - Это заявление почти насмешило Граммела.
- Я думаю, - медленно продолжал он, что я отдам его на анализ экспертам, прежде чем прийти к какому-нибудь заключению насчет него.
Капитан приветливо взглянул на Люка.
- Он конфискован, разумеется. Можете считать его штрафом за ваше участие в драке.
- Но ведь на нас напали, - для вида заспорил Люк.
- Ты оспариваешь мое решение? - с угрозой спросил Граммел.
- Нет, капитан-надзиратель!
- Это хорошо. Я вижу, ты умный юноша. Жаль, что твоя спутница работает языком в ущерб мозгам. - Лея сверкнула на него глазами, но хоть раз у нее хватило здравого смысла промолчать. - Я думаю, мы можем что-нибудь придумать. А пока вы двое остаетесь лицами, незаконно проникшими в этот мир, в нарушение величайших усилий Империи держать эту установку в секрете. Так что вы будете задержаны, пока я не получу подтверждения вашей истории.
Люк стал было что-то говорить, но Граммел махнул рукой, приказывая ему молчать:
- Нет, не утруждайте себя именами. Я полагаю, вы все равно назовете мне вымышленные. Мы снимем ваши отпечатки сетчатки глаза, портреты в натуральную величину и прочую информацию подобного рода. У меня есть связи на Серкарпусе, легальные и не очень.
- Если они пришлют мне информацию о том, что вы известные в этом мире мелкие преступники, а судя по вашей истории, вас там должны знать, значит, то, что вы мне рассказали, подтвердится, и мы соответственно будем строить наши отношения - причем необязательно вам во вред. Если же выяснится, что никто не может раскопать на вас никаких данных, или они будут противоречить тому, что вы мне рассказали, тогда мне придется предположить, что ваша история - чистая ложь. В этом прискорбном случае я буду вынужден прибегнуть к неделикатным способам, чтобы узнать правду.
Люк предпочел бы любую улыбку пустому, нечеловеческому выражению лица, какое было у Граммела, когда он произносил эти слова.
- Но до тех пор нет причин, почему бы нам не находиться в приятных отношениях. Сержант!
- Капитан-надзиратель? - откликнулся тот, живо выступив вперед.
- Проследи, чтобы этих двоих отвели в зону задержания.
- Какой отсек, сэр?
- Максимально охраняемый, - лицо Граммела было совершенно непроницаемо.
Сержант заколебался:
- Но, сэр, этот отсек уже занят. И его обитатели опасны... они уже троих отправили в лазарет.
- Не имеет значения, - равнодушно сказал Граммел. - Я уверен, что эти двое сумеют постоять за себя. Кроме того, заключенные не дерутся с другими заключенными. Во всяком случае, не слишком часто.
- О чем вы говорите? - требовательно спросила Принцесса, вставая на ноги. - В какую клетку вы намерены нас засадить?
- Узнаешь, - любезно заверил ее Граммел. В комнату вошли несколько солдат и окружили Люка и Лею: - Прошу вас, постарайтесь остаться в живых до тех пор, пока я не проверю вашу историю. Я был бы огорчен, если бы выяснилось, что вы мне рассказали правду, но не смогли выжить в компании сокамерников и дождаться дня, когда вас освободят.
- Мы вам все рассказали честно! - настаивал Люк, и в его голосе звучало отчаяние.
- Сержант!
Унтер-офицер повел узников к выходу. Граммел игнорировал все попытки Люка узнать, куда их ведут.
Когда они ушли, и в комнате опять стало тихо, капитан-надзиратель несколько минут рассматривал сияющий осколок кристалла. Открылась другая дверь, и снова появилась закутанная фигура.
- Это та штука, которую ты видел. Бот? - спросил Граммел, жестом указывая на скрытую шкатулку на столе. Фигура в капюшоне кивнула.
- Ты знаешь, что это?
На сей раз фигура покачала головой.
- Я тоже, - признался Граммел. - Я думаю, что юнец недооценивает его странность. Я никогда не видел ничего подобного и ни о чем подобном не слышал. А ты? - И снова покрытая капюшоном голова отрицательно покачала головой.
Граммел бросил взгляд на закрытую дверь, через которую увели Люка и Лею:
- Эти двое могут быть действительно теми, за кого себя выдают. Я не знаю. У меня такое чувство, что его история чуть-чуть слишком гладкая, чуть-чуть слишком удобная. Словно он подстраивал свои ответы под то, что я хотел бы услышать. Я не могу определить, то ли он неумелый обманщик, то ли великолепный лжец.
- И еще одно. Он говорил почти уверенно, что они с девушкой смогут установить контакт с повстанцами на Десятом или Двенадцатом. Никто из наших агентов не смог этого сделать.
Закутанная фигура приглушенно произнесла какую-то фразу, и Граммел кивнул.
- Я знаю, что у повстанцев есть способы отличать настоящих предателей от наших людей, но уверенность этого мальчишки беспокоит меня. Она как-то не к месту в мелком преступнике. И у девушки больше духу, чем обычно бывает у девиц такого сорта. Я озадачен. Бот. Но я думаю... Я думаю, здесь может быть что-нибудь важное. У меня просто недостаточно фактов, чтобы все связать вместе... пока. Это может много значить для нас обоих. - Фигура энергично закивала, довольная.
Граммел принял решение:
- Я намерен связаться с высшими органами. Мне не нравится мысль о том, что придется с кем-то этим делиться, но другого выхода я не вижу, - он презрительно дернул головой в сторону двери: - В любом случае мы вырвем из них правду до того, как какая-нибудь важная персона сюда доберется. Встав из-за стола, он подошел к стене позади него и дотронулся до небольшого выключателя. Часть стены исчезла, и вместо нее появился пустой золотистый экран, Граммел скорректировал ручку управления. Под светящимся экраном плавно появилась панель с дисками и кнопками. Еще корректировка, и Граммел заговорил в микрофон:
- Мне надо связаться по связи глубинного пространства первой степени приоритета с Правителем Бин Эссадой в территориально-административном мире Джиндайна. - Он бросил взгляд на закутанную фигуру для ободрения и получил в ответ кивок.
- Связь устанавливается, - безлично объявил компьютерный голос. Мгновение экран был неподвижен, потом, к удовлетворению Граммела, быстро осветился. По меркам Империи, Джиндайн был не очень далеко.
Появившееся на экране изображение оказалось жирным смуглым человеком, самой примечательной чертой которого был ряд подбородков, ступенями спускавшихся на верхнюю часть рубашки. Курчавые черные волосы, тронутые на висках сединой и спиралью выкрашенные в оранжевый цвет на макушке, обрамляли лицо, как водоросли - валун, долго пробывший в воде. Темные глаза сильно косили, а их розовые зрачки были сверхчувствительны к свету.
- У меня много дел, - контральто Правителя Эссады напоминало хрюканье свиньи. - Кто звонит и зачем?
При виде нависшего над ним с экрана самодовольного и властного лица, Граммел потерял большую часть привычной самоуверенности. Его собственный голос дрожал и прозвучал раболепно:
- Это всего лишь я, Правитель, скромный слуга Империи, капитан-надзиратель Граммел.
- Не знаю никакого капитана-надзирателя Граммела, - заявил голос.
- Я заведую секретной колонией шахтеров на Серкарпусе-5, сэр, - с надеждой пояснил Граммел.
Эссада секунду помедлил, подняв голову от пленки, которую изучал.
- Я знаком с операциями Империи в этой системе, - сурово сказал он. - Что за дело у вас, что вы требуете первой степени приоритета? - Огромная туша наклонилась вперед. - И лучше бы оно оказалось важным, капитан-надзиратель Граммел. Теперь я вас знаю.
- Да, сэр, - Граммел все время склонял голову перед экраном. - У меня проблема с двумя чужестранцами, неизвестно каким образом тайно приземлившимися здесь. Двое чужеземцев и странный кусочек кристалла, который был у них с собой. Люди не важные персоны, но, поскольку вы, сэр, широко известны в качестве эксперта по необычным излучениям, я подумал, что, может быть...
- Не тратьте мое время на лесть, Граммел, - предостерег Эссада. - С тех пор, как Император распустил Сенат, у нас, Правителей, дел выше головы.
- Понимаю, сэр, - поспешно сказал Граммел, кидаясь к крошечной шкатулке с камнем. Он поднял шкатулку так, чтобы ее было видно через видеопередающее устройство, - вот он.
Эссада всмотрелся в камень:
- Странно... никогда ничего подобного не видел, Граммел. Излучение идет изнутри?
- Да, сэр. Я уверен.
- А я - нет, - ответил Правитель, - но признаю, что выглядит похоже. Расскажите мне поподробнее об этих людях, у которых он был.
Граммел пожал плечами:
- Они ничего из себя не представляют, возможно, просто парочка мелких воришек, стянувших его.
- Парочка мелких воришек тайно проникла и приземлилась на Серкарпусе-5? - недоверчиво спросил Правитель.
- Думаю, да, сэр. Юноша и молодая женщина.
- Молодая женщина, - повторил Эссада, - до нас дошли слухи с Серкарпуса-4 о том, что там готовится важное собрание лидеров подполья... молодая женщина, говорите? Она случайно не темноволосая, вспыльчивая, даже чуть саркастичная?
- Это именно она, сэр, - пробубнил ошеломленный Граммел.
- Вы установили их личности?
- Нет, сэр. Мы только поместили их в тюрьму. Мы посадили их вместе с...
- Хаос бы побрал ваши подробности, Граммел! - заорал Эссада. - Дайте мне визуальные изображения этих людей.
- Это нетрудно, - ответил Граммел. Он вынул пластиковый брусок записывающего устройства из стола и неуверенно поднял его перед экраном. - Это еще не переведено, сэр. Как вы думаете, вы сумеете разобрать образы на бруске?
- Я могу во многом разобраться, Граммел, вплоть до самых глубин вашей собственной души. Поставьте его поближе к вашему энергопередающему устройству.
Капитан-надзиратель настроил нужную ручку и приставил длинную стекловидную трубочку к панели экрана. Он тронул кнопку поиска информации, и в веществе бруска появились два двухмерных изображения. После паузы он передвинул брусок, чтобы показать оба объекта в полный рост.
- Это может быть она, клянусь Силой, это вполне может быть она, - пробормотал Эссада, теперь пришедший в возбуждение. - Юношу я не знаю, но он тоже может оказаться важной птицей. Я весьма доволен.
- Важные птицы, сэр? Вы их знаете?
- Я надеюсь, что смогу частично поставить себе в заслугу их пленение и казнь в дальнейшем - ее, во всяком случае, - Эссада бросил пронзительный взгляд на озадаченного капитана. - Им не должен быть причинен вред - вообще никаких повреждений до тех пор, пока за ними не прибудет должным образом уполномоченное лицо, Граммел.
- Все будет сделано, как вы приказываете, сэр, - сказал ошеломленный капитан-надзиратель. - Но я не понимаю. Кто они и каким образом попали на заметку к таким людям, как...
- Я требую от вас только службы, Граммел, - не вопросов.
- Да, сэр, - жестко отчеканил капитан.
Эссада чуть-чуть смягчился:
- Вы правильно сделали, что связались прямо со мной, хотя это и не то, что вы думали. Как только эти двое попадут в руки Империи, вы станете полковником-надзирателем.
- Правитель! - Граммел совсем растерялся. - Вы слишком великодушны, сэр. Не знаю, что сказать...
- Ничего не говорите, - сказал Эссада, - так вас легче переносить. Позаботьтесь, чтобы они были живы, Граммел. Ваш путь в ад или к славе зависит от того, насколько хорошо вы выполните эти приказы. Если не считать того, что они должны быть живы и здоровы, я разрешаю вам применять любые строгости.
- Да, сэр. Могу я, сэр...
Но Правитель Эссада уже почти забыл о Граммеле.
- Особенно одна персона сочтет эту информацию очень важной. Это будет хорошо для меня, да. - Он вдруг заметил, что связь еще не прервана. - Живыми, Граммел. Запомните это.
- Но, сэр, не могли бы вы мне сказать?..
Экран погас.
Несколько долгих минут капитан-надзиратель в задумчивости стоял перед темным прямоугольником. Затем он водворил на место экран и панель управления и обернулся к закутанному существу, выползавшему из-за спасительного громоздкого кресла свободной формы, стоящего в другом конце комнаты.
- Похоже, мы наткнулись на нечто, гораздо более важное, чем мы могли даже мечтать. Вот. "Полковник-надзиратель"! - Граммел устремил взгляд на кристалл, который держал в руке, все мысли о его летальных свойствах померкли перед видением открывавшегося перед ним блестящего будущего. - Надо быть осторожными.
Закутанная фигура энергично закивала.

Глава 6

- Полегче, - пожаловался Люк, освобождая руку из лап солдата, эскортировавшего их вниз по длинному узкому каменному коридору. Пока они шли, Люк воспользовался возможностью изучить сырые стены, с которых капала вода. Было совершенно ясно, что извечная мимбанская влага проникла даже сквозь них.
- Надо думать, правительство Империи могло бы раскошелиться и построить более современный штаб, - пробормотал он.
- Зачем? - возразил унтер-офицер, шедший впереди, - когда первобытный народ этого мира оставил нам такие полезные строения?
- Храм, место поклонения, а его превратили в конторы и тюрьму, - сердито сказала Принцесса.
- Империя поступает так, как считает нужным, - заметил унтер-офицер флегматичным тоном, который вполне удовлетворил бы его начальство, - мне говорили, что все эти разработки - дорогое удовольствие. Империя достаточно хорошо соображает, чтобы экономить на всем, чем можно.
- Надо полагать, это распространяется и на ваше жалованье и пенсионные льготы, - ядовито вставила Принцесса.
- Хватит болтать, заключенные, - вслух решил разозлившийся сержант, недовольный тем оборотом, который принял их разговор. Они круто завернули за угол. В конце коридора сеть диагонально пересекавшихся балок образовывала крепкую ячейку.
- Вот ваш новый дом, - сообщил им унтер-офицер, - там внутри вы сможете на досуге поразмышлять о том, что готовит вам Империя. - Он провел рукой по стене рядом с собой, и в центре металлической сетки появилось незарешеченное отверстие в виде эллипсоида.
- Иди, - скомандовал солдат, стоявший рядом с Люком, подталкивая его оружием.
- Мне говорили - у нас здесь будет общество, - рискнул спросить Люк, с большой неохотой направляясь к пустому пространству. Это вызвало неожиданный взрыв веселья среди собравшихся солдат.
- Вы его скоро обнаружите, - хихикнул унтер-офицер, - или оно обнаружит вас.
Как только оба узника оказались внутри камеры, унтер-офицер снова провел рукой по фотопластине, и исчезнувшая решетка вернулась на место с громким щелчком.
- Общество, говорит, - повторил один из удалявшихся солдат, пока они шли по коридору. Они продолжали пересмеиваться между собой.
- Почему-то мне невесело, - пробормотал Люк. Каждая угловая перекладина была толщиной с его руку. Он постучал по одной из них ногтем, и она зазвенела: - Цельная, не полая, - объявил Люк. Эта камера предназначена для содержания не просто обычных людей. Интересно, что...
Принцесса ахнула и, показав в дальний угол, стала пятиться к ближайшей стене. В дальнем конце камеры под единственным окном возвышались два массивных мохнатых холма. Мех вздымался и опускался, свидетельствуя о том, что под ним скрывается что-то живое.
- Тихо... спокойно, - велел Люк Принцессе, попятился и встал рядом с ней, положив ей руки на плечи. Она прислонилась к нему. - Мы ведь еще не знаем, кто они.
- Мы не знаем, ЧТО это, - испуганно шепнула Принцесса, - по-моему, они просыпаются.
Один из огромных силуэтов поднялся, потянулся и, прочищая горло, издал рычание, напоминавшее рев вулкана. Он повернулся, и взгляд его упал на Люка и Принцессу.
Глаза Люка расширились. Он двинулся по направлению к силуэту. Принцесса протянула руку, чтобы задержать его, но Люк стряхнул ее.
- Люк, ты что, сошел с ума? Да они разорвут тебя на части!
Люк продолжал идти по направлению к стоявшей в ожидании фигуре. Существо было чуть выше его ростом, но отличалось более массивным сложением. Волосатая лапа потянулась к полу камеры, вытаскивая камень. Из центра морды вытянулся длинный хобот, загораживая рот. Два огромных черных глаза выжидательно смотрели на Люка.
- Люк, не надо, вернись...
Фигура, к которой приближался Люк, издала недовольное ворчание, похожее на раскаты грома, словно из-под земли сердито вырвался наружу источник. Принцесса замолчала, обеспокоенно прижавшись к холодному камню, и тихонько скользнула в дальний угол.
Люк осторожно разглядывал массивное существо. Им надо подружиться очень быстро, иначе ему и Лее не придется беспокоиться о том, как выбраться с Мимбана, разве что в кусочках. Он потянулся и особым образом дотронулся до руки существа, ни на секунду не сводя глаз с угольно-черных шаров, смотревших в его глаза.
С поразительной скоростью создание отскочило назад и что-то прочирикало. По весу оно в несколько раз превосходило Люка. Тусклый свет иллюминаторов, вмонтированных в потолок камеры, освещал толстые, как кабель, мускулы плеч над руками длиной в две человеческие.
Пара ладоней размером с тарелку потянулась к Люку. Он откликнулся, произнеся что-то низким тоном. Качая головой, размахивая хоботом, существо поколебалось, потом снова заворчало. Люк произвел какие-то нечленораздельные звуки более громко.
Протянув руки, существо обхватило Люка и подняло его над головой, словно собираясь швырнуть об пол. Принцесса вскрикнула. Существо прижало Люка к своему телу, крепче и... наградило его двумя сочными поцелуями в обе щеки, а затем осторожно опустило его снова на пол.
Принцесса, не веря своим глазам, уставилась на нежного противника Люка.
- Почему он не оторвал тебе голову? Ты... - она с восхищением смотрела на Люка. - Ты поговорил с ним?
- Да, - скромно признался Люк, - я много изучал определенные миры, еще на ферме моего дяди на Татуине. Это был для меня единственный способ отвлечься, да и для общего развития тоже. Это, - показал он на существо, стоявшее, положив руку ему на голову и дружески тряся его, - это яззем.
- Я слышала о них, но вижу впервые.
- Они очень темпераментны, - сообщил ей Люк, - поэтому я подумал, что лучше попытаться приветствовать их первым с помощью тех немногих слов, которые я знаю, - он что-то прощебетал существу, и оно зачирикало в ответ.
- Где-нибудь в другом месте он, может, и убил бы меня, но, похоже, все заключенные - союзники.
Яззем повернулся, попятился неверными шагами и наткнулся на стену. Затем нагнулся и стал трясти своего товарища, все еще пребывавшего в состоянии оцепенения. Второй яззем перекатился, проснувшись, и сердито кинулся на первого. Массивная лапа промахнулась, попав в стену и ударив в нее с такой силой, что в скале остался след. Перекатившись, он уселся и что-то зачирикал разбудившему его товарищу, держась одной рукой за голову.
- Ну и ну! - воскликнула Лея, вдруг сообразив, что к чему. - Да они оба пьяны! - Второму яззему, наконец, удалось подняться на ноги. Он зарычал на Принцессу. - Не обижайся, - быстро прибавила она.
- Того, с которым я говорил, зовут - насколько я могу перевести его имя - Хин. А на стену опирается Ки, он хотел бы оказаться где-нибудь в другом месте...
Люк что-то прощебетал Хину и стал слушать ответ.
- Кажется, он сказал, что работал на операциях имперского правительства, потом где-то неделю назад ему все это до чертиков надоело, и он стал все ломать. С тех пор их и заперли здесь.
- Я не знала, что Империя нанимает и гуманоидов.
- Видимо, у этих двоих не было выбора, - объяснил Люк, слушая Хина. - Они любят Империю не больше, чем мы. Я стараюсь убедить их в том, что не все люди такие, как имперцы. Почти уверен, что у меня это получается.
- Надеюсь, - сказала Лея, разглядывая длинноруких существ с мощными мускулами.
- И Хин, и Ки оба молоды, примерно нашего возраста, и не очень разбираются в делах Империи. Они записались - ну, совсем рабством я бы это не назвал, - но и "работа по контракту" - слишком мягкое для этого определение. Когда они, в конце концов, запротестовали, какой-то начальник на шахте помахал у них под носом кипой бумаг и стал отпускать шуточки. Тогда они подхватили свое снаряжение и попытались засылать шахту, вместо того, чтобы вынимать из нее породу.
- Судя по тому, что говорит Хин, - единственная причина, почему Граммел не расстрелял их на месте, - это потому, что каждый из них выполняет работу за троих людей, а кроме того, они были пьяны в стельку. Видимо, у язземов, - без всякой необходимости добавил Люк, - долгое похмелье. Хин думает, что Империя даст им еще один шанс. Но он не слишком уверен, что этот шанс ему так уж нужен. Их держат здесь, потому что обычная камера их не выдержит. Иди поздоровайся.
Принцесса заколебалась, но Люк подошел к ней и прошептал:
- Все в порядке. Я думаю, мы можем рассчитывать на них. Только лучше не говорить им, кто мы.
Лея кивнула, подошла и протянула руку. Ее рука полностью исчезла в мохнатой лапе. Хин что-то прощебетал ей.
- Конечно, взаимно, - сказала Лея, быстро обретая уверенность. Ки завыл, и оба человека уставились на второго яззема, который что-то нечленораздельно объяснял Люку.
- Говорит, в последнюю неделю ему буром буравят голову.
Лея отошла от них к единственному окну. Из него открывался вид на затуманенные огни города. Окно затемняла такая же решетка из толстых диагонально расположенных балок.
- Я знаю кое-кого, кого бы я угостила буром, - безутешно прошептала Лея.
- Ты имеешь в виду Халлу, - объявил Люк. - Но она и не могла, и не может ничего для нас сделать. Если бы я был на ее месте, я бы, наверное, тоже сбежал.
Обернувшись к нему, Принцесса ослепительно улыбнулась:
- Ты же знаешь, что это неправда, Люк. Ты слишком верный, и у тебя большое чувство ответственности - к твоей чести, - ее взгляд снова обратился к окутанным туманом крышам далекого города.
- Если бы мы не потеряли контроль над собой там, перед таверной, мы не привлекли бы внимания тех шахтеров. И не сидели бы сейчас здесь. Это я виновата.
Люк ободряюще положил ей руку на плечо:
- Послушай, Лея... Принцесса. Во всей этой буче никто не виноват. А кроме того, так здорово иногда терять над собой контроль.
Она снова улыбнулась, на этот раз благодарно:
- Знаешь, Люк, Восстанию повезло, что ты с нами. Ты хороший человек.
- Да, - он отвернулся, - к счастью для Восстания.
Из другого конца камеры донеслось чириканье. Лея вопросительно посмотрела на Люка.
- Ки говорит - сюда идут, - перевел он.
Вместе с двумя язземами они обратили все свое внимание на коридор. Шаги быстро приближались. Появились несколько штурмовиков во главе с встревоженным Граммелом. Увидев узников, он, казалось, несколько успокоился.
- Вам не причинили вреда? - Люк покачал головой. - Это хорошо, - с явным облегчением объявил Граммел.
Он перевел глаза на язземов, затем снова взглянул на Люка.
- Я вижу, у вас приятное соседство... пока. Я рад. Я боялся, что придется перевести вас, но если язземы нормально переносят ваше присутствие, думаю, вам лучше оставаться здесь. Здесь вы в надежном месте. Как выяснилось, еще кое-кто выразил интерес к вашему делу.
- Да уж, держу пари, какой-нибудь законник на Серкарпусе, - храбро заключил Люк.
- Не совсем, - на лице Граммела появилась одна из тех загадочных полуулыбок, от которых у Люка по спине бежали мурашки. - Представитель Империи приедет сюда допросить вас лично. Для меня этого достаточно. Я знаю, когда надо отойти в сторону. Так что я не собираюсь связываться с нашими источниками на Серкарпусе, пока он мне не скажет.
- О! - только и нашелся сказать Люк. Он был одновременно и доволен, и обеспокоен: доволен потому, что его сказка о том, что они сбежавшие преступники с Серкарпуса, видимо, поможет им на некоторое время избежать расспросов; озабочен, потому что не мог представить, что такого Граммел мог сказать, чтобы заинтересовать представителя Империи. Где они допустили промах и что-то выдали?
- С чего бы представителю Империи нами интересоваться? - спросил он в попытке выудить какую-нибудь информацию.
- Я и сам хотел бы это узнать, - ответил Граммел. Он подошел ближе и встал прямо перед прутьями решетки. - Полагаю, вы мне этого не сообщите?
- Не знаю, о чем вы говорите, - отозвался Люк, отступая от решетки.
- Я мог бы заставить вас сказать, - зарычал Граммел, - но я получил приказ, - ему пришлось заставить себя отойти от прутьев, - строгий приказ оставить вас в покое. Но пусть вас это не слишком обнадеживает. У меня такое впечатление, что у этого представителя - а он очень важная персона - будут свои планы на ваш счет, и они могут оказаться более неприятными для вас, чем то, что я могу изобрести со своими скромными средствами.

Предыдущая страница 5 Следующая страница


Осколок Кристалла Власти 6

- Вы или другой офицер Империи, - пожал плечами Люк, стараясь сохранять небрежность уличного мальчишки, - нам все равно, лишь бы нас не отправили назад на Серкарпус. Хотя лично мне хотелось бы знать, из-за чего весь сыр-бор.
Граммел медленно покачал головой:
- Вы двое меня впечатляете. Я действительно хотел бы, чтобы вы сказали мне, - и при чем тут это, - он сунул руку в карман и извлек оттуда шкатулочку с осколком кристалла Кайбурр.
- Но я не думаю, что вы это сделаете, - со вздохом заключил Граммел, кладя шкатулочку назад в карман. - Поскольку у меня сейчас руки связаны, я не могу из вас ничего вытянуть так, как я хочу. Я должен признать, что то, что видит в вас Правитель Эссада, от меня полностью ускользает.
- Имперский Правитель... - Лея внезапно опустилась на пол и попятилась, прерывисто дыша и закрыв руками лицо. На лбу ее каплями выступил пот.
Граммел пристально смотрел на нее:
- Да... а почему тебя это так волнует? - Он быстро и пронзительно взглянул на Люка. - Что здесь происходит?
Не обращая на него внимания, Люк подошел к Принцессе успокоить ее:
- Не волнуйся, Лея, это может ничего и не значить.
- Имперских Правителей не интересуют обычные воры, Люк, - напряженно шепнула она. Что-то сжало ей горло. - Меня будут допрашивать так же, как в тот раз... в тот раз. - Она вырвалась, прижимаясь к стене камеры.
В тот раз, на Звезде Смерти, маленькие черные червячки впивались в ее мозг. Вопросы другого Правителя Империи, ныне покойного Моффа Таркина, машина, вплывающая в ее камеру. Черная машина без угрызений совести, незаконная, созданная имперскими учеными-извращенцами, в нарушение всех кодексов, законов и морали. Машина подплывала к ней, нагибалась, металлические конечности готовились точно, без эмоций, выполнять свою работу по бесчеловечной программе.
И она кричала, кричала, кричала, казалось, она никогда не остановится.
Что-то сильно ударило ее. Лея заморгала, обернулась и увидела тревожно смотревшего на нее Люка. Она скользнула по стене и села, прислонившись к ней. Хин мелкими шажками подошел к Принцессе. Массивная фигура черноглазого яззема склонилась над ней. Одной рукой он с любопытством дотронулся до Леи, его хобот обнюхивал ее.
- С ней все будет в порядке. Хин, - сказал Люк гуманоиду, помогая Лее вытереть холодные слезы.
- Просто жестокая репутация Империи! - выкрикнул он Граммелу. Объяснение прозвучало неубедительно даже для его собственных ушей.
Граммел снова прижался к прутьям:
- Ее уже раньше допрашивали. Она что-то знает, - возбужденно настаивал он. - Кто она? Кто вы оба? Скажите мне! - Он ударил кулаком по прутьям. - Скажите мне! - Затем его тон стал вкрадчивым и мягким: - Может быть, я смогу походатайствовать за вас перед имперским представителем, кто бы он там ни был. Я хочу получить все, что смогу, от этого дела, слышите? Вы двое станете моим пропуском прочь из этого затерянного мира. Мне нужно вырваться отсюда и нужно повышение, которое обещал мне Эссада, и я хочу еще большего, если смогу это получить! Скажите мне, кто вы, что вам известно. Дайте мне что-нибудь, что я смогу использовать, любую информацию, с которой я могу действовать, чтобы мне не встретить вашего инквизитора безоружным!
Люк с жалостью посмотрел на Граммела.
- Кто вы? - в ярости завопил Граммел, беснуясь от собственной беспомощности, из-за того, что был вынужден просить, а к этому он не привык. - Почему вы так важны для него? Скажите, или я велю разрезать женщину на куски, несмотря на приказ Эссады! Скажите, скажите, скажите мне... а-м-м-м!
Через прутья решетки стремительно просунулась огромная лапа и вцепилась Граммелу в горло... почти. Отчаянными усилиями капитану-надзирателю едва удалось вырваться. За первой лапой потянулась вторая. Стоявший наготове солдат упал на колено и выстрелил. Даже при том, что оружие было поставлено на режим оглушения, от выстрела, ударившего Ки в бок, яззем покатился по полу. На густом мехе появилось черное пятно от ожога. Ки перекатился, держась за обожженное место, слегка задыхаясь и глядя сквозь прутья. Хин подошел к раненному товарищу, проверил его рану, также устрашающе сверкая глазами на Граммела. Затем двинулся к прутьям решетки.
Граммел стоял как раз на таком расстоянии, где до него нельзя было дотянуться. Он не улыбался. Хин тянулся к его горлу. Огромная рука шарила по воздуху в нескольких сантиметрах от капитана-надзирателя, который в это время массировал шею. Яззем вцепился в прутья и стал тянуть в обе стороны, напрягаясь изо всех сил.
Наблюдая за происходящим с академическим интересом, Граммел успокоил стоявшего рядом унтер-офицера:
- Больше нет никакой опасности, Пуддра. Они не смогут сломать прутья. С ними и дюжина язземов не справится.
Несмотря на всю его уверенность, казалось, что Хину удалось неимоверным усилием все же слегка согнуть один прут. Затем он сдался, тяжело дыша. Держась за прутья и трясясь от ярости, он бросал на Граммела взгляды, полные открытой ненависти.
Граммел невольно тихонько вздохнул:
- Вот видите, что я вам говорил, - заметил он унтер-офицеру.
- С вами все в порядке, капитан-надзиратель? - спросил тот из-под бронированных доспехов.
- Теперь да, Пуддра, - заверил Граммел своего подчиненного. Затем он демонстративно сморщил нос. - Если не считать запаха, конечно.
Он непринужденно обратился к Люку:
- Вы, двое, должно быть, нечто особенное. Любой, кто может выносить запах яззема... - он скорчил гримасу и покачал головой с насмешливым изумлением. - Существовать среди такой вони больше пяти минут - значит, иметь какие-то ОСОБЫЕ качества, - Хин удостоил капитана-надзирателя бешеным ревом. - Давай, бесись дальше, - любезно сказал Хину Граммел, - как только мне удастся убедить директора шахты в том, что вы двое не стоите риска, чтобы дать вам оправиться для работы, я собственноручно разрежу вас на куски. Предварительно как следует спрыснув дезодорантом, конечно. - Он развернулся, чтобы уйти.
Пока он проделывал это, Хин издал странный звук. За ним последовало громкое "тьфу" из длинного хобота, огромный сгусток слюны попал Граммелу в шею, прямо над высоким воротником. Вытирая плевок, капитан-надзиратель злобно прорычал через плечо:
- Ах ты, ухмыляющаяся пародия на человека! Скоро, очень скоро. Обещаю тебе.
- Он резко сделал знак солдатам, и они исчезли в проходе вверх по коридору.
Хин отошел от прутьев и вернулся, чтобы проверить, как там Принцесса. Она потеряла сознание, и Люк одной рукой поддерживал ее. Раздалось ворчливое фырканье, и Люк со знанием дела прокомментировал:
- Да уж, настоящий принц, наш тюремщик.
Вместо ответа Хин поднял с пола кусок гравия. Перекатывая его между длинными пальцами, он без труда растер его в песок и дал ему высыпаться на пол.
- Я надеюсь, ты сможешь когда-нибудь с ним это сделать. Хин, - согласился Люк, глядя на яззема. - Правда, сейчас боюсь, что наши шансы вырваться отсюда, не говоря уж о том, чтобы добраться до капитана-надзирателя, не очень велики.
Раздался стон, и Принцесса протянула руки к Люку. Он схватил их, и она с удивлением открыла глаза. Сначала ее взгляд был неуверенным, потом она увидела, что Хин с любопытством разглядывает ее огромными глазами.
- Извини, Люк, - он помог ей подняться на ноги. - Но мысль о том, чтобы снова пройти через имперский допрос... я просто потеряла контроль.
- Это понятно. Но тебе не придется больше через это пройти. Я прослежу за этим.
Лея улыбнулась ему. Зачем подрывать такую уверенность простыми фактами?
Люк подошел к единственному окну и стал проверять прутья решетки, толчками обследуя их.
- Они именно такие твердые, какими кажутся, - буркнул он. - Отсюда не выйти.
- Яззем, наверное, уже пробовал, - резонно предположила Принцесса. Маленькая секция в стене отошла, и Лея подскочила. Оба яззема
обрадованно бросились к стене, и Люк успокоился. В камеру на металлических подносах просунули несколько котелков и блюд с чем-то дымящимся, и каменная плита снова стала на место.
Хин и Ки не оставили им сомнений в содержимом подносов. Они тут же схватили по одному и принялись жадно поглощать пищу.
- Что-то я не слишком высокого мнения о поведении язземов за столом,
- заметил Люк, - я думаю, что если мы хотим поесть, надо поторопиться, а то нам ничего не достанется.
Обменявшись взглядами, они стали изучать содержимое двух оставшихся подносов. Люк понюхал одну из мисок, пожал плечами и попробовал проглотить ложку.
- Что-то вроде тушеного мяса, - заключил он. - Неплохо для тюремного рациона.
- Вспомни, - сказала Лея, - Граммелу даны инструкции следить за нашим здоровьем. Пока не прибудет представитель Империи.
Люк сделал паузу между двумя глотками и жизнерадостно заявил:
- По крайней мере, если у нас действительно появится возможность бежать, мы сделаем это не на голодный желудок.
Люк покончил с едой, поднялся и подошел к решеткам, образовывавшим их камеру. Он пристально посмотрел вниз по коридору, на далекое пятно в стене, где находилось управление замком камеры. Лея спокойно следила за ним.
Если бы только им удалось чем-нибудь накрыть выемку с фоточувствительной панелью, размышлял Люк. Он обвел взглядом камеру. Подносы, на которых им доставили пищу, были сделаны из гладкого нековкого металла. Не было никакой возможности соединить их друг с другом. А если бы даже это и удалось, их длины все равно было бы недостаточно, чтобы достать до далекой панели. И было совершенно очевидно, что она находилась далеко за пределами досягаемости длинных рук двух язземов.
- Нам надо накрыть рукой или еще чем-нибудь эту панель, - расстроенно прошептал он.
- Или еще чем-нибудь, Люк, мой мальчик.
Все вздрогнули от неожиданности, когда раздался этот голос, особенно, легко возбудимые язземы. Хин бросился к окну, но, к счастью, Люк оказался там раньше его.
- Нет... это друг, Хин. - Яззем зачирикал и зацокал на него, но, в конце концов, отступил. Люк бросился к окну, схватился за решетки и поднялся на цыпочки. На него радостно смотрело морщинистое, улыбающееся лицо.
- Халла! - почти выкрикнул он. - Значит, ты все же нас не забыла!
Он сделал попытку заглянуть ей за спину.
- А как Трипио и Арту Диту?
- С твоими роботами все прекрасно, мальчик. Что до меня, то я никогда не забываю партнеров. Кроме того, вы двое мне нужны. Так что не надо эмоций по моему поводу. Я ведь охочусь за кристаллом.
Ее усмешка исчезла, и она сурово взглянула на Люка.
- Ты что-нибудь говорил обо мне этому червяку Граммелу?
- Нет, - заверил ее Люк. Раздался кашель, и Люк почувствовал на себе пристальный взгляд Принцессы. - То есть не совсем, - поправился он, - он думает, что МЫ пытались продать осколок кристалла ТЕБЕ.
Халла коротко рассмеялась:
- Так вот почему меня не водили на допросы. Граммел всегда видит вещи в неверном свете. Я так понимаю, что он забрал кристалл?
- Извини, - подавленно сказал Люк, - мы тут ничего не могли поделать.
- Ничего, малыш. У нас скоро будет весь кристалл. Как только вытащим вас отсюда.
- Но как? У тебя есть что-нибудь, чем можно взорвать стену?
- Это было бы потерей времени, мальчик. Что бы вы тогда сделали, сбежали отсюда? - Она помолчала, чтобы он мог оценить ее слова. - Послушай, держу пари, ты не можешь выглянуть из этого окна вниз?
- Нет, я вижу только по прямой, - сказал Люк.
- Мальчик, я стою на карнизе шириной около десяти сантиметров, над пропастью глубиной в сорок метров. На другой стороне есть барьер, который засечет любое энергетическое оружие или взрывчатку, если кто-нибудь попытается их сюда пронести. Или ты думал, что я так тесно прижимаюсь к стене, потому что мне нравится твой запах изо рта?
- Халла, ты с ума сошла! А что если ты упадешь?
- Я издам легкий плеск, Люк, мальчик. Для начала, поскольку все здесь убеждены, что я сумасшедшая, не вижу никакого вреда в том, чтобы так и сделать. Только сумасшедшая старуха может свалиться с этого крохотного карниза. Что означает, что спорить здесь не о чем. Нет, мой мальчик. Единственный путь на свободу - тот, которым вы сюда пришли.
За спиной Люка раздалось громкое бурное рычание. Хин подошел ближе, положил лапу на плечо Люка и изучающе посмотрел на Халлу. Затем они с Люком стали быстро обмениваться ворчливыми возгласами. Хин ушел назад вглубь камеры и принялся негромко беседовать с Ки, в то время, как Халла неуверенно следила за ними.
- Что все это значит? - спросила она Люка. - Этот обезьяний язык я не понимаю.
- Хин сказал мне, - перевел ей Люк, - что если ты сможешь вытащить нас из камеры, они с Ки возьмутся за то, чтобы вывести нас из здания.
- Думаешь, смогут? - поинтересовалась Халла, облизывая губы.
Вид у Люка был уверенный.
- Я бы не стал держать пари против двух язземов. Кроме того, есть и еще кое-что. Если мы поможем им выбраться, они помогут нам в охоте за кристаллом.
- От них будет толк, - с готовностью согласилась Халла. - И я даже понимаю, почему они готовы идти с нами. Как только они сбегут из тюрьмы, им нечего ждать снисхождения от Граммела.
- Как ты собираешься вытащить нас отсюда?
Халла поудобнее устроилась на своем шатком насесте над пропастью, затем с гордостью произнесла:
- Я говорила тебе, что могу управлять Силой. Отойди, молодой человек. Не зная, чего ожидать, Люк повиновался. Принцесса сложила руки на
груди, одновременно обеспокоенная и скептичная.
Глаза Халлы закрылись, казалось, она погрузилась в какой-то транс. Люк почувствовал движение и понял, что она управляет Силой так, как у него никогда не получалось. Не самым совершенным образом, просто... по-другому. Его больше всего беспокоило то, что в своем новом состоянии она может не удержаться на карнизе храма. Но она оставалась на месте, словно приросла к нему, ее лоб был нахмурен, она старалась сосредоточиться.
Люк услышал изумленный возглас, обернулся и взглянул туда, куда указывала Принцесса. Один из подносов для еды приподнялся и лениво плыл по воздуху в камере. Затем поднос стал двигаться по направлению к прутьям решетки. Люк обернулся к Халле. Это был простой салонный фокус, но сам он никогда не смог бы его повторить. Поднимать предметы - это был не тот вид мастерства, которым он овладел как следует. Но, Халла, похоже, умела делать именно это. Он вспомнил соусник на столе в таверне и затаил дыхание.
По лицу Халлы струился пот, оно исказилось от усилий - и она продолжала двигать поднос. Он ударился о решетку. Люк вздрогнул при мысли, что поднос может оказаться слишком широким и не протиснется в отверстия. Но тот повернулся, встал под правильным углом и проскользнул между прутьями с легким скрежетом. Подрагивая, поднос продолжал плыть по коридору.
Халла уже едва дышала, все силы ее существа были брошены на это неимоверное усилие. Люк наблюдал за тем, как поднос нырнул, потом снова поднялся на прежнюю высоту, снова нырнул, прежде чем продолжить свое скольжение вверх по коридору.
- Мальчик, - услышал он эхо голоса старой женщины, - ты должен помочь мне. - Глаза ее все еще были закрыты.
- Я не умею, Халла, - напряженно произнес он. - У меня это не выходит.
- Ты должен, мой мальчик. Я не смогу долго удерживать его сама. - Как только она произнесла эти слова, поднос нырнул, со звоном ударился о пол, потом снова поднялся.
Люк тоже закрыл глаза и попытался сосредоточиться только на подносе, забыв о камере, о Принцессе, обо всем, кроме плывущего плоского предмета из формованного металла. Знакомый голос, казалось, напоминал ему о чем-то.
- Не старайся изо всех сил, Люк, - сказал голос. - Помни, чему я тебя учил. Расслабься, расслабься, пусть Сила действует через тебя. Не старайся форсировать Силу.
Позволив другим мыслям проникнуть в свой мозг - приятным мыслям - Люк старался подчиниться. Он чувствовал, что у него все хорошо, это ощущение пронизало его, и он улыбнулся. Поднос уверенно поднялся на прежнюю высоту и продолжал быстро двигаться по холлу.
Принцесса все время переводила взгляд с Люка на Халлу и назад. Стукнувшись о стену коридора, поднос стал ударяться о нее. Наконец, он добрался до потайной панели управления и накрыл углубление. Прозвучал очень слабый щелчок. В центре решетки камеры появился открытый эллипсоид.
Халла испустила долгий медленный вздох и пошатнулась, чуть не упав. Она спохватилась, когда поднос стал падать на пол. Хин и Ки ахнули, Принцесса - тоже.
Люк наклонился вперед, резко подняв брови. Что-то подхватило поднос чуть не в сантиметре от пола и мягко, бесшумно опустило.
Двое язземов первыми выбрались в отверстие. Принцесса тут же последовала за ними. Выбравшись, она обернулась и позвала Люка:
- Чего ты ждешь... пошли!
Но Люк снова стоял у окна:
- С тобой все в порядке, старушка?
- Все будет нормально, - с сарказмом отозвалась Халла, на лице которой все еще было написано напряжение, - если ты не будешь так меня называть слишком часто. Я бы не смогла это проделать без твоей помощи, мальчик. У тебя хороший контроль.
- Ну, не лучше твоего руководства, - мягко ответил он. - Ты показала мне путь. Мне повезло - у меня были хорошие учителя.
Халла протянула руку сквозь прутья и похлопала Люка по руке:
- Ты добр, Люк, мой мальчик. Здесь поблизости есть большой гараж лендспидеров и станция техобслуживания. Как только выйдете из этого мавзолея и минуете несколько сборных кооперативов, сворачивайте направо. Ступайте дальше, пока не наткнетесь на небольшой отрегулированный ручей Снова сворачивайте направо - по течению ручья. Минуете еще несколько более крупных строений. В конце концов, вы дойдете до депо. Гараж - большое строение совсем рядом, слева. Я встречу вас там с вашими роботами.
- А что будет, когда мы туда придем?
- Что будет? Послушай, малыш, нам надо стащить лендспидер или болотный вездеход. Или думаешь, мы пойдем за кристаллом пешком? Только не на этой планете. Увидимся на месте.
- Хорошо, - согласился Люк.
- Скорее, Люк! - звала его Принцесса, ожидая, что с минуты на минуту заявится целое целое войско. Когда Люк не отозвался, она бросилась назад в камеру, схватила его за руку и потянула за собой. Он с готовностью последовал за ней, все еще оборачиваясь назад к окну, которое уже оставила Халла.
Впереди послышался громкий шум, и Люк обеспокоенно произвел какие-то звуки.
- Что-нибудь не так? - спросила Принцесса, пытаясь разглядеть, что происходит впереди них, за углом.
- Это язземы.
- Судя по звукам, они развлекаются, - негромко сказала Лея после того, как внизу раздался особенно оглушительный грохот.
- Нам бы следовало попытаться выбраться отсюда без шума.
- С нашими тихонями язземами, как же. С тем же успехом можно было бы пожелать, чтобы здесь оказался эскадрон истребителей, - презрительно фыркнула Лея. Затем подняла поднос, провела им над замком камеры и бросила назад внутрь.
- Пусть поломают голову немного, - с удовлетворением объявила она.
- Пусть думают, что мы дематериализовали решетку. Граммела это не очень будет волновать, но кое-кто из его солдат забеспокоится. Я хочу, чтобы те, кто будет идти по моим следам, нервничали как можно больше.
Они вместе пошли вверх по коридору.
Хин и Ки ждали за вторым углом. Первый яззем стоял над обмякшими телами троих солдат. Он превращал в кашу четвертого солдата, используя при этом робота. Робот, которого он держал за ногу, разлетался на части почти так же, как человек.
У Ки руки были полны оружия, по-видимому, отобранного у выведенных из строя солдат. Люк поймал брошенный ему пистолет, то же сделала Лея, оба гуманоида тоже вооружились.
Ки быстро прислушался, повернулся и бросился к дальней двери.
- Нет, не сейчас! - запротестовал Люк. Он протянул руки, но в них остались только два клока коричневой шерсти. На яззема, похоже, это не произвело никакого впечатления.
- Этого я и боялся, - простонал Люк. Разнести дверь и ворваться внутрь - все это заняло у Ки какие-то секунды. Они последовали за язземом.
Большая комната была центром коммуникаций, наверное, связующим для всего храмового комплекса. Ки метался по комнате, бешено поливая все вокруг огнем из оружия, которое держал в одной руке, а другой круша и приборы, и операторов с небрежным безразличием к тому, протестовала его мишень или была неорганической.
Люк метался следом за Ки, крича на языке язземов:
- Нам надо выбираться отсюда, Ки! Послушай меня!
Бесполезно. Это создание не подчинялось доводам рассудка. Люк покинул комнату. Когда он выходил, прямо над его головой в стену ударил энергетический заряд. Упав на колено, Люк круто развернулся и выстрелил из пистолета, уложив имперского солдата, целившегося в него из отводного коридора. Лея остановила второго в середине, а оставшиеся двое, продолжая стрелять, нырнули в укрытие.
- Начинают появляться солдаты, Люк! - крикнула Лея. - Мы не можем здесь оставаться... нам надо уходить.
- Я вижу, - нервно отрезал Люк. Он снова прижался к стене и стал трясти Хина, чтобы привлечь его внимание: - Давай, Хин, пошевели мозгами, а не спиной, для разнообразия!
Огромный яззем угрожающе зарычал на Люка. Однако Люк не позволил себя запугать:
- Я знаю, это гнусное, вонючее место. Я сам был бы рад взорвать его ко всем чертям и уйти, но нас здесь немного превосходят в численности.
Хин обнажил острые клыки и схватил Люка за горло. Люк решительно смотрел на его мохнатую физиономию. Неожиданно рука отдернулась, и Хин медленно кивнул головой, издав извиняющееся ворчание.
- О'кей, - вздохнул Люк. - Иди приведи Ки. - Еще один удар разбил камень над ними, и Люк обернулся, собираясь отстреливаться. Проход стал заполняться воинами Империи. Люк отступил вниз по холлу, зовя: - Идем, Лея!
Под прикрытием его огня остальные бегом присоединились к нему. Затем они вдвоем с Леей прикрывали отступление язземов.
Как только Ки появился из коммуникационной, дверную раму позади него сотряс мощнейший взрыв. Из разбитого портала вырвались дым и пламя, опалив черный мех яззема, но это помогло скрыть их от собиравшихся солдат.
У Хина для Люка был сюрприз, и он с выжидательным видом протянул его Люку.
- Мой лучевой меч! Где ты его нашел?
Яззем объяснил, что солдату, у которого находился меч, он уже не понадобится.
Люк пристегнул свою семейную реликвию к поясу, и все четверо помчались к выходу из здания, оставляя за собой кровь и смятение.

Глава 7

Граммел ворвался в коридор, за ним по пятам следовали несколько солдат. Капитан-надзиратель застегнул, наконец, брюки и заорал на собравшуюся толпу штурмовиков:
- Клянусь двойными лунами, что здесь происходит?
- Ложитесь, ложитесь, сэр! - отчаянно закричал ему один из унтеров.
- Это еще зачем, ты, идиот? - рявкнул Граммел. - Ты что, не видишь, им главное - удрать отсюда, а не прикончить вас тут? - Вытащив из кобуры пистолет, он схватил стоявшего рядом сержанта. - Иди туда, - велел он унтеру, показывая пистолетом на коммуникационную, - и скажи, пусть перекроют выходы. Никто не войдет и не выйдет из комплекса, пока я лично не дам добро.
- Есть, капитан-надзиратель! - сержант ринулся вон из помещения, а Граммел повел теперь целую армию вооруженных солдат вверх по дымящемуся холлу.
Очень скоро из коммуникационной появился сержант и крикнул, что всякая связь прервана, а в самом помещении одни мертвые или умирающие. Но Граммел был уже за пределами слышимости. Сержант помчался вслед за ним.
Люк предостерегающе поднял руку, и трое беглецов остановились:
- Выход там, - сообщил он, указывая за угол.
Впереди были двойные прозрачные двери, ведущие на ставшую теперь желанной мокрую землю. По одну сторону двери за столом сидел солдат без доспехов и что-то писал.
- Они еще не слышали сигнала тревоги, - прошептал Люк.
- Это ненадолго, - со знанием дела заявила Принцесса. - Он там не один. - И она указала на двух охранников, блокировавших вход. Помимо пары тяжелых ружей, каждый был в изобилии снабжен всяческими устройствами.
Люк прислонился к стене, лихорадочно соображая. Путь по открытому пространству до дверей был неблизкий.
- Мы могли бы прикрыть язземов, - предложила Принцесса. - Если им удастся вывести из строя того, что за столом, до того, как он поднимет тревогу...
- Нет, - возразил Люк. - Слишком рискованно. Если охранники - хорошие стрелки. Хин и Ки оба погибнут. Может быть, если мы с тобой спрячем оружие и притворимся, что у одного из нас беда...
- Так, - продолжал он, - мы могли бы поднять здесь шум, может быть, это отвлечет одного из них или даже обоих от кнопки сигнала тревоги...
Хин и Ки еще с минуту слушали, что говорят люди, затем обменялись взглядами. Хин рыкнул, и Ки кивнул в ответ.
От пронзительного, рвущего слух вопля Лея и Люк подскочили. Размахивая свои огромными руками и потрясая тяжелыми ружьями, как игрушками, двое язземов косматой лавиной ворвались в коридор.
Эта тактика была, быть может, грубой, но зато действенной. На мгновение все трое стражей были парализованы при виде нависших над ними гигантов. За столом солдат в форме трясущимися руками нажал две кнопки... и обе не те.
Хин набросился на первого охранника прежде, чем тот успел поднять свое тяжелое оружие. Оно выстрелило и прожгло огромную дыру в полу. Не тратя время на то, чтобы разоружить беднягу. Хин принялся разрывать его на части.
Ки поднял пульт вместе с консолями коммуникаций и швырнул его в сидевшего за ним перепуганного солдата. Второй охранник, наконец, отстегнул свое тяжелое оружие. Он прицеливался в того из неистовствовавших язземов, что был ближе к нему.
- Ки, берегись! - на бегу закричал Люк - они с Леей мчались за угол и через альков. Разряд энергии наполнил ионами воздух над головой яззема и взорвался, ударив в дальнюю стену. Люк уложил охранника одним выстрелом из своего пистолета.
К этому времени Принцесса добралась до дверей и отчаянно дергала ручку:
- Бесполезно, Люк! Она должна приводиться в действие дистанционным управлением. Наверное, оттуда, - она показала на разбитый пульт.
Люк огляделся и стал шарить по телу убитого им солдата. К его поясу были прикреплены две гладкие, размером с ладонь канистры, и Люк осторожно отцепил их.
Взявшись за дело со своей стороны, Хин сорвал шлем с убитого им охранника. Надев его на свой кулак, он стал бить им по прозрачным дверям. Но несмотря на невероятную физическую силу яззема, металл, казавшийся хрупким, отказывался ломаться.
- Так не пойдет. Хин, - наконец, сказал ему Люк, поспешно подойдя и встав рядом. - Закаленное вещество... Ты его никогда не пробьешь. Ступай за угол. И ты тоже, Принцесса.
Лея не стала спорить. Вместе с двумя язземами она побежала в прикрытие за тем углом, откуда они предприняли атаку.
Люк повернул диск счетчика на верху канистры, перевернул маленький цилиндр и установил диск на его дне в соответствующее положение. Просунув его в место соединения двух дверей, он бросился бежать к своим товарищам. Прошло несколько секунд.
Взрыв прозвучал так, словно прямо у них за спиной ударила молния. Из-за угла вырвалось зеленое пламя и тут же превратилось в едкий дым.
Осторожно выглянув из-за стены, они увидели, что обе двери и часть фундамента здания исчезли.
- Они усовершенствовали эти штуки, - профессиональным тоном констатировал Люк. Принцесса не стала ждать, пока дым рассеется. Она уже прокладывала путь к свободе сквозь дымящиеся обломки. Хин и Ки шли за ней по пятам.
Над головой Люка прозвучал выстрел, и он пригнулся, заколебавшись. Лея уже добралась до зияющей дыры, где раньше был выход. Она помедлила, обернулась и тревожно замахала рукой:
- Пойдем, Люк!
Но Люк был занят. Став на колени на пол, среди непрерывно бивших вокруг него разрядов, он активировал три оставшиеся из взятых им канистр. Один разряд энергии ударил в опасной близости от него, и Люк заморгал. Затем он быстро пустил канистры катиться вниз по коридору, а сам вскочил и со всех ног бросился бежать за своими товарищами.
Граммел и его отряд резко затормозили, увидев, что в их направлении катятся канистры, невинно позвякивая друг о друга. Коридор опустел с прямо-таки невероятной быстротой.
Люк промчался через взорванный вход, громко считая вслух. При счете "шесть" он бросился на землю и прикрыл голову руками. Внутри храма раздались три ужасающих взрыва, и во все стороны полетели обломки современного металла и древнего камня.
Когда обломки, наконец, перестали сыпаться, Люк поднялся на ноги и побежал дальше. Лея и язземы вышли из-за деревьев, служивших им укрытием, и бросились ему навстречу.
- Ничего не сломано, - заверил их Люк в ответ на невысказанный вопрос. Он стряхнул грязь и осколки пластика с комбинезона. - Но чувствую я себя так, словно я весь в грязи с головы до ног.
- Странно, - голос Принцессы выдавал напряжение, - я себя чувствовала точно так же, когда Граммел смотрел на меня, - она жестом указала назад. - Во всяком случае, мы на пару минут задержали погоню.
Люк обернулся. Весь вход в здание обрушился. Дым и пламя вырывались из трещин в стенах и крыше. Из города зазвучали сирены и сигналы тревоги.
Двигаясь быстрым шагом, причем язземы старались подлаживаться под шаги людей, беглецы отправились в направлении, указанном Халлой. В конце концов, они нашли ручей и торопливо направились вдоль по течению. Довольно скоро они добрались до станции техобслуживания, оказавшейся более крупной и впечатляющей, чем того ожидал Люк. Уже стемнело. Огромное безмолвное пространство было заполнено массивными узлами горного оборудования и переносными транспортерами, некоторые из них были в различных стадиях разрушения.
- Ничего не вижу, - шепнул Люк.
К Принцессе, стоявшей рядом, вернулась былая подозрительность:
- Как ты думаешь, она не могла уйти?
Люк бросил на нее раздраженный взгляд:
- Она рисковала жизнью, чтобы вытащить нас из тюрьмы.
- Даже признанные герои могут впадать в панику, - последовал холодный ответ Принцессы.
- Я действительно запаникую, - прозвучал голос, от которого все вздрогнули, - если мы не уберемся отсюда, и чем скорее, тем лучше!
- Из теней, окутывавших огромный сборочный ангар по левую руку, появилась Халла. За ней следовали две фигуры, одна похожая на гуманоида, другая - нет.
- Трипио... Арту!
- Мастер Люк! - позвал Трипио. - Мы так волновались, что вам не удастся вырваться на свободу. Ох!
Трипио уставился на две скорчившиеся носатые фигуры за спиной Люка и Принцессы.
- Не волнуйся. Это Хин и Ки, язземы. Они с нами. - Арту вопросительно загудел. - Я знаю, Арту, вид у них диковатый, но они помогли нам бежать. - В ответ раздался довольный свист.
Халла с восхищением смотрела на Люка:
- Что ты там сделал, мальчик? - В ответ на ее вопрос прозвучал отдаленный взрыв со стороны штаба в храме. - Звук такой, словно сама шахта взлетает на воздух.

Предыдущая страница 6 Следующая страница


7 Алан Дин Фостер

- Я просто попытался немножко задержать погоню, - скромно объяснил Люк. Очередной взрыв заставил их слегка вздрогнуть. Столб желтого дыма осветил ночное небо, прорвав туман. - Похоже, я чуть-чуть перестарался.
Халла повела их внутрь открытого ангара, направляя их путь между длинными рядами массивных предметов, к открытой машине, возвышавшейся на многочисленных надувных колесах. Они забрались внутрь. Халла устроилась за пультом управления:
- Сначала я не знала, как запустить этого зверя, - сообщила она, - но твой маленький друг позаботился об этом. Арту, давай запускай нас.
Приземистый робот класса Диту подъехал вперед. Вытянув руку, он вставил свой инструментальный сенсор в закодированный, запертый замок зажигания. Двигатель тут же с ревом ожил.
- Временами, - вынужден был признать Трипио, - от него все же есть какая-то польза.
- Ты уверена, что можешь вести машину такого размера? - осведомилась Принцесса у Халлы.
- Нет, но любую машину меньшего размера я умею водить, а учусь я быстро, - Халла дотронулась пальцем до какой-то кнопки, и вездеход прыжком рванул вперед, набирая скорость с быстротой, поразительной для такой громоздкой машины. Они вылетели из ворот ангара, чуть не сбив нескольких механиков, направлявшихся к ним, чтобы выяснить причину шума двигателя. Они разбежались в стороны, а один в бешенстве и с отвращением бросил им вслед свою каску. Остальные побежали сообщить начальству.
Халла резко повернула руль. Они прорвались через проволочную ограду. В считанные секунды твердая почва уступила место болоту и джунглям. Халла направляла вездеход над болотом, сквозь кусты, мимо деревьев, беспечно игнорируя, где они будут мчаться - по твердой земле или бездонной трясине.
Так они летели с полчаса, в сплошной тьме, прорезавшейся лишь многочисленными противотуманными фарами вездехода. Люк положил, наконец, руку на плечо Халлы, сдерживая ее:
- Я думаю, мы теперь можем притормозить, - сказал он, бросив взгляд в том направлении, откуда они прибыли. По крайней мере, в его представлении это было в той стороне. Халла сделала столько поворотов и разворотов во время их отчаянного бегства, что он не был ни в чем уверен.
- Да, помедленней, - настойчиво попросила Принцесса. - Вполне возможно, что Люк не оставил там никого, кто был бы в состоянии немедленно отрядить за нами погоню.
Халла откинула прядь седых волос, падавших ей на глаза, и постепенно замедлила ход. Пользуясь фонариком на гибком кронштейне, установленным с ее стороны кабины, Халла стала шарить им сквозь туман, пока не осветила группу высоких кустов. Заведя в них вездеход, она выключила зажигание, оставив только свет внутри кабины.
- Ну, вот, - устало воскликнула она, откидываясь назад на водительском сидении. - Даже если они идут прямо за нами, против чего я могу поспорить, им придется потратить немало времени, чтобы нас обнаружить.
Огни кабины мрачно светились в мягком клубящемся тумане.
За их спиной раздалось вопросительное чириканье.
- Ки спрашивает, есть ли у нас какая-нибудь еда, - сказал Люк. Снова раздалось рычание. - Хин тоже этим интересуется.
- Покажите мне яззема, который не был бы вечно голоден, - заметил Халла. Повернувшись, она указала в сторону заднего сидения машины:
- Вон там, сзади, ящик. Там полно припасов. - Халла позволила себе лукавую улыбку. - Я хорошенько обследовала этот двор, прежде чем остановиться именно на этом вездеходе. Он заправлен до отказа, и мы можем кататься на нем неделями. На борту полно еды и снаряжения. С водой на Мимбане проблем вообще не бывает, если позаботиться о том, чтобы поубивать существ, которые в ней живут, а потом уже пить.
- Впечатляет, - признала Принцесса. - Как такому человеку, как ты, я хочу сказать, не имеющему никаких полномочий, удалось организовать кражу полностью экипированной и дорогой машины вроде этого вездехода?
- Вы здесь явно приезжие, - заявила Халла. - Здесь ничего не охраняется, если оно по размеру больше портфеля. С какой-то крупной вещью тут просто некуда скрыться. Единственный путь с планеты - под контролем Империи, а они проверяют все, что сюда садится, и особенно - все, что взлетает. Так что кто угодно может удрать с вездеходом вроде этого или грузовиком. Но попробуй только стащить маленькую деталь от дрели! Нет, у любого вора есть только одно место, куда бежать, и это - назад в один из пяти шахтерских городов... к Граммелу.
Принцесса кивнула:
- Я и сама проголодалась. А ты, Люк?
- Одну минуту, - пока Лея пересела, чтобы раскопать им что-нибудь поесть, Люк обернулся к Халле: - Сколько, ты считаешь, нам придется ехать, чтобы добраться до храма, где должен быть кристалл?
- Судя по тому, что сказал тот туземец... Ах, да, будет больше смысла, если ты сам увидишь. - Халла полезла во внутренний карман своего костюма и вытащила небольшую папку, раздувшуюся от бумаг. Порывшись в ней, она в конце концов выудила одну и развернула перед Люком.
Он принялся разглядывать рисунок в тусклом свете лампы вездехода:
- Ничего не могу разобрать.
- Я не художник, - огрызнулась Халла, - и туземец тоже.
- Нет, не художник, - в тумане Люк пристально смотрел на эту загадочную старуху. - Так кто же ты, Халла?
Широкая улыбка обнажила зубы Халлы:
- Я тщеславна, мой мальчик. Тебе достаточно знать только это. - Подобрав карту, она проверила какие-то приборы на пульте, потом указала рукой в темноту.
- Неделя или десять дней пути на вездеходе по местному времени.
- И всего-то? - изумился Люк. - Так близко к шахте? Мне думается, корабль на низкой высоте без труда может засечь его.
- Даже если сможет, сквозь этот суп, - сообщило ему Халла, - это не значит, что он тут же рванется к нему. Здесь, в непосредственной близости от шахтерских городов находится добрая сотня храмов, и еще полно разбросанных по всем джунглям неподалеку. Так чего с ними возиться? И потом, в пяти метрах от храма может промаршировать тысяча людей и даже не заметить его.
- Понимаю, - Люк откинулся на сидении, размышляя. - А что это вообще за место? Похоже на тот храм, который Граммел и его люди облюбовали для своего штаба?
- Этого никто не знает, даже туземцы. Ни один человек никогда еще не видел храма Помоджемы. Не забудь, что у туземцев, строивших храмы, были тысячи богов и божков. И у каждого было свое святилище.
- Судя по архивам, - продолжала Халла, - в которые мне удалось заглянуть, - они никак не систематизированы, ничего, - этот Помоджема был малым божеством, но при этом мог давать своим жрецам способность творить чудеса. Исцеление больных и прочие фокусы в этом роде. Конечно, предполагалось, что половина мимбанских богов могла творить чудеса. Никто не хочет, чтобы у соседского бога репутация был лучше, чем у твоего собственного. Но что касается этого Помоджемы, тут в легендах может быть доля правды И основой таких легенд мог служить кристалл Кайбурр.
- Если этот граммеловский Эссада до него доберется, - расстроенно пробормотал Люк, - он станет разрушительной, а не целительной Силой.
Халла нахмурилась:
- Эссада? Кто такой этот Эссада? - Она перевела взгляд с Люка на Принцессу: - Вы что-то от меня скрываете?
- Правитель Эссада, - сказала Принцесса, беспокойно задвигавшись при упоминании этого имени.
- Правитель? Имперский правитель?! - Халла явно все больше приходила в расстройство. Люк кивнул. - За вами охотится Правитель Империи? - Люк снова кивнул.
Халла круто развернулась на сидении и завела мотор:
- Экспедиция отменяется, мальчик! Начисто! До меня доходили слухи о том, что Правители могут приказать сделать с обычными людьми. Я не хочу в этом участвовать.
- Остановись, Халла! Перестань! - Люк боролся с ней за пультом управления. Он был физически сильнее и в конце концов победил - Халла заглушила двигатель. - Арту, не смей его снова заводить, пока я не разрешу. - Прозвучало "бип" в знак согласия.
Халла сдалась и устало опустилась на сидение.
- Оставь, мальчик. Я старая женщина, но во мне еще осталось немного жизни. И я не хочу пустить ее по ветру. Даже за возможность получить кристалл.
- Халла, нам придется найти кристалл, и мы должны сделать это до того, как нас схватит Граммел, либо этот правитель или его представитель прибудет на Мимбан.
- Граммел, - понимающе пробормотала Халла. - Он, наверное, понял важность осколка, который у вас отнял. Он, видимо, связался с этим Эссадой.
- Да, - признался Люк, - но я не уверен, что он понимает, в чем ценность кристалла, и этот Эссада - тоже. Но мы не можем этим рисковать. Мы должны найти кристалл первыми, потому что, если нас поймают, они узнают о нем от нас... как бы мы ни старались скрыть эту тайну.
- Это так, - согласилась Халла.
- А если мы не сможем бежать с ним, - безжалостно продолжал Люк, - нам придется уничтожить его. Нельзя допустить, чтобы он попал в руки Граммела.
- Семь лет, мой мальчик, семь лет, - бормотала Халла. - Я не могу обещать, что если мы найдем его, я буду готова превратить его в пыль.
- Хорошо, - согласился Люк. - Давай считать, что об этом мы сейчас волноваться не будем. Самое важное - найти его до того, как нас найдет Граммел.
- Неделя или семь дней, - напомнила Халла, - и то если поверхность не окажется слишком непроходимой, и у нас не будет хлопот с туземцами.
- С какими туземцами? - на Принцессу все это не произвело никакого впечатления. - Не с этими же жалкими созданиями, которых мы видели там, в городе, когда они ползали и выпрашивали выпивку?
- Некоторые туземные расы Мимбана не были погублены контактом с человеком, - сказала Халла. - Далеко не все они так деградировали, как зеленушки. Некоторые из них умеют и будут сражаться. Имей в виду, что этот мир фактически не исследован. И никто на самом деле не знает толком, что там снаружи, - она махнула рукой в ночь, - вне пределов непосредственной близости к шахтерским городам. Ни археологи, ни антропологи... никто.
Рядом с городами уже сделано достаточно открытий, чтобы имеющаяся здесь маленькая научная станция была занята по горло, девочка. У них нет ни времени, ни необходимости выходить и копаться в этой грязи в поисках образцов новых. Нет, коль скоро эти образцы сами захаживают в города.
- Мы поедем в такие места, - продолжала она, - заглядывать в которые раньше ни у кого причины не было, и вполне вероятно, что мы можем наткнуться на существа, с которыми раньше никто не сталкивался. Это цветущий, здоровый мир. А мы - вполне приличный кусок мяса. Мне случалось видеть изображение некоторых мимбанских плотоядных. Описание их методов поглощения пищи ничуть не красивее их самих.
Она обернулась к Люку:
- Посмотри под сидением, мальчик. - Люк повиновался и нашел отделение, где лежали два автомата-бластера и четыре пистолета. - Они все заряжены, - сообщила им Халла, - чего нельзя сказать о тех, с которыми вы вырвались на волю.
Люк вынул автоматы и вручил их язземам, которым не составило бы труда справиться с таким громоздким оружием. Затем он дал по пистолету Лее и Халле, оставил один себе. Четвертый остался лежать в отделении.
Хин принялся с видом экспериментатора осматривать оружие. В этой модели предохранитель был установлен прямо у курка. Слишком близко для толстого пальца яззема. Хин обеими руками особым образом надавил на предохранитель. Тот соскользнул. Хин сдвинул его на другую сторону и с удовлетворением потрогал курок большим пальцем.
Люк задумчиво направил свой пистолет на близлежащий кустарник, прицеливаясь. Он притронулся к пусковой кнопке, и в короткой вспышке света кусты растворились. Довольный новым оружием, он поставил пистолет на предохранитель и пристегнул к поясу.
Ему надо было сделать еще кон-что. Вынув привезенный с собой пистолет, он вскрыл его рукоятку. Переключив управление терминала с "заряда" на "тягу", он присоединил его к соответствующим терминалам в эфесе своего меча.
Откинувшись, Люк молча всматривался в туман, а древнее оружие отца наполнялось энергией.

Глава 8

Заменив костный мозг, врач срастила кость и уложила вокруг нее мышцы, мясо и кожу, чтобы все зарастало. Приток эпидермы завершил операцию - теперь новая кожа приживется и не отпадет по кусочкам в ближайшем будущем.
Несмотря на то, что местная анестезия, примененная врачом, была очень сильной, ее действие заканчивалось. Правая рука капитана-надзирателя Граммела по-прежнему ничего не чувствовала, но он мог ее видеть. Левой рукой он приподнял восстановленную конечность к свету и перевернул ее, чтобы посмотреть, как там другая сторона.
Он осторожно попробовал сгибать пальцы. Реакция была совсем слабой, но она была.
- Необратимого повреждения нервов не было, - сообщила врач после того, как Граммел вышел из хирургической кабины лазарета. Капитан продолжал разглядывать руку. - Уложить нервы на место было нетрудно, и кость срослась гладко. Рука у вас теперь как новая. Дней через пять она и действовать будет как новая. Единственное отличие... - капитан-надзиратель взглянул на врача, - ...она никогда не будет потеть. - Продолжая складывать свои инструменты, врач рассказывала: - Если бы такие же повреждения были у вас не только в предплечье, а, например, во всей верхней части правого бока, мы вынуждены были бы снабдить вас хотя бы одной серией искусственных проводников пота. Но при радикальной реабилитации вашего правого предплечья организм компенсирует потерю очень легко.
Она протянула руку и изучающе потрогала правую сторону лица Граммела:
- Как вы слышите этим ухом?
- Нормально, - коротко бросил Граммел. - Вы сильный специалист, доктор. Я прослежу, чтобы вы получили хорошую награду.
- Есть один способ это сделать.
- Что бы вы хотели?
Врач сняла свой испачканный, в пятнах, халат и снова принялась аккуратно раскладывать инструменты по нужным ящичкам. Она была старой женщиной, и зрение и слух у нее уже были не те, что прежде. И уж, конечно, не такими острыми, как у капитана-надзирателя, даже при том, что в его восстановленное ухо она вставила новую барабанную перепонку.
Бедная женщина, она когда-то позволила, чтобы ее скромные таланты использовала Империя. Это часто случалось с людьми, которым было уже все равно, жить или умереть. Ей было все равно с тех пор, как один молодой человек погиб в страшной лендспидерной катастрофе лет сорок назад. Тут вмешалась Империя и предоставила ей если не повод для продолжения жизни, то хотя бы возможность приносить пользу вместо того, чтобы умереть.
Она искоса посмотрела вверх на Граммела:
- Не казните этих шестерых солдат. Тех, из дальнего отделения тюрьмы.
- Удивительное требование для награды, - Граммел размышлял. - Нет, - очень серьезно ответил он, увидев выражение ее лица. - Думаю, что нет. Это исходит не от вас. Я вынужден отказать.
Он провел рукой по темному шву, сбегавшему с верхней части его наполовину выбритой головы по восстановленному уху и исчезавшему, наподобие лески, в нижней части челюсти. Вдоль этого шва была введена органическая суспензия. Она поможет поддерживать на месте челюсть и позволит ей нормально функционировать, пока эта сторона лица полностью не зарастет. Когда процесс заживления завершится, шов полностью рассосется.
- Они оказались некомпетентными, - закончил Граммел.
- Им просто не повезло, - твердо возразила врач. Она была чуть не единственным человеком на Мимбане, отваживавшимся спорить с Граммелом. Целители обычно могут позволить себе быть независимыми. Те, у кого мог возникнуть соблазн ругаться с врачами, никогда не знали, когда им потребуется их помощь. Граммел считал, что заплатить мелким препирательством за страховку от случайного сбоя агрегата для сращивания костей было совсем недорого.
Отвернувшись от женщины, он принялся изучать свое отражение в зеркале:
- Шестеро дураков. Они позволили узникам сбежать.
Как обычно, врач никак не могла прочесть мысли Граммела. Вполне возможно, что он любовался шрамом, шедшим параллельно наложенному ею шву. Большинство мужчин пришли бы от него в ужас. Однако у Граммела были свои представления об эстетике.
- Двое язземов, - напомнила врач, - если они пользуются помощью людей, это сочетание победить очень сложно. Особенно, если у них была подмога извне.
Граммел обернулся к ней:
- Именно это меня и тревожит. У них должна была быть помощь извне. Побег был совершен слишком чисто, слишком гладко, чтобы это было не так. Особенно для чужеземцев. Но вы так и не привели мне уважительной причины, почему я должен отменить казнь шестерых охранников.
- Двое из них изуродованы на всю жизнь, - сказала врач, - а остальные изувечены шрамами, вылечить которые не в моих силах. Ваши ресурсы здесь далеко не безграничны, капитан-надзиратель. Если вы намерены прочесывать районы близ всех городов, вам понадобится каждый человек, который может ходить. Кроме того, сочувствие заставляет людей работать лучше, чем страх.
- А вы романтик, доктор, - заметил Граммел. - Но несмотря на это, ваша оценка моих ресурсов вполне точна. - Он повернулся, чтобы выйти из комнаты.
- Значит, вы отмените приказ о казни? - вслед ему спросила врач.
- У меня нет выбора, - признался Граммел. - С цифрами не спорят. - Дверь за ним бесшумно затворилась.
Доктор вернулась к своему белому святилищу удовлетворенная. Ее задачей было спасать людские жизни. И когда ей удавалось этого добиться в ситуации, где был замешан Граммел, у нее возникало настоящее чувство победы.
Дни шли - четыре, пять, потом шесть.
Утром седьмого дня Люк скользнул в кресло рядом с Халлой. Старая женщина настояла на том, что сейчас ее очередь управлять машиной, и ни Люк, ни Лея не смогли отговорить ее от этого.
- Ты сказала - семь дней, - наконец, решился Люк. Голос его звучал ровно.
- Или десять, - приветливо отозвалась она, продолжая все свое внимание сосредоточивать на земле перед ними. Она изо всех сил старалась создать впечатление, что возраст не ослабил, а закалил ее способность проникать сквозь туман.
Совсем рядом над ними нависли гнутые ветви огромных деревьев. Халла прокладывала извилистую тропу между толстыми корнями.
Лея отдыхала сзади на одном из сидений с водоотталкивающими подушками, грызя продолговатый кусочек какого-то плода, обнаруженный ею в одном из ящиков с провизией. Плод поблескивал в тусклом свете дня. Он был покрыт каким-то консервантом, придававшим ему медовый блеск.
- А ты уверена, что мы едем в правильном направлении?
- О, здесь невозможно ошибиться, девочка, - твердо сказала Халла.
- Но расстояние может быть немного неточным. У зеленушек есть манера говорить то, что от них хотят услышать. Может быть, тот, кто проболтался мне, думал, что если скажет, что храм Помоджемы находится на расстоянии месяца пути вместо недели, я не дам ему его вожделенную бутылочку метанола.
- Может быть, - предположила Принцесса, - он сказал тебе, что этот храм существует тоже потому, что так думал. Может, этого храма и вовсе нет.
- Но у нас же есть в доказательство кусочек кристалла, - заметил Люк.
- Во всяком случае, был. - Вид у него был подавленный.
- Ну, ну, Люк, мой мальчик, - утешила его Халла, - ты ведь он сказал, что ничего не мог поделать.
- А ты уверен в свойствах кристалла, Люк? - с сомнением спросила Принцесса.
Люк медленно кивнул:
- Я не мог ошибиться, Лея. Это движение внутри меня, когда я к нему прикоснулся... я такое раньше испытывал только в присутствии Оби-вана Кеноби, - он пристально смотрел наружу, во влажную зелень. - Это странное чувство, словно в голове разбиваются волны и пронизывают все тело.
- О'кей, тогда кристалл в первую очередь, - Лея обернулась и посмотрела в лицо Халлы. - Но потом мы должны выбраться с этой планеты. Если ты нам поможешь, Халла, Союз даст тебе любую награду, какую захочешь.
- О, на это вы можете рассчитывать, - отозвалась Халла, - я сделаю для вас двоих все, что смогу. - Она услышала "бип" Арту и добавила: - Простите... для вас четверых. Но я не хочу иметь ничего общего с повстанцами. Я не разбойница.
- Мы тоже не разбойники! - воскликнула разъяренная Лея. - Мы революционеры и реформаторы.
- Значит, политические разбойники, - отпарировала Халла.
- У Империи весь штат набит бандитами.
Старая женщина, умудренная годами, усмехнулась в ответ Лее:
- Я не философ, детка, и растеряла весь комплекс мученицы, который мог у меня быть лет сорок назад.
- Ну, хватит вам, - с беспокойством вмешался Люк.
- Думаешь, она права? - спокойно спросила Принцесса.
- Лея, я...
- Ну, мальчик? - Халла выжидательно смотрела на него.
От необходимости отвечать Люка избавил толчок, бросивший всех на левый борт вездехода. Халла тут же отреагировала, повернув все шесть колес в противоположном направлении. Опираясь на борт, Люк на мгновение испугался, увидев, как переднее колесо погрузилось во что-то, напоминающее по консистенции жидкую кашу.
Но вездеход был хорошо спроектирован. Полный привод и мощный двигатель вытащил их. Халла нагнулась на минуту над колесом, потом стала рассматривать почву впереди них. Между пятнами предательской трясины лежал более светлый участок земли. Снова тронувшись с места, вездеход влез на более твердую почву.
- На Мимбане каждую минуту приходится быть начеку, - заявила Халла. - Это сумасшедший мир, где сама земля - твой самый страшный враг. - Словно в ответ земля под ними задрожала, Люк нахмурился и заглянул за борт.
- Насколько устойчив этот регион? - с беспокойством спросила Принцесса.
- Сначала ты хочешь, чтобы я была философом, теперь - сейсмологом, - язвительно сказала Халла. - Устойчив? Я знаю столько же, сколько и ты, детка. Здесь поблизости нет вулканов, но...
Она вдруг застыла, успев затормозить.
- Я знал, что землетрясение - не то слово, - констатировал Люк. Твердая, извилистая почва, по которой они двигались, внезапно
поднялась впереди них, повернулась назад и теперь недоуменно смотрела на них.
- Да хранит нас Сила! - взвизгнула Халла, разворачивая вездеход на центральном колесе и пуская его мчаться с бешеной скоростью в обратном направлении.
У светло-бежевого с коричневыми полосками колосса не было ничего, отдаленно напоминающего глаза. Вместо этого тупой конец, закручивавшийся по направлению к ним, мог похвастаться набором разбросанных в беспорядке тусклых черных пятен, похожих на глаза паука.
Неровный разрыв под черными шарами был единственной чертой, которую можно было распознать. Теперь он раскрылся, обнажая угольно-черные зубы. Посаженные концентрическими кругами, они обрамляли глотку, казавшуюся бездонной.
Оба яззема отчаянно чирикали и стреляли в огромное тело столь же беспорядочно, сколь неэффективно. Их ружья оставляли тонкие черные ручейки на анемичной плоти, но не проникали достаточно глубоко, чтобы нанести серьезные повреждения. Люк вынул свой пистолет и стал стрелять, Принцесса
- тоже. Их выстрелы скользили по спине и бокам чудовища, не причиняя ему ни малейшего вреда. Трипио и Арту отчаянно цеплялись за вездеход.
- Уондрелла! - кричала Халла. - Это уондрелла! Мы пропали!
Огромная раздутая голова все еще неуклюже закручивалась в их сторону. Теперь они ехали по твердой земле, а не по спине чудовища. Но болотный вездеход был создан для устойчивости и надежности, а не для быстроты передвижения.
Ветви и целые стволы разлетались, когда голова, зондировавшая почву, закручивалась им вслед, а за ней тащилось огромное, как поезд, тело этого Гаргантюа. Из-под массивных ног чудища раздавались густые, чавкающие звуки
- оно вздымалось горбом, двигаясь вслед за ними. Перемещалось оно медленно, но с каждым рывком покрывало по несколько метров. И оно шло неуклонно прямым путем, в то время, как вездеходу приходилось петлять, объезжая деревья и лужи бездонной трясины. Чудовище подобралось так близко, что Люк и остальные в отчаянии собрались в передней части вездехода.
- Целься в глаза! - приказал Люк.
Все последовали его приказу, и на этот раз выстрелы имели больший эффект. Несколько разрядов попали в парочку черных кругов и основательно повредили их. В глубине существа заклокотал и вырвался наружу глухой рокот
- тоскливый, стонущий раскат грома. Отчасти это было смятение, отчасти - почти неосознанная боль.
К этому времени стало ясно, что нервная система уондреллы была либо слишком примитивна, чтобы энергетический огонь мог нейтрализовать ее в одну минуту, либо слишком ровно распределена по ее массе и потому лишена каких-либо жизненно важных центров.
Поднявшиеся в воздух десять метров передней части монстра упали, как огромное белое дерево: Халла попыталась увернуться, и вездеход налетел на толстый гниющий ствол. Первое колесо толчком вскарабкалось на него, и все находившиеся в машине покатились по полу кабины, но второе застряло. Они повисли, ствол зацепил их между первым и вторым мостом, и тут кошмарный торс обрушился на них.
Широко раскрывшись, черная пасть вцепилась и крепко сомкнулась вокруг задней части машины. Хватка была поразительно цепкой для такого резинообразного существа. Отдавать приказ покинуть машину не было надобности. Это стало ясно в один момент.
Ки спрыгнул последним, задержавшись, чтобы еще раз выстрелить в приоткрытое горло. Едва он успел соскочить, как вездеход поднялся в воздух. И только сверхдлинные руки помогли Ки ретироваться целым и невредимым.
А потом они мчались в поисках убежища, но его нигде не было. Не было ни гор, на которые можно было бы взобраться, ни пещер в склонах холмов, а им еще приходилось выбирать путь, а не то казавшаяся твердой земля могла поглотить их с тем же успехом, что и гнавшийся за ними гигантский червь.
До них донесся хруст. Оглянувшись на бегу через плечо, Люк увидел, как уондрелла жует болотный вездеход, словно что-нибудь вкусненькое, только что сорванное с дерева. Аналогия была не напрасной. Если бы они попытались забраться на дерево в поисках спасения, их постигла бы та же судьба, что и несчастную машину. Единственный шанс был - найти хоть какое-то подобие убежища, спрятаться с глаз долой и молиться, чтобы нюх чудовища не оказался под стать его размерам.
Возможно, это существо принадлежало к настолько примитивному виду, что, не видя добычи, будет действовать по принципу "с глаз долой - из сердца вон". Если оно потеряет их из виду, то есть надежда, что тупоумный монстр решит, что раз их нет, значит, они уже не существуют.
- Сюда! - внезапно решил Люк, повернул и помчался влево. Лея последовала за ним. Но Халла, немного опередившая их и зажатая между язземами наподобие бутерброда, не услышала Люка. Они продолжали бежать в прежнем направлении.
Прошло несколько минут, прежде чем уставшая Халла замедлила бег и оглянулась назад. Но обернувшись, она увидела только фосфоресцирующую колонну червя, скользившего сквозь туман на приличном расстоянии позади них.
Халла остановилась, знаком показав язземам сделать то же самое:
- Оно ушло в другом направлении! - воскликнула она. Хин, пыхтя, как паровоз, кивнул в знак согласия. Все трое покосились на окружавший их туман.
- Люк, мальчик, дитя мое, - позвала Халла. - Можешь выходить. Оно отстало от нас. - Ответом были только безликие звуки тумана и писк из-под кустов. - Давай, Люк, мой мальчик, - прибавила Халла, начиная уже слегка нервничать, - не надо так шутить со старой Халлой.
Пытаясь помочь, Ки издал громоподобный вопль, и Халле пришлось подпрыгнуть, чтобы заткнуть ему пасть рукой. Потом она приложила руку к своему рту и покачала головой, показывая на остаток хвоста уондреллы, исчезавший в кустах неподалеку. Ки кивнул в знак того, что все понял, и снова позвал пропавших товарищей, но более мягко, через хобот. Арту скорбно свистел.
- Люк! - снова позвала встревоженная Халла. Все втроем они принялись обшаривать близлежащие кусты. Через несколько минут, не обнаружив следов Люка и Принцессы, Халла созвала обоих язземов и посмотрела в том направлении, откуда они пришли.
- Не думаю, чтобы они попались... пока, во всяком случае. Они бежали прямо за нами, - Халла повернулась, и они пошли по своим следам назад в надежде, что Люку и Лее каким-то образом удалось избежать пасти чудовища.
- Они могут прятаться где-нибудь под деревом, - с надеждой отважился вставить Трипио.
Ни одно из предположений не было верным. Люка и Принцессу не проглотили, но им не удалось и отвязаться от своего бесформенного преследователя. Когда они покидали вездеход, уондрелла автоматически засекла движение. И как только выяснилось, что раздавленный болотный вездеход вовсе не возбуждает аппетита, Левиафан отправился в погоню за более мелкой и, как он надеялся, более удобоваримой добычей.
Вдруг еда таинственным образом разделилась на две порции. В примитивном представлении уондреллы вкуснее было то, что находилось ближе. Не обращая внимания на Халлу и остальных, она повернула вслед за Леей и Люком.
- Оно все еще гонится за нами, - сказал Люк, с трудом переводя дыхание. Массивный круг, обрамленный черными точками, толчками передвигался по болоту и низким зарослям следом за ними. Лея споткнулась об изгрызенный ствол, и Люк с трудом помог ей подняться.
- Я не знаю... сколько... смогу еще так... продержаться, Люк.
- Я тоже, - устало признался он, лихорадочно ища глазами хоть что-нибудь, что угодно, где они могли бы укрыться.
- Как насчет какого-нибудь дерева?
- Я уже думал об этом, - сказал Люк, пока они, спотыкаясь, бежали дальше. - Эта штука может стащить нас с самого высокого дерева или повалить его.
- Она приближается! - вскрикнула Лея, бросив взгляд назад. Ее голос уже срывался.
Люк краем глаза увидел нечто, напоминающее ровную гряду скал.
- Туда! - поторопил он Лею.
Они вскарабкались на скалы, оказавшиеся не естественным образованием, а искусственным сооружением. Каждый камень быль обтесан в форме восьмиугольника и прилегал к соседним без видимых следов цемента или какой-то другой замазки. Над круглой стеной возвышалась странного вида тренога из дерева и сплетенных лоз, разрисованная красками.
- Похоже на какой-то ритуальный резервуар, - решила Принцесса, когда они, спотыкаясь, преодолевали последние метры до сооружения.
- Может, удерживает воду в сухой сезон. - Она оглянулась. Безжалостный бледный кошмар неуклонно продолжал следовать за ними.
Люк уже перекидывал через стену ногу, как вдруг случайно заглянул за нее и в ужасе отшатнулся. Каменная стена окружала яму добрых девяти-десяти метров в окружности. И хотя солнечный свет здесь был далек от яркого, просачиваясь сквозь туман и дождь, его было достаточно, чтобы разглядеть, что пропасть, разверзшаяся под ними, была устрашающей глубины.
Принцесса тоже бросила на нее взгляд, и у нее перехватило дыхание:
- Люк, мы не сможем...
Но он уже бежал по краю бездны, зовя ее:
- Сюда, Лея!
Она поспешно подбежала к нему.
- Люк, мы не можем здесь оставаться... - он покачал головой и показал на что-то внутри стены. Перегнувшись, Лея увидела, что вызвало у него такое волнение.
Они стояли в том месте, где стена была вырублена. Срез обрамляла неразборчивая надпись на чужом языке. Маленькие колонны обвивали две лозы. Они спускались во тьму, переплетаясь и образуя некое подобие причудливой спиральной лестницы.
- Люк, я не знаю... - начала Лея.
Люк бросился на землю, схватил одну из лоз и потянул изо всех сил. Лоза не поддавалась. Позади них уондрелла был уже в пятнадцати метрах. Она раскрыла зубастую пасть. Из ее глубин вырвался низкий, леденящий душу вой.
Это решило вопрос для Люка:
- У нас нет выбора, - настойчиво сказал он.
- Туда, вниз, Люк? - Принцесса покачала головой. - Мы не можем. Мы не знаем, что...
- Я лучше умру в темной дыре, - твердо сказал Люк, сурово глядя на нее, - чем попаду на завтрак какой-то твари. - И он стал спускаться по лестницы из лоз. - Иди сюда! - настойчиво поторопил он Лею снизу: - Оно схватит нас обоих. - Люк продолжал спускаться.
Бросив последний взгляд на дрожащую пасть, разверстую позади нее, Принцесса перебросила обе ноги через стену и стала спускаться в неизвестность. Пропасть была не такой черной, как ночь, но достаточно темной, и Люку приходилось нащупывать ногой каждую последующую ступеньку. Однажды он сделал слишком поспешный шаг и чуть не упал. Правой ногой он стал нащупывать следующую ступеньку.
Следующей ступеньки не было.
Он добрался до конца лестницы.
- Постой! - негромко крикнул он вверх Лее. Тихое эхо в яме придало его голосу какой-то замогильный оттенок. Он едва мог разглядеть снизу испуганное лицо Леи, когда она нагнулась, чтобы посмотреть на него.
- В чем дело? Что случилось?
- Конец лестницы. - Под ногами Люк мог разглядеть нескончаемую пустоту. Казалось, будто они и не спускались вовсе. Но когда его глаза привыкли к темноте, Люку почудилось, что он что-то видит в нескольких шагах вверху, чуть правее.
Взобравшись повыше, Люк соприкоснулся с ногами Принцессы. Успокоив ее, он подтянулся и ступил на шаг в сторону. Карниз, который ему удалось разглядеть, был от силы шириной в метр, но над ним к стене была прикреплена еще одна крепкая лоза, бегущая вдоль стены параллельно карнизу примерно на уровне пояса. Люк осторожно продел одну руку в лозу.
- Здесь есть карниз, Лея, - объяснил он, протягивая ей руку. Она шагнула к нему, ухватилась за лозу обеими руками и попробовала камень под ногами.
- Кто-то вырезал это в стене пропасти, - утвердительно сказала Принцесса. - Интересно, кто и зачем?
- Я тоже хотел бы это знать, - согласился Люк. - Как жаль, что здесь нет Халлы. Держу пари, она бы нам рассказала.
Громкий, отозвавшийся эхом, скребущий звук, раздавшийся у них над головой, сделал дальнейший разговор невозможным. Крепко прижавшись к стене ямы, они широко раскрытыми глазами уставились вверх. Звук не повторялся.
Люк ощутил тепло тела стоявшей рядом Принцессы и опустил глаза вниз. В слабом свете, струившемся сверху, она казалась еще более сияющей - красивее, чем когда-либо.
- Лея, - начал он, - я...
Снова царапанье, громче, угрожающе. Несколько камней и кусков стены посыпались вниз и пролетели мимо них. Люк и Лея старались вжаться в неподатливый камень, смешаться с влагой, сочившейся по краям пропасти.

Предыдущая страница 7 Следующая страница


Осколок Кристалла Власти 8

Далеко внизу раздался стук. Это один из брошенных камней, наконец, обо что-то ударился. Люк не был уверен, что о дно.
Затаив дыхание, они стояли, прижавшись друг к другу, взгляды их были прикованы к кружку туманного солнечного света. С беспредельной медлительностью что-то появилось в поле их зрения. Сначала оно было похоже на темно-коричневую тучу, закрывшую солнце. Из горла Принцессы вырвался тихий нечленораздельный звук, Люк был полностью парализован.
Гигантская голова червя заслонила отверстие. Она раскачивалась взад-вперед, как горизонтальный маятник, двигаясь из стороны в сторону, рыская вокруг каким-то невероятным нюхом.
В отчаянии оглядываясь, Люк заметил в стене нечто, напоминающее отверстие. Оно было в дальнем конце карниза.
- Иди за мной! - велел он Принцессе. Та не пошевелилась, и Люк схватил ее за руку и потащил за собой. Она последовала за ним, но ее взгляд был по-прежнему прикован к чудовищу наверху.
Углубление было достаточно большим, чтобы вместить их обоих. Оно было и достаточной высоты, так что Люку не пришлось нагибаться, чтобы поместиться в нем. Взгляды обоих были устремлены вверх, они чувствовали облегчение от того, что покинули узкий карниз.
Возможно, существо наверху почуяло их облегчение. Что-то явно привлекло его внимание, потому что огромный череп вдруг перестал сновать взад-вперед. Оно наклонилось вниз, и оказалось лицом к лицу с ними.
- Оно нас видит! - выдохнула Принцесса, до боли стиснув руку Люка.
- Ох, оно же видит нас!
- Может быть, - может, оно просто смотрит вниз в яму, - ответил Люк, больше надеясь на это, чем будучи уверенным.
Толчками, от которых с верху ущелья посыпались камни и обломки, голова лениво поплыла по направлению к ним. Огромная пасть разверзлась, открывая пропасть глубже, чем та, что была у них под ногами.
- Оно спускается, - выдохнула Лея. - Оно ползет за нами, Люк.
- Не сможет. Оно не сможет достать нас, - настаивал Люк, нащупывая пистолет. Пистолета не было, Люк потерял его во время их отступления с вездехода. Его рука сжала рукоятку лучевого меча.
Раздался оглушительный рев. Мимо них пронеслись еще более крупные куски выпавших из стены камней и с грохотом, ломаясь, ударились о стены внизу.
- Какой же оно длины? - изумился Люк, указывая на червеобразное существо.
- Не знаю. Я не разглядела. Мне казалось - оно никогда не кончится, - ответила Лея. Уондрелла была менее чем в двенадцати метрах от них и все еще двигалась. Не оставалось сомнений, что она их видит. - Эта штука не может опираться на стену? Она такая скользкая.
- Не знаю, - тупо пробормотал Люк. Его пальцы сжались в кулак, конвульсивно стиснув рукоятку меча.
И тут им показалось, что гигантский червь прыгнул на них. Принцесса закричала, и ее отчаянный вопль эхом отозвался в стенах колодца, тогда как Люк выхватил меч из ножен и привел его в действие. В адских глубинах пропасти его голубой свет был слабым утешением.
Но уондрелла не собиралась нападать на них. Слишком растянувшись даже для ее немыслимой длины, она падала. Она стрелой летела мимо - казавшийся бесконечным белый водопад слабо светящейся плоти. Нагнувшись вперед, они увидели, как чудовище превратилось в точку, потом в едва заметную, не более булавочной головки, искорку. А потом оно исчезло в глубинах бездны. На лету оно гулко билось о стены, и эхо этих ударов доносилось до них все слабее - замирающее воспоминание об огромной смерти.
Люк неверной рукой выключил меч и снова пристегнул его к поясу.
В эту минуту Принцесса осознала, как тесно она прижалась к Люку. Эта близость вызвала в ней волну смущения. Приличия требовали, чтобы она оторвалась, чуть-чуть отодвинулась от него. Это соответствовало бы условностям, но было бы и вполовину не так хорошо и спокойно. Она была совершенно выжата, и успокоение, которое она черпала, прижимаясь к нему, стоило того, чтобы немного нарушить приличия.
Казалось, они стояли так целую вечность. Люк обнял Принцессу, и она не сопротивлялась. Правда, томным взглядом она на него тоже не смотрела, но ему было довольно и этого, по крайней мере, сейчас. Он был счастлив.
Прошла, казалось, целая вечность, и гулкое эхо колодца донесло до них голос, звучавший так слабо, что они не были до конца уверены, что вообще что-то услышали:
- Люк, мальчик... ты там внизу?
Люк и Принцесса обменялись взглядами. Люк неуверенно выглянул из маленького алькова, где они нашли убежище, и стал внимательно всматриваться, глядя вверх. С высоты на него смотрели четыре лица. Два были носатыми и мохнатыми. Одно было металлическим, золотистого цвета.
- Халла! - в ответ донеслось возбужденное чириканье. Это был Хин, тут нельзя было ошибиться. Когда замер исторический вой, Халла снова позвала Люка.
- С вами обоими все в порядке, мастер Люк? - осведомился сверху Трипио.
- По-моему, да, - крикнул Люк в ответ. - Оно бросилось сюда вслед за нами.
- Я все время считала, что вы бежите за нами, - донесся ответ Халлы,
- я рада, что ты все еще жив.
- Мы тоже, - воскликнула Принцесса, к которой быстро возвращалась ее обычная уверенность в себе. - Сейчас мы к вам присоединимся. - Она сделал попытку выйти из впадины.
- Нет, не присоединимся, - мрачно возразил Люк, протягивая вперед руку, чтобы остановить ее.
Лея проследила взглядом за его вытянутой рукой. Там, где упала уондрелла, стены колодца были ободраны, так, словно их выскоблили огромным куском наждака. Спиральная лестница из лозы, по которой они спустились, совершенно исчезла. И больше половины карниза - тоже.
- У нас больше нет пути наверх, - крикнул вверх Люк своим взволнованным наблюдателям. - Лестница из лозы, по которой мы спустились, оторвана. Вы можете сделать другую?
Сверху никакого отклика не последовало. На несколько минут их друзья исчезли из виду. Люк был обеспокоен их отсутствием, но вскоре они вернулись.
- Я бы не стала полагаться ни на одну из лоз, растущих здесь поблизости, - крикнула им вниз Халла. - Наверное, лестница, по которой вы спустились, была сделана из лоз, принесенных откуда-то из другого места. Но, может быть, есть другой путь. - Люк оглядел стены колодца.
- Другой путь? О чем ты говоришь, Халла?
- Где вы стояли, когда эта тварь свалилась сверху?
- Здесь в стене есть небольшая выемка, в конце карниза, - сообщил ей Люк.
- Ага, и карниз есть, - повторила Халла, и в голосе ее звучало удовлетворение. - А какой величины углубление?
- Достаточно велико, чтобы мы оба могли в нем стоять.
- Так я и думала. Вы в шахте ковеев, Люк, мой мальчик.
- В чьей?! - нахмурившись, крикнула Принцесса.
- Ковеев, детка, - повторила Халла, - я же говорила, что на Мимбане сосуществовали и до сих пор сосуществуют разные расы. Ковеи родственны зеленушкам, которых вы видели в городе, но они ничуть не раболепны. Они живут под землей, и поэтому никто ни черта о них не знает. Но они пользуются старыми колодцами трелл для того, чтобы иногда подниматься на поверхность, помимо естественных водосточных колодцев и других отверстий.
- Сначала ковеи, потом колодцы трелл, - пробурчал Люк, рассматривая пустоту под ногами. - Что такое колодец трелл?
- Колодец, пробуренный треллами, - как и следовало обкидать, ответила Халла. - Их называют просто колодцами. Никто не знает, для чего их использовали на самом деле, как никто ничего не знает толком о треллах. Возможно, что они построили и много храмов.
- В любом случае, - продолжала она, - они давно уже вымерли, а ковеи живут по сей день. Если вы вернетесь в свою нишу, вы скорее всего обнаружите, что в ней открывается проход.
- Если он есть, мы его найдем, - заверил ее Люк.
- Ковеи не делают никаких попыток скрыть отверстия, из которых они выходят на поверхность, - продолжала Халла. - Если вы сможете найти путь, мы вас встретим наверху. Я уверена, что смогу найти ближайший выход ковеев.
- Звучит обнадеживающе, - жизнерадостно согласился Люк, - за исключением одной-единственной вещи. Что нам делать со светом? У меня есть аварийный фонарик на поясе, и я всегда могу воспользоваться мечом. Только мне не хотелось бы расходовать заряд.
- Ты только найди проход, - уверенно сказала Халла, - у тебя будет масса света, если это ДЕЙСТВИТЕЛЬНО туннель ковеев. Поверь мне на слово, мальчик.
- Попытаемся, - согласился Люк. - Мы пройдем через него, а вы встречайте. - Он обернулся, поколебался, потом снова выглянул и позвал: - Халла!
Над краем колодца появилось маленькое лицо:
- Да, мой мальчик?
- Что нам делать, если мы встретим кого-нибудь из ковеев?
- Они не очень многочисленны и много путешествуют туда-сюда, - сказала Халла. - Вряд ли вы кого-нибудь встретите. Если же столкнетесь с парочкой, они скорее всего так перепугаются, что удерут от вас. Не забудь, они ведь не приручены, в отличие от зеленушек. Они знают о нас так же мало, как и мы о них... во всяком случае, я так думаю. Все время слышишь отчеты о том, что они болтаются вокруг городов, но исчезают, если кто-то начинает их преследовать. Так что, скорее всего, они пугливые и мирные.
- Это два очень важных "скорее всего", - с сомнением крикнул вверх Люк.
- У тебя же есть твой меч.
Рука Люка потянулась к спасительному эфесу.
- Ладно. Подождите там еще минуту, - он обернулся к Лее. Ее не было.
- Лея! - громко позвал Люк. Растущий страх исчез, когда спустя несколько секунд она появилась на его зов.
- Там дальше - туннель, в точности, как думала старуха, - жизнерадостно заявила Лея. - Я включила свой фонарик. - Она сделала жест крошечным изолированным лучиком. - Он сразу же расширяется.
- В каком направлении?
- На восток, курс примерно тридцать один градус, - Она указала на компас, вмонтированный в ее костюм.
- Тридцать один к востоку, Халла, - передал Люк информацию Халле.
- О'кей, малыш. Мы будем двигаться в этом направлении. Как у вас с питанием?
- У нас достаточно концентратов, чтобы идти примерно с неделю. Я полагаю, мы найдем много воды.
Стены колодца донесли до них иронический смех Халлы:
- Я полагаю, у тебя будут трудности, чтобы ее избежать, Люк, мальчик. Если то, что я знаю о туннелях ковеев, - правда, то мы должны встретиться дня через два, самое большее - через три. Свет, пища, вода... вы, детки, держитесь, ясно? Мы вас найдем, - Хин и Ки подтвердили это серией возгласов, затем три лица исчезли.
- Пожалуйста, будьте осторожны, сэр, - прибавил Трипио. Затем он тоже исчез.
Люк еще с минуту постоял, глядя вверх. Несмотря на кажущуюся близость неба, его вовсе не удивляло, что он не может дотронуться до него пальцем.
- Они уже пошли, - сказал Люк Принцессе, обернувшись к ней и включая свой фонарик. - Нам лучше тоже трогаться.

Глава 9

Они шли уже минут десять, когда Люк задумчиво сказал:
- Я вот думаю, не лучше ли было бы нам подождать в том алькове, пока Халла и язземы сходили бы в город, стащили там какой-нибудь кусок кабеля и вернулись за нами. С такими руками, как у Хина, он мог бы вытащить нас оттуда один.
Лея перешагнула через маленькую кучку гравия:
- Ты думаешь, Халла согласилась бы вернуться в город и встретиться нам с Граммелом без кристалла?
- А какая разница, с кристаллом или без?
Лея тепло посмотрела на него:
- Ты ведь не понимаешь ее, да, Люк? Совершенно очевидно, она убеждена, что сможет с помощью кристалла превратить Граммела в лягушку.
Люк пренебрежительно фыркнул:
- Лея, она слишком разумна, чтобы так думать о кристалле.
- Ты полагаешь? - Принцесса мягко и осторожно выбирала слова. - Задумайся на минуту, Люк. Халла очень знающая женщина и умеет убеждать, но она живет в этом мире слишком давно. Она потратила годы на охоту за мифом. Для меня совершенно ясно, что она считает, что кристалл обладает сверхъестественными свойствами. Даже ты соглашаешься с тем, что у него их нет.
- Я знаю. О'кей, может быть, она несколько фанатично к нему относится, но...
- Фанатично? - Принцесса вздохнула. - Люк, как ты не понимаешь, бедная женщина одержима иллюзиями. Мечты вытеснили у нее чувство реальности. Мы нуждаемся в ней так же, как и она в нас, чтобы выбраться с этой планеты.
- Кристалл не иллюзия, - мягко возразил Люк. - Он - реальность. И если этот правитель Эссада и его люди заполучат его раньше нас...
Лея явственно содрогнулась:
- Эссада. А я почти забыла о нем.
- Лея, почему ты так боишься имперских правителей? - мягко спросил Люк, пока они шли дальше. - Что такого мог сделать с тобой Мофф Таркин там, на Звезде Смерти, перед тем, как мы с Ханом Соло выручили тебя?
Принцесса обратила на него взор, затуманенный воспоминаниями:
- Может быть, когда-нибудь я тебе расскажу, Люк. Только не сейчас. Я еще не совсем забыла об этом. Если я стану рассказывать, я могу вспомнить слишком много.
- Думаешь, я не в состоянии это вынести? - сурово спросил Люк.
Лея поспешила разуверить его:
- Нет, Люк, что ты, не о тебе речь. Речь обо мне, о моей собственной реакции. Меня это беспокоит. Как только я пытаюсь точно вспомнить, что они со мной делали в тот раз, я начиная расклеиваться.
Они продолжали путь в молчании.
- Послушай, тебе не кажется, что здесь становится светлее? - наконец, с наигранной бодростью спросила Лея.
Люк заморгал, и мысли, которые жгли его последние несколько минут, стали рассеиваться - он оценил важность ее наблюдения.
Да, похоже, действительно стало светлее. Практически совсем светло.
- Выключи фонарик, - велел он Принцессе, нащупывая большим пальцем кнопку своего.
На какое-то мгновение стало темнее. Затем их глаза адаптировались, и снова стало так же светло, как раньше. Свет был слабым, желтовато-голубым, чуть ярче, чем у лучевого меча Люка.
Когда он снова взглянул на Принцессу, та уже стояла у стены туннеля.
- Вот здесь, - позвала она, показывая ему на особенно ярко освещенный уголок каменной стены. Люк нагнулся, чтобы рассмотреть поближе. Создавалось такое впечатление, что камень сам по себе излучает свет.
- Нет, - поправила его Лея, когда он высказал свои мысли вслух, - посмотри поближе. Вот, - она провела ногтем по камню, и свет переместился на ее руку, ладонь засветилась тоже. Рука сияла холодным светом. Потом он медленно стал гаснуть.
- Это какое-то растение, - объявила Лея. Лишайник или гриб, не знаю. Я не ботаник. Вот о чем говорила Халла - что мы найдем это, если будем идти дальше. - Лея стряхнула живой свет с руки и посмотрела на постепенно понижающуюся пещеру. - Там, внизу, другой мир, но теперь он не кажется мне пугающим.
По мере того, как они продолжали идти вниз, тропа, по которой они шли, выровнялась. Туннель расширился в настоящую пещеру. Стали появляться разноцветные сталактиты, минеральные вкрапления делали их похожими на раскрашенные сосульки, покрытые фосфоресцирующей растительностью. Тупоносые сталагмиты вздымались к потолку. Их сопровождала постоянно присутствовавшая здесь музыка капели.
Впереди раздался слабый рокот, и они осторожно замедлили шаг. Но шум оказался песней бегущего подземного ручья. Он струился параллельно тропе, журчащий, неизменно веселый проводник и спутник.
Они миновали отверстие в потолке пещеры. Через него лилась вода, исчезая в бездонном пруду, а для всего мира это выглядело, как обычный участок водопровода с открытой центральной секцией.
Дальше им попался навстречу миниатюрный лесок спиралевидных образований. Эти винтоообразные, гротескно исковерканные кристаллы селенита открыто бросали вызов силе тяжести, выступая в своем кружащемся танце из пола, стен и потолка. У Люка было такое ощущение, словно он идет сквозь гигантскую груду стеклянной шерсти. Здесь, в отраженном свете сияющей живой растительности все предметы достигали необыкновенных размеров.
Помимо лишайников-грибов, они стали замечать более крупные, более развитые виды излучающей свет растительности на земле и стенах. Некоторые из них выглядели как грибы на консолях. Они миновали высокую рощу каких-то штук, смахивавших на застывший бамбук, заделанный в кварц. Принцесса нечаянно наскочила на одну из них, и они открыли еще одно их свойство.
Раздался звук, похожий на удар гонга. Ошеломленная Лея отскочила, потом попробовала резко стукнуть по стеблю костяшками пальцев. Звон повторился.
- Наверное, он полый, - в восторге предположил Люк.
- Но это растение или минерал?
- Не могу сказать, - признался Люк. Он слегка ударил по другому растению и получил в награду совсем другой звук. Они с улыбкой переглянулись, и вскоре пещера наполнилась резким, но веселым и мелодичным перезвоном, словно под их руками пели естественные колокола. Люк и Лея улыбались, словно двое озорных детей.
Наконец, им надоело это развлечение, и они возобновили свое путешествие. Люк извлек два кубика с концентратами и протянул один Принцессе. Он говорил, обследуя тропу, по которой они шли. В том, что это была тропа, не было никаких сомнений.
- Смотри, здесь вдоль нее нет больших валунов, - говорил Люк, - она явно расчищена, чтобы ей можно было пользоваться. Я, правда, не вижу следов.
- Земля слишком твердая, - сказала Принцесса. - Но это дивное место, прямо как в сказочной стране. Гораздо более привлекательное, чем там, наверху. Если Мимбан когда-нибудь будет официально освоен, я думаю, всем следует жить под землей. - Она сделала небольшой пируэт, явно из чистого озорства. - Здесь, внизу, так покойно и чисто, я почти...
Фраза закончилась испуганным вскриком, и Лея провалилась.
Бросившись на живот, Люк отчаянно вытянул вперед руку. Лея ухватилась за нее выше запястья. Ее рука заскользила по его предплечью и крепко сомкнулась в его руке. Так она и повисла, раскачиваясь в пустоте и держась рукой за руку Люка. Люк пробовал зацепиться ногами за твердую землю и почувствовал, что они скользят.
- Я не могу удерживаться Люк, - торопя его, выдохнула Лея.
- Держись другой рукой тоже, - велел он сквозь стиснутые зубы. Она вытянула левую руку и ухватилась ей за руку Люка. Это движение протащили его вперед на несколько драгоценных сантиметров.
Совсем рядом вверх вздымался крупный сталагмит. Если Люк ошибался и сталагмит образовался вокруг той же корки, сквозь которую провалилась Принцесса, они оба свалятся вниз, как тот огромный червь. Напрягая каждый мускул в теле, Люк чуть-чуть продвинулся по направлению к колонне. Оставив сомнительную опору на земле, он обхватил ее левой рукой. Это задержало его дальнейшее скольжение, но теперь ему грозила опасность выпустить Принцессу.
Каким-то образом он ухитрился медленно отодвинуться назад всего на какие-то дюймы, используя сталагмит как скобу. Гравий впивался в его грудь и живот. Продолжая двигаться назад, он принял сидячее положение, зацепился левой ногой за выход породы. При этом он вытягивал Принцессу из дыры и медленно тащил к себе. Раздался треск, и сталагмит стал обламываться у основания. Поставив правую ногу рядом с левой, Люк отчаянно уперся обеими ногами и рванул Принцессу на себя.
Она вылетела из ямы, а секунду спустя известняк подался под напряжением, и силой его падения Люка повлекло к зияющей пустоте. Откатившись от пропасти, Принцесса поймала его рукой, своим весом задержав скольжение. Люк тут же откатился и, задыхаясь, оказался на ее груди.
Долгое мгновение они так и лежали, и время, казалось, остановилось. Затем их глаза встретились, и этот взгляд мог пройти через световые годы.
Быстро отодвинувшись и сев, Принцесса принялась отряхивать костюм. Комбинезон был порван, пока Люк тащил ее по рваному краю пропасти и шершавому каменистому полу пещеры. Люк сел, откинувшись назад и попытался восстановить чувствительность в онемевшей правой руке.
- Может быть, - отважилась, наконец, сказать Принцесса, - в конечном итоге, подземелье - не самое лучшее место для жилья на этой планете.
Затем они молча поднялись на ноги. Люк пробовал почву впереди них, и они подобрались к краю ямы, открывавшейся в земле, которая казалась такой твердой. Один взгляд в нее - и они увидели пропасть, такую же бездонную, как колодец трелл.
Люк заколебался - ему показалось, что какой-то участок земли подается под его ногами. Он огляделся и указал на ручей, все еще продолжавший струиться своим извилистым путем.
- Там земля должна быть более твердой.
- Там, куда я ступила, она тоже казалась твердой, - напомнила ему Принцесса. Люк поднял глаза к потолку. Над дырой и частью пола, находившейся прямо перед ними, была видна выпуклость наподобие купола. Над ручьем и слева от него потолок был покрыт сталактитами.
- Я думаю, с нами все будет в порядке, если мы пойдем по той стороне ручья, - решил он. Но и после того, как они пересекли ручей, они продолжали продвигаться медленно, и Люк по-прежнему пробовал землю под ногами. Принцесса шла за ним, левой рукой держась за его правую руку. В скором времени они миновали купол над головой и яму. Сталактиты вновь заполнили крышу от стены до стены.
Просто чтобы удостовериться, Люк отцепил свой меч. Приведя его в действие, он воткнул луч клинка в землю прямо перед собой. Раздалось шипение и бульканье, камень плавился вокруг голубого стержня. Люк вытащил меч и отключил его. Наклонившись, он бросил камешек в дымящуюся дыру. Тот ударился обо что-то твердое с радующей быстротой.
Дальше они шли более уверенно, но их восторги по поводу красот подземной страны чудес заметно поутихли.
- Будем надеяться, что мы найдем этот выход, - заметил Люк.
Но вместо того, чтобы резко повернуть кверху, как они надеялись, тропа оставалась ровной. И если разобраться, она даже слегка снижалась. Впереди них туннель все расширялся. Они обогнули крутой поворот, и их глазам представилось удивительное зрелище.
Перед ними лежало обширное подземное озеро. Несмотря на свет фосфоресцирующих растений, оно было так широко, что Люк и Принцесса не видели противоположного берега. Вода в озере была черна, как мысли в мозгу Императора.
Расчищенная тропа под углом сворачивала влево. Она шла до края воды, а потом исчезала в ней в метре от стены.
- Я думаю, это объясняет, почему мы не встретили никаких следов ковеев, - задумчиво сказал Люк. - Эта часть тропы находится под водой. Вода, наверное, часто поднимается и спадает, в зависимости от обилия дождей на поверхности. - Люк проследовал по тропе в воду и пробирался по ней до тех пор, пока она не дошла ему до груди, затем вернулся.
- Бесполезно. Слишком глубоко.
- Но нам ведь надо как-то идти дальше, - заметила Принцесса, которой не нравилась гладкая, как стекло, черная поверхность воды.
- Если мы вернемся, мы ничего не выиграем.
- Мы по-прежнему держим курс тридцать один к востоку?
Люк проверил компас:
- Чуть-чуть отклонились к югу. Тропа, наверно, сворачивает на прежний курс на том берегу. Я надеюсь. Но в определенном смысле озеро - хороший знак. Может быть, это означает, что поверхность на том берегу идет на подъем, раз здесь скапливается так много воды. Интересно, какая тут глубина.
- Понятия не имею, - задумчиво ответила Принцесса. Она вошла в воду, нагнулась и попробовала скрытое дно. - Оно довольно круто идет вниз.
Люк смотрел куда-то мимо нее. На другом берегу ручья, вдоль которого они шли, рос небольшой лесок из водяных растений, которые, по-видимому, стимулировал постоянный приток свежих питательных веществ. Огромные плавающие листы были тусклого желто-коричневого цвета. Они были круглыми и слегка загибались но краям, где встречались приподнятые кверху концы.
- Не думаешь же ты, - заявила Лея, - что мы можем передвигаться на ЭТИХ штуках.
- Вплавь я переправляться не собираюсь, - ответил Люк, входя в лесок. Он перепрыгнул через ручей, подняв брызги воды, и оказался на том берегу. Нагнувшись, он увидел признаки того, что стебли некоторых растений были обломаны прямо у поверхности воды.
- Похоже, что некоторые из этих листьев уже были срезаны. Возможно, ковеи пользуются ими.
- Или они сами обломились, - проворчала Принцесса, но так тихо, что Люк не расслышал. Она отправилась к лесочку с намерением присоединиться к нему.
Люк очень осторожно ступил на один из плоских листьев. Тот, который он опробовал, был двух с половиной метров в диаметре. Когда Люк навалился на лист всем своим весом, желтая внутренность подалась вниз, как губка. Но лист не сломался, и нога Люка не провалилась.
Люк неуверенно пошел по листу. Затем надавил на поверхность коленями, но лист выдержал. Сжав губы, Люк подпрыгнул в воздух и упал на колени со всей силой, на какую был способен. Лист прогнулся так, что вода дошла Люку до бедер, затем уверенно разогнулся.
Убедившись в том, что лист держит его, Люк перекатился к краю и заглянул под него, обнаружив стебель толщиной в человеческий торс, прикреплявший лист ко дну озера.
- Я собираюсь его обрубить, - объявил он.
Вид у Принцессы был скептический:
- Чем? Твоим мечом? Я не знала, что они действуют и в воде.
Люк серьезно посмотрел на нее:
- Хорошо бы это было так.
Он соскользнул с листа и оказался в холодной воде. Затем привел в действие меч и сунул его под воду. Поверхность воды тут же разорвали пузырьки, но холодный голубой свет продолжал сиять в ее черноте, и не было даже намека на сбои в его работе.
Набрав побольше воздуха в легкие, Люк скользнул в темноту.
К счастью, меч сам по себе давал достаточно света, чтобы Люк мог видеть стебель. Чтобы разрезать толстый ствол, потребовались всего одна-две секунды. Люк с любопытством отметил, что стебель сужался и на поверхности был вогнутым, а не лежал на воде плоско. Это давало, по крайней мере, иллюзию стабильности.
Затем, выключив меч, Люк рывком всплыл на поверхность, ловя ртом воздух и вытирая глаза. Как только меч оказался надежно пристегнутым к его поясу, Люк вытянул руку и потащил освобожденный лист за собой к берегу.
Он еще раз ненадолго воспользовался мечом, чтобы проделать небольшое отверстие в задней части листа. С помощью тонкого страховочного троса он прикрепил их средство передвижения к сталагмиту на берегу.
- А вот это может сойти за весла! - крикнула Принцесса. Она стояла дальше на берегу на небольшом возвышении. Люк подошел и встал рядом.
Здесь с крыши на пол пещеры свешивалось множество кристаллов селенита. Каждый был выше человеческого роста, толщиной сантиметра в два. Фосфоресцирующие наросты делали их похожими на витражи в церкви, а в некоторых местах заостренный, как нож, минерал сиял багряным светом.
- Слишком красивы, чтобы их ломать, - в восхищении сказал Люк. - Но ты права... весла из них выйдут хорошие. Снова пользуясь бесценным мечом, Люк срезал четыре лезвия нужного размера и голубым лучом придал им такую форму, чтобы их можно было держать. Затем они отнесли "весла" к воде и осторожно положили их на чешуйчатую лилию, которая, как они надеялись, перевезет их через озеро.
- Готова плыть? - наконец, спросил Люк. Лея поколебалась и взглянула на хронометр на своем запястье.
- Мы идем уже почти шестнадцать часов, Люк, - она указала на озеро. - Если мы собираемся сделать попытку пересечь его, лучше это сделать после хорошего ночного сна.
- Или дневного сна, - согласился Люк. У них не было возможности определить, был ли в наземном мире день или стояла ночь.
Люк нашел кусок гниющего листа водяной лилии, выбросил его на берег и потащил вверх по склону. Лист вполне мог сойти за более или менее приемлемый матрац.
- Ты спи, - сказал Люк, когда они вытянулись на мягком "матраце", - я что-то еще не очень устал. - Лея кивнула и попыталась устроиться поудобнее на влажной пористой массе.
Через две минуты оба уже крепко спали.
Люк проснулся как от толчка, быстро сел и, моргая, стал осматриваться по сторонам. Ему послышалось какое-то движение. Но ничего не было, только журчание ручья, вливавшегося в озеро, да звук капель, падавших в воду сверху.
Проверив свой таймер, Люк разбудил Принцессу. Она протерла глаза, прогоняя сон, и спросила:
- Как долго мы спали?
- Почти двенадцать часов. Похоже, я тоже вымотался.
Они открыли свежие концентраты и с жадностью набросились на них. Люк принес воды из ручья в складной чашке. Они ели, сидя у прозрачного ручья и наблюдая за водяными жуками, суетливо сновавшими взад-вперед.
- Я и подумать никогда не могла, что концентраты могут быть такими вкусными, - заметила Принцесса, покончив с остатками кубика и запив их несколькими глотками воды.
- А мой аппетит улучшится, когда мы снова увидим солнечный свет, - ответил Люк. Исчерпав все объяснения, он стал пристально смотреть на воду.
- Надеюсь, это озеро не так широко, каким кажется. Не люблю путешествовать по воде.
- Неудивительно, - успокоила его Принцесса, зная, что на пустынной планете Татуин, где вырос Люк, открытый водоем был такой же редкостью, как и вечная зелень.
В молчании они уселись в свой лист-лодку. Каждый взял в руки по длинному селенитовому веслу. Люк отвязал трос от сталагмита, свернул его и пристегнул назад к поясу, затем оттолкнулся. Они заскользили по озеру так, словно лодка была смазана жиром.
Люк испытал откровенный ужас, когда они гребли через это озеро, напоминавшее бездонный кратер. Дно в действительности могло быть в каком-нибудь метре под ними, но черная вода была буквально непроницаема.
Беспокойные мысли роились в мозгу Люка, как водяные жуки в ручье. Что, если озеро тянется на сотни километров? Или, например, разветвляется в нескольких направлениях? Без видимой тропы они легко могут затеряться навечно.
Самым лучшим шансом для них было держаться левой стены, где тропа исчезала в воде. Маловероятно, чтобы она тянулась через все озеро, более реальным было бы, если бы она шла поблизости от стены, где, как можно было предположить, более мелко.
Люк представил себе неведомые ужасы. А вдруг огромный подземный водопад осушит озеро, водопад, который неизбежно приведет к их гибели в одиночестве на скалах, никогда не видевших дневного света. Но пока они неуклонно продвигались вперед, эти страхи частично потеряли остроту. Водопад, например. При идеальной акустике пещеры они непременно услышали бы громовой рокот.
После того, как они медленно и с трудом гребли в течение часа, Люк обнаружил, что ему уже все равно, что они найдут на дальнем берегу озера,
- лишь бы его найти.
Его плечи стали немилосердно болеть. Люк знал, что Принцесса испытывает такую же боль, если не хуже. Но она ни разу не пожаловалась, не сказала ни слова протеста, пока они продолжали свое невероятно медленное продвижение по воде. Восхищаясь ее твердостью, Люк задумался над тем, не смягчили ли ее испытания, через которые они прошли здесь, на Мимбане. Сказать наверняка он не мог, но тем не менее был благодарен за это.
- Почему бы тебе не отдохнуть, Принцесса? - наконец, посоветовал Люк.
- Я могу немного погрести один.
- Не говори глупостей, - отозвалась Лея мягко, но решительно, правда, в голосе ее не было особого энтузиазма. - Глупо будет, если ты станешь тянуться на этой штуке то туда, то сюда. И потом, я не слишком уверена в ее плавучести. А если ты будешь сидеть на одном месте, мы будем двигаться по кругу. Оставайся там, где сидишь, и береги силы.
Люк сдался на доводы здравого смысла, может быть, менее приятные, чем проявленная им галантность, зато более практичные. Время от времени они отдыхали. Полдня прошли в монотонном движении, а противоположный берег так и не показался. В стоячей черной воде они перестали грести, чтобы перекусить содержимым разноцветных кубиков.
Далеко-далеко вверху Люк увидел, что потолок пещеры увешан обломками сталактитов, по сравнению с которыми те, что они видели до сих пор, казались карликами. Некоторые из них, должно быть, весили многие тонны. Там были и тонкие, длинные сталактиты, длиной в десятки метров, но не толще человеческого большого пальца. Все они были сплошь покрыты светящимися лишайниками-грибами, заполнявшими огромное помещение успокаивающим желто-голубым светом.
Люк усмехнулся, вспомнив то, что говорила о воде Халла. Тут она была права! Было что-то магическое в том, чтобы погрузить в черноту чашку и смотреть, как она наполняется, потому что цвет озера был таким чистым и богатым, что сама чернота казалась частью этой воды.
Сама вода была свежее и чище любой воды, какую когда-либо доводилось пить Люку. Пока они в молчании ели и пили, он вспомнил, как ему не хватает крохотного ручья, который вел их все это время. Его ровное журчание было большим утешением. Теперь им приходилось свыкаться с прерывистым и не таким живым звоном капель, падавших со сталактитов у них над головой.
Покончив с едой, они двинулись дальше. Через несколько часов Люк без особой уверенности предостерегающе положил руку на плечо Принцессы и знаком показал ей перестать грести.
- Что случилось? - шепотом спросила она. Люк пристально смотрел на абсолютно плоскую и гладкую поверхность озера.

Предыдущая страница 8 Следующая страница


9 Алан Дин Фостер

- Слушай.
Лея повиновалась, нервно разглядывая воду в тусклом свете. Раздалось слабое "плюх-плюх".
- Это просто вода капает с потолка, - приглушенно шепнула она.
- Нет, - настаивал Люк. - Слишком хаотично. Капли падают равномерно.
Шум прекратился.
- Я его больше не слышу, Люк. Это, наверное, все-таки были капли.
Люк обеспокоенно посмотрел на черное зеркало, по которому они плыли:
- Я теперь его тоже не слышу.
Снова взявшись за весло, он погрузил его в воду и снова стал грести. Временами он бросал взгляд то через одно плечо, то через другое. Однако пока позади них ничего не было, кроме его собственных страхов.
Беспокойство Люка передалось Принцессе. Позже она стала уже чуть-чуть расслабляться, как вдруг он поднял руку.
- Стоп.
Лея подняла весло, на этот раз слегка раздраженная.
- Вот оно опять, - напряженно сказал Люк. - Неужели ты не слышишь, Лея? - Она не ответила. - Лея! - Обернувшись, он увидел, что Принцесса уставилась на одну точку в воде. Ее рот открылся, но говорить она не могла.
Однако показать рукой она была в состоянии. Рука Люка инстинктивно потянулась к лучевому мечу, еще до того, как он заметил хвост больших пузырей, стрелой летевший по направлению в ним, зловещий и угрожающий, как какой-нибудь снаряд.
Осторожно переместившись в "кормовую" часть листа, Люк удерживал равновесие на одном колене, крепко сжимая в правой руке включенный лучевой меч.
Пузыри исчезли и не появлялись.
- Может быть... может быть, оно ушло, - напряженно прошептала Принцесса.
- Возможно, - Люк наполовину уступил.
И тут "оно" поднялось из воды.
Бледная, аморфная фосфоресцирующая форма, по цвету она напоминала огромную уондреллу. Но если сравнивать с духом озера, этот червь вполне мог за него сойти.
У этой твари не было морды, и вообще ничего нельзя было распознать в этой постоянно меняющейся форме. Она подняла короткие толстые псевдоподы, состоявшие из какой-то беловатой субстанции. Они ярко блестели в тусклом свете пещеры. Люку показалось, что он отчасти видит чудовище насквозь: внутри него кружились какие-то странные силуэты.
Одна из пульсирующих белых конечностей ударила по хрупкому суденышку. Люк замахнулся на нее лучевым мечом. Голубой луч прошел насквозь через мерцающее вещество. Хотя никакого видимого ущерба он не причинил, амебообразное существо втянуло конечность.
Еще одна закругляющаяся лапа с силой ударила Люка, и на этот раз он вонзил в нее меч. Луч насквозь прошил конечность. Никакого намека на кровь или внутреннее излияние другого рода. Только плеск воды вокруг пористого, раскачивающегося суденышка да возгласы Люка во время этой лихорадочной схватки раздавались в пещере. Большая же часть битвы проходила в убийственном молчании.
Каждый раз, когда тварь нападала, Люк встречал ее удары мечом. И каждый раз конечность убиралась назад в раздутое мерцающее тело без видимого ущерба.
Закругленная конечность схватила Люка сзади, когда он наносил удар по другому псевдоподу. Она стащила его за борт, и Принцесса отчаянно закричала. Каким-то образом ему удалось зацепиться рукой за загнутый край листа-лодки. Под его тяжестью лодка накренилась, но, к счастью, она была по природе своей слишком устойчива на воде, чтобы перевернуться.
Люку удалось наполовину взобраться назад на борт. А потом что-то ухватило его снизу и увлекло под воду. Принцесса едва успела вовремя отпустить его, чтобы ее не утащило тоже.
Шли тревожные минуты, а от Люка не было и следа. Затем он рывком появился на поверхности неподалеку, разбрасывая брызги и отплевываясь. Сверкая под водой, его меч наносил удары по чему-то невидимому. Оно отпустило его настолько, что ему хватило времени взобраться назад на лист. Меч мелькал в опасной близости от Принцессы и ног самого Люка, а он бил по цепляющимся бледным конечностям. Бил до тех пор, пока последний цепкий псевдопод не скрылся из виду.
С Люка ручьями текла вода, он все еще отплевывался. Он встал на колени на лист и старался охватить взглядом сразу все возможные направления.
- Смотри! - воскликнула Лея. Люк увидел линию пузырьков в воде, только на сей раз они удалялись от листа-лодки. Несколько минут раздавалось мерное "плюх-плюх", потом и пузырьки исчезли из виду.
Выбившись из сил, Люк упал навзничь на дно лодки и уставился в игольчатый потолок.
- Ты победил, Люк. Ты прогнал его.
- Я не так уж в этом уверен, - Люк тяжело дышал, никакого победного чувства он не испытывал. - Может, этой штуке просто надоело, и она убралась, - он пристально посмотрел на выключенный лучевой меч, зажатый в кулаке. - А может, решила, что луч меча не очень удобоваримый. - Люк пристегнул меч назад к поясу, со стоном сел и обхватил руками колени. С его волос на лицо стекала вода.
Лея придвинулась ближе и неуверенно протянула руку, касаясь его руки. Он посмотрел на нее, потом закашлялся. Лея откинулась. И вдруг неожиданно разразилась криком. Люк огляделся, но поблизости ничего не было видно.
Согнувшись, Принцесса кричала, прижав к лицу стиснутые руки. Этот приглушенный стон продолжался несколько минут. Когда он прекратился, она оглянулась на Люка, но не извинилась.
- Я думаю, со мной уже все в порядке, Люк, - сказала она с наигранной твердостью. Потом глубоко вздохнула: - Просто я думаю... я уже вполне готова к тому, чтобы покинуть это место, - ее голос слегка повысился. - Я готова к тому, чтобы убраться отсюда.
- Поверь мне, Лея, - ответил он, взяв ее руку в свои, - я спешу это сделать не меньше, чем ты.
Они безмолвно обменялись мыслями. Затем каждый взял свое весло, и они снова стали грести в черной воде.
Несмотря на предчувствие Люка, что их полупрозрачный противник снова нападет на них, в течение нескольких часов их никто не беспокоил. А потом это уже не имело значения. Вдали, наконец, показался дальний берег озера.
Только это было нечто большее, чем приближавшийся к ним голый берег.
- Уж конечно, это построили не ковеи, - благоговейно прошептал Люк. Из сухой земли впереди поднималась древняя пристань. И хотя в ней не
было видно ни одной лодки, длинная металлическая стрела, протянувшаяся в воду, не оставляла сомнений в своем назначении, невзирая на чужеземную конструкцию.
Труднее Люку оказалось определить назначение многочисленных строений, разбросанных вдоль берега. Многие из них, как выяснилось, были возведены из камня, другие - из металлических материалов, были и такие, что сочетали в себе камень и металл. Независимо от состава, все они явно были весьма почтенного возраста. На всех сооружениях время оставило свой след. Как ни старался Люк, он не мог найти ни одного окна. Отверстия, которые могли служить дверьми, были небольшими и овальными.
Люк и Принцесса гребли к левому берегу до тех пор, пока лист не коснулся дна. Ступив в воду, доходившую ему до пояса, Люк протянул руку, чтобы помочь сойти Принцессе. Она осталась сидеть в лодке, и вид у нее был не то чтобы испуганный, но какой-то недоверчивый.
- Давай, - поторопил ее Люк. - Здесь неглубоко.
- Но мне ведь придется ступить в воду. А мне не хотелось бы, Люк.
- Все в порядке, - заверил он ее, скрывая нетерпение, - всего несколько шагов - и ты на берегу.
Она снова покачала головой. Люк вздохнул и подошел к краю листа. Он протянул обе руки. Лея скользнула в них, и Люк отнес ее на сушу, заметив при этом, как крепко были зажмурены ее глаза.
Наконец, они удовлетворенно уселись на каменной балке, не обращая уже внимания на то, уплывет их самодельное суденышко или нет. Позади них грозно возвышался город трелл.
- Ну, как, теперь с тобой все в порядке? - спросил Люк, наклоняясь вперед и заглядывая Лее в лицо. Она отвела глаза.
- Да. Извини, что я доставила тебе столько хлопот. Извини, что я так раскричалась. Я... обычно я лучше владею собой.
- Тебе не за что извиняться, - твердо заверил ее Люк. - И уж, конечно, не за крик. А что касается страха, - он мягко улыбнулся, - так я дважды перепугался не меньше тебя, когда этот полугоблин накинулся на нас из воды. Я просто был слишком занят, чтобы кричать, а не то я бы точно завизжал.
- Да тут дело даже не столько в этом монстре, - обезоруживающе объяснила Лея. - Это была реальная, ощутимая угроза. - Она поднялась на ноги и почти небрежно произнесла: - Дело в том, что я не умею плавать.
Люк уставился на нее, не веря своим ушам, а она стряхивала капли воды с разорванного комбинезона.
- Что ж ты ничего не сказала до того, как мы отплыли? - наконец, выговорил он.
Принцесса криво улыбнулась:
- А какая была разница, Люк? Тропа ведь пропала в озере. - Она сделала жест в сторону несомненно той самой тропы, снова появившейся из воды поблизости и исчезавшей в подземном городе. - Нам надо было переправляться. Это была несчастная, но безвыходная ситуация. Я просто не видела смысла обременять тебя еще и своими детскими страхами.
Лея направилась к тропе.
- Смотри, она идет через город. Хотела бы я встретиться с людьми, построившими его, - она бросила на Люка нетерпеливый взгляд. - Мы теряем время.
Онемев от восхищения, он выпрямился и последовал за ней в гущу строений. Очень скоро стало ясно, что город был произведением интеллекта, давно уже исчезнувшего с лица Мимбана. Все было тщательно спроектировано, а металлообработка выдавала следы использования развитых технологий. Здания разрушились от времени, а не из-за скверной проектировки или постройки. С учетом относительно малой эрозии под землей город мог быть действительно древним.
Отсутствие прямых углов и явное предпочтение, отдававшееся плавным изгибам и аркам, указывало на то, что обитателям города был присущ талант в отношении как эстетики, так и архитектуры. Красота дизайна была еще одной роскошью, которую редко могли себе позволить первобытные народы, вынужденные в основном ограничивать свои постройки строго утилитарными целями.
Что-то негромко стукнуло позади них, и Люк круто развернулся. Ему ответили взглядом загадочные овальные порталы, похожие на глазницы серых, бесцветных черепов. Принцесса, нахмурившись, посмотрела на него.
- Мне что-то послышалось, вот и все, - твердо сказал он, глядя прямо перед собой.
Они продолжали идти через город, но, хотя Люк решительно отрицал, что услышал что-то, их тревоги ожили вновь. Он ведь действительно что-то услышал. Пока они шагали по извилистой дорожке, и здания теснились все ближе и ближе, к Люку подкрадывалось чувство, словно кто-то или что-то пристально следит за ним. Ощущение стало почти осязаемым. Тем не менее, каждый раз, когда он резко оборачивался, чтобы посмотреть, что это, вокруг ничего не оказывалось. Ни малейшего намека на движение, ни вздоха, ни звука.
Люк был рад, когда зданий стало меньше, они понемногу кончались. Пустые дверные проемы проемы манили его, и Люк испытывал сильнейшее искушение зайти в одно из разрушенных строений и убедиться, что и внутри оно сохранилось так же хорошо, как и снаружи.
Нет, твердо напомнил он себе, сейчас не время для игры в исследователя. Их первой заботой было сейчас найти выход, а не рыскать по этому древнему метрополису. Как бы прекрасен они ни был.
Люк размышлял о том, что было причиной исчезновения развитых мимбанских рас, строителей монастырей, трелл и других. Может быть, пожар расовых междоусобиц или последующая деградация, закончившаяся тем, что их вытеснили аборигены вроде зеленушек.
Стук камня о камень. На сей раз, круто обернувшись, Люк заметил легкое движение за стеной сталагмитов слева от них.
- Может, ты скажешь, что и ЭТОГО ты не слышала?
- Слышала, конечно, - тут же согласилась Принцесса. - Но в пещерах со стен все время падают камни. - Я понимаю, что ты чувствуешь, Люк. Я и сама еще все время вздрагиваю.
- Нервы здесь ни при чем, - настаивал Люк. - Что-то идет за нами. Я видел, как оно двигалось.
Не обращая внимания на протесты Принцессы, он направился к гряде разноцветных шпилей. Звук не повторялся, движения тоже не было заметно. Полусогнувшись, Люк добрался до дальнего конца небольшой стены и осторожно заглянул за нее. Там ничего не было.
- ЛЮК!
Бен Кеноби мог бы им гордиться. Одним плавным движением Люк вскинул руку, чтобы отразить удар неведомого существа, и одновременно выхватил и привел в действие лучевой меч. Неосознанно он проделал все эти движения одной рукой. И в руке, выброшенной им для защиты, оказался меч.
Существо было тут же разрублено надвое.
Люк побежал назад, чтобы присоединиться к Принцессе. Она указывала рукой вперед. Дорогу им преградили еще два двуногих существа. Сзади появились другие - еще двое, трое, осторожно приближаясь к Люку и Принцессе.
- Ковеи, - сказала Лея, наклоняясь, чтобы поднять обломок сталактита. Она перехватила его поудобнее, держа наподобие кинжала, в то время, как гуманоиды, крадучись, приближались к ним.
Все они были стройными, и каждый был покрыт прекрасным серым пухом. Глаза их были темными, запавшими шарами. Тем не менее, они, похоже, достаточно ясно видели Люка и Принцессу. На каждом было что-то, напоминавшее укороченные брюки, с которых свисали различные примитивные инструменты и множество амулетов. Такие же амулеты свешивались с их плеч и шеи.
Все они были вооружены длинными, тонкими каменными копьями. Двое также держали в руках обоюдоострые топоры. Они не выказывали страха перед лучевым мечом Люка, несмотря на то, что недавно стали свидетелями его роковой силы. Это говорило либо о том, что они либо хорошо знали технологию людей по своим визитам на поверхность, либо их храбрость объяснялась полным невежеством.
К счастью, их тактика была столь же примитивна. С диким воплем трое стоявших позади напали вместе, в то время, как двое впереди бросились в атаку несколькими секундами позже. Крошечная разница во времени оказалась критической.
Один удар меча рассек два из нацеленных на Люка копий пополам. Третье копье было направлено в Принцессу. Она отразила удар камнем, подсекла нападавшего на нее туземца ногами, и они с грохотом свалились на землю. Перекатившись и оказавшись сверху, Принцесса изо всех сил обрушила осколок сталактита на его череп. Раздался звук, словно разрывали пластмассу, и из раны обильно заструилась кровь.
Люк увернулся от сокрушительного удара топора и отрубил обе ноги державшего оружие туземца. К этому моменту в битву вступили двое опоздавших. Люк уложил одного ударом, отрубившим руку, державшую копье, повыше запястья. Ее обладатель свалился на землю, со стоном держась за култышку.
Более осторожный, чем его товарищ, второй туземец поспешно остановился. Он стал тыкать в Люка копьем. Люк быстро отрубил его кончик, после чего туземец швырнул в него древко, повернулся и побежал назад тем же путем, откуда пришел.
Люк повернулся к Принцессе. Она ловко отражала удары оставшегося туземца, выискивая, когда он раскроется. Но когда существо увидело приближавшегося Люка, оно повернулось и стало отступать.
Осторожно подняв меч, Люк послал его вперед. Тот четко прошил копчик ковея, пока эфес не коснулся плоти. Туземец тут же замертво упал на землю.
- Скорее! - поторопила Люка Принцесса, подбирая топор одного из упавших существ. - Он не должен удрать, чтобы предупредить остальных. - Люк подхватил свой меч и поспешил вслед за ней.
Вдвоем они помчались вдогонку за единственным уцелевшим ковеем.
В спешке оба не сразу заметили, что дорога, по которой они бежали, медленно, но неуклонно повышается - впервые с того момента, как они покинули колодец трелл.
Впереди лежала огромная куча камней, упавших с потолка. Удиравший ковей добежал до нее и стал карабкаться наверх. Все еще на бегу Принцесса прицелилась и бросила в него топор с большей силой и точностью, чем Люк или кто-нибудь еще мог бы от нее ожидать. Топор ударил туземца в правое плечо, и тот скатился с кручи по другую сторону.
- Ты попала в него! - воскликнул Люк. - Попала!
С трудом переводя дыхание, они стали карабкаться вверх по груде валунов. На той стороне, казалось, было светлее. Наверное, рассеянно подумал Люк, из-за того, что излучающая свет растительность там более густая.
Впрочем, мимбанская флора меньше всего занимала сейчас его мысли. Им надо было поймать раненного ковея и разделаться с ним до того, как он приведет к ним целую армию своих соплеменников. Они взобрались на вершину каменной груды.
И остановились при виде зрелища, открывшегося их глазам сразу за грядой...

Глава 10

Пещера открывалась в огромный круглый амфитеатр, такой же большой, как черное озеро, только без воды. Высоко в дальнем конце у стены пещеры стояло несколько маленьких одноэтажных строений. Они были той же постройки, что и город у них за спиной, и представляли собой что-то наподобие ворот. Однако они не были так разрушены, как строения в основной части города. Кто-то содержал их в целости и сохранности. Земля вокруг них была расчищена от обломков, а крыша и стены были аккуратно, хотя и грубо, залатаны. По всем признакам, в этих строениях кто-то жил.
Внизу они увидели туземца, которого сбила топором Принцесса, - держась за плечо, он бежал по направлению к большой толпе мохнатых существ, собравшихся в центре пещеры. Они стояли вокруг небольшого пруда - углубления, которое всегда было заполнено, благодаря сочившейся с потолка воде. Слева от пруда пылал настоящий костер, в котором жгли куски какого-то желто-коричневого материала. На дерево субстанция была не похожа, но тем не менее горела достаточно хорошо.
На фоне пруда и костра выделялись три крупных сталагмита, к которым были привязаны двое рычащих язземов и старуха. Халла была обвязана несколькими напоминавшими виноградную лозу веревками, а Хин и Ки были прямо-таки обмотаны ими. Трипио и Арту стояли поблизости, также связанные лозами.
Вокруг пруда, костра и узников собрались не менее двух сотен ковеев, включая вооруженных детей и женщин. Их раненный соплеменник, бежавший к ним, теперь уже вопил во всю мощь своих легких.
Люк повернулся, собираясь скрыться. Принцесса схватила его за руку, сурово глядя на него:
- Куда нам бежать, Люк? Они погонятся за нами в ту же секунду, и они знают здесь каждую тропку. Если нам придется сражаться и умереть, я лучше сделаю это на открытом месте, а не... на озере. - Она подняла упавший топор.
- Лея, мы... - Но она уже спускалась с гряды по направлению к пещере. К этому времени раненный туземец уже добежал до толпы и возбужденно
что-то лепетал нескольким крупным особям мужского пола в головных уборах из камня и других материалов, не оставлявших сомнений в их назначении. Раздались крики собравшихся - кое-кто из них обернулся. Взгляды всех устремились на приближавшихся к ним двоих людей.
Люк держал лучевой меч перед собой. Туземец, раненный Леей, теперь указывал на меч и что-то нервно бормотал.
Подойдя к толпе собравшихся троглодитов, Люк сделал мечом жест, который, как он надеялся, можно было принять как знак добрых намерений и доверия. Толпа с сомнением зароптала и расступилась. Внутренне подобравшись, Люк и Принцесса прошли меж рядов напряженно-внимательных туземцев по направлению к троим пленникам. Туземцы уважали мощь лучевого меча, но Люк отчетливо понимал, что тот не повергал их в панику.
- Они не уверены, как им поступать, - прошептала Принцесса, подтверждая его собственные мысли. - Похоже, они восхищаются твоим мечом, но не собираются делать из тебя Господа Бога.
- Они придут в еще большее восхищение, если попробуют нас остановить,
- мрачно заявил Люк. Его уверенность росла. Он сделал резкий жест в сторону небольшой группы ковеев, подобравшихся к ним чуточку слишком близко.
- Люк! - вскрикнула Халла, когда они подошли к пленникам. Оба яззема что-то ликующе зачирикали Люку и заговорили между собой.
- Что ж, вот вы нас и встретили, - сардонически заметил Люк, разглядывая их путы. - Тут ты тоже оказалась права, Халла.
- Не совсем так, как я собиралась, мальчик, - она что-то крикнула трем туземцам в роскошном облачении, к которым подходил раненый, затем снова зашептала, обращаясь к Люку: - Надеюсь, ты понимаешь, что у нас мало шансов отсюда вырваться?
- Она права, сэр, - сказал Трипио, - попытайтесь спастись сами.
- Я не для того столько отшагал и проплыл, чтобы быть принесенным в жертву какому-то подземному идолу, - отрезал Люк. И тут он сообразил, что произошло за минуту перед тем. - Ты же можешь с ними разговаривать, - удивленно констатировал он.
- Немного. Их язык - вариант языка зеленушек. Он не слишком легкий... вроде как говоришь под водой. Но я могу заставить вождей понимать меня.
- Вождей?
- Похоже, племенами ковеев правит триумвират, - объяснила Халла. - Вон те жизнерадостные мальчики в шляпках. Я им только что сделала предложение. Если они так благородны или азартны, как я думаю, у нас может появиться один шанс.
- Предложение? Какое предложение? - подозрительно спросила Принцесса.
- Сейчас дойду и до этого, - уклончиво ответила Халла. - Мы нашли путь вниз и собирались встречать вас, когда они напали на нас. Это было в узком проходе, и в этой ситуации их просто оказалось слишком много. Они поймали твоих язземов и роботов сетями, мальчик. У нас не было никаких шансов.
- Могут появиться, если я освобожу вас сейчас, - вывел теорию Люк.
- Где ваше оружие?
- Спокойно, Люк, - предостерегла его Халла. Она мотнула головой в сторону скопления низких построек в дальнем конце пещеры. - Туда ты ни за что не проберешься. Кроме того, я не видела, в какой из домов они его положили.
- Даже если бы я точно это знала, - продолжала Халла, - ты ни за что не сможешь освободить нас, добежать до оружия и вовремя вернуться. Я полагаю, что ты очень хорошо владеешь своим мечом, но ты же не можешь сражаться против сразу тысячи копий, летящих на тебя со всех сторон. Разве что, - ее лицо осветилось надеждой, - эта твоя игрушка может служить не только мечом, но и щитом.
- Нет, - признался Люк, - это только меч. Давно вы здесь привязаны?
- Почти полдня, и у меня мочевой пузырь уже разрывается, - сообщила им Халла. - Они все это время спорили, каким способом лучше нас убить. Лично против нас они ничего не имеют... просто они вообще не любят людей и им подобных. Неудивительно, если они имели возможность наблюдать, как шахтеры обращаются с зеленушками. Не думаю, чтобы наши друзья ковеи сильно переживали, если все люди на Мимбане вдруг сорвались бы с места и отчалили.
- Скажи им, что мы не похожи на местных людей, - настаивал Люк, всматриваясь в круг враждебных лиц. - Скажи им, что мы тоже не хотим иметь ничего общего с местной публикой.
- Это племя - они не философы, Люк, мальчик, - терпеливо объяснила Халла. - Их концепция управления проста до чертиков. Ты не можешь объяснить ковеям, что такое, например. Восстание. Но я думаю, прибавила она, осторожно посмотрев из-за спины Люка на трех вождей, все еще возбужденно споривших между собой, - один шанс они нам дадут.
- Не верю, - возразила Принцесса, сверкая глазами на старуху. - Разве мы дали бы еще один шанс врагу, убившему четверых из нас?
- Судя по тому, что сказал тот парень с дырой в плече, который прибежал перед вами, вы убили только двоих. Остальные просто ранены. По-видимому, для ковеев смерть - это нечто неизбежное, то, что случается каждый день. Это же первобытное общество, вспомни! В их представлении те двое, которых вы прикончили, просто отправились к праотцам немного раньше назначенного им срока. Один из вождей даже только что обругал погибших за то, что они приняли неверное решение. Говорит, им надо было дождаться подкрепления. Он утверждает, что здесь нет вашей вины, виноваты сами погибшие: они сделали глупость, им следовало лучше знать.
- Какое варварство, - прошептала Принцесса.
Вид у Халлы был самодовольный:
- А о чем я вам твержу все это время? В любом случае, туземец, которому ты разрезал плечо, Люк, говорит...
- Это не он, - возразила Принцесса. - Это я.
- О! - Принцесса тут же сильно поднялась во мнении Халлы. - Так вот, он распространяется о том, какой ты великий воин, Люк.
Люк был расстроен этим восхищением, вызванным поступком, который сам он презирал:
- Лучевой меч против топоров и копий - не слишком честная битва.
Халла закивала в знак согласия:
- Об этом-то они сейчас и спорят.
- Я что-то не совсем понимаю тебя, Халла.
- Я попыталась все им рассказать, Люк, мальчик, - объяснила Халла, - пока вы с девушкой спускались с той груды камней. Я пыталась их убедить, что мы не только с другой планеты и являемся другой разновидностью человечества, чем шахтеры, но что вы оба боретесь против людей на поверхности и если победите, выбросите их с Мимбана. И тогда ковеи снова смогут бродить по земле, когда им заблагорассудится.
- Один из вождей, - продолжала она, - целиком стоит за это. Второй думает, что я самая большая лгунья за всю историю их расы, а третий колеблется. Из-за этого и весь сыр-бор: каждый их первых двоих убеждает третьего принять его точку зрения.
- А что это за предложение? - поинтересовалась Принцесса.
- А, это, - Халла ухитрилась принять смущенный вид. - Я предложила, раз уж они не могут сами решить, где тут правда, пусть рассудит Кану. Нисколько я понимаю, Кану - их местный бог, решающий все споры. Все, что требуется сделать нашему великому воину, чтобы убедить Кану, что мы говорим правду, - это победить одного из героев племени.
Люк заморгал:
- Ну-ка, еще раз, пожалуйста, Халла.
- Не волнуйся, - заверила его Халла. - Помни, на твоей стороне Сила.
- Сила? Я предпочел бы свой меч.
Халла покачала головой и сказала извиняющимся тоном:
- Мне очень жаль, Люк, мой мальчик. Но ты же сам сказал. Топоры и копья против меча - это нечестно.
Люк отвернулся, вид у него был обескураженный:
- Я ведь не борец, Халла, и ты переоцениваешь мое умение владеть Силой.
- Люк, эти существа ведь тоже не гиганты.
- Но и не карлики. А что если мы согласимся на это испытание, и я проиграю?
Халла ответила со своим обычным апломбом:
- Тогда нам, вероятно, перережут глотку каким-нибудь исключительно примитивным способом. - Люк сердито пнул ногой землю. - Пожалуйста, Люк. Я сделала все, что могла. Это наша единственная возможность Они не согласятся биться с кем-нибудь из язземов. Они не считают их разумными существами.
- Либо это, либо они не так первобытны, как ты думаешь, - заявила Принцесса.
- Дело даже не столько в этом, детка, а в том, что мы - люди, эксплуатирующие их землю. Так что нам придется доказать свою правоту перед ковеями.
Дальнейшее обсуждение было прервано, потому что что вожди неожиданно прекратили дискуссию. Один из них - Люк не мог отличить их друг от друга - обернулся и что-то прокричал Халле. Она напряженно вслушивалась, затем усмехнулась.
- Решено. Они готовы покориться приговору Кану, - она обратила пристальный взор на Люка. - Я старая женщина, Люк, но, как я тебе уже говорила, у меня в жизни еще большие планы. Не подведи меня.
- Ты должен победить, Люк, - сказала Принцесса, - если я не попаду на эту встречу с подпольем Серкарпуса, из-за нашего отсутствия они, в конце концов, вообще откажутся от идеи примкнуть к Союзу.
Люк переводил глаза с Халлы на Лею:
- Союз? А как же я? Не подводить ВАС? Так слушайте обе, - он постучал себя в грудь и посмотрел на Лею: - В конечном итоге мне важнее всего выжить, а не принести какую-то сомнительную патриотическую жертву. Или, - продолжал он обернувшись к Халле, - вытащить тебя из заварухи, которой ты должна была бы избежать. Это ведь у тебя опыт жизни на Мимбане.
- Люк, мальчик, - начала было Халла.
Отмахнувшись, он заставил ее замолчать:
- Не сейчас. Теперь это уже не имеет значения. - Он отдал лучевой меч Принцессе. - Ладно... Каковы правила? И с кем я должен сражаться? Давайте покончим с этим... так или иначе.
- Вы сражаетесь, - старательно перевела Халла, - пока один из вас не сдастся или не погибнет. Если сдаешься, говоришь "САЭН". Это не важно, поскольку, сдаваясь, ты ничего не выигрываешь.
Люк только фыркнул и направился к вождям. Теперь уже бурлила вся толпа, очевидно, в предвкушении предстоящей схватки. Люк обнаружил, что, несмотря на прохладу, с него начинает лить пот.
Толпа расступилась, и Люк впервые взглянул на ковея, с которым, по-видимому, ему предстояло сражаться. Его напряжение немного спало. Хотя и шире в плечах, существо было того же роста, что и он сам. И выглядело оно не особенно свирепым. В толпе были ковеи и более крупные, и более устрашающего вида. И все же этот скромный образчик был избранным чемпионом. Тому должна была быть какая-то причина, и Люку предстояло это выяснить скорее, чем он того желал. Он настороженно оглядел противника. В свою очередь, ковей так же внимательно оглядел Люка, низко поклонился и сделал несколько замысловатых движений обеими руками.
Будучи не в состоянии воспроизвести сложный ритуал, Люк отдал ему салют Союза повстанцев. Из толпы донесся шум, похожий на одобрительный рокот. Правда, это могло быть и их способом довести до сведения Люка, что сейчас его разорвут на мелкие кусочки, но он предпочитал думать иначе.
Ковей прошел мимо Люка и остановился на дальнем конце пруда.
- Что мне теперь делать? - спросил Люк, обернувшись к Халле.
- Ступай на эту сторону пруда и стань к нему лицом, - сказала она.
- Когда второй вождь - тот, в середине, у которого из-за ворота торчат синие иглы, - опустит правую руку, начинайте сражаться.
- Нам что, придется драться в воде? - обеспокоенно спросил Люк.
- Об этом речи не было.
- И то уже хорошо.
Толпа издала неописуемый, леденящий душу вопль. Затем наступила мертвая тишина. Вождь в середине поднял руку, потом с силой опустил ее. Ковей тут же ринулся через пруд по направлению к Люку.
Люк держал в поле зрения свою часть воды, стараясь придумать, как ему поступать. Ударить по голове или туловищу? Под густым покровом меха найти явно уязвимое место у ковея было невозможно. В стенах пещеры громом отдавались крики толпы.
- Зачем тебе было говорить Люку, с какими словами сдаваться, если он все равно ничего не выиграет, даже если и скажет их? - шепотом спросила Лея у Халлы.
- Я надеюсь, он скажет в самый трудный момент и использует их как последнее средство.
- Но почему?
- Потому что это не те слова, с которыми ковеи просят пощады. Это местное ругательство. По-моему, что-то связанное с материнством, - прошептала в ответ Халла.
Круто обернувшись, Принцесса изумленно посмотрела на нее:
- Во имя правого дела, зачем ты это сделала, старуха?
- Я подумала, что нам может принести какую-то пользу, если Люк выкрикнет что-нибудь дерзкое, когда этот зверь будет выжимать из него последние капли жизни. Мы от этого ничего не теряем. И Люк тоже. Ковеи восхищаются силой духа.
Принцесса была слишком шокирована и возмущена, чтобы ответить. Ее явное отвращение не произвело никакого впечатления на Халлу. Она смотрела мимо Леи в сторону пруда.
- Если нам повезет, ему не понадобится говорить это, - жизнерадостно объявила Халла. - В любом случае, мы теперь уже ничего не можем сделать.
Люк подпрыгнул у края воды, чтобы проверить мобильность противника. Но либо соперник был слишком умен, чтобы отвечать на это, либо ему просто было все равно. Ковей неуклонно плыл прямо к Люку, брызгаясь и разбрасывая воду, демонстрируя полнейшее равнодушие ко всему, что бы ни делал Люк.
Вообще, по мнению Люка, ковей слишком горел желанием принять участие в испытании. Его действия свидетельствовали об уверенности, которую Люк никак не мог разделить.
Если он останется на месте, лихорадочно соображал он, ковею придется карабкаться за ним по склону пруда. Это дало бы обеспокоенному юноше крошечное техническое преимущество. Поэтому он перестал двигаться, проверил, насколько устойчиво стоит, и стал ждать.
Ковей распростер неприветливые объятия и ринулся в атаку.
Прямое нападение Люк встретил прямым ударом. Как только существо оказалось рядом, он направил свой лучший прямой удар в челюсть нападавшего. Может, у ковеев подбородки были из стекла. Как выяснилось, это была неподходящая метафора. Нижняя челюсть ковея была из твердого гранита, не из стекла. Но даже при этом удар Люка остановил его. На секунду.
Когда он снова обрушился на Люка, тот ударил его другой рукой в то место, где у людей находится солнечное сплетение. Это даже не замедлило движения ковея. Люк попытался нырнуть под вытянутую руку, но у туземца оказалась поразительная реакция. Он схватил Люка за плечо и круто развернул его.
Люк отчаянно пытался затормозить, но очутился в воде. Дно пруда оказалось скользким, и он с плеском упал ничком. Когда ковей бросился на него, Люк в испуге извернулся и оказался сверху, на своем противнике.
Обеими руками он пытался опустить мохнатую голову под воду. Она не поддавалась.
Люку быстро становилось ясно, почему ковей выбрали в качестве представителя суда Кану эту уменьшенную версию их самих. Он был гибким и подвижным - сплошной комок мускулов под обманчиво мягким мехом.
Никаких больше правил, напомнил он себе. Одной рукой он шарил по скользкому дну пруда, в надежде найти какой-нибудь камень, что-нибудь твердое, что уместилось бы у него в кулаке. Но нащупал только песок, к тому же эти попытки нарушили его равновесие. Ковей сбросил Люка и навалился ему на грудь. В отличие от туземца, Люк обнаружил, что его голова легко уходит под воду.
Под несколькими сантиметрами воды рев толпы превратился в приглушенное эхо. Люк посмотрел вверх. Искаженное водой, гротескное лицо ковея свирепо смотрело на него из воды. Он неумолимо держал Люка под водой одной рукой, другой удерживая равновесие.
В отчаянии Люк повернул голову вправо. Его рот ударился обо что-то теплое, и он изо всех сил вцепился в него зубами. Ковей рывком отдернул поврежденную конечность. Голова Люка поднялась над водой, и он благодарно вдохнул воздух. Шум ударил ему в уши, как еще один противник. Сквозь рев толпы он мог слышать, как, поддерживая его, отчаянно кричат Лея, Халла и Трипио. Оба яззема оглушительно гикали, а свист и гудение, испускаемые Арту, перекрывали рев ковеев наполовину.
Если бы только на его месте был Хин! Тогда ковей, навалившийся на него сверху, не улыбался бы так беспечно. Укушенная рука снова попыталась ухватить Люка за голову, он отчаянно извернулся и обеими руками попытался что-нибудь нащупать. Пальцы скользили по бокам существа в попытке найти чувствительное место. Однако места, которые хотел бы ощупать Люк, большей частью были для него недосягаемы.
В нетерпении ковей подтянул другую руку, чтобы удержать голову Люка и покрепче ухватить ее правой рукой. В этом положении Люк понял, что вода работает на него. Он поднялся и круто развернулся. Туземец, шатаясь, боком свалился в пруд.

Предыдущая страница 9 Следующая страница


Осколок Кристалла Власти 10

Совершенно промокший и полузадохшийся, Люк, шатаясь, поднялся на ноги. Он смотрел, как встает ковей, и старался придумать что-нибудь для следующей атаки. А в это время туземец опустил плечи и снова набросился на Люка.
На этот раз Люк выбросил правую ногу. Юноша вложил все оставшиеся силы в этот удар, и нога вылетела из воды, словно выброшенная взрывом.
Она попала ковею в центральную часть тела, примерно туда, где у людей находится желудок. То ли сила удара была так велика, то ли Люк попал в более уязвимую часть тела, но ковей испустил ошеломленное "у-уфф" и тяжело осел в воду.
Приблизившись неверными шагами, Люк поднял ногу и ударил снова. Но ковей был не настолько парализован - он успел поднять руку и блокировать удар. Одновременно он ухватил качающуюся ногу и навалился на нее. Люк попытался перевернуться, пока сидящий ковей тащил его за ногу к себе. Если существу удастся дотянуться до него руками в этот раз, Люк знал, что все будет кончено. Он лежал ничком на песке. Он уже ничего не смог бы сделать.
Его руки, шарившие по дну, наткнулись на что-то продолговатое и неподатливое. Камень, но слишком большой, чтобы он мог схватить его рукой. Ему понадобились бы обе руки, чтобы поднять нечто столь массивное, и, уж конечно, гораздо больше сил, чем было у него теперь, чтобы им воспользоваться.
Как Люк и боялся, рука опять вцепилась ему в затылок. Она пригибала его книзу со страшной силой - так сильно, что лицо Люка вдавилось в песчаное дно пруда. Люк почувствовал, как мелкие песчинки набиваются ему в ноздри. Выросший в мире пустынь, он встретит смерть в песке более влажном, чем он когда-либо мог себе представить.
Мысли Люка путались по мере того, как кровь вытесняла последние капли кислорода из его легких. В глубине его сознания зазвучал воображаемый голос. Он призывал его расслабиться. Что ж, это совсем нетрудно сделать, с удовольствием подумал Люк. Он расслабится. Он устал, он так устал.
Ковей решил, что это уловка, и не ослаблял своего давления на Люка. Даже сильнее прижал его, предчувствуя победу. А потом свершилось чудо - туземец перестал давить на шею Люка. Не в силах думать о том, чтобы повернуться, защитить себя или нанести ответный удар, Люк вырвался на поверхность.
Воздух! Самый восхитительный из газов, он наполнил изголодавшиеся легкие Люка - ослабленные мехи, заработавшие все мощнее с каждым дыханием. Откашливаясь и выплевывая воду, Люк так и стоял на коленях, пьяный от счастья, что может снова дышать. И только когда его организм перестал в отчаянии требовать кислорода, он подумал о том, чтобы обернуться и посмотреть на своего противника.
В чистую воду пруда с виска ковея стекала кровь. Он лежал на спине, определенно без сознания, может быть, мертвый.
Как в тумане, несколько озадаченный Люк подполз на четвереньках к неподвижному ковею. Одной рукой он дотронулся до его лица, занес над ним кулак. Но ковей не двигался. Он действительно был повержен, это не было чужеземной игрой в кошки-мышки.
Неожиданно рядом с Люком в воде оказалось еще одно тело.
- Ты победил, Люк, ты побил его! - кричала ему в ухо Принцесса. Она крепко обхватила его руками, и это объятие чуть не опрокинуло их обоих в воду.
- Ты не понимаешь? - радостно спросила она. - Ты победил. Мы все теперь можем уйти отсюда. То есть, - продолжала она, понизив голос, оглядываясь на молчаливую толпу и стараясь не показывать страха, - сможем, если у этих существ есть чувство чести.
- Я бы не стал об этом особенно беспокоиться, Лея, - заметил Люк, вытирая воду с лица. - Вспомни, ведь Кану вынес решение. Кроме того, нужны тысячелетия технического прогресса, чтобы общество свело понятие чести к абстрактной моральной банальности, не имеющей реального значения.
- Вот если бы это была имперская арена, я бы забеспокоился. - Люк оглядел наблюдавших за ними туземцев. - Я думаю, ковеи держат слово.
- Мы это выясним, - заверила его Принцесса, от души желая разделить его уверенность. Обвив его левой рукой свои плечи, она помогла Люку подняться. Когда они выходили на сушу, Люк услышал какое-то бормотание и фырканье, похожее на звуки, издаваемые распаленным боровом. Бросив взгляд влево, он увидел своего извивающегося противника. Люк обрадовался. Стало быть, ковей не погиб.
Как только это стало очевидным, из толпы выскочили несколько ковеев и подбежали к своему раненному соплеменнику. На мгновенье Люк забеспокоился. Он слышал о некоторых общинах, где поверженного или обесчещенного члена племени убивали за его поражение.
Похоже, что ковеи стояли на более высокой степени развития для того, чтобы этим заниматься. Они подняли своего побежденного чемпиона и поднесли к его лицу нечто, напоминавшее какое-то курящееся растение. Люк тоже случайно вдохнул его, и это помогло ему восстановить силы. Он поспешно прошел мимо. Даже если бы ковей умер, ему стоило бы всего лишь раз вдохнуть эту невероятную острую субстанцию, чтобы подняться на ноги, подумал Люк, и эта мысль была шутливой лишь наполовину.
Затем его взгляд случайно упал на один предмет, и он остановился, тупо глядя на него. Его внимание привлекли не методы лечения ковеев, не конвульсивная реакция на них побежденного воина, но большой камень. Размером с человеческую голову, он лежал рядом с головой ковея.
Кончики пальцев Люка сохранили воспоминание об этом камне. Этот был тот самый обломок, который он нащупал до того, как потерял сознание. А терял ли он сознание вообще? Похоже было на то, что нечто, запрятанное глубоко у него внутри, какие-то ресурсы, которых он не сознавал, среагировали в тот момент, когда он уже готов был задохнуться, и помогли ему поднять камень и бросить в его мучителя.
И тем не менее, Люк не мог припомнить даже, как он взял камень руками, не говоря уже о том, чтобы поднять его из воды и бросить.
- Как я это сделал? - спросил он у Принцессы.
Она с сомнением посмотрела на него:
- Сделал? Что?
- Побил... его, - устало сказал Люк, жестом указывая на бойца-ковея. Принцесса перевела взгляд с туземца снова на Люка и позволила себе
нахмуриться:
- Ты хочешь сказать, что ты не помнишь? - Он покачал головой. - Я думала, что все кончено, когда ты ушел под воду во второй раз, Люк. Я понимаю, что напрасно волновалась, но ты так долго пробыл под водой, что этим одурачил нас всех.
Никого я не дурачил, сказал про себя Люк.
Теперь Принцесса уже улыбалась:
- А потом ты бросил этот огромный камень. Попал ему прямо в висок. Он этого не ожидал. Даже не попытался увернуться. Я и не знала, что ты так хорош в ближнем бою, Люк.
Люк мог возразить, сказать, что он тоже не ожидал этого. И только восхищение, сиявшее в глазах Принцессы, удержало его. Они могут обсудить это и позже, заметил он про себя.
Одно было бесспорно - каким-то образом он ДЕЙСТВИТЕЛЬНО бросил камень. Так или иначе - он это сделал. Именно это и было важно. Теперь оставалось только выяснить, была ли правильной его оценка ковеев и стоило ли того его загадочное усилие.
Они подошли к Халле и остальным. Все стали поздравлять Люка одновременно. Он не отвечал. Взяв у Принцессы свой меч, он установил его на малую мощность, чтобы разрезать путы, привязывавшие старую Халлу к сталагмиту. Старуха чуть не упала, на мгновение потеряв способность держаться на онемевших ногах. Принцесса была тут как тут и поддержала ее.
- Спасибо, юная леди, - Халла нагнулась и стала растирать затекшие ноги.
Люк принялся освобождать язземов и роботов.
Пока он занимался этим, один из трех вождей - тот, по чьему сигналу началась схватка, - встал между Люком и Ки. На какое-то ужасное мгновенье Люку показалось, что он неправильно судил о ковеях - с романтической, а не с реалистической точки зрения. Неужели ему снова придется сражаться? Или яззему, поскольку он не был человеком, придется совершить какой-нибудь трудный подвиг, чтобы получить свободу? С какой еще непостижимой гранью подземного закона им придется столкнуться теперь?
Люку незачем было беспокоиться. Вождь всего лишь хотел проиллюстрировать решение Кану понятным всем способом. Люк напряженно следил за тем, как туземец извлек из складок своего одеяния острый нож из вулканического стекла, чтобы потом расслабиться, увидев, что нож понадобился только для того, чтобы разрезать путы сначала яззема, а потом и роботов.
Чувство облегчения пропало, когда Люк услышал какое-то бормотание и, обернувшись, увидел, что несколько ковеев ведут к нему его недавнего противника. Двое соплеменников поддерживали забинтованного туземца с каждой стороны. Когда они приблизились к Люку, ковей стряхнул руки своих помощников.
Напрягая все мускулы, Люк крепко стиснул лучевой меч и стал ждать. Ки угрожающе заверещал, но Люк поднял руку, успокаивая яззема.
Протянув вперед обе руки, воин-ковей схватил Люка за плечи и потянул к себе. Люк было подумал, что ему все же придется воспользоваться мечом, но тут туземец мягко оттолкнул его. А потом ударил его по щеке.
Люк заморгал. Удар был настолько сильным, что чуть не сбил его с ног. Ковей что-то пробормотал, но это было непохоже на вызов.
- Не стой, как истукан, - велела ему Халла, которую это зрелище явно забавляло. - Бей его в ответ.
- Что? - Люк смутился и не стыдился показывать это. - Я думал, схватка окончена.
- Так и есть, - пояснила Халла, - таким способом он показывает, что признает тебя сильнее. Давай, ударь его.
- Ну... - Правой рукой Люк ударил неподвижного туземца так, что у того застучали зубы. Несмотря на заверения Халлы, он готовился к яростному отпору. Но вместо этого на лице туземца появилось удовлетворенное выражение, и он упал на колени перед Люком. Толпа ревом выразила свое одобрение.
После того, как воин отошел в сторону, приблизился второй вождь. Он заговорил очень серьезно, обращая свои слова к Люку.
- Насколько я могу его понять, - негромко перевела Халла, - мы приглашены сегодня вечером на пир.
- А как они отличают, вечер сейчас или утро? - поинтересовалась Принцесса.
- Наверное, ставят часовых у своих выходов на поверхности, - предположила Халла. - Если они не всегда были подземными жителями, скорее всего, они сохраняют такие же методы определения времени, как наверху.
- А ты не могла бы за нас отказаться? - с надеждой спросил Люк.
- Скажи им, что нам срочно надо вернуться во внешний мир.
Халла что-то сказала вождю, и он с готовностью отозвался.
- Это не просто просьба, Люк. Если мы ответим отказом на их приглашение, мы явно оскорбим не только их гостеприимство, но и гостеприимство Кану. Конечно, мы вольны выбирать. Если мы будем настаивать на отказе, все, что от нас требуется, - это выбрать воина, чтобы сразиться с одним из них, а потом...
Люк перебил ее:
- Я только сейчас сообразил, как я проголодался...

Глава 11

Они потеряли чувство времени. Когда пришло, наконец, время пиршества, в огромной пещере было так же светло, как и раньше. Жизнь фосфоресцирующих растений в подземном мире Мимбана шла своим чередом по системе, совершенно не принимавшей в расчет невидимое движение небесных тел и законы астрономии.
Высушив свою одежду у постоянно горевшего костра и снова одевшись, Люк стал почти самим собой. Правда, его все еще беспокоила шея. Она болела в основании, там, где на нее нажимали твердые пальцы ковея.
Гости на пиру расселись концентрическими кругами вокруг пруда, и им были поданы большие блюда с пищей весьма экзотического вида. Их развлекали непрерывными танцами, которые, несмотря на тоскливую ритмическую музыку, были вполне терпимы благодаря поразительным прыжкам и скачкам, исполнявшимся гибкими танцорами ковеев.
Халла выносила приговор каждому кушанью, указывая, какое из них приемлемо для человеческого организма, а какое - нет. Что годилось для людей, то, по-видимому, было съедобно и для язземов, и хотя они и отведали парочку блюд, один вид которых способен был вывернуть человека наизнанку, но остались живы.
Люк ел с большим аппетитом. В нескольких случаях он счел оценку Халлы явно неправильной, но тем не менее поглотил достаточное количество пищи, чтобы это удовлетворило их хозяев, стремившихся всячески им угодить, и при этом сохранить всю еду у себя в желудке,
Хотя большей частью блюда напоминали по вкусу переработанную изоленту, кое-какие из подземных деликатесов оказалась действительно пикантными и ароматными. Люк постарался на них сосредоточиться. В действительности же он съел гораздо больше, чем намеревался. Каким бы чужеродным ни было ее происхождение, вся стоявшая перед ним еда была свежей. Это было приятным разнообразием после вечной диеты из концентратов, на которой в последнее время сидели они с Леей.
Со своей стороны Принцесса, сидевшая по левую руку Люка, похоже, искренне наслаждалась танцами. Очевидно, каковы бы ни были ее чувства по отношению к внешнему миру Мимбана, на его искусство они не распространялись.
Люк заинтересовался этим, и ее ответ удивил его:
- Это как раз хуже всего в Империи, Люк, - с энтузиазмом ответила она. - Ее искусство деградировало так же, как и правительство. И тому, и другому не хватает живости творчества. Именно поэтому я вначале и примкнула к Восстанию, а вовсе не из-за политики. В вопросах политики я, наверное, тогда была так же наивна, как и ты.
- Я не совсем понимаю, - сухо ответил Люк.
- Когда я жила во дворце своего отца, я ужасно скучала, Люк. Я задумалась над тем, почему мне все неинтересно, и пришла к выводу, что Империя задушила мои собственные мысли. Прочно установившиеся тоталитарные режимы боятся любого свободного самовыражения. Статуя может стать манифестом, рукопись, в которой запечатлены приключения, - призывом к восстанию. От коррумпированной эстетики до коррумпированной политики расстояние гораздо меньшее, чем предполагали в большинстве своем окружавшие меня люди.
Люк кивнул, надеясь, что он действительно все понял. Ему очень хотелось этого, ибо то, что только что сказала Принцесса, было, видимо, очень важно для нее.
С ближайшего к нему блюда он выбрал небольшой плод, напоминавший миниатюрную розовую тыкву. Решив попробовать, Люк вонзил в него зубы. Брызнул голубой сок и залил ему спереди весь комбинезон, что тут же вызвало смех Принцессы и Халлы.
Нет, подумал Люк, никогда он не сможет до конца понять Принцессу.
- Чего ж вы хотите, - пробурчал он, смеясь над собой, - от невоспитанного деревенского мальчишки?
- Я думаю, - негромко ответила Принцесса, не глядя на него, - что для невоспитанного деревенского мальчишки, ты один из самых светских мужчин, кого я знаю.
Первобытная музыка и пение отошли на задний план - Люк повернулся к Принцессе, удивленно глядя на нее. Как реактивная установка находит цель, так встретились и их взгляды. Казалось, раздался краткий, бесшумный взрыв, прежде чем Лея поспешно отвела глаза.
Все мысли Люка были поглощены теперь тем, о чем раньше он едва осмеливался мечтать. Он снова надкусил плод, на сей раз более осторожно.
Внезапно его рука разжалась, словно в него попала пуля. Розовая тыква упала на землю - Люк поднялся во весь рост, выпрямился, глаза его были широко раскрыты и пристально смотрели вдаль. Принцесса поднялась, пытаясь понять, что означает удивленное выражение его лица.
- Люк... что случилось? - он сделал несколько неверных шагов вперед.
- Это что, из-за фрукта, мальчик? - озабоченно спросила Халла. - Малыш!
Люк моргнул, затем медленно обернулся к ним:
- Что?
- Мы беспокоились, мастер Люк. Вы... - Трипио запнулся, потому что Люк отвернулся от него и стал смотреть на восток.
- Он идет, - негромко сказал он, и каждый звук его слов отдавался эхом. - Он близко, очень близко.
- Люк, мальчик, либо ты начнешь говорить толком, либо я велю Хину перевернуть тебя вверх тормашками и накормить тебя рвотным. Кто идет?
- Было движение, - вместо ответа прошептал Люк, - очень сильное возмущение Силы. Я и раньше его чувствовал, только слабо. А сильнее всего я почувствовал его, когда был убит Бен Кеноби.
Лея в ужасе глотнула воздух, и ее глаза расширились:
- Нет, только не он, только не здесь!
- Нечто чернее ночи растревожило Силу, Лея, - сказал Люк. - Этот правитель Эссада, наверное, связался с ним и послал его сюда. А он особенно заинтересован в том, чтобы найти тебя и меня.
- Да КТО же, наконец?! - почти выкрикнула разозленная Халла.
- Лорд Дарт Вейдер, - еле слышно прошептала Лея. - Темный повелитель Сита. Мы... мы уже встречались раньше. - Руки Леи дрожали. Она изо всех сил старалась сдержать эту дрожь.
Их краткое безрадостное раздумье было прервано криками какого-то туземца. Музыка прекратилась. Танцоры резко остановились, перестав исполнять свои немыслимые прыжки и пируэты, казалось, бросавшие вызов силе тяжести. Все три вождя встали и уставились на бежавшего к собравшимся туземца. Тот упал на руки одного из вождей. Последовала краткая, практически односторонняя беседа. Затем вождь оставил курьера, задыхаясь, стоять на четвереньках, повернулся и, яростно жестикулируя, сообщил его информацию своему народу.
Радость ковеев немедленно сменилась ужасом. Вскоре упорядоченное собрание превратилось в хаос, туземцы кинулись в разные, стороны, размахивая руками и выпучив глаза от страха. Пища, посуда, инструменты - все было забыто: растоптано или перевернуто.
Затем вождь приблизился к гостям и заговорил с Халлой.
- Что он сказал?
Халла повернулась к Люку и остальным:
- Сюда идут люди. Люди в тяжелых доспехах. Они идут по главному проходу сверху - оттуда, где прошли и мы, - на лице ее был написан гнев и отвращение. - Много людей с палками, несущими смерть. Они уже убили двух ковеев, собиравших пищу неподалеку от выхода, когда те попытались от них убежать.
- Имперские бронированные войска, - в голосе Люка звучало удовлетворение. - Так и должно было быть, если учитывать то, что я почувствовал его присутствие.
- Но как же Вейдер мог нас здесь найти? - резко спросила Принцесса. - Как? - Люк продолжал вслушиваться во что-то, не слышное остальным, поэтому она повернулась к Халле: - Они могли найти след нашего болотного вездехода?
Халла поразмыслила и нехотя сказала:
- Возможно, хотя я в этом сомневаюсь. Там было много мест, где мы практически пролетали над болотом и не могли оставить следа. Но вполне вероятно, что радиолокационная станция слежения могла грубо проложить курс по тем следам, которые мы действительно оставили. Впрочем, и это кажется невероятным. Я знаю все имперские наземные станции слежения - ни одна из на это не способна.
- Даже если бы и была способна, - подхватила Принцесса, - как могли они добраться от разбитого вездехода до выхода из пещеры ковеев? Как могли они узнать, что мы здесь, внизу?
- Может, они решили, что, после того, как наш вездеход был уничтожен, мы станем искать убежища под землей? - предположила Халла. - Но я все равно не понимаю, как они догадались, что мы именно в этой пещере.
- Думаю, что причиной этому я. - Все обернулись к Люку. - Точно так же, как я чувствую Вейдера, он, без сомнения, может ощущать меня. У него гораздо больше опыта в обращении с Силой, чем у меня, так что его ощущения, видимо, сильнее. Не забывайте, что он был учеником Оби-вана Кеноби.
Люк посмотрел назад, на туннель, ведущий на поверхность Мимбана.
- Он идет за нами.
Роботы не могут падать в обморок, но Трипио сумел очень убедительно это воспроизвести. Арту выбранил своего товарища.
- Арту прав, Трипио. Если ты отключишься, этим ты никому не поможешь.
- Я... знаю это, сэр, - отозвался высокий робот, - но Темный властелин, он идет сюда. При одной мысли об этом у меня отключаются все сенсоры.
Люк мрачно усмехнулся:
- У меня тоже.
Присоединившись к третьему члену триумвирата, двое вождей стали что-то бубнить ему. Их разговор сопровождался оживленной жестикуляцией и размахиванием руками. У Люка создалось впечатление, что большей частью разговор касался трех людей, стоявших рядом.
Наконец, вожди повернулись и выжидательно уставились на Люка. Озадаченный, он взглянул на Халлу в надежде на объяснение. Оно ему не слишком понравилось.
- Они говорят, что раз ты победил героя их племени, значит, ты - самый великий воин из здесь присутствующих.
- Мне просто повезло, - честно признался Люк.
- Они не понимают, что значит "повезло", - отозвалась Халла, - для них важны только результаты.
Люк неловко переступил с ноги на ногу. Пристальные взгляды трех вождей заставляли его чувствовать себя очень неловко.
- Ну и чего они от меня ждут? Они ведь не собираются сражаться, правда? Копья и топоры против энергетического оружия!
- Технически здесь, конечно, большая разница, - возразила Принцесса, сурово глядя на него, - но я бы не стала недооценивать этих людей. Они поймали двух взрослых язземов без всяких сложных устройств. Сомневаюсь, чтобы люди справились лучше.
- И кроме того, - продолжала Принцесса, - они знают здесь все проходы и туннели, Люк! Они знают, где здесь провалы, а где - твердая земля. Сила ведь не геологический феномен... может быть, у нас есть шанс.
- Ковеям лучше пойти на переговоры, - пробормотал Люк, которого эти слова не убедили.
- Прости, Люк, мальчик, - извинилась Халла после короткого обмена мнениями с одним из вождей. - Нашествие воинов - это не то, что появление нескольких бродяг. Они хотят сражаться. Кану, - улыбнулась она, - рассудит.
- Мне бы твою уверенность в юриспруденции аборигенов, Халла.
- Не спорь, мальчик. С тобой старина Кану ведь хорошо обошелся, правда?
- Люк, - взмолилась Принцесса, - нам некуда бежать. Ты же сейчас сам это сказал. Если Вейдер знает, что ты здесь, значит, он, видимо, знает и то, что я с тобой. Он не остановится, пока... - она поколебалась, прочистила горло и продолжала: - Его ничто не остановит, Люк. Даже если ему придется идти за нами к центру Мимбана. Ты знаешь это.
- У нас нет выбора. Мы ДОЛЖНЫ сражаться.
- Наверно, должны, - согласился он, - но ковеи - нет.
- Они все равно вступят в битву, будешь ты с ними или нет, Люк, - заверила его Халла. - А мы уже заявили, что мы против того, чем здесь занимается горнодобывающий консорциум. Вожди хотят, чтобы мы доказали им, что это правда.
Мысли бешено крутились в голове Люка Время от времени сталкиваясь друг с другом, они создавали еще больший хаос в его мозгу, и тогда ему хотелось только одного - тихого места, где он мог бы спрятаться.
Но...
Ему надоело убегать.
Сейчас, когда он подумал об этом, ему вспомнилось, что они с Леей все время бежали, - с того самого момента, как впервые ступили на землю этой планеты, Люк осознал, что Халла, Лея и трое вождей ковеев с тревогой ждут от него ответа. Лицо Принцессы было непроницаемо.
Естественно, он принял единственно возможное решение...
В суматохе последовавших за этим приготовлений Люк обнаружил, что ковеи далеко не так беспомощны, как он опасался. Поэтому он не очень удивился, узнав, что им и раньше случалось отражать нападения извне - как доисторических плотоядных, так и других первобытных племен.
Большую часть времени Люку оставалось только восхищенно наблюдать за подготовкой ковеев к отражению нашествия людей, а не вносить свои предложения. А те готовились к битве с энтузиазмом и каким-то мрачным восторгом.
Люк был благодарен им как за их мастерство, так и за их энтузиазм. Это отчасти сняло с его души главную заботу: он боялся, что сотни ковеев погибнут, защищая его и Принцессу. Приятно было узнать, что они разделяют их гнев на людей в блестящих доспехах, спускавшихся сверху.
Люк сообразил, что, по счастью, из-за тактики имперских войск Принцесса пришла в слишком большую ярость, чтобы бояться. Он старался разжечь ее гнев. Все, что могло отвлечь ее от мыслей о Вейдере, стоило того.
- Надо же, использовать энергетическое оружие против первобытных копий, - в бешенстве шептала она. - Это еще одно грубейшее нарушение подлинной имперской хартии. И еще одна причина для того, чтобы повстанцы продолжали сражаться.
- Ковеи не слишком высокого мнения о твоих эмоциях, юная леди, - заметила Халла, стоявшая неподалеку. - Они ведь считают нас примитивными. И если исходить из того, как Граммел и его приспешники обращаются с ними, то с точки зрения социологии я бы присоединилась к нашим подземным друзьям...
Пока защитники отрабатывали свою стратегию в предстоящей схватке, Люку и Принцессе оставалось только объяснять потенциальные возможности и недостатки оружия, с которым им придется иметь дело.
По крайней мере, размышлял Люк, это будут не только копья и топоры. Он поднял свой пистолет и с удовольствием взвесил роковое оружие на руке. Это был один из пистолетов, отобранных у Халлы и язземов в момент их пленения и теперь возвращенных им.
Хин очень скоро отверг свое тяжелое оружие и отдал его Принцессе. Он объяснил Люку, что ему будет удобнее сражаться огромным топором, которым снабдили его ковеи. У Ки была на этот счет более цивилизованная точка зрения, и он решил держаться за свою винтовку. А может быть, слово "цивилизованная" и не очень подходило к данному случаю.
Он помогал устанавливать сеть, когда в извилистом ближнем туннеле эхом отразился треск, похожий на удар грома. Халла считала, что сейчас агрессоры находились уже на полпути между пещерным городом и выходом на поверхность.
- Стрелковое оружие калибра одиннадцать, - тоном эксперта сказала Принцесса, - апертура - четверть сантиметра, автоматический огонь только на низкой мощности. - Она с трудом подняла тяжелое оружие, которое дал ей Хин, и постаралась поудобнее пристроить его, чтобы привести в боевую готовность.
Хотя ковеи и не могли идентифицировать источник грохота с такой же точностью, как Принцесса, они вполне оценили угрозу. И принялись лихорадочно заканчивать последние приготовления.
Рассыпанные впереди разведчики подали сигнал. На глазах у Люка ковеи стали пропадать, двигаясь, прыгая, хоронясь в таких местах, где, казалось, невозможно было спрятаться. Они исчезали в трещинах и проломах, в земле, проскальзывали в дыры в потолке пещеры, замирали за ложными каменными завесами.
Люк и Принцесса поспешили присоединиться к Халле. Оба яззема двинулись к заранее предназначенным им местам, смешиваясь с теми из ковеев, кто не спрятался. Двое роботов укрылись за пределами огневой зоны.
Халла завершила свой разговор с одним из трех вождей и обернулась, приветствуя Люка и Принцессу.
- Сколько их? - был первый вопрос Люка.
- Разведчики не уверены, - сказала она, - с одной стороны, имперцы тоже выслали вперед разведчиков. Это и был источник того выстрела, который мы слышали. Кроме того, у них арьергард по всей пещере. Но если я правильно поняла счет ковеев, они думают, что там их по меньшей мере человек семьдесят.
- Все пешие? - осведомилась Принцесса.
- Да. У них нет выбора, и нам это на руку. Туннель слишком, завален валунами и узок во многих местах, чтобы там прошел даже маленький транспортер для перевозки личного состава.
- Это уже кое-что, - заметил Люк, стараясь поднять свой боевой дух так же, как остальные. - Нам не придется иметь дело с мобильной броней и тяжелыми вооружениями.
Халла коротко рассмеялась:
- А с чего бы Граммелу думать, что они ему потребуются? Уж никак не против бедных первобытных ковеев. Человек шестидесяти-семидесяти имперских штурмовиков, закованных в броню и с энергетическим оружием, будет достаточно, чтобы поймать нескольких плохо вооруженных беглецов.
- Сарказм отставить, - сказал Люк не допускающим возражений тоном.
- Нам понадобится нечто большее, чем храбрость и мужество, чтобы все это не превратилось в массовое истребление наших друзей.
- Тут я могла бы с тобой поспорить, Люк, мальчик, - мягко прошептала Халла. - Мне в любом случае подавай храбрость и мужество.
- А мне дайте только один хороший выстрел в Вейдера, - прошипела Принцесса, и ее пальцы крепче стиснули ствол оружия. Ненависть, сверкавшая в ее глазах, больше подошла бы другому, менее тонкому лицу.
Люк посмотрел на нее сверху вниз и с чувством прошептал:
- Надеюсь, ты получишь свой шанс, Лея.
- Кстати, тут есть неприятная возможность, - сказала Лея позже, когда они карабкались наверх, чтобы занять позицию за укреплением из полосатого травертина. - Что, если Вейдер не придет сюда вместе с атакующими?
- Он идет, - заверил ее Люк.
- Сила?
Люк медленно кивнул:
- Кроме того, как ты отметила еще раньше, он знает, что мы с тобой здесь. Он явится сюда, чтобы руководить нашей поимкой. - Люк сглотнул комок в горле и прибавил: - Чтобы убедиться, что нас взяли живыми.
Прислонив тяжелое оружие к краю стены, Лея с силой прошептала:
- Этого он ни за что не добьется. - Потом она слегка расслабилась и обратила серьезный и непреклонный взгляд на своего спутника: - Если до этого дойдет, Люк...
- До чего?
- До того, чтобы взять нас живыми, - Люк понимающе кивнул, и она продолжала: - Обещай мне, что во имя тех чувств, которые ты питаешь к Восстанию, во имя тех чувств, что ты питаешь ко мне, воткнуть этот свой меч мне в горло.
Люк неловко смотрел на нее:
- Лея, я...
- Поклянись! - потребовала она, и в ее голосе прозвучали стальные нотки.
Люк что-то пробормотал, что могло бы сойти за утвердительный ответ. Затем они сообразили, что ковеи тихонько зовут их сверху. Халла выглянула и посмотрела вниз со своей позиции слева, высоко на верху пещерной стены.
- Неужели вы двое никогда не заткнетесь? Тихо теперь, детки... гости идут.
В туннеле воцарилась тишина. Люк до боли напрягал зрение, но ковеи схоронились идеально. В нескольких метрах от него спрятались десятки, но он сумел разглядеть только некоторых из них. Единственные, кто стоял рядом и в поле зрения, были Лея, Халла и Ки, дуло его оружия высовывалось между двумя огромными сталагмитами, как обломок камня. Хина не было и следа.
Мертвый воздух в туннеле был так чист и неподвижен, что Люк услышал металлическое клацанье брони первых имперских штурмовиков еще до того, как увидел их. Вскоре знакомые, похожие на роботов фигуры появились в поле зрения. Надежно укрытые броней, солдаты держали оружие небрежно, на уровне пояса. По-видимому, они ожидали очень слабого сопротивления или вообще никакого.
Рассматривая их, Люк понял, что ковеи были правы: в таком замкнутом, узком пространстве энергетическое оружие скорее обратится против своих хозяев. Броня такого типа делала человека неуязвимым для большей части энергетического оружия, не считая жизненно важных точек, таких, как глаза или суставы, где в силу необходимости защита была слабее. И что было еще более важным, доспехи ограничивали воинам обзор. Это не имело решающего значения, например, в схватке на корабле с его широкими, свободными от препятствий коридорами. Но в узком, загроможденном туннеле обзор был более жизненно важен, чем лишний выстрел.
Словно по сигналу, четверо ковеев, по двое с каждой стороны узкого прохода, неожиданно появились из невидимых укрытий. Двое разведчиков авангарда скрылись из виду - их утащили с немыслимой быстротой. Для Люка, правда, это было не слишком удивительно. Он испытал на себе силу мускулов ковея. В наступившей тишине Люку показалось, что он может слышать, как трещат суставы и ломающиеся под крепкой броней кости.
Люк нервно ждал, что сейчас что-нибудь случится. Все знали, что если четверо ковеев, на которых была возложена задача ликвидировать разведчиков, не справятся со своим заданием, если они потеряют хотя бы несколько секунд, один из разведчиков может успеть вызвать шедшие за ними войска через коммуникатор, вмонтированный в его шлем. И тогда обороняющиеся лишатся своего самого мощного оружия - эффекта неожиданности.
Люк все еще ждал, когда позади него проскользнул ковей, так тихо, что Люк чуть не вскрикнул. Ковей издал успокаивающий звук, на его лице появилась гримаса, которая могла бы сойти за улыбку. Потом он исчез так же бесшумно, как появился, оставив две винтовки и два пистолета - оружие, бывшее в руках погибших имперских разведчиков.
Люк с радостью оглядел маленький арсенал. Скрывшись за травертиновой стеной, он извлек энергетический магазин одной из винтовок и воспользовался им, чтобы максимально зарядить лучевой меч. Затем он заменил свой пистолет на новый и вернулся на место рядом со стоявшей на страже Принцессой.
- Надо бы дать другую винтовку Хину, - шепнул он, следя за туннелем.
- Времени нет, - резонно возразила Лея. - И неизвестно, где он. Не стоит рисковать.
- Пожалуй, ты права, - Люк бросил взгляд на наполовину заряженную винтовку, ее полностью заряженный двойник и пару пистолетов. - По крайней мере, нам хватит оружия на более долгое время, чем я предполагал.
Наконец, до них донесся ритмический стук закованных в броню ног. Все помыслы о разговорах исчезли - основные силы имперских штурмовиков вползли в поле зрения. Они осторожно продвигались, по три-четыре человека в ряд, пока не добрались до того узкого прохода, в который за несколько минут до того вошли двое злосчастных разведчиков. Фосфоресцирующий желто-голубой свет растений в туннеле отбрасывал блики на гладкую броню и безупречное вооружение.
Они подходили все ближе и ближе, и Люк испугался, что они промаршируют прямо к их стене до того, как Холла и вожди придут к соглашению относительно времени начала атаки.
И тут резкий и властный голос, гулко отдаваясь в стенах туннеля, произнес что-то на языке ковеев.
Пещера превратилась в хаос. Там, где за минуту до этого стояла тишина, воздух наполнился лавиной звуков. У Люка было такое ощущение, что одного шума, концентрированного и многократно умноженного эхом, могло оказаться достаточно, чтобы парализовать большую часть людей.
Солдаты, захваченные этим водоворотом, были имперскими штурмовиками. Но они не принадлежали к дворцовой охране Императора. Это были мужчины и женщины, слишком долго проторчавшие на задворках, где боевая учеба и дисциплина давно уже разложились вместе с моралью. По пещере разнеслись вопли людей и ковеев.
Вспышки яркого света из энергетического оружия метались, как берсерки, создавая хаос разрушения в туннеле, сужавшемся наподобие горлышка бутылки. Люк непрерывно палил из пистолета. Рядом с ним раздавалась ровная, уверенная барабанная дробь тяжелого оружия, из которого стреляла Лея.
Наверху Халла и Ки открыли убийственный огонь по смешавшейся массе набившихся в туннель штурмовиков. Вскоре им пришлось замедлить огонь и выбирать цель более тщательно, ибо из-под матерчатых прикрытий, замаскированных песком, стали появляться ковеи, затаскивая солдат в потайные ямы. Воины возникали из-за обломков сталагмитов, падали сверху из трещин в потолке.
Видя, как тесно сплелись друзья и враги, Люк зажал в одной руке лучевой меч, в другой - пистолет. Вопреки его протестам Лея отбросила ружье. С пистолетом в руке она бросилась за ним, чтобы принять участие в рукопашной схватке.
Лея опередила Люка, ударом ноги чуть не снеся голову какому-то изумленному солдату, не успешному вовремя обернуться.
В туннеле было чертовски опасно - разряды энергии бешено рвались во всех направлениях. Люк ударил мечом по закованным в доспехи ногам солдата, прежде чем тот успел схватиться за пистолет. Затем он машинально отскочил назад. Голубой луч меча скрестился с лучом, направленным прямо в него из имперского оружия.
Обернувшись, он едва успел вознести благодарность Бену Кеноби. Штурмовик был так потрясен тем, что его выстрел был блокирован - ему это показалось простым совпадением, - что не среагировал вовремя. Думая, что его оружие не в порядке, он перезарядил его, чтобы исправить воображаемую ошибку. Когда солдат снова поднял винтовку, Люк поразил его ударом в грудь.
Повернувшись, Люк бросился назад в гущу битвы. Он охотился за одной-единственной фигурой. Наконец, она появилась и стала позади, в стороне от толпы сражавшихся.
- Вейдер! Дарт Вейдер!
Раненный штурмовик напал на Люка, нему пришлось помедлить, чтобы справиться с непосредственной угрозой.
Но Темный повелитель услышал его. Удивленный, огромный черный гигант привел в действие свой собственный лучевой меч, ступил в толпу и стал расчищать себе путь по направлению к Люку.

Предыдущая страница 10 Следующая страница


11 Алан Дин Фостер

Принцесса тоже старалась проложить дорогу в толпе. Но она направлялась не к Вейдеру. Вместо этого она двигалась к сталагмиту со срезанной верхушкой, как сокол стремится к своей добыче.
Под командой капитана-надзирателя Граммела человек десять штурмовиков карабкались наверх, собираясь создать огневое прикрытие по всей длине туннеля. Они добрались до верхушки небольшого гребня и стали нацеливать оружие на толпу внизу. Хин и несколько ковеев мохнатыми снарядами скатились на них из своих укрытий наверху.
Рыча от восторга, огромный яззем схватил сразу двух штурмовиков и стал колотить их о друг о друга, пока не послышался треск брони, ломавшейся в сочленениях. А в это время мускулистые ковеи наводили хаос среди других солдат.
Вейдер помедлил в центре побоища, со злостью прикидывая, как разворачивается сражение. Он погрозил кулаком в сторону Люка, потом повернулся к стоявшему рядом перепуганному офицеру.
- Граммел! Переформируете всех, кто остался жив, на поверхности.
- Есть, милорд, - в смятении отозвался капитан-надзиратель. Через многоканальную систему связи, вмонтированную в его шлем, он отдал остаткам своих войск приказ об отступлении.
Кучки солдат стали отрываться от ковеев и со всех ног помчались на поверхность. Люк был поражен, увидев, как мало их осталось.
Солдаты отступали в полном боевом порядке. В этот момент один из вождей-ковеев, прятавшихся высоко наверху, поднялся и подал сигнал. Его приказ передавался по цепочке от одного спрятавшегося ковея к другому. В результате с того места в потолке пещеры, где он висел веками, оторвался острый сталактит весом в несколько тонн. Он упал с неописуемым грохотом, раздавив с полдюжины солдат.
Снова потеряв в численности, штурмовики ударились в панику. Бросая оружие, они помчались вверх по проходу с такой скоростью, какую позволяли им тяжелые доспехи. Большинство из них пробегало под сетями, которые набрасывали сверху поджидавшие их ковеи. Те же сети они в свое время использовали против язземов. У солдат, запутавшихся в них, не оставалось ни одного шанса выжить.
Лея Органа добралась до верхушки сталагмита, легла на площадке и установила подобранную ей тяжелую винтовку. Она изо всех сил старалась сфокусировать прицел на одной-единственной фигуре, закованное в черное, неуклонно и невозмутимо удалявшейся вверх по туннелю. Это был Вейдер в окружении Граммела и нескольких уцелевших солдат. Ждать Лея не могла. Скоро Темный повелитель исчезнет из виду.
Она положила палец на курок, и в это время Вейдер обернулся и сделал знак отставшим штурмовикам. Мощный луч энергии ударил его в бок, и он покатился по земле. Лея улыбнулась. Однако, когда она снова взглянула на него сквозь оптический прицел, ее радость сменилась разочарованием.
Вейдер перекатился и сбивал дым, шедший из его левого бока. В его защитном плаще зияла огромная дыра, а черная броня под ней частично расплавилась. И все же полная сила удара его миновала.
Темный повелитель поднялся, и на секунду Лее показалось, что он смотрит прямо, на нее. Затем он опять зашагал наверх, по направлению к выходу, по-прежнему без паники, но гораздо более энергично.
Принцесса снова лихорадочно прицелилась и выстрелила... как раз в тот момент, когда Вейдер скрылся из виду. Разряд ударил в нижнюю часть потолка, расплавляя камень, но не причинив время зловещей фигуре впереди.
- Ах, черт, - тихонько пробормотала Принцесса, раздосадованная сама собой. Подобрав пистолет и оставив винтовку наверху, она стала спускаться вниз, чтобы снова принять участие в битве.
Впрочем, принимать участие было уже особенно не в чем. Застигнутые врасплох, солдаты были просто истреблены. И теперь торжествующие ковеи методически вырезали беспомощные и отчаявшиеся остатки войска. Тех, кто пытался прорваться наружу, настигли точные выстрелы Ки и Халлы.
Лея нашла Люка, с дикими глазами метавшегося в гуще этой бойни, в попытке остановить завывающих и гикающих ковеев и не дать им разрезать раненых на мелкие кусочки. Все еще одурманенный битвой, он резко обернулся, когда Лея схватила его за руку, и свирепо взглянул на нее.
- Забудь об этом, Люк, - негромко посоветовала она. - Оставь их в покое.
- Но они добивают раненых, - возмущенно воскликнул он. - Ты только посмотри на них! Взгляни, что они творят!
- Да, почти как люди, - заметила она, - хотя имперцы сделали бы это более аккуратно.
- Ты что, одобряешь это? - спросил он тоном обвинителя. Она не ответила и только смотрела ему в глаза, пока он не обмяк, совершенно вымотанный и опечаленный.
- Мне очень жаль, Люк, - мягко сказала Принцесса. - Но в этой Вселенной очень мало такого, что бы возвышалось над злобой и мелочностью. Может, разве что сами звезды. Пойдем, - позвала она с ободряющей улыбкой,
- найдем Хина, Ки, Халлу и роботов и отпразднуем это событие.
- Иди одна, - сказал он, высвобождая руку, твердо, но без злобы. - Я лично не хочу ничего праздновать.
Лея смотрела ему вслед, пока он широким шагом удалялся мимо остатков биты, не обращая внимания на ковеев, поглощенных резней, погруженный с собственные мысли, которые никто не мог прочесть...

Глава 12

Когда последняя капля крови застыла на полу пещеры в черную корку, беглецы собрались вместе, чтобы решить, что им делать дальше.
Халла разговаривала с вождями ковеев.
- Они говорят, что те, кому удалось бежать, оставили наверху одну из машин, чтобы следить за входом. Наверное, надеются, что мы выскочим прямо им в руки.
- А здесь есть другой выход? - устало спросил Люк.
- Да, совсем рядом. - Один из вождей, не обращая внимания на сильно обожженную руку, что-то настойчиво сказал Халле: - Он хочет знать, могут ли они чем-нибудь помочь нам.
- Они могут показать нам другой путь наружу, - сообщил ей Люк. - Они уже достаточно сделали. Нам надо спешить. Мы и так уже слишком задержались.
- Слишком долго для чего? - полюбопытствовала Принцесса. - К тому времени, когда Вейдер вернется с подкреплением, мы будем уже достаточно далеко. - Она задумалась. - Не думаю, чтобы он стал тревожить ковеев. Ему ведь нужны мы и кристалл.
- Об этом и речь, Лея, - обеспокоенно ответил Люк. - Не думаю, чтобы Вейдер ушел назад в город. - Люк показал рукой. - Когда он ушел из моего сознания, то есть, когда его покинуло возмущение Силы, которое он создает, он направлялся в ТУ сторону. Не назад в город, а к храму.
- Глупости, - энергично возразила Халла. - Он же не знает, где находится храм Помоджемы.
- Вейдер значительно более чувствителен к Силе, вернее, к ее темной стороне, чем я, Халла. Вполне возможно, что он может ощущать естественное возмущение, которое создает кристалл. Оно может быть слабым, но такой могущественный человек, как Вейдер, МОЖЕТ без труда его ощутить. И у него есть еще кое-что. Мы ведь двигались по прямой, насколько это было возможно. Так что ему остается только проложить курс вдоль нашего пути и пытаться найти воздействие кристалла, когда он вычислит свой курс.
- Он не должен добраться до храма раньше нас. - И Люк направился вверх по туннелю. Лея быстро догнала его и пошла рядом, стараясь приноровиться к его шагу.
Она ударила рукой по сухому воздуху пещеры:
- Он ведь был у меня в руках, Люк! Он был у меня на прицеле, а я промахнулась. - Лея пошла дальше, с тоской размышляя о том, как была близка ее цель. - Я была слишком возбуждена, слишком нервничала. Я поторопилась и плохо прицелилась.
- Насколько я мог видеть, выстрел был блестящим, - возразил Люк с оттенком зависти. - Я бы так не смог.
Лея помолчала с минуту, потом сказала другим тоном:
- Я бы не выжила в таком напряженном ближнем бою. Кто научил тебя так владеть лучевым мечом? Кеноби?
Люк кивнул:
- Я всем обязан этому старику, и, где бы он ни был, он знает об этом.
- Если мы действительно нагоним Вейдера, - продолжала Лея, - а мы должны это сделать, - тебе понадобится и все твое мастерство, и Сила. Если бы только я не поспешила!
Люк велел ей и всем остальным замолчать. Они приближались к выходу на поверхность.
Их окутал тусклый, туманный воздух. Но даже этот пронизывающе сырой свет пьянил после стольких дней, проведенных под землей, в пути, при неестественном растительном освещении. Вокруг было разбросано несколько тел имперских штурмовиков, получивших слишком тяжелые ранения, чтобы добраться до поверхности.
Двое ковеев, сопровождавших путников, подвели их к находившейся поблизости расселине в стене. Оба яззема заворчали - им пришлось втянуть животы, насколько это было возможно, чтобы протиснуться через нее. Они вышли наружу позади большого куста низкой поросли, по меньшей мере, в двадцати метрах от основного выхода. Один из ковеев показал им, где находится на страже бронемашина. Люк увидел приземистый силуэт, дуло его орудия было направлено прямо во входное отверстие туннеля, где они стояли всего несколько минут назад. Он содрогнулся.
Негромким бормотанием и незнакомыми им жестами ковеи простились и снова исчезли в расселине. Люк пополз на животе, освобождая проход для остальных, находившихся позади.
Когда все пятеро снова оказались на поверхности Мимбана, Люк повернулся, чтобы уползти прочь.
- Черт побери, погоди минутку, Люк, мальчик! - прошептала Халла. - Ты что, думаешь нагнать этого Вейдера пешком?
Люк остановился, затем вернулся и стал смотреть на вездеход, установленный у входа в пещеру.
- Хорошо, но что же нам делать, Халла? Я согласен... нам необходимо какое-то транспортное средство. Но в этом бронетранспортере по несчастной случайности полно имперцев.
Халла изучающе посмотрела на машину:
- Ее верхний борт открыт... там хватит места для двоих. Я и вижу двоих... нет, одного штурмовика без шлема. Наверное, дает информацию тем, что внизу. - Голова исчезла. - Ну, вот, он ушел. Нам надо забраться на ветви, висящие над машиной.
- И что потом? - спросила Принцесса. - Прыгать внутрь?
- Послушайте, - запротестовала старуха. - Я не могу одна обо всем думать, правда? Не знаю... пустить в них специальный заряд для уничтожения личного состава или еще что-нибудь!
- Замечательно! - отпарировала Принцесса. Она перевела взгляд с Халлы на Люка. - Ну, вот что, если вы, волшебники, используете Силу для того, чтобы наколдовать хорошенькую канистру взрывчатки, я добровольно готова ее бросить. - Она сложила руки на груди и вопросительно посмотрела на них. - Лично я думаю, что могу сколько угодно изображать из себя добровольца - мне это не грозит. Как, Люк?
Он не смотрел на Лею:
- Взрывчатки у нас нет, это верно, но кое-что под рукой у нас имеется. - Она обернулась, проследила за его взглядом и поняла, что придется соглашаться.
Имперскому сержанту повезло, что он выбрался из подземной засады живым, и он знал об этом. Если бы у него было хоть какое-то право голоса в этом деле, он никогда бы не повел своих людей в подземелье. Здесь, на Мимбане, он всегда чувствовал себя страшно неуютно, когда ему случалось покидать как-никак знакомые города и отваживаться делать вылазки в их болотистые окрестности.
Это была ужасная битва, ужасная. Их опрокинули и чуть не истребили всех, до последнего солдата. Слишком многое пошло не так, как планировалось.
Исход схватки был предрешен за считанные минуты, и заслугой их противника было то, что их застали врасплох. И даже когда до сознания солдат дошло, что их атаковали, реакция все равно была далека от той, которой славятся имперские войска.
В действительности, винить людей было не за что. Они так привыкли иметь дело с раболепными, мирными зеленушками, что сама идея о том, что мимбаниты могут сражаться, многим из них казалась невероятной. Просто они оказались неподготовленными к тому, чтобы справиться с реальностью.
И сейчас, когда он смотрел сквозь ветровое стекло на грозную пасть пещеры, из которой недавно ретировался, его радовала только одна мысль. Если он хоть что-нибудь понимает в характере капитана-надзирателя, то как только он и Темный повелитель Вейдер вернутся из своего путешествия, будет организована карательная экспедиция. Они вернутся сюда, мрачно размышлял сержант, с тяжелым оружием и будут поджаривать эту пещеру, пока все туземцы до последнего: мужчины, женщины, дети - не превратятся в пепел.
Он лениво размышлял, куда это могли отправиться так поспешно Граммел и Темный лорд, и содрогнулся. У него не было ни малейшего желания сопровождать этот высокий призрачный силуэт в черной броне куда бы то ни было. Сержант предпочитал предвкушать грядущую резню, которая произойдет в этом туземном заповеднике внизу. Этот приятный мысленный образ смягчил даже его обычно резкий окрик к часовому, находившемуся в открытой башенке наверху.
Штурмовик услышал приказ сержанта и обернулся, чтобы отрапортовать вниз, что ничего не видит. Этот был честный ответ - последний, когда-либо данный солдатом. Взглянув вниз в бронированный вездеход, он не заметил бомбы, свалившейся с большой древесной ветви над его головой.
Чуть выше полутора метров, "бомба" была покрыта коротким жестким мехом. Она взорвалась у штурмовика на голове и выбросила его из башенки. Таким образом, отверстие оказалось открытым для того, чтобы в него мог свалиться еще один двуногий снаряд с окутанного туманом дерева. Он тоже ворвался в зону нахождения личного состава.
Люк, роботы, Халла и Принцесса наблюдали, сидя поблизости, под покровом густой растительности. Раздался глухой рокот, и вездеход тронулся с места. Из него доносились крики и вопли, приглушавшиеся металлической оболочкой и расстоянием.
Голос Халлы звучал обеспокоенно:
- Что-то они общаются дольше, чем я думала, Люк, мальчик. Ты вообще-то в этом уверен?
Люк бросил на нее невозмутимый взгляд, затем снова обратил все свое внимание на вездеход, который теперь двигался хаотичными кругами и зигзагами.
- Это все, что я смог придумать, - объявил он. - Во многих отношениях, если все сработает, это лучше взрыва. Во-первых, мы не повредим приборов вездехода. Ни один человек не может противостоять яззему в ближнем бою. Двоим язземам в таком замкнутом пространстве, как это, - он указал на кружившийся, как в припадке, вездеход, - сопротивляться практически невозможно.
Через несколько секунд вездеход резко свернул вправо. Все еще двигаясь медленно, он врезался в огромное дерево, похожее на кипарис. Дерево содрогнулось, и от него отлетела толстая ветка. Она с металлическим звоном ударилась о вездеход и упала на землю.
Затем наступило молчание. Двигатель вездехода взревел, стал глохнуть и, наконец, замолк. Несколько минут прошло в тревоге, потом из отверстия в башенке появился Хин, напрягаясь от усилий, и помахал им рукой.
- Они справились! - заметил Люк, и в его внешне спокойном голосе звучали нотки возбуждения. Трое зрителей покинули свое укрытие в подлеске и поспешили через болотистую низину к вездеходу. Навстречу им протянулись широкие мохнатые руки, чтобы помочь взобраться по металлическому борту вездехода.
Хин что-то рыкнул Люку, тот очень серьезно кивнул и отвернулся.
- Что там такое? - нетерпеливо спросила Принцесса. - Почему мы не заходим внутрь? - Она нервно оглянулась на безмолвную растительность, окружавшую их. - Там, снаружи могут прятаться какие-нибудь дезертиры.
- Не думаю, - возразил Люк. - Хин предлагает, чтобы мы отвернулись, пока он и Ки вычистят вездеход.
- Это еще зачем? - требовательно спросила Принцесса. - Я уже насмотрелась на всякие трупы, и притом совсем недавно.
Пока она говорила. Хин протянул руку вниз и извлек первую порцию того, что осталось от экипажа вездехода. Затем он поднялся и перебросил ее за борт. Она лежала на влажной земле, влажно поблескивая.
Принцесса слегка побледнела и отвернулась, присоединившись к Люку, занимавшемуся разглядыванием близлежащих деревьев. Несколько минут спустя ужасная уборка была закончена, и все они спустились в вездеход.
Даже при том, что с ними были двое язземов, места хватало для всех. Вездеход был предназначен для перевозки десяти штурмовиков в полном вооружении. Первичный осмотр Люком панели управления был менее утешительным. Она оказалась сложнее панели Х-образного истребителя.
- Ты можешь управлять этой штукой? - спросил озадаченный Люк у Халлы. Она усмехнулась и опустилась в водительское кресло, не обращая
внимания на пятна на сидении:
- Что ж, Люк, мальчик, в этом мире я могу водить любые тачки. - Она нагнулась, обследовала приборы и что-то нажала на рулевом колесе.
Двигатель взревел, замигали огни, и вездеход на полной скорости стремительно рванул назад, врезавшись в два переплетенных дерева. Раздался оглушительный треск, а затем два Громовых, отозвавшихся эхом удара, когда оба ствола обрушились на замедлившую ход машину.
Когда в ушах у Люка перестало звенеть, он бросил обвиняющий взгляд на Халлу. Она с трудом выдавила улыбку.
- Конечно, - с запинкой сказала она, - чтобы ехать гладко, мне не помешало бы немного практики.
Она еще раз прилежно осмотрела панель управления, поджав губы:
- Посмотрим... вот, это я и пропустила! - Она снова привела в действие ручки и рычаги, прежде чем дотронуться до кнопки управления на рулевом колесе.
Лихорадочно дергаясь, то останавливаясь, то прыгая вперед, вездеход выскользнул в туман. Все, кроме водителя, вцепились во что-нибудь прочное. Люк подумал, интересно, деревья тоже так же нервничают, как он, или нет.
- Мне жаль, милорд, мне очень-очень жаль, - капитан-надзиратель Граммел взглянул снизу вверх со скамьи большого бронетранспортера на Дарта Вейдера. - Но кто бы мог подумать, что они так хорошо вооружены или что подземные аборигены способны дать такой бой?
- Оружие не играло здесь большой роли, - глубоким голосом прорычал Вейдер. - Всего несколько ружей, и все в руках разыскиваемых преступников.
- Гротескная дыхательная маска придвинулась ближе, и Граммел съежился. - Признайтесь, капитан-надзиратель. У ваших войск неадекватная подготовка, они плохо обучены. У вас напрочь отсутствовала мораль и дисциплина, и вас разгромила банда невежественных дикарей!
- Они нас просто застали врасплох, - настойчиво возразил Граммел.
- Никогда раньше ни одна группа туземцев не оказывала сопротивления войскам Империи на Мимбане.
- Ни одна группа туземцев раньше не имела такого преимущества, как совет и помощь людей, - отпарировал Вейдер. - Они применили не просто тактику аборигенов. Вам следовало сразу же почувствовать разницу и принять соответствующие контрмеры. - Он отвернулся от Граммела и многозначительно посмотрел через болото. - Я знаю, кто несет за это ответственность. Когда в моих руках будет кристалл, я буду вершить правосудие соответствующим образом.
- Я бы сам надеялся получить эту привилегию, - пробурчал раздраженный Граммел.
Вейдер обратил вниз холодный металлический взгляд, и в голосе его звучала угроза:
- У вас нет никаких привилегий, капитан-надзиратель Граммел. Вы допустили грубейший промах. Не критический, но очень грубый. Я проклинаю себя за то, что по глупости поверил в то, что вы знаете, что делаете.
- Я же сказал вам, милорд, - сказал одновременно разозленный и испуганный Граммел, - нас застали совершенно врасплох.
- Меня интересуют не оправдания вашего разгрома, а только успешные результаты, - объявил Вейдер. - Граммел, меня оскверняет ваше существование.
- Милорд, - в отчаянии пробормотал Граммел, поднимаясь со скамьи, - если я...
В мгновение ока лучевой меч Вейдера был приведен в действие и взлетел вверх. Пронзенный Граммел резко покачнулся, спотыкаясь, отступил назад и перевалился за борт вездехода. Наступило затишье, ошеломленный водитель в ужасе наблюдай за происходящим.
Вейдер круто развернулся и сердито посмотрел на него:
- Мы будем двигаться быстрее, не отягощенные этим мертвым грузом, штурмовик. Возвращайтесь к своим приборам - сию же минуту!
- Е-есть, сэр, - сглотнул солдат, не в силах сдержать дрожь от страха. Но все же ему удалось кое-как повернуться к панели управления машины.
Когда они двинулись дальше, Вейдер обернулся и лениво бросил взгляд назад, на удаляющийся труп капитана-надзирателя Граммела. Из своих укрытий уже стали потихоньку выбираться любители падали и с надеждой обнюхивать тело.
- Кто бы ни был теперь твоим лордом, - прошептал Вейдер, - это не я.
- Он извлек осколок кристалла Кайбурр из опечатанного кармана и поднес сияющий багряный камешек к глазам, слегка покачиваясь.
Он был там, впереди, где-то впереди. Вейдер чувствовал его.
Он найдет его...
- Мы все еще едем в правильном направлении? - спросила усталая Лея у Халлы через несколько дней. Все пассажиры вездехода были грязными, унылыми и измученными после непрерывной гонки по туманному ландшафту.
- Я в этом уверена, - ответила Халла с отвратительной жизнерадостностью.
- Мы к чему-то приближаемся, - отважился вставить Люк. - Это... что-то необычное. Я раньше ничего подобного не испытывал, даже отдаленно.
- Я лично ничего вообще не испытываю - только, что я грязная, - заявила Принцесса.
- Лея, - начал Люк, - все, что я могу сказать, - это...
- Знаю, знаю, - устало перебила она, - если бы я была чувствительна к Силе...
Из открытой башенки просигналил Арту. Люк бросился к лобовому стеклу и приглушенным голосом объявил:
- Вот он.
Перед ним из джунглей вставало черное видение. Уродливый пирамидальный зиккурат, храм выглядел так, словно был отлит из чистой стали. Но это был не металл. Массивное строение было выполнено из огромных блоков какого-то вулканического камня.
При всей своей ширине оно было не очень высоким. Лозы и ползучие растения ревниво прижимались к нему во многих местах. По мере того, как они приближались, Люк заметил, что изрядная часть камня уже крошилась в мелкий песок. К счастью, вход был все еще виден, хотя круглая входная арка десятиметровой высоты наполовину обрушилась и загромоздила проход валунами больше, чем в два человеческих роста.
- Похоже, что здесь ничего не тревожили уже миллион лет, - в благоговейном страхе прошептала Принцесса. Все ее тревоги и сомнения рассеялись, когда она своими глазами увидела легендарный храм.
Люк быстро переходил с борта на борт. Теперь он обернулся к Принцессе, и глаза его сияли.
- Ты понимаешь, Лея, что Вейдера здесь нет? Его здесь нет! Мы опередили его!
- Спокойно, Люк, мальчик, - предостерегла его Халла. - Мы не можем быть в этом уверены.
- Я могу. Я уверен. - Люк поспешно отодвинул Хина в сторону, поднялся по башенной лесенке и выбрался из вездехода. Машина остановилась. Когда Лея появилась на верху башни, Люк уже уверенно шагал в сторону входа в храм.
- Его здесь нет! - обернувшись к ней, крикнул он. - Здесь нет ни следа вездехода или еще чего-нибудь.
- Нам все равно еще надо найти кристалл! - крикнула вслед ему Халла, спускаясь вниз за Леей. Но энтузиазм Люка оказался заразительным. Она обнаружила, что забыла о Темном повелителе, забыла о своих страхах и недавнем беспокойстве.
Перед ней был храм Помоджемы, к которому она стремилась столько лет. Хин и Ки шли по бокам Халлы, когда она направилась к входу в храм. Трипио и Арту остались позади охранять вездеход.
Несмотря на заверения Люка, что они здесь одни, все продолжали тревожно следить за медленно плывущим туманом. В любую минуту из этой дымки могло выскочить все, что можно было представить, и что-нибудь невообразимое.
Люк нетерпеливо ждал, стоя на самом высоком обломке у входа. - Там, внутри, светло, - сообщил он, заглянув туда. Потом перевел взгляд выше и покосился: - Часть крыши тоже осела, но она выглядит довольно прочной.
- Иди вперед, мальчик, - поторопила его Халла, - только тихо, тихо...
- Все в порядке, - сказал Люк. Теперь, когда они, наконец, достигли храма, он не собирался красть у старой женщины ее мечту. Это было ее правом, так же, как и его. Поэтому он дождался, пока к нему присоединятся остальные. Через несколько минут все они стояли в стенах древней постройки.
В двух местах куполообразная высокая крыша провалилась, пропуская достаточно света, чтобы освещать внутреннее убранство храма. Под каждой рваной дырой валялись груды разбитого камня.
Внутрь храма проникли джунгли. Лианы и другие растения-паразиты были повсюду, протягивая свои цепкие объятия во все углы здания. Они спирально вились к небу вокруг возвышавшихся обсидиановых колонн. Сами гордые колонны были расписаны замысловатыми рисунками и узорами, значения которых никто из ныне живущих уже не мог оценить.
Погруженные каждый в свои мысли, все пятеро прошли через просторное помещение в дальний конец храма. Там у стены находилась гигантская статуя. Она изображала некое подобие гуманоида, сидящего на резном троне. Кожистые крылья, которые могли быть рудиментарными, устрашающими полукружьями простирались по обе стороны статуи. На ногах и руках были огромные когти, вцепившиеся в подлокотники трона. Под раскосыми глазами, смотревшими обвиняюще, не было лица - только масса резных щупалец, как у медузы.
- Помоджема, бог Кайбурра, - прошептала Халла, сама не зная, почему говорит шепотом. - Странным образом все это как будто знакомо. - Она нервно хихикнула. - Нет, это, конечно, безумие.
А потом она возбужденно указала куда-то, и голос и рука ее дрожали от удивления, смешанного с восторгом:
- Он там... я знала, я так и знала!
В центральной части груди статуи из серого камня тускло сиял красный свет с оттенком ванадинита.
- Кристалл, - тихонько выдохнула Принцесса.
Но Халла не слышала ее. Ее взгляд и мысли были прикованы к этому навязчивому видению, ставшему реальностью.
Люк остановился. Его внимание было привлечено движением по левую сторону от злобно смотревшей на них статуи. Там было темно, и невозможно было сказать, насколько далеко простирается темнота.
А потом они все медленно попятились. Халла первой прицелилась из своего пистолета.
У существа, вышедшего из-за статуи, была широченная пасть, усеянная множеством коротких острых зубов. Сейчас она была разинута в гротескной ухмылке. На них, тупо мигая, смотрели маленькие желтые глазки. Тварь передвигалось на массивных бородавчатых ногах, похожих на толстые пни.
Халла выстрелила. Однако энергетический луч, похоже, не оказал никакого эффекта на существо, продолжавшее неуклюже приближаться к ним. Люк выхватил пистолет, Лея - тоже. Все трое выстрелили разом. Если они и добились чего-то своим дружным залпом, так это того, что неповоротливое существо пришло в раздражение. Оно моргнуло, стряхнув кровь, и своей кривоногой походкой стало приближаться - быстрее.
Они продолжали отступать к выходу.
- Хин, Ки! - крикнул Люк язземам. - Бегите назад к вездеходу... принесите винтовки!
Хин что-то прочирикал в ответ, и оба яззема помчались к выходу. Люк подумал о кристалле, который прятался за прикрывавшей его тушей чудовища. Отцепив от пояса меч, он привел в действие мощный голубой луч и осторожно двинулся вперед.
- Люк, ты что, с ума сошел? - закричала Принцесса.
На секунду у него мелькнула мысль, что Лея недалека от истины, потом он отбросил ее. Если он будет тратить время на размышление, это медленно и неуклонно приближающееся плотоядное получит его на закуску.
На расстоянии броска существо заколебалось, как бы чуть загипнотизированное игравшим в воздухе лучом. Люк сделал стремительный выпад. Меч коснулся подбородка существа. Мощный поток энергии проделал небольшую дыру в огромной нижней челюсти.
Чудовище издало слабый стон, полный ярости. Челюсти раздвинулись, открывая глотку, достаточно просторную, чтобы в ней можно было танцевать. Люк увидел, как внутри что-то движется. Инстинкт ли подсказал Люку, или он просто быстро сообразил, но он резко отскочил влево и стремительно откатился в сторону.
Из пасти вылетел длинный розовый язык и превратил в порошок черный валун, находившийся прямо позади того места, где только что стоял Люк. Когда юноша вскочил на ноги и попятился, чудище стало выплевывать куски камня.
Прежде чем Люк успел увернуться, розовый язык атаковал снова. Отскочить не было возможности, и Люк крепко стиснул меч, держа его прямо перед собой. Против розового языка меч казался жалким и маленьким. Но раздалось громкое шипение. Видимо, Люк попал в чувствительное место, потому что существо издало гортанный визг. И с решимостью ограниченного разума снова начало медленно наступать на Люка. В узких желтых глазках горела смерть.
Лея и Халла продолжали непрерывно палить по огромной туше, но все напрасно.
- Бесполезно, - напряженно сказала Принцесса. Затем бросила взгляд в сторону входа. Там все было тихо. - Хин! - крикнула она. - Ки! - Ответа не последовало.
- Они придут сюда, - сказала Халла. - И лучше бы им прийти. Неожиданно чудовище прыгнуло вперед. Горизонтальные, величиной с
дверь, челюсти захлопнулись с громким стуком, но Люк нырнул и сумел избежать их. Его меч прорезал черную полосу под нижней челюстью, пока Люк выбирался из-под твари, и ударился обо одну из толстых колонн, поддерживавших крышу. Одна из дыр в высоком потолке зияла теперь прямо над его головой.
Люк бросил тревожный взгляд на вход. Куда подевались язземы? Сейчас у него не было времени беспокоиться еще о ком-то, кроме себя. Существо снова поползло к юноше. Люк бросил быстрый взгляд на потолок, принял мгновенное решение и замахнулся мечом на основание колонны.
Словно Х-образный истребитель, прорезающий атмосферу, поразительный энергетический луч разрезал черный камень. Раздался грохот, сопровождавшийся Оглушительным треском.
- Халла, Лея... бегите! - крикнул Люк. И помчался к ним.
Неуклюже приближавшееся к ним ящероподобное существо так и не заметило трещин в потолке у себя над головой. Они разбегались, расширялись, соединялись, а потом колонна развалилась и повлекла за собой кусок крыши такой же величины, что и уже обрушившиеся участки, прямо на голову твари. Гигантские обломки резного камня превратили в кашу переднюю часть чудовища, навеки застывшую в зубастой ухмылке.
Когда замерло рокочущее эхо и черная пыль стала оседать, Люк, задыхаясь, остановился и оглянулся назад. Передняя часть туловища монстра исчезла. Она была целиком погребена под тоннами вулканического камня. Дергающиеся задние ноги еще какое-то время хватали воздух. Огромный кривой хвост колотил по земле. Однако спустя короткое время всякое движение прекратилось.
- Что случилось с Хином и Ки? - наконец, спросил Люк. - Эта штука загнала меня в угол. Она запросто могла меня сожрать.
- Спорят, наверное, - с отвращением заявила Принцесса. - В скором времени они вспомнят, за чем их посылали. Тогда они примчатся назад, прося у тебя прощения.
- Ну, я их взгрею, - со вздохом сказал Люк. - Сейчас я... - Он обернулся, ища взглядом Халлу, и увидел, что она трусит к далекому идолу.
- Халла!
- Пусть идет, - сказала Принцесса, равнодушно махнув рукой. - Она с ним никуда не убежит. - Лея направилась к дальнему концу храма.
- Ей все равно понадобится наша помощь, чтобы снять его. - Люк не последовал за ней, и Принцесса удивленно спросила: - Ты что, не идешь?
- Сию минуту, - заверил ее Люк. Вместо того, чтобы сосредоточить внимание на том, что было впереди, он все еще смотрел назад. - Я только хочу удостовериться, что эта штука ДЕЙСТВИТЕЛЬНО мертва.
Пока Принцесса не спеша шла к статуе, Люк подошел и встал около той части туши, которая была видна из-под обломков. Он ткнул ее мечом, вогнав лазурный разрушительный луч в темную плоть по самую рукоятку. Существо осталось неподвижным.
Удовлетворенный, Люк повернулся, собираясь присоединиться к своим спутницам. Раздался слабый предостерегающий рокот, и взгляд Люка устремился к потолку.
Туда же смотрели Принцесса и Халла.
- Люк! - закричали они в один голос.
Его не нужно было подстегивать. Все, что ему требовалось, были одна-две секунды. Края новой дыры в потолке слегка расширялись.
Судьба подарила ему первую секунду, но не дала второй.
- Люк! - Грохот прекратился, последний камешек тяжело упал на пол, и теперь Принцесса мчалась к нему со всех ног. Халла замерла в неподвижности, разрываясь между грудой обломков, под которой был похоронен Люк, и соблазнительной близостью кристалла. Опьяненная тем, что ее мечта совсем рядом, она снова пошла к статуе.
Лея подбежала к небольшому холмику свежих обломков и лихорадочно оглядывалась.
- Я... здесь, - прошептал голос, медленный и исполненный боли.
Он лежал рядом, на спине, придавленный камнями. Лея стала разбрасывать обломки, которыми он был завален, не обращая внимания на клубы пыли и царапины, остававшиеся на ее руках после острых осколков. Однако она не смогла сдвинуть огромный валун, который, ударившись о пол храма, покатился и придавил правую ногу Люка по бедро.
- Попробуй еще раз, - велел ей Люк. Они напряглись вместе. Лея подставила спину под край обломка и всем своим малым весом попыталась приподнять его. Валун не сдвинулся с места.
Они немного отдохнули, тяжело дыша. На лице Люка была смесь отступающей боли и надежды.
- Он давит на меня не всем своим весом, - сообщил он Лее. - Если бы это было так, мне уже нечего было бы из-под него вытаскивать. - Взгляд юноши устремился к безмолвному входу. - Черт побери, куда запропастились эти двое? Они бы без труда сдвинули эту штуку.
- Боюсь, что твои тупоумные спутники уже не смогут больше прийти на помощь ни тебе, ни кому-либо другому, Скайуокер.
Люк похолодел. На верху кучи валунов у входа стояла высокая фигура, от одного вида которой кровь стыла в жилах. Полностью закованная в черную броню, она выжидательно смотрела на них сверху вниз.
- Они оба мертвы, - любезно проинформировала их фигура, и в этом голосе не было ничего человеческого. - Я убил их. Что же касается твоих роботов, то им полагается выполнять приказы. Я велел им обоим отключиться.
Губы Леи зашевелились, произнося имя. Но с этих совершенных губ не сорвалось ни единого звука.
Лениво продвигаясь к куче обломков, Дарт Вейдер обратился к ним холодным будничным тоном:
- Ты знаешь, Скайуокер, мне пришлось потратить немало времени, чтобы выяснить, что это ты сбил мой тайский истребитель там, над Звездой Смерти. Шпионов к повстанцам посылать тяжело и накладно. Я также узнал, что это ты выпустил торпеду, уничтожившую станцию. Так что тебе есть за что мне ответить. Я ждал очень долго.
Он небрежно извлек свой лучевой меч и стал свободно помахивать им из стороны в сторону, играючи срубая кусочки камня и росписей.
- Тебе в тот раз повезло с твоим дурацким кораблем, - продолжал Вейдер. Люк в это время отчаянно старался вытащить защемленную ногу. Он впивался в камень до тех пор, пока из-под ногтей не выступила кровь. - Видимо, мне не хватит терпения, чтобы позволить тебе протянуть так долго, как ты того заслуживаешь. Можешь считать себя счастливчиком. - Голос Вейдера понизился до ядовитого шепота. - А вот что касается тебя, Лея Органа, тут мне не составит труда сдержать себя. В известном смысле ты виновата в моих неудачах гораздо больше, чем этот простой деревенский парнишка.
- ЧУДОВИЩЕ! - единственное слово, которое смогла выплюнуть Лея, разъяренная и испуганная одновременно.
- Помнишь тот день на Звезде Смерти, - задумчиво спросил Вейдер с нарочитым терпением, - когда покойный Правитель Таркин и я брали у тебя интервью? - Он сделал особый акцент на слове "интервью".
Лея сжала обеими руками плечи и дрожала так, словно от сильного холода.

Предыдущая страница 11 Следующая страница


Осколок Кристалла Власти 12

- Да, - заметил Вейдер, и в голосе его звучало извращенное удовольствие, - вижу, что помнишь. Мне поистине жаль, что у меня нет под рукой ничего столь же изощренного, чтобы пообщаться с тобой, на этот раз. Однако, - прибавил он, помахивая своим оружием, - с помощью меча тоже можно делать интересные вещи. Я сделаю все возможное, чтобы тебе их продемонстрировать, если ты будешь настолько сговорчива, что не умрешь сразу.
Руки Леи опустились. Страх не оставил ее, но невероятным усилием воли она загнала его в самый дальний уголок своего сознания. Вскочив, Принцесса преодолела несколько шагов, встала на колени сбоку от Люка и схватила его за запястье. Когда она поднялась, у нее в руке был осторожно зажат лучевой меч.
Вейдер одобрительно наблюдал за ней:
- Ты собираешься драться. Хорошо. Так будет интереснее.
Взмахнув мечом, Лея плюнула в приближавшегося гиганта - жалкий и слабый жест.
- Сила позволит мне убить тебя, прежде чем я умру сама, - прошипела она.
Из-под маски, словно из водосточной трубы, вырвался лающий смех:
- Глупое дитя. Сила со мной, а не с тобой. Но, - он приветливо пожал плечами, - мы это увидим. - Вейдер встал в позицию: - Давай, девочка-женщина. Позабавь меня.
С мрачной решимостью, стиснув зубы, Принцесса двинулась на него. Пока она шла, Вейдер резко уронил руку, и сверкающий меч безвольно повис у него сбоку.
- Не надо, Лея! - закричал Люк. - Это притворство... он приманивает тебя. Убей меня, а потом - себя... теперь это безнадежно.
Вейдер с презрением взглянул на Люка, затем снова повернулся к Принцессе:
- Давай, - сказал он, - пусть он сражается за тебя, если хочешь. Но убить его я тебе не дам. Меня и так слишком часто грабили.
Лея, казалось, заколебалась, потом сделала прямой выпад в сторону Вейдера кончиком меча. В то же мгновение Темный повелитель поднял свой собственный меч, парируя ее удар.
Но Лея описала мечом в воздухе замысловатую дугу и нанесла удар режущей вспышкой голубого света. Вспышка стала тем более яркой, когда меч соприкоснулся с бронированной дыхательной маской Темного лорда. Только его сверхчеловеческая реакция позволила ему избежать полной силы удара.
Если в просторном помещении и был кто-то, еще более изумленный, чем Вейдер, - это был Люк. Он по-прежнему старался высвободить ногу, но у него появился слабый проблеск надежды.
- Почти, маленькая Принцесса, почти, - без всякого гнева прошептал Вейдер. - Мне и раньше случалось страдать из-за чрезмерной самоуверенности. - Он снова сделал стойку. - Больше этого не будет.
Его меч заиграл - то кругами, то вниз. Замедлив ход, Лея едва успела отразить удар. Он снова пошел вперед, замахнулся; она опять отразила удар.
Они продолжали дуэль, Вейдер постоянно теснил Принцессу. Ей потребовалось все мастерство и силы для того, чтобы хотя бы обороняться. О том, чтобы самой предпринять атаку, нечего было и думать.
Один из присутствующих в помещении храма не следил за схваткой. Высоко вверху, вдалеке от дуэлянтов Халла стояла лицом к лицу с пульсирующим многогранным малиновым кристаллом величиной с ее голову. Трясущимися руками она потянулась и погладила его. Легкий поворот, толчок
- и кристалл неожиданно легко выпал из своего углубления в статуе.
Долгое мгновение Халла держала драгоценность обеими руками, вглядываясь вглубь сияния, казавшегося почти живым. Затем стала пробираться вниз по изгибам статуи, правой рукой прижимая к себе светящийся кристалл.
Вейдер сделал выпад, и Принцесса подняла меч, чтобы еще раз парировать его, но в последнюю секунду Вейдер изменил направление удара. Кончик энергетического меча скользнул по ее животу, разрезав шахтерский костюм и оставив поперек живота черный ожог. Она содрогнулась от боли и схватилась за раненное место свободной рукой. Вейдер не дал ей времени прийти в себя и продолжал теснить ее.
Все усилия Люка освободиться привели к тому, что он остался так же плотно прикован к месту и совершенно обессилел. Он лежал на земле, изо всех сил стараясь хоть как-то восстановить силы и дыхание, вынужденный беспомощно наблюдать, как Вейдер играет в кошки-мыши с Принцессой.
Еще один замысловатый взмах меча и удар. На этот раз меч порезал Лее щеку, оставив новый уродливый рубец. Из глаз Принцессы брызнули слезы, и она схватилась свободной рукой за обожженную щеку. Теперь она двигалась все медленнее, рука, державшая лучевой меч Люка, неуверенно дрожала.
- Давай, Принцесса-сенатор Органа, где же твоя благородная стойкость и решимость предателя? - дразнил ее Вейдер. - Уж конечно, несколько маленьких ожогов не могут причинять такую сильную боль?
Придя в ярость, она с новой силой замахнулась на него мечом. Без малейших усилий Вейдер отразил удар и продолжал двигаться с намерением нанести ей еще один порез. Хотя Лее удалось блокировать удар, сила его была такова, что она упала и покатилась по полу. Вейдер неумолимо следовал за ней, пока она пыталась отползти и снова встать на ноги. Меч нанес Принцессе новый черный ожог на внутренней стороне левой ноги.
Вскрикнув, она каким-то образом перекатилась и в конце концов поднялась. Затем, хромая, отошла от Вейдера, поддерживая поврежденную ногу.
Не в силах дальше смотреть, Люк закрыл лицо руками. Вдруг что-то стукнуло - камень ударился о камень. Подняв голову и повернув ее, Люк посмотрел назад. Звук повторился. Люк попытался что-нибудь разглядеть за камнем, ставшим его ловушкой.
Вдоль огромного обломка вулканической породы со страшной медлительностью и решимостью прокладывала себе путь кисть, казавшаяся отделенной от руки и тела. За ней последовала голова. В верхней части черепа зияла ужасная рана.
- Хин! - тихонько позвал Люк, едва отваживаясь дышать. Он бросил быстрый взгляд в сторону Вейдера и убедился, что тот полностью поглощен Принцессой. Смертельно раненный яззем приложил руку к хоботу, приказывая Люку молчать.
Ползком, на четвереньках. Хин обогнул камень и подлез под нависающий конец. Опираясь спиной на поддерживающие валун камни, он попытался подняться. Мощные, покрытые шерстью плечи давили снизу на длинный обломок, руки напряглись. Валун не двинулся с места, и Хин повалился на пол. Его дыхание было затрудненным, глаза полузакрыты.
- Давай, Хин, давай, - лихорадочно молил его Люк, переводя взгляд с битвы в храме на распростертого яззема. - Ты можешь его сдвинуть... чуть-чуть - и все. Пожалуйста, попробуй еще!
Хин мигнул. Казалось, он смотрел на Люка, не видя его. Двигаясь, как автомат, он снова подставил под обломок мускулистые плечи и руки.
- Ну же, маленькая Принцесса. Настало время проявить силу духа, - упрекнул Вейдер Лею. - У тебя все еще есть шанс. - Принцесса пятилась от него, а Темный лорд наступал, угрожая ей ложными выпадами, которые она пыталась слабо отразить, хромая на поврежденную ногу.
- Вставай и бейся! - настаивал Вейдер. Еще один удар рокового меча снизу - в этот раз меч скользнул по груди, разрезав одежду. У Принцессы в агонии перехватило дыхание, она наклонилась и чуть не упала. Вейдер пошел к ней.
И тут раздался скрежет, достаточно громкий, чтобы они оба обернулись. Последним усилием Хин сдвинул в сторону огромный камень. Потом яззем
упал, жизнь уже покидала его, а Люк отчаянно старался выкарабкаться. Его ногу придавило ровно настолько, чтобы он не смог ее высвободить, но не причинило вреда. И вот он уже бежал к двум противникам, придерживаясь за правую ногу и чувствуя, как с каждой минутой к ней возвращаются силы.
- Лея! - У Принцессы достало присутствия духа, чтобы выключить меч и перебросить его Люку, в то время, как Вейдер кинулся, чтобы перехватить оружие. Темный повелитель промахнулся всего на длину одного пальца и вместо меча схватил Принцессу.
Однако бросок был слабым. Люк старался ускориться и обнаружил, что слегка прихрамывает на онемевшую ногу. Вейдер пробурчал что-то нечленораздельное и свободной рукой отбросил от себя Принцессу. Она упала на твердый пол и лежала там, задыхающаяся и измученная.
Люк увидел, что расстояние между ним и Вейдером сокращается. Темный повелитель доберется до меча первым. Каким-то образом юноше удалось на короткое время ускорить свой бег, а потом он бросился на пол. Когда его пальцы сомкнулись вокруг эфеса меча, он почувствовал себя так, словно заново родился. Затем он с новыми силами откатился вправо. Удар Вейдера запоздал всего на мгновение, проведя глубокую борозду в каменном полу как раз в том месте, куда за минуту до этого упал Люк.
А потом Люк был уже на ногах, и меч светился в его руке ярко-голубым пламенем. Перекатившись, он оказался позади Вейдера. Он стоял между Темным повелителем и Принцессой. Вейдер молча смотрел на него.
- Лея! - Ответа не последовало. Люк бросил взгляд назад. - Принцесса!
Прозвучал тонкий, скорбный голос:
- Не тревожься за меня, Люк.
Вейдер глубоко втянул в себя воздух:
- Нет, Скайуокер, - пророкотал он, - не тревожься за нее. Тревожься за себя самого.
Поднимая оружие своего отца, Люк ощутил необычайный подъем духа:
- Я не тревожусь ни о чем, Вейдер. Во всяком случае, не сейчас. У меня не осталось больше тревог - только одна забота. - Его голос прозвучал с непривычным оттенком убежденности: - Я намерен убить тебя, Дарт Вейдер.
Снова раздался смех, в котором не было веселья:
- Какого ты высокого мнения о себе, Скайуокер.
- Я... я Бен Кеноби, - странным шепотом произнес Люк.
На какую-то долю секунды показалось, что Вейдер заколебался:
- Бен Кеноби мертв. Я собственноручно убил его. А ты просто Люк Скайуокер, бывший деревенский мальчишка с Татуина. Ты не владеешь Силой, и не тебе равняться с Беном Кеноби - ты таким никогда не станешь.
- Бен Кеноби со мной, Вейдер, - прошипел Люк, с каждой минутой обретая уверенность. - И Сила со мной тоже.
- В тебе действительно есть немного Силы, мальчишка, - признал Вейдер. - Но ты не властелин Силы. Только властелин способен проделать... вот это.
Темный повелитель сделал выпад, но Люк четко увернулся. В то же время Вейдер смотрел не на Люка, а на землю. Маленький обломок потолка поднялся и нацелился прямо в голову Люка. Увидев это, Люк среагировал так, как учил его Кеноби... не думая.
Камешек гораздо меньшего размера поднялся и пересек путь летящего обломка. Оба встретились. Хотя снаряд Вейдера был значительно крупнее, камень Люка отклонил его как раз настолько, чтобы тот пролетел мимо его плеча, не причинив ему вреда.
Тяжело дыша, Люк с вызовом встретил взгляд Вейдера.
- Хорошо, мальчик, - признал Темный повелитель, - очень хорошо. Но мой камень был тяжелее. Моя власть сильнее.
- Но не настолько, Вейдер, - заявил Люк, делая выпад. Он думал о Кеноби, об искусстве владения лучевым мечом, о Силе, которой так трудолюбиво обучал его старый рыцарь-джедай. Люк старался дать возможность Силе направлять его руку. Вейдер парировал удары, блокировал их, парировал снова и вдруг понял, что вынужден отступать перед агрессивностью и мастерством демонических атак Люка. Дыхательная маска на секунду чуть откинулась. Часть тяжелого барельефа одной из колонн, поддерживавших потолок, ослабла и отвалилась.
В последнюю секунду Люк ощутил это и отпрыгнул. Огромная резная панель разбилась на мелкие кусочки между ними. Оба беспокойно подождали, пока не осела пыль. Люк ловил ртом воздух, тогда как Вейдер выказывал меньше апломба - напряжение его явно росло.
- Ты хорош, Скайуокер, - объявил он. - Очень хорош, особенно для ребенка. Но конец все равно будет один. - Темный лорд поднял меч и ринулся На Люка по обломкам разбитой панели.
Теперь уже Вейдер начал атаку. Люк обнаружил, что вынужден постоянно отступать - Вейдер обрушил на него настоящий вихрь из осколков камней и режущих ударов. Все их отразить было невозможно.
Каким-то образом Люку удалось это сделать.
Теперь они кружили по центру храма. Лежа на боку, Принцесса сделала попытку повернуться, чтобы наблюдать за ними. Боль от ее ран стальной стеной поднялась в ней. Стена сомкнулась над ее мыслями, и в ответ ее глаза закрылись, и она вновь упала на холодный, холодный пол.
Двое противников снова остановились, только на этот раз тяжело дышал Вейдер:
- Кеноби... хорошо... подготовил тебя, - с восхищением признал Темный повелитель. Его обычная небрежность несколько поубавилась после долгой битвы. - И у тебя есть... некоторые... природные способности. Ты доказал, что можешь принять вызов. Я люблю... вызов.
Все еще невредимый, Люк дерзко прошептал:
- Слишком серьезный... вызов... для тебя!
- Нет, - заверил его Вейдер, - нет. Ты переоцениваешь себя, дитя.
Темный повелитель выпрямился во весь свой огромный рост.
- Я закончил играть с тобой.
Раскрутив свой меч так, что он стал похож на голубое пятно во влажном воздухе храма, он прыгнул прямо в воздух. Этот было нечто среднее между прыжком и взлетом. Из голубого круга энергии он метнул меч.
Инстинктивно - времени думать у него не было - Люк отпарировал. Сила, пронизывавшая брошенный меч, выбила оружие Люка из его рук. Оба меча отлетели вправо и лежали, активированные, все еще сверкая, па земле возле темного круглого отверстия, черневшего в полу.
Медленно опустившись на пол, Вейдер схватился левой рукой за свое правое запястье, сжал руку в кулак и конвульсивно дернулся, словно его затошнило. Перед его руками материализовался шар чистой белой энергии размером с его кулак и пополз вниз, по направлению к стоявшему с широко раскрытыми глазами Люку.
Каким-то образом Люк понял, что ни за что не успеет добежать до своего меча, прежде чем белый шар коснется его. Он выбросил вперед обе руки и отвел глаза. Таким образом, он не увидел того, что произошло.
Казалось, его руки превратились в расплывчатое пятно. Белая перчатка ударилась о них, затем отскочила и мягко коснулась Вейдера в тот момент, когда тот коснулся пола. Раздался негромкий треск, словно где-то далеко произошел взрыв. Вейдер вверх тормашками полетел на землю, а шар исчез.
Но когда энергетический шар коснулся Люка, мощь, заключенная в кинетите, бросила его на землю. Если бы он попытался безуспешно сопротивляться ей, его бы отбросило через весь зал, сквозь стену храма.
Теперь Люк лежал ничком, тогда как Вейдер медленно перекатился набок, не веря своим глазам и качая головой. Его взгляд сфокусировался на потрясенном, но невредимом Люке - тот медленно полз к своему лучевому мечу.
- Не...вероятно! - прошептал Вейдер и пополз к своему собственному оружию. На левом боку в броне, сковывавшей его тело, была вмятина, похожая на след гигантского кулака, - в том месте, куда ударил кинетит. - Такая сила... в ребенке. Не может быть!
У Люка не было ни сил, ни желания спорить. Он видел только меч, чувствовал только его гладкий эфес, плотно прилегавший к его ладони.
Но к этому времени Вейдер добрался до собственного оружия. Отчаянным усилием он поднялся на ноги и повернулся лицом к Люку. Держа меч своего отца над головой, Люк встал, ринулся к Темному повелителю и атаковал возвышавшуюся над ним черную фигуру.
Ослепительно вспыхнул свет, когда меч Люка скрестился с мечом Вейдера и скользнул дальше, нанося удар. Меч продолжал скользить и пронзил каменный пол. Рука Люка попала по камню, и он выпустил меч.
Люк сильно ударился об пол и перекатился на спину, чтобы посмотреть, что произошло. Он увидел, что Вейдер с изумлением уставился в пол. Там, все еще сжимая сверкающий меч, лежала его правая рука. Крови было меньше, чем мог ожидать Люк. Юноша сделал попытку подняться, но не смог. У него уже не было сил встать на колени, не говоря уже о том, чтобы подняться на ноги.
Люк лежал совершенно обессиленный. Медленно, нетвердыми шагами. Темный повелитель подошел к своей отрубленной руке. К изумлению Люка он нагнулся, поднял ампутированную конечность и вынул из нее меч. Держа его в левой руке, он повернулся и встал лицом к Люку. Все бесполезно, подумал юноша, когда Вейдер занес над его головой меч единственной оставшейся рукой. Темный повелитель. Лорд Сита, Владетель темной стороны Силы непобедим.
Все было кончено.
- Мне очень жаль, - прошептал Люк, повернув голову в ту сторону, где на полу храма, свернувшись калачиком, лежала Принцесса. - Извини, Лея. Я любил тебя. - Он снова взглянул вверх и понял, что у него нет сил даже для последнего проклятия.
Вейдер поднял меч и занес его над головой. Потом Темный лорд, пошатываясь, шагнул вперед, споткнулся, сделал несколько шагов влево.
И исчез.
Падение Темного властелина в черную яму по правую руку от Люка сопровождалось затухавшим нечеловеческим воем. Сморщившись от боли, все еще не отваживаясь верить, Люк медленно подполз к краю черного отверстия и осторожно заглянул внутрь.
Он не увидел ни дна ямы, ни каких-либо следов Дарта Вейдера.
- Его нет, - пробормотал Люк, потрясенный, все еще отказываясь поверить в это. - Надеюсь, он отправился туда, где ему место. - В попытке сесть, опираясь на руку, он посмотрел в другой конец зала. - Лея, я победил! Его больше нет, Лея! - И все же... оставалось движение, едва заметный трепет Силы, Люк почти не ощущал его - как неощутимый ветер. Но оно присутствовало... ВЕЙДЕР БЫЛ ЖИВ!
Однако сейчас Темный властелин не представлял для них угрозы. Пока Люку было достаточно и этого. С трудом передвигая свое измученное тело по полу, Люк рыдал:
- Лея, Лея!
Добравшись до нее, он вопрошающе протянул руку, дотронулся до ее лба. Она открыла глаза и встретила его взгляд. Из его глаз невольно катились слезы, когда он осторожно водил по ужасным шрамам, оставленным Вейдером на ее лице и теле.
- Люк? - выдохнула она еле слышно. И улыбнулась ему болезненной улыбкой. Взяв ее руку в свою, он внезапно тяжело упал рядом с ней.
На верху кучи камней, загораживавших вход в храм, Халла остановилась и осторожно заглянула внутрь. Она увидела две фигуры, лежавшие рука об руку на полу посреди зала. Темный повелитель Сита бесследно исчез. Халла видела, как он свалился в жертвенный колодец почитателей бога Помоджемы. Она была свободна.
Халла опустила глаза и стала пристально вглядываться в бездонную малиновую глубину сияющего кристалла Кайбурр, затем осторожно выбралась, заглядывая в туманную дымку Мимбана.
Там, снаружи, ждал вездеход, на котором они прибыли. Скрытый в нем, лежал Ки, насмерть сраженный ударом Дарта Вейдера. Двое роботов Люка были отключены и неподвижно стояли поблизости.
- Черт, - пробормотала про себя Халла, - ах, черт!
А потом она стала карабкаться на кучу обломков... назад в храм.
- Люк! - Халла приподняла обмякшее тело и заглянула в его застывшее лицо. - Люк, мальчик мой! Ну, давай же, ты пугаешь старую Халлу.
Глаза приоткрылись и искоса взглянули на нее:
- Халла?
Она облизнула губы, обратила взгляд в небо, потом положила кристалл к нему на колени, оттолкнув его от себя, так, словно тот обжигал ее:
- Вот. Я мало что могу с ним сделать. Я обманщица, шарлатан, а не повелительница Силы. Что ж, я смогу проделывать с ним новые салонные фокусы... Я истрачу его мощь понапрасну, а Империя все равно очень скоро отыщет меня.
Люк перевел взгляд с ее лица вниз, на пульсирующий камень, лежавший у него на коленях:
- Кристалл увеличивает Силу. - Он закашлялся, задыхаясь. - Что толку от этого теперь?
- Я не знаю! - яростно выкрикнула она. - Он был тебе нужен, ну, так, черт побери, вот он! Чего еще ты от меня хочешь? Что я еще могу сделать? - Она потрясла обеими руками у него перед носом, в бешенстве от сознания собственной беспомощности.
- Ничего, Халла, - Люк мягко улыбнулся ей. - Думаю, здесь уже ничего нельзя сделать. - Он протянул руки, лаская кристалл. - Он такой теплый... приятный.
- Ты сошел с ума, - фыркнула Халла. - Это холодная каменная глыба.
- Нет... он теплый, - настаивал Люк. - Странное тепло.
Потеряв сознание, юноша упал навзничь, все еще сжимая в руках кристалл.
Халла встала и отвернулась:
- Глупая старуха, - проклинала она себя. - Черствая глупая старуха. Я должна была помочь им, когда это могло еще принести хоть какую-то пользу. Я должна была... - Она заколебалась и с беспокойством нахмурилась. Действительно ли в полутемном храме стало светлее, или это ей только почудилось? Халла обернулась, и от изумления глаза ее чуть не выскочили из орбит.
Неподвижное тело Люка было окутано густой красной волной света. Сияние кристалла в его руках стало неестественно ярким. И свет не оставался на одном месте. Он двигался, трепетал, бежал по всему телу Люка, как живое существо. Он выискивал все впадины, каждый палец, каждый волосок, как древние огни Святого Эльма на такелаже кораблей.
Спустя несколько мгновений экстаза, показавшихся бесконечно долгими, сияющая оболочка исчезла, всосанная кристаллом, к которому вернулся его обычный цвет.
Люк сел так резко, что Халла не смогла сдержать короткий вскрик. Он моргнул, затем посмотрел на нее. Неуверенными шагами, словно она собиралась заговорить с привидением, Халла приблизилась к юноше.
- Люк, мальчик? - спросила она шелестящим шепотом.
- Халла. Что случилось? Я... - он повернул голову, и взгляд его упал на безмолвную дыру, поглотившую Дарта Вейдера. - Это я помню. И еще я помню... Халла, я умер!
- Ну, видимо, тебе это показалось скучным, - без улыбки сказала Халла. - Это был кристалл... что-то в кристалле. Сила...
- Не помню, - сказал Люк, тупо качая головой. Потом протянул руку и коснулся плеча Принцессы: - Лея?
- Ты держал кристалл, - медленно объяснила ему Халла. - Обеими руками. Помнишь старые легенды... о том, как жрецы храма умели исцелять?
- Не понимаю, - прошептал Люк. Но он снова взял кристалл обеими руками, поднял и закрыл глаза, стараясь сосредоточиться и расслабиться одновременно. Сияние кристалла усилилось.
- Понимаю, - прозвучал голос, исходивший из тела Люка. Он мог принадлежать Люку, но мог быть и не его.
Кристалл снова стал испускать багряный свет. Сияние побежало по рукам Люка и остановилось, дойдя до локтей. Держа кристалл одной рукой, он открыл глаза. Потом, как человек, двигающийся во сне, он протянул руку вниз. Кончик пальца дотронулся до лица Принцессы и провел по шраму, оставленному Вейдером. По мере того, как багряное сияние скользило вдоль шрама, он исчезал. Халла видела, как движутся ткани, складываются и заживают вслед за ним.
Медленно, в молчании, под восхищенным взглядом Халлы Люк продолжать водить по всем ранам, нанесенным Принцессе Вейдером. Закончив, он на долгое мгновение приложил открытую ладонь сначала к ее сердцу, затем - ко лбу. После этого Люк откинулся. Сияние кристалла опять стало нормальным.
Прошло несколько минут. Невредимая и снова прекрасная, Лея Органа медленно села. Она поднесла обе руки к голове.
- С тобой все в порядке, Лея? - заботливо спросил Люк.
Она вздрогнула и уставилась на него:
- Люк, у меня ужасно болит голова.
- Голова, - эхом отозвался Люк. Потом с улыбкой обернулся к Халле.
- У нее болит голова.
Халла усмехнулась ему в ответ, хмыкнула, а потом разразилась облегченным смехом. Люк присоединился к ней, его смущенный счастливый смех время от времени прерывался кашлем. Кристалл излечил внутренние повреждения, но у него еще было небольшое кислородное голодание.
Внезапно на лице у Принцессы появилось выражение неуверенности. Она оглядела себя. Недавние события вдруг нахлынули на нее, и она притронулась к своей ноге и лицу.
- Они исчезли, - прошептала она, не веря своим глазам. - Зажили. Каким образом?
Люк посерьезнел:
- Это кристалл, Лея. Он исцелил меня, исцелил тебя, а я даже не сознавал, что он это делает. Все, что Халла предполагала насчет него, - правда. Он действительно использует Силу. Это кристалл вылечил тебя, Лея... не я.
- Ну-ну, Люк, мальчик, - с упреком сказала Халла, - кристалл действовал через тебя. Без тебя это был бы просто кусок камня.
- Люк, мы... - Лея запнулась и нервно огляделась. - А как?..
Люк упокоил ее:
- Там, внизу. - Он указал на яму. - Я так и не услышал, как он ударился о дно. С Вейдером покончено, Лея. - И все же... даже, когда Люк произнес эти слова, он снова ощутил тот же странный трепет Силы, напоминавший запах серы.
Лея нарушила поток его мыслей:
- А как Трипио и Арту?
- С ними все в порядке, - ответила Халла. - По крайней мере, мне так показалось, когда я... э-э, проверяла вездеход совсем недавно - хотела выяснить, не устроил ли там ловушку ваш Дарт Вейдер. Они отключены, но никаких видимых повреждений вроде не было.
Люк облегченно вздохнул и обнял Лею за плечи. Она не пошевельнулась и не сбросила его руку.
- Вот, - сказал он, передавая кристалл Халле. Та с сомнением посмотрела на камень, потом благоговейно взяла его в руки. - Можешь пока оставить его у себя, раз ты летишь с нами.
- С вами? - осторожно спросила Халла. - Зачем вам нужна усталая, старая женщина? Какую пользу я могу вам принести?
- Огромную, - заверил ее Люк. - Просто колоссальную. Мы в целости и сохранности увезем тебя с собой с Мимбана. А потом, если тебе по-прежнему не захочется присоединиться к делу "кучки разбойников", тебе не надо будет этого делать. - Он мечтательно задумался. - Я знаю другого человека, контрабандиста и пирата, который когда-то думал так же, как и ты.
- Нечего меня сравнивать со всякими контрабандистами и незачем меня подгонять, - сердито заявила Халла. - Меня можно было бы убедить... впрочем, одной Силе известно, чего ты от меня хочешь. А куда это я с вами полечу?
Люк взглянул на Лею и улыбнулся:
- Мы опаздываем на очень важную встречу на Серкарпусе-4, - сообщил он Халле. - С движением подполья. Мы еще сделаем из тебя революционера-идеалиста, Халла.
- Сомневаюсь, - фыркнула она. Но следуя за ними из храма Помоджемы наружу, больше не возражала.
Вернувшись к вездеходу, Люк привел в действие необходимые рычаги. Арту вернулся к жизни первым, за ним - ошеломленный Трипио.
- О, сэр! Где он? Мы не смогли убежать от него. Он знал все нужные коды и команды. Я хотел предупредить вас, сэр, но мы не смогли...
Трипио запнулся и посмотрел на людей.
- Почему вы все улыбаетесь?
Арту раздраженно загудел. Для робота, чьей специальностью было общение, Си Трипио иногда соображал исключительно медленно.
- Прошу прощения, сэр, - вежливо продолжал высокий, стройный робот, - я пропустил что-то важное?
- Арту, запускай нас. Мы уезжаем отсюда.
Маленький робот серии Диту подключился к зажиганию вездехода. Двигатель тут же откликнулся. Халла развернула массивную машину, и они окунулись в туманы и звуки джунглей Мимбана.
- Как же так, - послышался слабый, удаляющийся голос робота, - у меня создается впечатление, что все смеются надо мной...

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 5)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 7)
  • Глава 9 (Страница 8)
  • Глава 10 (Страница 9)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 11)


Алан Дин Фостер

Осколок Кристалла Власти

 Читать книгу
Нет описания
 Содержание

Книга создана программой ChmBookCreator
Дизайн помог разработать Elfin